Длина, Площадь, Объем, Масса, Температура, Энергия - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Справочник по единицам измерения

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Метрология - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Метрология

Английские меры

Бюро мер и весов международное

Внесистемные единицы

Генеральные конференции по мерам и весам

Единицы физических величин

Естественные системы единиц

Классы точности

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц

Эталоны


Английские меры - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Английские меры

Английские меры, меры, применяемые в Великобритании, США, Канаде и др. странах. Отдельные из этих мер в ряде стран несколько различаются по своему размеру, поэтому ниже приводятся, в основном, округленные метрические эквиваленты Английских мер, удобные для практических расчетов.

Меры длины

Миля морская (Великобритания) = 10 кабельтовым = 1,8532 км

Миля морская (США, с 1 июля 1954) = 1,852 км

Кабельтов (Великобритания) = 185,3182 м

Кабельтов (США) = 185,3249 м

Миля уставная = 8 фарлонгам = 5280 футам = 1609,344 м

Фарлонг = 10 чейнам = 201,168 м

Чейн = 4 родам = 100 линкам = 20,1168 м

Род (поль, перч) = 5,5 ярдам = 5,0292 м

Ярд= 3 футам = 0,9144 м

Фут = 3 хэндам = 12 дюймам = 0,3048 м

Хэнд = 4 дюймам = 10,16 см

Дюйм = 12 линиям = 72 точкам = 1000 милам = 2,54 см

Линия = 6 точкам = 2,1167 мм

Точка = 0,353 мм

Мил = 0,0254 мм

Меры площади

Квадратная миля = 640 акрам = 2,59 км2

Акр = 4 рудам = 4046,86 м2

Руд = 40 квадратным родам = 1011,71 м2

Квадратный род (поль, перч) = 30,25 квадратным ярдам = 25,293 м2

Квадратный ярд = 9 квадратным футам = 0,83613 м2

Квадратный фут = 144 квадратным дюймам = 929,03 см2

Квадратный дюйм = 6,4516 см2

Меры массы

Тонна большая, или длинная = 20 хандредвейтам = 1016,05 кг

Тонна малая, или короткая (США, Канада и др.) = 20 центалам = 907,185 кг

Хандредвейт = 4 квортерам = 50,8 кг

Центал = 100 фунтам = 45,3592 кг

Квортер = 2 стонам = 12,7 кг

Стон = 14 фунтам = 6,35 кг

Фунт = 16 унциям = 7000 гранам = 453,592 г

Унция = 16 драхмам = 437 1/2 грана = 28,35 г

Драхма = 1,772 г

Гран - 64,8 мг

Аптекарские и тройские (для драгоценных металлов и камней) меры

Фунт = 12 унциям = 5760 гранам = = 373,242 г

Унция - 8 драхмам - 31,1035 г

Драхма = 2,5 пеннивейта = 3 скрупулам = = 3,8878 г

Пеннивейт = 24 гранам = 1,5552 г

Скрупул = 20 гранам = 1,296 г

Гран = 64,8 мг

Постепенно Английские меры вытесняются метрической системой мер.

Метрология

Английские меры

Бюро мер и весов международное

Внесистемные единицы

Генеральные конференции по мерам и весам

Единицы физических величин

Естественные системы единиц

Классы точности

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц

Эталоны


Бюро мер и весов международное - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Бюро мер и весов международное

Бюро мер и весов международное, см. Международные метрологические организации.

Метрология

Английские меры

Бюро мер и весов международное

Внесистемные единицы

Генеральные конференции по мерам и весам

Единицы физических величин

Естественные системы единиц

Классы точности

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц

Эталоны


Внесистемные единицы - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Внесистемные единицы

Внесистемные единицы, единицы физических величин, не входящие ни в одну из систем единиц. Внесистемные единицы выбирались в отдельных областях измерений вне связи с построением систем единиц. Внесистемные единицы можно разделить на независимые (определяемые без помощи других единиц) и произвольно выбранные, но определяемые через другие единицы. К первым относятся, например, градус Цельсия, определяемый как 0,01 промежутка между температурами кипения воды и таяния льда при нормальном атмосферном давлении, полный угол (оборот) и другие. Ко вторым относятся, например, единица мощности - лошадиная сила (735,499 вт), единицы давления - техническая атмосфера (1 кгс/см2), миллиметр ртутного столба (133,322 н/м2), бар (105 н/м2) и другие. В принципе применение внесистемных единиц нежелательно, так как неизбежные пересчеты требуют затрат времени и увеличивают вероятность ошибок.

Метрология

Английские меры

Бюро мер и весов международное

Внесистемные единицы

Генеральные конференции по мерам и весам

Единицы физических величин

Естественные системы единиц

Классы точности

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц

Эталоны


Генеральные конференции по мерам и весам - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Генеральные конференции по мерам и весам

Генеральные конференции по мерам и весам, международные конференции представителей стран - участниц Метрической конвенции, созываемые не реже 1 раза в шесть лет и имеющие целью обсуждение и принятие необходимых мер по распространению и усовершенствованию метрической системы. На конференциях заслушиваются отчеты о деятельности Международного комитета мер и весов и о работе Международного бюро мер и весов за период между конференциями, принимаются решения по метрологическим вопросам и производится переизбрание половины состава Международного комитета мер и весов.

К 1970 состоялось 13 конференций, на них был принят ряд важных решений.

1-я конференция (1889) установила международные прототипы метра и килограмма.

2-я конференция (1895) на основе работ, выполненных в Международном бюро мер и весов американским ученым А. Майкельсоном и французским ученым Р. Бенуа, утвердила значение метра в длинах световых волн.

3-я конференция (1901) провела четкое разграничение понятий массы и веса и приняла значение для нормального ускорения свободного падения. На 6-й конференции (1921) пересмотрена Метрическая конвенция 1875, и деятельность Международного бюро мер и весов была значительно расширена. На 7-й конференции (1927) установлено соотношение между метром и длиной световой волны красной линии кадмия и введена международная практическая температурная шкала. 8-я конференция (1933) поручила Международному комитету мер и весов установить срок для перехода от международных электрических единиц к абсолютным, что и было осуществлено с 1 января 1948 г. 9-я конференция (1948) приняла новое определение единицы силы света - канделы - через свечение полного излучателя при температуре затвердевания платины. На 10-й конференции (1954) установлены термодинамическая температурная шкала с одной реперной точкой и основные единицы Международной системы единиц (СИ). 11-я конференция (1960) утвердила Международную систему единиц - СИ, приняла определение метра через длину световой волны и астрономическое определение секунды как определенной доли тропического года. 13-я конференция (1967) приняла определение секунды через число периодов излучения атома цезия 133Cs.

Метрология

Английские меры

Бюро мер и весов международное

Внесистемные единицы

Генеральные конференции по мерам и весам

Единицы физических величин

Естественные системы единиц

Классы точности

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц

Эталоны


Единицы физических величин - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Единицы физических величин

Единицы физических величин, конкретные физические величины, которым по определению присвоены числовые значения, равные 1. Многие Единицы физических величин воспроизводятся мерами, применяемыми для измерений (например, метр, килограмм). На ранних стадиях развития материальной культуры (в рабовладельческом и феодальном обществах) существовали единицы для небольшого круга физических величин - длины, массы, времени, площади, объема. Единицы физических величин выбирались вне связи друг с другом, и притом различные в разных странах и географических районах. Так возникло большое количество часто одинаковых по названию, но различных по размеру единиц - локтей, футов, фунтов. По мере расширения торговых связей между народами и развития науки и техники количество Единиц физических величин увеличивалось и все более ощущалась потребность в унификации единиц и в создании систем единиц. О Единицах физических величин и их системах стали заключать специальные международные соглашения. В 18 веке во Франции была предложена метрическая система мер, получившая в дальнейшем международное признание. На ее основе был построен целый ряд метрических систем единиц. В настоящее время происходит дальнейшее упорядочение Единиц физических величин на базе Международной системы единиц (СИ).

Единицы физических величин делятся на системные, то есть входящие в какую-либо систему единиц, и внесистемные единицы (например, мм рт. ст., лошадиная сила, электрон-вольт). Системные Единицы физических величин подразделяются на основные, выбираемые произвольно (метр, килограмм, секунда и др.), и производные, образуемые по уравнениям связи между величинами (метр в секунду, килограмм на кубический метр, ньютон, джоуль, ватт и т. п.). Для удобства выражения величин, во много раз больших или меньших Единиц физических величин, применяются кратные единицы и дольные единицы. В метрических системах единиц кратные и дольные Единицы физических величин (за исключением единиц времени и угла) образуются умножением системной единицы на 10n, где n - целое положительное или отрицательное число. Каждому из этих чисел соответствует одна из десятичных приставок, принятых для образования кратных и дольных единиц.

Метрология

Английские меры

Бюро мер и весов международное

Внесистемные единицы

Генеральные конференции по мерам и весам

Единицы физических величин

Естественные системы единиц

Классы точности

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц

Эталоны


Естественные системы единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Естественные системы единиц

Естественные системы единиц, системы единиц, в которых за основные единицы приняты фундаментальные физические постоянные - такие, например, как гравитационная постоянная G, скорость света в вакууме с, постоянная Планка h, постоянная Больцмана k, число Авогадро NA, заряд электрона e, масса покоя электрона me и другие. Размер основных единиц в Естественных системах единиц определяется явлениями природы; этим естественные системы принципиально отличаются от других систем единиц, в которых выбор единиц обусловлен требованиями практики измерений. По идее М. Планка, впервые (1906) предложившего Естественные системы единиц с основными единицами h, c, G, k, она была бы независима от земных условий и пригодна для любых времен и мест Вселенной.

Предложен целый ряд других Естественных систем единиц (Г. Льюиса, Д. Хартри, А. Руарка, П. Дирака, А. Грески и др.). Для Естественных систем единиц характерны чрезвычайно малые размеры единиц длины, массы и времени (например, в системе Планка - соответственно 4,03*10-35м, 5,42*10-8 кг и 1,34*10-43 сек) и, наоборот, громадные размеры единицы температуры (3,63*1032С). Вследствие этого Естественные системы единиц неудобны для практических измерений; кроме того, точность воспроизведения единиц на несколько порядков ниже, чем основных единиц Международной системы (СИ), так как ограничивается точностью знания физических констант. Однако в теоретической физике применение Естественных систем единиц позволяет иногда упростить уравнения и дает некоторые другие преимущества (например, система Хартри позволяет упростить запись уравнений квантовой механики).

Метрология

Английские меры

Бюро мер и весов международное

Внесистемные единицы

Генеральные конференции по мерам и весам

Единицы физических величин

Естественные системы единиц

Классы точности

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц

Эталоны


Классы точности - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Классы точности

Классы точности средств измерений, обобщенная характеристика средств измерений, служащая показателем установленных для них государственными стандартами пределов основных и дополнительных погрешностей и других параметров, влияющих на точность. Например, для концевых мер длины Классы точности характеризуют пределы допускаемых отклонений от номинального размера и влияние изменений температуры, а также допустимую непараллельность рабочих поверхностей и отклонение их от идеальной плоскости. Введение Классов точности облегчает стандартизацию средств измерений и их подбор для измерений с требуемой точностью.

Из-за разнообразия измеряемых величин и средств измерений нельзя ввести единый способ выражения пределов допускаемых погрешностей и единые обозначения Классов точности. Если пределы погрешностей выражены в виде приведенной погрешности (т. е. в процентах от верхнего предела измерений, диапазона измерений или длины шкалы прибора), а также в виде относительной погрешности (т. е. в процентах от действительного значения величины), то Классы точности обозначают числом, соответствующим значению погрешности. Например: Класс точности 0,1 соответствует погрешность 0,1%. Многие показывающие приборы (амперметры, вольтметры, манометры и другие формируются по приведенной погрешности, выраженной в процентах от верхнего предела измерений. В этих случаях применяется ряд Классов точности: 0,1; 0,2; 0,5; 1,0; 1,5; 2,5; 4,0. При нормировании по относительной погрешности обозначение Классов точности заключают в кружок.

Для гирь, мер длины и приборов, для которых предел погрешности выражают в единицах измеряемой величины, Классы точности принято обозначать номером (1-й, 2-й и т. д. - в порядке снижения Класса точности). При указании конкретного Класса точности слово "точность" обычно опускается, например, гири 3-го класса. Ряды Классов точности, их обозначения и соответствующие требования к средствам измерений включаются в стандарты (ГОСТ) на отдельные их виды.

Метрология

Английские меры

Бюро мер и весов международное

Внесистемные единицы

Генеральные конференции по мерам и весам

Единицы физических величин

Естественные системы единиц

Классы точности

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц

Эталоны


Международная система единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Международная система единиц

Международная система единиц (Systeme International d'Unitees), система единиц физических величин, принятая 11-й Генеральной конференцией по мерам и весам (1960). Сокращенное обозначение системы - SI (в русской транскрипции - СИ). Международная система единиц разработана с целью замены сложной совокупности систем единиц и отдельных внесистемных единиц, сложившейся на основе метрической системы мер, и упрощения пользования единицами. Достоинствами Международной системы единиц являются ее универсальность (охватывает все отрасли науки и техники) и когерентность, т. е. согласованность производных единиц, которые образуются по уравнениям, не содержащим коэффициенты пропорциональности. Благодаря этому при расчетах, если выражать значения всех величин в единицах Международной системы единиц, в формулы не требуется вводить коэффициенты, зависящие от выбора единиц.

Ниже в таблице приведены наименования и обозначения (международные и русские) основных, дополнительных и некоторых производных единиц Международной системы единиц Русские обозначения даны в соответствии с действующими ГОСТами; приведены также обозначения, предусматриваемые проектом нового ГОСТа "Единицы физических величин". Определение основных и дополнительных единиц и количеств, соотношения между ними даны в статьях об этих единицах.

Основные и производные единицы Международной системы единиц

Величина | Наименование единицы | Обозначение
 |  | международное | русское
Основные единицы
Длина | метр | m | м
Масса | килограмм | kg | кг
Время | секунда | s | с
Сила электрического тока | ампер | А | А
Термодинамическая температура | кельвин | К | К
Сила света | кандела | cd | кд
Количество вещества | киломоль | kmol | кмоль
Дополнительные единицы
Плоский угол | радиан | rad | рад
Телесный угол | стерадиан | sr | ср
Производные единицы
Площадь | квадратный метр | m2 | м2
Объем, вместимость | кубический метр | m3 | м3
Частота | герц | Hz | Гц
Скорость | метр в секунду | m/s | м/с
Ускорение | метр на секунду в квадрате | m/s2 | м/с2
Угловая скорость | радиан в секунду | rad/s | рад/с
Угловое ускорение | радиан на секунду в квадрате | rad/s2 | рад/с2
Плотность | килограмм на кубический метр | kg/m3 | кг/м3
Сила | ньютон | N | Н
Давление, механическое напряжение | Паскаль | Pa | Па (Н/м2)
Кинематическая вязкость | квадратный метр на секунду | m2/s | м2/с
Динамическая вязкость | паскаль-секунда | Pa·s | Па·с
Работа, энергия, количество теплоты | джоуль | J | Дж
Мощность | ватт | W | Вт
Количество электричества | кулон | С | Кл
Электрическое напряжение, электродвижущая сила | вольт | V | В
Напряженность электрического поля | вольт на метр | V/m | В/м
Электрическое сопротивление | ом | w | Ом
Электрическая проводимость | сименс | S | См
Электрическая емкость | фарада | F | Ф
Магнитный поток | вебер | Wb | Вб
Индуктивность | генри | H | Гн
Магнитная индукция | тесла | Т | Тл
Напряженность магнитного поля | ампер на метр | A/m | А/м
Магнитодвижущая сила | ампер | A | А
Энтропия | джоуль на кельвин | J/K | Дж/К
Теплоемкость удельная | джоуль на килограмм-кельвин | J/(kg·K) | Дж/(кг·К)
Теплопроводность | ватт на метр-кельвин | W/(m·K) | Вт/(м·К)
Интенсивность излучения | ватт на стерадиан | W/sr | Вт/ср
Волновое число | единица на метр | m-1 | м-1
Световой поток | люмен | lm | лм
Яркость | кандела на квадратный метр | cd/m2 | кд/м2
Освещенность | люкс | lx | лк

Первые три основные единицы (метр, килограмм, секунда) позволяют образовывать когерентные производные единицы для всех величин, имеющих механич. природу, остальные добавлены для образования производных единиц величин, не сводимых к механическим: ампер - для электрических и магнитных величин, кельвин - для тепловых, кандела - для световых и моль - для величин в области физич. химии и молекулярной физики. Дополнит, единицы радиан и стерадиан служат для образования производных единиц величин, зависящих от плоского или телесного углов. Для образования наименований десятичных кратных и дольных единиц служат спец. приставки СИ: деци (для образования единиц, равных 10-1 по отношению к исходной), санти (10-2), милли (10-3), микро (10-6), нано (10-9), пико (10-12), фемто (10-15), атто (10-18), дека (101), гекто (102), кило (103), мега (106), гига (109), тера (1012); см. Кратные единицы, Дольные единицы.

Метрология

Английские меры

Бюро мер и весов международное

Внесистемные единицы

Генеральные конференции по мерам и весам

Единицы физических величин

Естественные системы единиц

Классы точности

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц

Эталоны


Международное бюро мер и весов - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Международное бюро мер и весов

Международное бюро мер и весов, см. Международные метрологические организации.

Метрология

Английские меры

Бюро мер и весов международное

Внесистемные единицы

Генеральные конференции по мерам и весам

Единицы физических величин

Естественные системы единиц

Классы точности

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц

Эталоны


Международные метрологические организации - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Международные метрологические организации

Международные метрологические организации, организации, созданные на основе международных соглашений для осуществления и хранения основных единиц физических величин и для достижения международного единства мер. В области метрологии, измерительной техники и приборостроения имеется (1973) три Международные метрологические организации: организация стран - членов Метрической конвенции (1875), Международная организация законодательной метрологии (1956) и Международная конфедерация по измерительной технике и приборостроению (1958). Советский Союз состоит членом двух первых организаций и принимает активное участие в их деятельности. Членом третьей организации является научно-техническое общество (НТО) Министерства приборостроения СССР.

В соответствии с метрической конвенцией не реже 1 раза в 6 лет созываются Генеральные конференции по мерам и весам, принимающие решения по совершенствованию метрической системы мер. Эти решения подготавливает Международный. комитет мер и весов, состоящий из представителей 18 стран. При комитете действует 7 консультативных комитетов: а) по единицам, б) по определению метра, в) по определению секунды, г) по термометрии, д) по электричеству, е) по фотометрии и ж) по эталонам для измерения ионизирующих излучений. Сессии комитета созываются не реже 1 раза в 2 года.

Международное бюро мер и весов (Bureau International des Poids et Mesures-BIPM), находящееся в Севре (близ Парижа), является научным учреждением, в котором хранятся международные эталоны основных единиц и выполняются международные метрологические работы, связанные с разработкой и хранением международных эталонов и сличением национальных эталонов с международными и между собой.

Международная организация законодательной метрологии (МОЗМ; L' Organisation Internationale de Metrologie legale - OIML), насчитывает 37 стран-членов и 8 стран-корреспондентов (1972). В задачи этой организации входят создание центра документации и информации о национальных метрологических службах и унификация метрологических правил, устанавливаемых и контролируемых правительственными органами. В рамках МОЗМ существует Международное бюро законодательной метрологии (Париж). Его деятельностью руководит Международный комитет законодательной метрологии. Международные конференции по законодательной метрологии созываются не реже 1 раза в 6 лет.

Международная конфедерация по измерительной технике и приборостроению (ИМЕКО; International Measurement Confederation) объединяет 19 национальных научно-технических обществ по измерительной технике и приборостроению (1972).

Конфедерацией регулярно (1 раз в 3 года) созываются международные конгрессы по измерительной технике и приборостроению. В промежутках между конгрессами проводятся симпозиумы по отдельным проблемам метрологии, измерительной техники, технологии приборостроения. Генеральный комитет ИМЕКО, ответственный за организационную работу, находится в Венгрии.

Кроме перечисленных Международные метрологические организации, ряд метрологических вопросов изучают другие международные организации. Так, в Международной организации по стандартизации (ИСО; International Organization for Standartization) работает технический комитет ИСО (ТК 12), занимающийся стандартизацией единиц; в Международной электротехнической комиссии (МЭК)- технический комитет № 24 по электрическим величинам и единицам.

Метрология

Английские меры

Бюро мер и весов международное

Внесистемные единицы

Генеральные конференции по мерам и весам

Единицы физических величин

Естественные системы единиц

Классы точности

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц

Эталоны


Международный комитет мер и весов - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Международный комитет мер и весов

Международный комитет мер и весов, см. Международные метрологические организации.

Метрология

Английские меры

Бюро мер и весов международное

Внесистемные единицы

Генеральные конференции по мерам и весам

Единицы физических величин

Естественные системы единиц

Классы точности

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц

Эталоны


Меры - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Меры

Меры, средства измерений, предназначенные для воспроизведения физических величин заданного размера. Наряду с простейшими Мерами, такими, как меры массы (гири) или меры вместимости (мерные стаканы, цилиндры и т. д.), к Мерам относятся и более сложные устройства, напр. нормальные элементы (Меры электродвижущей силы), катушки электрического сопротивления, светоизмерительные лампы и пр. Меры подразделяются на однозначные (воспроизводящие физическую величину одного размера) и многозначные (обеспечивающие воспроизведение ряда величин различного размера, например, нескольких длин). Примеры первых - гиря, измерительная колба, катушка индуктивности; примеры вторых - линейка со шкалой, конденсатор переменной емкости, вариометр индуктивности. Из Мер могут составляться наборы (гирь, концевых мер длины и пр.) для ступенчатого воспроизведения ряда одноименных величин в определенном диапазоне значений. Наборы Мер электрических величин иногда снабжаются переключателями и образуют магазины (электрических сопротивлений, емкостей и др.).

Под номинальным значением Меры понимается значение величины, указанное на Мере или приписанное ей (гиря в 1 кг, катушка сопротивления в 1 ом), под действительным значением Меры - значение величины, фактически воспроизводимой Меры, определенное настолько точно, что его погрешностью можно пренебречь при использовании Меры. Разность между номинальным и действительным - значением Меры приближенно равна погрешности Меры. От Меры требуется, чтобы они были стабильными во времени. В зависимости от уровня допускаемых погрешностей Меры подразделяют на классы точности. Меры используют в качестве эталонов, образцовых или рабочих средств измерений. Образцовые Меры получают значения от эталонов и применяются для поверки рабочих мер. Физические условия (температура, давление, влажность и др.), при которых погрешности Меры не превышают допускаемых пределов, указываются в инструкциях по применению и поверке мер. Часто Меры входят в комплект более сложных измерительных приборов или установок. Отдельную категорию Мер составляют образцовые вещества - чистые или приготовленные по особой спецификации, обладающие известными и воспроизводимыми свойствами: чистая вода, чистые газы (водород, кислород), чистые металлы (цинк, серебро, золото, платина), бензойная кислота и др. К Мерам относятся и получающие все более широкое распространение стандартные образцы, обладающие определенными физическими свойствами (например, образцы стали определенного состава, твердости и т. д.).

Метрология

Английские меры

Бюро мер и весов международное

Внесистемные единицы

Генеральные конференции по мерам и весам

Единицы физических величин

Естественные системы единиц

Классы точности

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц

Эталоны


Метрическая конвенция - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Метрическая конвенция

Метрическая конвенция, международная конвенция, подписанная в 1875 г. в Париже 17 государствами, в том числе Россией, для обеспечения международного единства измерений и усовершенствования метрической системы мер. Постановлением СНК СССР от 21 июля 1925 г. Метрическая конвенция признана имеющей силу для СССР. К 1972 г. Метрическую конвенцию подписало 41 государство. На основе Метрической конвенции учреждено Международное бюро мер и весов, организован Международный комитет мер и весов, созываются Генеральные конференции по мерам и весам (см. Международные метрологические организации).

Метрология

Английские меры

Бюро мер и весов международное

Внесистемные единицы

Генеральные конференции по мерам и весам

Единицы физических величин

Естественные системы единиц

Классы точности

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц

Эталоны


Метрическая система мер - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Метрическая система мер

Метрическая система мер, десятичная система мер, совокупность единиц физических величин, в основу которой положена единица длины - метр. Первоначально в Метрической системе мер, кроме метра, входили единицы: площади - квадратный метр, объема - кубический метр и массы - килограмм (масса 1 дм3 воды при 4 °С), а также литр (для вместимости), ар (для площади земельных участков) и тонна (1000 кг). Важной отличительной особенностью Метрической системы мер являлся способ образования кратных единиц и дольных единиц, находящихся в десятичных соотношениях; для образования наименований производных единиц были приняты приставки: кило, гекто, дека, деци, санти и милли.

Метрическая система мер была разработана во Франции в эпоху Великой французской революции. По предложению комиссии из крупнейших французских ученых (Ж. Борда, Ж. Кондорсе, П. Лаплас, Г. Монж и др.) за единицу длины - метр - была принята десятимиллионная часть 1/4 длины парижского географического меридиана. Это решение было обусловлено стремлением положить в основу Метрическая система мер легко воспроизводимую "естественную" единицу длины, связанную с каким-либо практически неизменным объектом природы. Декрет о введении Метрическая система мер во Франции был принят 7 апреля 1795 года. В 1799 году был изготовлен и утвержден платиновый прототип метра. Размеры, наименования и определения других единиц Метрической системы мер были выбраны так, чтобы она не носила национального характера и могла быть принята всеми странами. Подлинно международный характер Метрическая система мер приобрела в 1875 году, когда 17 стран, в том числе Россия, подписали Метрическую конвенцию для обеспечения международного единства и усовершенствования метрической системы. Метрическая система мер была допущена к применению в России (в необязательном порядке) законом от 4 июня 1899 года, проект которого был разработан Д. И. Менделеевым, и введена в качестве обязательной декретом СНК РСФСР от 14 сентября 1918 года, а для СССР - постановлением СНК СССР от 21 июля 1925 года.

На основе Метрическая система мер возник целый ряд частных, охватывающих лишь отдельные разделы физики или отрасли техники, систем единиц и отдельных внесистемных единиц. Развитие науки и техники, а также международных связей привело к созданию на основе Метрическая система мер единой, охватывающей все области измерений, системы единиц - Международной системы единиц (СИ), которая уже принята в качестве обязательной или предпочтительной многими странами.

Метрология

Английские меры

Бюро мер и весов международное

Внесистемные единицы

Генеральные конференции по мерам и весам

Единицы физических величин

Естественные системы единиц

Классы точности

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц

Эталоны


Метрология - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Метрология

Метрология (от греч. metron -мера и ...логия), наука об измерениях, методах достижения их единства и требуемой точности. К основным проблемам Метрологии относятся: а) общая теория измерений; б) образование единиц физических величин и их систем; в) методы и средства измерений; г) методы определения точности измерений (теория погрешностей измерений); д) основы обеспечения единства измерений и единообразия средств измерений (законодательная Метрология); е) создание эталонов и образцовых средств измерений; ж) методы передачи размеров единиц от эталонов образцовым и далее - рабочим средствам измерений.

Первоначально Метрология занималась описанием различного рода мер (линейных, вместимости, массы, времени), а также монет, применявшихся в разных странах, и соотношений между ними (см. Метрология историческая). Поворотным моментом в развитии Метрологии стало заключение в 1875 г. Метрической конвенции и учреждение Международного бюро мер и весов. Современная Метрология опирается на физический эксперимент высокой точности, она использует достижения физики, химии и других естественных наук, но вместе с тем устанавливает свои специфические законы и правила, позволяющие находить количественное выражение свойств объектов материального мира.

Общая теория измерений окончательно еще не сложилась, в нее входят сведения и обобщения, полученные в результате анализа и изучения измерений и их элементов: физических величин, их единиц, средств и методов измерений, получаемых результатов измерений.

В Метрологии, как и в физике, физическая величина трактуется как свойство физических объектов (систем), общее в качественом отношении многим объектам, но в количественном отношении индивидуальное для каждого объекта, т. е. как свойство, которое может быть для одного объекта в то или иное число раз больше или меньше, чем для другого (например, длина, масса, плотность, температура, сила, скорость). Каждый объект обладает определенной длиной, массой и т. д., для него понятие величины становится конкретным (длина стола, масса гири и т. д.). Измерять можно только конкретные величины. Для того чтобы объективно оценить величину, нужно выбрать единицу (для некоторых величин - шкалу). Единица - это физическая величина (конкретная), числовое значение которой по условию принято равным 1. Шкалой величины называется принятая по соглашению последовательность значений одноименных величин различного размера (например, температурная шкала, шкала твердости по Бринеллю). С развитием науки перешли от случайного выбора единиц отдотдельных величин к построению систем единиц. В Метрологии рассматриваются теоретические аспекты связей между физическими величинами и принципы построения систем единиц, а также конкретные системы единиц.

Для достижения единства измерений (т. е. получения результатов, выраженных в узаконенных, единицах независимо от времени, места и средств измерений) должна производиться правильная градуировка и периодическая поверка всех применяемых средств измерений. Для этого необходимы эталоны единиц и парк образцовых средств измерений. Метрология изучает способы воспроизведения единиц с помощью эталонов и пути повышения их точности, а также методы передачи размеров единиц (методы поверки).

Большой раздел Метрологии посвящен методам нахождения оценок погрешностей измерений, для чего используется аппарат теории вероятностей и математической статистики, а иногда и других разделов математики.

Законодательная Метрология рассматривает вопросы, связанные с достижением единства измерений и единообразия средств измерений, которые нуждаются в регламентации и контроле со стороны государства. Для проведения в жизнь всех необходимых для этого мероприятий в странах организуются метрологические службы. В СССР государственная метрологическая служба находится в ведении Государственного комитета стандартов Совета Министров СССР.

Вследствие увеличения роли Метрология в развитии науки, техники и промышленности в ряде стран еще в конце 19 века и начале 20 века были созданы специальные метрологические научно-исследовательские институты: Главная палата мер и весов в России (1893) (ныне Всесоюзный научно-исследовательский институт метрологии им. Д. И. Менделеева), Государственный физико-технический институт в Германии (1887), Национальная физическая лаборатория в Великобритании (1899), Национальное бюро стандартов в США (1901) и др. В 20 веке был создан ряд Международных метрологических организаций, призванных вырабатывать и принимать единые для всех стран-участниц рекомендации и постановления по рассматриваемым метрологическим вопросам.

Метрология

Английские меры

Бюро мер и весов международное

Внесистемные единицы

Генеральные конференции по мерам и весам

Единицы физических величин

Естественные системы единиц

Классы точности

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц

Эталоны


Метрология историческая - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Метрология историческая

Метрология историческая, вспомогательная историческая дисциплина, предметом изучения которой являются применявшиеся и еще применяемые в различных странах собственные единицы длины, площади, объема, массы и др., системы единиц (мер), а также денежные единицы в их историческом развитии.

Задача Метрологии исторической - выяснение соотношений между единицами и их выражение в современных единицах, а также изучение происхождения названий единиц. Метрология историческая необходима при изучении истории экономики и права, материальной культуры и контактов между народами, т. к. развитие систем единиц обусловлено ростом производительных сил и сопутствует расширению международных связей. С распространением метрической системы мер количество стран, использующих свои особые единицы, постепенно уменьшается, и в будущем задача Метрологии исторической сведется только к изучению вышедших из употребления единиц. Историю денежных единиц наряду с Метрологией исторической изучает нумизматика.

Метрология

Английские меры

Бюро мер и весов международное

Внесистемные единицы

Генеральные конференции по мерам и весам

Единицы физических величин

Естественные системы единиц

Классы точности

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц

Эталоны


МКГСС система единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

МКГСС система единиц

МКГСС система единиц (MkGS система), система единиц физических величин, основными единицами которой являются: метр, килограмм-сила, секунда. Вошла в практику в конце 19 века, была допущена в СССР ОСТом ВКС 6052(1933), ГОСТом 7664-55 и ГОСТом 7664-61 "Механические единицы". Выбор единицы силы в качестве одной из основных единиц обусловил широкое применение ряда единиц МКГСС системы единиц (главным образом единиц силы, давления, механического напряжения) в механике и технике. Эту систему часто называют технической системой единиц. За единицу массы в МКГСС системе единиц принята масса тела, приобретающего ускорение 1 м/сек2 под действием приложенной к нему силы 1 кгс. Эту единицу иногда называют технической единицей массы (т. е. м.) или инертой. 1 т. е. м. = 9,81 кг. МКГСС система единиц имеет ряд существенных недостатков: несогласованность между механическими и практическими электрическими единицами, отсутствие эталона килограмма-силы, отказ от распространенной единицы массы - килограмма (кг) и как следствие (чтобы не применять т. е. м.) - образование величин с участием веса вместо массы (удельный вес, весовой расход и т. п.), что приводило иногда к смешению понятий массы и веса, использованию обозначения кг вместо кгс и т. п. Эти недостатки обусловили принятие международных рекомендаций об отказе от МКГСС системы единиц и о переходе к Международной системе единиц (СИ).

Метрология

Английские меры

Бюро мер и весов международное

Внесистемные единицы

Генеральные конференции по мерам и весам

Единицы физических величин

Естественные системы единиц

Классы точности

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц

Эталоны


МКС система единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

МКС система единиц

МКС система единиц (MKS система), система единиц механических величин, основными единицами которой являются: метр, килограмм (единица массы), секунда. Была введена в СССР ГОСТом 7664-55 "Механические единицы", замененным ГОСТом 7664-61. Применяется также в акустике в соответствии с ГОСТом 8849-58 "Акустические единицы". МКС система единиц входит как часть в Международную систему единиц (СИ).

Метрология

Английские меры

Бюро мер и весов международное

Внесистемные единицы

Генеральные конференции по мерам и весам

Единицы физических величин

Естественные системы единиц

Классы точности

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц

Эталоны


МКСА система единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

МКСА система единиц

МКСА система единиц (MKSA система), система единиц электрических и магнитных величин, основными единицами которой являются: метр, килограмм (единица массы), секунда, ампер. Принципы построения МКСА системs единиц были предложены в 1901 г. итальянским ученым Дж. Джорджи, поэтому система имеет и второе наименование - Джорджи система единиц. МКСА система единиц применяется в большинстве стран мира, в СССР она была установлена ГОСТом 8033-56 "Электрические и магнитные единицы". К МКСА системе единиц принадлежат все уже ранее получившие распространение практические электрические единицы: ампер, вольт, ом, кулон и др.; МКСА система единиц входит как составная часть в Международную систему единиц (СИ).

Метрология

Английские меры

Бюро мер и весов международное

Внесистемные единицы

Генеральные конференции по мерам и весам

Единицы физических величин

Естественные системы единиц

Классы точности

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц

Эталоны


МКСК система единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

МКСК система единиц

МКСК система единиц (MKSK система), система единиц тепловых величин, осн. единицами которой являются: метр, килограмм (единица массы), секунда, Кельвин (единица термодинамической температуры). Применение МКСК системы единиц в СССР установлено ГОСТом 8550-61 "Тепловые единицы" (в этом стандарте еще применено прежнее наименование единицы термодинамической температуры - "градус Кельвина", измененное на "Кельвин" в 1967 13-й Генеральной конференцией по мерам и весам). В МКСК системе единиц пользуются двумя температурными шкалами: термодинамической температурной шкалой и Международной практической температурной шкалой (МПТШ-68). Наряду с Кельвином для выражения термодинамической температуры и разности температур применяют градус Цельсия, обозначаемый °С и равный кельвину (К). Как правило, ниже 0 °С приводят температуру Кельвина Т, выше 0 °С - температуру Цельсия t (t = Т -То, где То = 273,15 К). В МПТШ-68 также различают международную практическую температуру Кельвина (символ Т68) и международную практическую температуру Цельсия (t68); они связаны соотношением t68= T68 - 273,15 К. Единицами T68 и t68 являются, соответственно, Кельвин и градус Цельсия. В наименования производных тепловых единиц может входить как Кельвин, так и градус Цельсия. МКСК система единиц входит как составная часть в Международную систему единиц (СИ).

Метрология

Английские меры

Бюро мер и весов международное

Внесистемные единицы

Генеральные конференции по мерам и весам

Единицы физических величин

Естественные системы единиц

Классы точности

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц

Эталоны


МТС система единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

МТС система единиц

МТС система единиц (MTS система), система единиц физических величин, основными единицами которой являются: метр, тонна (единица массы), секунда. Была введена во Франции в 1919 г., в СССР - в 1933 г. (отменена в 1955 г. в связи с введением ГОСТа 7664-55 "Механические единицы"). MTC система единиц была построена аналогично применявшейся в физике СГС системе единиц и предназначалась для практических измерений; с этой целью были выбраны большие по размеру единицы длины и массы. Важнейшие производные единицы: силы - стен (сн), давления - пьеза (пз), работы - стен-метр, или килоджоуль (кдж), мощности - киловатт (квт).

Метрология

Английские меры

Бюро мер и весов международное

Внесистемные единицы

Генеральные конференции по мерам и весам

Единицы физических величин

Естественные системы единиц

Классы точности

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц

Эталоны


СГС система единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

СГС система единиц

СГС система единиц, система единиц физических величин. в которой приняты три основные единицы: длины - сантиметр, массы - грамм и времени - секунда. Система с основными единицами длины, массы и времени была предложена образованным в 1861 г. Комитетом по электрическим эталонам Британской ассоциации для развития наук, в который входили выдающиеся физики того времени (У. Томсон (Кельвин), Дж. Максвелл, Ч. Уитстон и др.), в качестве системы единиц, охватывающей механику и электродинамику. Через 10 лет ассоциация образовала новый комитет, который и выбрал окончательно в качестве основных единиц сантиметр, грамм и секунду. Первый Международный конгресс электриков (Париж, 1881) также принял СГС систему единиц, и с тех пор она широко применяется в научных исследованиях. С введением Международной системы единиц (СИ) в научных работах по физике и астрономии наряду с единицами СИ допускается использовать единицы СГС системы единиц.

К важнейшим производным единицам СГС системы единиц в области механических измерений относятся: единица скорости - см/сек, ускорения - см/сек2, силы - дина (дин), давления - дин/см2, работы и энергии - эрг, мощности - эрг/сек, динамической вязкости - пуаз (пз), кинематической вязкости - стокc (ст).

Для электродинамики первоначально были приняты две СГС система единиц электромагнитная (СГСМ) и электростатическая (СГСЭ). В основу построения этих систем был положен закон Кулона - для магнитных зарядов (СГСМ) и электрических зарядов (СГСЭ). Со 2-й половины 20 века наибольшее распространение получила так называемая симметричная СГС система единиц (ее называют также смешанной или Гаусса системой единиц). Соотношения важнейших единиц трех указанных выше СГС систем единиц с соответствующими единицами СИ см. в таблице:
Величина | Единица системы*
 | СИ | СГСМ | СГСЭ | СГС симметричная
Сила | 1 н | 10-5 н | 10-5н | 10-5н
Работа, энергия | 1 дж | 10-7дж | 10-7дж | 10-7дж
Динамическая вязкость | 1 н • сек /м2 | 0,1 н • сек/м2 | 0,1 н • сек/м2 | 0,1 н • сек/м2
Кинематическая вязкость | 1 м2/сек | 10-4м2/сек | 10-4м21сек | 10-4м2/сек
Сила тока | 1 а | 10 а | 10/с а | 10/с а
Электрический заряд | 1 к | 10 к | 10/с к | 10/с к
Электрическое напряжение | 1 в | 10-8 в | 10-8 c в | 10-8 с в
Электрическое сопротивление | 1 ом | 10-9ом | 10-9 с2ом | 10-9с2 ом
Электрическая емкость | 1 ф | 109ф | 109/с2Ф | 109/с2ф
Напряженность магнитного поля | 1 а/м | 103/(4п) а/м | 103/(4п х с)а/м | 103/(4п) а/м
Магнитная индукция | 1 тл | 10-4тл | 10-4 с тл | 10-4 тл
Магнитный поток | 1 вб | 10-8вб | 10-8 х с вб | 10-8вб
* В приведенных соотношениях с - числовое значение скорости света в см/сек.

Метрология

Английские меры

Бюро мер и весов международное

Внесистемные единицы

Генеральные конференции по мерам и весам

Единицы физических величин

Естественные системы единиц

Классы точности

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц

Эталоны


Система единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Система единиц

Система единиц, совокупность основных и производных единиц, относящаяся к некоторой системе величин и образованная в соответствии с принятыми принципами. Система единиц строится на основе физических теорий, отражающих существующую в природе взаимосвязь физических величин. При определении единиц системы подбирается такая последовательность физических соотношений, в которой каждое следующее выражение содержит только одну новую физическую величину. Это позволяет определить единицу физической величины через совокупность ранее определенных единиц, а в конечном счете - через основные (независимые) единицы системы (см. Единицы физических величин).

В первых Системах единиц в качестве основных были выбраны единицы длины и массы, например в Великобритании фут и английский фунт, в России - аршин и русский фунт. В эти системы входили кратные и дольные единицы, имевшие собственные наименования (ярд и дюйм - в первой системе, сажень, вершок, фут и другие - во второй), благодаря чему образовалась сложная совокупность производных единиц. Неудобства в сфере торговли и промышленного производства, связанные с различием национальных систем единиц, натолкнули на идею разработки метрической системы мер (18 век, Франция), послужившей основой для международной унификации единиц длины (метр) и массы (килограмм), а также важнейших производных единиц (площади, объема, плотности).

В 19 веке К. Гаусс и В.Э. Вебер предложили Систему единиц для электрических и магнитных величин, названную Гауссом абсолютной.

В ней в качестве основных единиц были приняты миллиметр, миллиграмм и секунда, а производные единицы образовывались по уравнениям связи между величинами в простейшем их виде, то есть с числовыми коэффициентами, равными единице (такие системы позднее получили название когерентных). Во 2-й половине 19 века Британская ассоциация по развитию наук приняла две системы единиц: СГСЭ (электростатическую) и СГСМ (электромагнитную) (см. СГС система единиц). Этим было положено начало образованию и других Систем единиц, в частности симметричной системы СГС (которую называют также системой Гаусса), технической системы (м, кгс, сек; см. МКГСС система единиц), МТС системы единиц и другие. В 1901 году итальянский физик Дж. Джорджи предложил Систему единиц, основанную на метре, килограмме, секунде и одной электрической единице (позднее был выбран ампер; см. МКСА система единиц). Система включала получившие распространение на практике единицы: ампер, вольт, ом, ватт, джоуль, фараду, генри. Эта идея была положена в основу принятой в 1960 году 11-й Генеральной конференцией по мерам и весам Международной системы единиц (СИ). Система имеет семь основных единиц: метр, килограмм, секунда, ампер, кельвин, моль, кандела. Создание СИ открыло перспективу всеобщей унификации единиц и имело следствием принятие многими странами решения о переходе к этой системе или о ее преимущественном применении.

Наряду с практическими Системами единиц в физике пользуются системами, в основу которых положены универсальные физические постоянные, например скорость распространения света в вакууме, заряд электрона, постоянная Планка и другие (см. Естественные системы единиц).

Метрология

Английские меры

Бюро мер и весов международное

Внесистемные единицы

Генеральные конференции по мерам и весам

Единицы физических величин

Естественные системы единиц

Классы точности

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц

Эталоны


Эталоны - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Эталоны

Эталоны, средства измерений или их комплексы, обеспечивающие воспроизведение и хранение узаконенных единиц физ. величин, а также передачу их размера другими средствами измерений. Без Эталонов невозможно достичь сопоставимости результатов измерений, выполняемых с помощью различных приборов, в различных местах и в разное время.

В связи с предельно высокими требованиями к точности Эталонов их создание, хранение и применение требуют специальных разработок и исследований, которые выполняются национальными метрологическими лабораториями. Для международной унификации единиц создаются международные Эталоны, а в пределах одной страны - национальные Эталоны.

В СССР Эталоны подразделяются на первичные, специальные и вторичные. Первичные Эталоны обеспечивают наивысшую в стране точность воспроизведения данной единицы, специальные Эталоны служат для воспроизведения единиц в особых условиях, в которых не могут применяться первичные Эталоны (высокие или сверхнизкие температуры и давления и т. п.). Первичные и специальные Эталоны утверждаются в качестве государственных, т.е. возглавляющих общесоюзные поверочные схемы для соответствующих видов измерений. Вторичные Эталоны служат для передачи размеров единиц образцовым средствам измерений, а также наиболее точным рабочим средствам измерений.

По метрологическому назначению вторичные Эталоны подразделяются на Эталоны-копии. Эталоны-свидетели, Эталоны сравнения и рабочие Эталоны. Эталоны-копии служат для замены государственных Эталонов при передаче размеров единиц рабочим Эталонам. По Эталонам-свидетелям осуществляется проверка сохранности государственных Эталонов и неизменности воспроизводимых ими единиц. При помощи Эталонов сравнения осуществляются сличения Эталонов, хранимых в различных метрологических лабораториях, если транспортировка сличаемых Эталонов невозможна или нежелательна. Рабочие Эталоны служат для текущих работ по передаче размера единиц всей массе образцовых средств измерений.

Совокупность Эталонов СССР образует эталонную базу страны, служащую основой метрологического обеспечения народного хозяйства. В эталонную базу СССР входят Эталоны основных единиц Международной системы единиц (СИ): Эталоны метра в виде эталонного интерференционного компаратора с криптоновой лампой (метр равен определенному числу длин волн оранжевой линии в спектре криптона-86). Эталон килограмма в виде платиноиридиевой гири и эталонных весов; Эталоны секунды и герца в виде комплекса аппаратуры для возбуждения электромагнитных колебаний строго постоянной и известной частоты и для передачи радиосигналов времени и частоты; Эталоны ампера в виде токовых весов с аппаратурой для управления ими и для определения в абсолютной мере эдс эталона вольта; Эталоны Кельвина в виде первичных постоянных температурных точек и интерполяционных приборов (см. Международная практическая температурная шкала) и Эталоны канделы в виде полного излучателя, обладающего свойствами абсолютно черного тела, при температуре затвердевания платины и средств для сличений с ним эталонных светоизмерительных ламп, а также ряд первичных Эталонов производных единиц и специальные Эталоны. В СССР всего утверждено свыше 100 государственных Эталонов и свыше 200 вторичных Эталонов (на 1976). На государственные Эталоны и общесоюзные поверочные схемы издаются государственные стандарты, государственные Эталоны подлежат занесению в особый реестр.

В СССР Эталоны сосредоточены в специализированных метрологических институтах Государственного комитета стандартов Совета Министров СССР (Госстандарта СССР), главным образом во Всесоюзном научно-исследовательском институте метрологии им. Д. И. Менделеева (Ленинград). Некоторые рабочие Эталоны переданы институтам других министерств и ведомств, выполняющим метрологические работы особо высокой точности.

В других странах классификация Эталонов несколько отличается от приведенных выше, так как там в понятие "Эталоны" включаются также образцовые средства измерений. Каждый метрологический орган имеет свои исходные Эталоны (reference standarts) и рабочие Эталоны (working standarts). Общегосударственные поверочные схемы составляются не везде. К крупнейшим метрологическим лабораториям, создающим и хранящим национальные Эталоны, относятся: Национальное бюро стандартов (США), Национальная физическая лаборатория (Великобритания), Национальный исследовательский совет (Канада), Федеральный физико-технический институт (ФРГ), Национальная эталонная лаборатория (Австралия). Международные Эталоны, созданные в рамках Метрической конвенции, хранит Международное бюро мер и весов (Париж, Севр).

Метрология

Английские меры

Бюро мер и весов международное

Внесистемные единицы

Генеральные конференции по мерам и весам

Единицы физических величин

Естественные системы единиц

Классы точности

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц

Эталоны


Длина - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Ангстрем - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Ангстрем

Ангстрем, единица длины, равная десятимиллиардной доле метра. Обозначается Å. 1 Å = 10-10м = 10-8см = 0,1 нм. Применяется главным образом в оптике, атомной и молекулярной физике. Название "Ангстрем" дано по имени шведского физика А.И. Ангстрема, который первый ввел Ангстрем в употребление в 1868.

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Аршин - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Аршин

Аршин (тюрк.), устаревшая мера длины, до введения метрической системы мер применявшаяся в ряде стран (Болгария, Афганистан, Россия, Турция, Иран). В России вошла в употребление с 16 веке. Первоначально Аршин равнялся 27 английским дюймам; при Петре I размер Аршина был установлен в 28 дюймов и оставался неизменным. 1 Аршин =16 вершкам = 71,12 см. Размер Аршина в различных странах от 65,2 см до 112 см.

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Астрономическая единица - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Астрономическая единица

Астрономическая единица (а. е.), единица расстояний в астрономии, равная среднему расстоянию Земли от Солнца. Согласно списку фундаментальных постоянных астрономии, рекомендованному в 1964 Международным астрономическим союзом для астрономических исследований, 1 а. е. = 149,6 млн. км. Применяется главным образом для измерения расстояний в Солнечной системе, а также расстояний между компонентами двойных звезд.

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Верста - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Верста

Верста, старая русская мера длины (путевая), упоминаемая в литературных памятниках с 11 века. Величина Версты неоднократно менялась в зависимости от числа сажен, входивших в нее, и величины сажени. С конца 18 века, до введения метрической системы мер, 1 Верста = 500 саженям = 1,0568 км.

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Вершок - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Вершок

Вершок, старая русская мера длины, употреблявшаяся до введения метрической системы мер. 1 Вершок= 1/16 аршина = 13/4 дюйма = 44,45 мм.

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Гамма - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Гамма

Гамма, внесистемная единица массы, применяемая иногда для измерений малых масс. 1 гамма = 10-6 г. Вместо наименования "Гамма" применяют наименование "микрограмм".

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Дециметр - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Дециметр

Дециметр (от деци... и метр), десятая часть метра.

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Длина - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Длина

Длина, числовая характеристика протяженности линий. В разных случаях понятие Длины определяется различно. 1) Длина отрезка прямой - расстояние между его концами, измеренное каким-либо отрезком, принятым за единицу Длины. 2) Длина ломаной -сумма Длин ее звеньев. 3) Длина простой дуги -предел Длин вписанных в эту дугу ломаных, когда число звеньев неограниченно увеличивается и максимальная Длина звеньев стремится к нулю. 4) Длина непрерывной кривой, состоящей из конечного числа простых дуг, равна сумме Длин этих дуг. Например, Длина окружности может. быть получена как предел периметров правильных вписанных многоугольников при неограниченном удвоении числа их сторон и равна 2pR, где R - радиус окружности.

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Дюйм - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Дюйм

Дюйм (от голл. duim, буквально - большой палец), дольная единица длины в английской и американской системах мер, в которых за исходную единицу длины принят фут. 1 Дюйм составляет 1/12 фута. По международным соглашениям Дюйм принят равным 0,0254 м (точно). Дюйм входил также в старую русскую систему мер и составлял 1/28 часть аршина и 1/12 фута.

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Икс-единица - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Икс-единица

Икс-единица, внесистемная единица длины, равная 1,002х1013 м (или 1,002•10-3 ангстрем), обозначается X. Икс-единица была введена для выражения длин волн рентгеновского и гамма-излучений, а также периодов кристаллических решеток.

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Кабельтов - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Кабельтов

Кабельтов (голл. kabeltouw), внесистемная единица длины, применяемая в мореходной практике. 1Kабельтов = 0,1 мили (морской) = 185,2 м.

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Километр - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Километр

Километр, кратная единица от метра - единицы длины Международной системы единиц, равна 1000 м; обозначается км или km. 1 км = 0,93738 русской версты = 0,62137 английской уставной мили = 0,53996 морской мили.

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Локоть - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Локоть

Локоть в России, мера длины, упоминаемая в литературных памятниках с 11 века. Соответствовала примерно длине локтевой кости и равнялась 455-475 мм. С 16 века Локоть постепенно вытесняется аршином.

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Меры длины - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Меры длины

Меры длины служат для воспроизведения длин заданного размера. Меры длины подразделяются на штриховые, концевые и штрихо-концевые. Размеры штриховых Мер длины определяются расстоянием между нанесенными на них штрихами, концевых - расстоянием между измерительными поверхностями, ограничивающими меры. Штрихо-концевые Меры длины - это концевые меры, на которых дополнительно нанесены штрихи, соответствующие дольным единицам длины.

Штриховые Меры длины бывают однозначные и многозначные. Конструктивно они обычно выполняются в виде стержней (брусков) и лент, имеют номинальные значения от 0,1 мм (измерительные шкалы) до десятков метров (землемерные ленты, проволоки, рулетки). Штриховыми Меры длины являются также шкалы оптико-механических приборов (измерительных микроскопов, микрометров и др.) и настроечных устройств станков.

Штриховые Меры длины подразделяются на шесть классов точности: 0; 1; 2; 3; 4 и 5, для которых относительные погрешности лежат в пределах от 0,5-10-6 (для класса 0) до 5-10-5 (для класса 5).

Концевые Меры длины бывают только однозначные. Подразделяются они на 4 класса точности: 0; 1; 2 и 3, относительные погрешности которых лежат в пределах от 2-10-6 (класс 0) до 2-10-5 (класс 3). К концевым Меры длины относят иногда калибры, хотя правильнее их относить не к средствам измерений, а к средствам контроля.

Штрихо-концевые Меры длины применяются чаще всего в торговле для отпуска тканей и др. подобных товаров (так называемые торговые Меры длины).

По метрологическому назначению Меры длины подразделяются на образцовые и рабочие (подробнее см. Меры).

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Метр - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Метр

Метр (франц. metre, от греч. metron - мера), мера длины, воспроизводящая единицу длины - Метр.

Согласно первому определению, принятому во Франции в 1791 году, Метр был равен 1-10-7 части четверти длины парижского меридиана (см. Метрическая система мер). Размер Метр был определен на основе геодезических и астрономических измерений Ж. Деламбра и П. Мешена. Первый эталон Метра был изготовлен французским мастером Ленуаром под руководством Ж. Борда (1799) в виде концевой меры длины - платиновой линейки шириной около 25 мм, толщиной около 4 мм, с расстоянием между концами, равным принятой единице длины. Он получил наименование "метр архива" или "архивный метр" (по месту хранения). Однако, как оказалось, определенный таким образом Метр не мог быть вновь точно воспроизведен из-за отсутствия точных данных о фигуре Земли и значительных погрешностей геодезических измерений.

В 1872 году Международная метрическая комиссия приняла решение об отказе от "естественных" эталонов длины и о принятии .архивного Метра в качестве исходной меры длины. По нему был изготовлен 31 эталон в виде штриховой меры длины - бруса из сплава Pt (90% ) - Ir (10% ). Поперечное сечение эталона имеет форму X, придающую ему необходимую прочность на изгиб. Вблизи концов нейтральной плоскости эталона нанесено по 3 штриха. Расстояние между осями средних штрихов определяет при 0 °С длину Метра. Эталон № 6 оказался в пределах погрешности измерений равным архивному Метру. Постановлением 1-й Генеральной конференции по мерам и весам этот эталон, получивший обозначение "М", был принят в качестве международного прототипа Метра.

Прототип Метра и две его контрольные копии хранятся в Севре (Франция) в Международном бюро мер и весов. Во Всесоюзном научно-исследовательском институте им. Д.И. Менделеева (ВНИИМ) в Ленинграде хранятся две копии (№ 11 и 28) Международного прототипа Метра. При введении метрической системы мер в СССР (1918) государственным эталоном Метра была признана копия № 28. Международный прототип Метра, погрешность которого 1 • 10-7, и национальные прототипы обеспечивали поддержание единства и точности измерений на необходимом для науки и техники уровне в течение десятков лет.

Однако рост требований к точности линейных измерений и необходимость создания воспроизводимого эталона Метр стимулировали исследования по определению Метра через длину световой волны. 11-я Генеральная конференция по мерам и весам (1960) приняла новое определение Метра, положенное в основу Международной системы единиц (СИ): "Метр - длина, равная 1650763,73 длины волны в вакууме излучения, соответствующего переходу между уровнями 2р10 и 5d9 атома криптона 86". Для обеспечения высокой точности воспроизведения Метра в международной спецификации строго оговорены условия воспроизведения первичного эталонного излучения. Монохроматическое излучение, соответствующее оранжевой линии криптона, создается специальной лампой, заполненной газообразным 86Кг. Свечение газа возбуждается генератором высокой частоты 100-200 Мгц, во время работы лампу охлаждают до температуры тройной точки азота (63К). В этих условиях ширина оранжевой линии 86 Кг не превышает 0,013-0,016 см-1 (в волновых числах). Лампа устанавливается перед интерферометром, на котором измеряют концевые или штриховые меры в длинах световых волн. Во ВНИИМе создан эталонный интерферометр, позволяющий измерять меры длины до 1000 мм со средним квадратическим отклонением 3 10-8. Измерение длины прототипа № 28 на эталонном интерферометре показало, что он больше Метра (по определению 1960) на 0,22 мкм.

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Метр - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Метр

Метр (франц. metre, от греч. metron - мера), единица длины метрической системы мер и Международной системы единиц. Обозначения: русское м, международное m.

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Микрон - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Микрон

Микрон (от греч. mikron - малое), дольная единица длины, равная 10-6 м, или 10-3мм. Обозначения: мк, m. Наименование Микрон отменено решением 13-й Генеральной конференции по мерам и весам (1967), и эта единица, согласно правилу образования наименований дольных единиц, должна именоваться микрометром (мкм).

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Миллиарий - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Миллиарий

Миллиарий (лат. milliarium), мера длины в Древнем Риме, равная 1000 двойных римских шагов; то же, что римская миля (1,4835 км).

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Миллиарий - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Миллиарий

Миллиарий (лат. milliarium), название каменных столбов, расставленных по указанию римского народного трибуна Гая Гракха (153-121 до н. э.) на расстоянии 1 мили один от другого на дорогах, ведущих из Рима в провинции. На каждом Миллиарии были высечены наименования конечных пунктов дороги, указано расстояние до каждого из них и имя строителя. В точке Форума, откуда велся отсчет, Август Октавиан (63 до н. э.- 14 н. э.) приказал поставить позолоченную колонну - "золотой Миллиарий". В 4 в. при Константине Великом был установлен "золотой Миллиарий" в Константинополе и обычные Миллиарии на исходящих от него дорогах.

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Миллиметр - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Миллиметр

Миллиметр (от милли... и метр), дольная единица длины, равная одной тысячной доле метра. Обозначения: русское мм, международное mm.

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Миллимикрон - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Миллимикрон

Миллимикрон (от милли... и микрон), дольная единица длины, равная 10-9 м или 10-3микрона. Обозначения: ммк, mm. В связи с отменой наименования "микрон" и согласно правилу образования наименований дольных единиц, эту единицу следует называть нанометром (нм). 1 нм = 10-9 м.

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Миля - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Миля

Миля (англ, mile, от лат. milia pas-suum - тысяча двойных римских шагов), единица длины, имевшая распространение в национальных неметрических системах единиц и применяемая теперь главным образом в морском деле.

В СССР и большинстве стран применяется морская Миля, равная, согласно решению Международной гидрографической конференции (1929), 1,852 км - средней длине 1' дуги меридиана. 1 Миля (морская) = 10 кабельтов.

В Великобритании 1 морская миля = 1,853184 км, 1 сухопутная уставная Миля = 1,609344 км (она применяется и в США). Географическая Миля (нем.) - Vis" экватора *= 7,4204 км. Старая русская Миля= 7,46760 км, старая римская Миля = = 1,481 км.

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Парсек - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Парсек

Парсек, единица измерения расстояний в астрономии, равная 206 265 астрономическим единицам, что составляет 30,857-1012км. Сокращенное обозначение: русское пс, международное рс. Расстояние, выраженное в Парсеках, представляет собой обратную величину годичного параллакса. Так, расстоянию в 10 пс соответствует параллакс 0,1", расстоянию в 1 пс - параллакс, равный 1" (с этим связано и название "Парсек"). Парсек равен 3,26 светового года.

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Пядь - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Пядь

Пядь, старинная русская народная мера длины, равная расстоянию между концами растянутых пальцев руки (большого и указательного). В современном русском языке слово "Пядь" встречается в переносном смысле в выражениях: "Пядь земли", "Ни пяди" (не отдать, не уступить даже самой малой части), "Семи пядей во лбу" (о человеке большого ума и способностей).

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Сажень - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Сажень

Сажень, старая русская мера длины, впервые упоминающаяся в русских источниках в начале 11 века. В 11-17 веках встречалась Сажень в 152 и в 176 см. Это была так называемая прямая Сажень, определявшаяся размахом рук человека от конца пальцев одной руки до конца пальцев другой. Так называемая косая Сажень - размером в 216 и 248 см - определялась расстоянием от пальцев ноги до конца пальцев руки, вытянутой по диагонали. Указом 1835 размер Сажени был определен в 7 английских футов, или 84 дюйма. Это соответствовало 3 аршинам, или 48 вершкам, что равнялось 213,36 см. Производными от Сажени были: квадратная Сажень, равная 9 квадратным аршинам, и кубическая Сажень, равная 27 кубическим аршинам. После Октябрьской революции 1917 года с введением в 1918 году в РСФСР метрической системы мер Сажень перестала употребляться.

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Сантиметр - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Сантиметр

Сантиметр (от санти... и метр), единица длины, равная 0,01 м. Обозначения: русское см, международное cm. В СГС системе единиц - осн. единица длины.

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Световой год - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Световой год

Световой год, единица длины, употребляемая преимущественно в популярной астрономической литературе; равна расстоянию, которое свет проходит за один тропический год. Световой год равен 63 240 астрономическим единицам; 0,3069 пс; 9,463 х 1012км.

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Ферми - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Ферми

Ферми, внесистемная единица длины, равная 10-13 см. Названа в честь Э. Ферми. Применяется в ядерной физике.

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Фут - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Фут

Фут (англ. foot, буквально - ступня), единица длины русской системы мер, отмененной в 1918 году. 1 Фут = 1/7 сажени = 12 дюймам = 0,3048 м.

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Фут - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Фут

Фут (англ. foot, буквально - ступня), единица длины в системе английских мер. 1 Фут = 1/3 ярда = 12 дюймам = 0,3048 м.

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Четверть - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Четверть

Четверть нa Pуси, мера длины в 16-17 веках, 1/4 сажени, затем - аршина. Четверть аршинная (около 18 см) сохранилась в сельской местности до Октябрьской революции.

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Ярд - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Ярд

Ярд (англ. yard), единица длины в системе английских мер, сокращенное обозначение yd. 1 ярд = 3 футам = 36 дюймам = 0,9144 м.

Длина

Ангстрем

Аршин

Астрономическая единица

Верста

Вершок

Гамма

Дециметр

Длина

Дюйм

Икс-единица

Кабельтов

Километр

Локоть

Меры длины

Метр

Метр

Микрон

Миллиарий

Миллиарий

Миллиметр

Миллимикрон

Миля

Парсек

Пядь

Сажень

Сантиметр

Световой год

Ферми

Фут

Фут

Четверть

Ярд


Площадь - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Площадь

Акр

Ар

Гектар

Гуфа

Десятина

Четверть


Акр - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Акр

Акр (acre), земельная мера, применяемая в ряде стран, использующих английскую систему мер (Великобритания, США, Канада, Австралия и др.). 1 акр = 4840 кв. ярдам = 4046,86 м2.

Площадь

Акр

Ар

Гектар

Гуфа

Десятина

Четверть


Ар - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Ар

Ар (от лат. area - площадь), единица площади в метрической системе мер, равна площади квадрата со стороной в 10 м, т. е. 1 ар = 100 м2. Наиболее употребительная в практике земельная мера гектар (сокращенное обозначение га); 1 га = 100 ар = 10 000 м2.

Площадь

Акр

Ар

Гектар

Гуфа

Десятина

Четверть


Гектар - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Гектар

Гектар, единица площади в метрической системе мер, применяемая для измерений земельных участков. Сокращенное обозначение: русское га, международное ha. 1 га равен площади квадрата со стороной 100 м. Наименование гектар образовано добавлением приставки гекто... к наименованию единицы площади ар. 1 га = 100 ар = 10 000 м2, 1 десятина = 1,09254 га.

Площадь

Акр

Ар

Гектар

Гуфа

Десятина

Четверть


Гуфа - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Гуфа

Гуфа (нем. Hufe), принятая в Германии земельная мера равная 30 акрам (12,14 гектара).

Площадь

Акр

Ар

Гектар

Гуфа

Десятина

Четверть


Десятина - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Десятина

Десятина (лат. decima), русская поземельная мера. Известна с конца 15 века. Первоначально Десятина измерялась двумя четвертями и представляла собой квадрат со сторонами в 1/10 версты (2500 квадратных саженей). Межевой инструкцией 1753 размер казенной Десятины был определен в 2400 квадратных саженей (1,0925 га). В 18 - начале 20 веков употреблялась также хозяйственная, или косая, Десятина (80X40 = 3200 квадратных саженей), хозяйственная круглая Десятина (60х60 = 3600 квадратных саженей), сотенная (100х100 = 10000 квадратных саженей), бахчевая (80х10=800 квадратных саженей) и др. После Октябрьской революции, в связи с переходом к метрической системе мер, в соответствии с декретом СНК РСФСР от 14 сентября 1918 г., применение Десятины было ограничено, а с 1 сентября 1927 запрещено.

Площадь

Акр

Ар

Гектар

Гуфа

Десятина

Четверть


Четверть - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Четверть

Четверть на Руси, мера площади. Равнялась 0,5 десятины. Известна с конца 15 века и официально употреблялась до 1766 года. В зависимости от величины десятины составляла 1200, 1600 и 1250 квадратных саженей.

Площадь

Акр

Ар

Гектар

Гуфа

Десятина

Четверть


Объем - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Объем

Баррель

Бочка

Бутылка

Бушель

Ведро

Галлон

Гарнец

Драхма

Кварта

Литр

Меры вместимости

Осьмина

Пинта

Унция

Чарка

Четверик

Четверть

Четверть

Штоф


Баррель - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Баррель

Баррель (англ. barrel, основное значение - бочка), мера вместимости и объема, применяемая в США, Англии и ряде стран, использующих английскую систему мер. В США различают Баррель сухой, равный 115,628 дм3, и Баррель нефтяной, равный 158,988 дм3. Английский Баррель (мера вместимости для сыпучих веществ) равен 163,65 дм3.

Объем

Баррель

Бочка

Бутылка

Бушель

Ведро

Галлон

Гарнец

Драхма

Кварта

Литр

Меры вместимости

Осьмина

Пинта

Унция

Чарка

Четверик

Четверть

Четверть

Штоф


Бочка - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Бочка

Бочка, старая русская мера жидкостей, употреблявшаяся до введения метрической системы мер, равная 40 ведрам (491,96 л).

Объем

Баррель

Бочка

Бутылка

Бушель

Ведро

Галлон

Гарнец

Драхма

Кварта

Литр

Меры вместимости

Осьмина

Пинта

Унция

Чарка

Четверик

Четверть

Четверть

Штоф


Бутылка - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Бутылка

Бутылка, стеклянный сосуд с узким горлом. В России до введения метрической системы мер была узаконена как мера жидкостей. Винная Бутылка равнялась 1/18 ведра (0,68 л), водочная, или пивная, Бутылка равнялась 1/20 ведра (0,615 л).

Объем

Баррель

Бочка

Бутылка

Бушель

Ведро

Галлон

Гарнец

Драхма

Кварта

Литр

Меры вместимости

Осьмина

Пинта

Унция

Чарка

Четверик

Четверть

Четверть

Штоф


Бушель - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Бушель

Бушель (англ. bushel), мера объема жидкостей и сыпучих веществ в Англии и США. 1 Бушель (брит. ) = 36,3687 л; 1 Бушель (США) = 35,2393 л.

Объем

Баррель

Бочка

Бутылка

Бушель

Ведро

Галлон

Гарнец

Драхма

Кварта

Литр

Меры вместимости

Осьмина

Пинта

Унция

Чарка

Четверик

Четверть

Четверть

Штоф


Ведро - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Ведро

Ведро, русская мера объема жидкостей, применявшаяся до введения метрической системы мер. 1 Ведро = 1/40 бочки = 4 четвертям = 12,299 л.

Объем

Баррель

Бочка

Бутылка

Бушель

Ведро

Галлон

Гарнец

Драхма

Кварта

Литр

Меры вместимости

Осьмина

Пинта

Унция

Чарка

Четверик

Четверть

Четверть

Штоф


Галлон - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Галлон

Галлон (англ, gallon), единица объема (емкости, вместимости) в системе английских мер, применяется в Англии, США и других странах главным образом для измерений объема жидких и сыпучих тел. Английский и американский Галлон отличаются друг от друга по своим размерам. Английский Галлон = 4,54609 дм3. Американский Галлон для жидкости = 3,78543 дм3 и для сыпучих тел = 4,405 дм3. Дольные единицы Галлона - пинта и унция.

Объем

Баррель

Бочка

Бутылка

Бушель

Ведро

Галлон

Гарнец

Драхма

Кварта

Литр

Меры вместимости

Осьмина

Пинта

Унция

Чарка

Четверик

Четверть

Четверть

Штоф


Гарнец - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Гарнец

Гарнец (польск. garniec), старая мера сыпучих тел, вошедшая в употребление в России с конца 18 века. Гарнец составлял 1/8 часть четверика, 1/64 часть четверти. 1 Гарнец = 3,28 л.

Объем

Баррель

Бочка

Бутылка

Бушель

Ведро

Галлон

Гарнец

Драхма

Кварта

Литр

Меры вместимости

Осьмина

Пинта

Унция

Чарка

Четверик

Четверть

Четверть

Штоф


Драхма - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Драхма

Драхма (греч. drachme), жидкая Драхма, мера вместимости, применявшаяся в США, равна 3,6966 мл.

Объем

Баррель

Бочка

Бутылка

Бушель

Ведро

Галлон

Гарнец

Драхма

Кварта

Литр

Меры вместимости

Осьмина

Пинта

Унция

Чарка

Четверик

Четверть

Четверть

Штоф


Кварта - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Кварта

Кварта (от лат. quarta (pars) - четверть), единица объема (емкости, вместимости), применяемая в США, Великобритании и других странах. 1 Кварта = 1/4галлона или 2 пинтам. Американская Кварта для жидкостей = 0,9463 дм3, для сыпучих веществ = 1,1012 дм3. Английская имперская Кварта= 1,1365 дм3. Прежняя русская мера жидкостей - кружка - также иногда называлась Кварта; в Польше Кварта = 1 л.

Объем

Баррель

Бочка

Бутылка

Бушель

Ведро

Галлон

Гарнец

Драхма

Кварта

Литр

Меры вместимости

Осьмина

Пинта

Унция

Чарка

Четверик

Четверть

Четверть

Штоф


Литр - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Литр

Литр (франц. litre, от позднелат. litra - мера емкости), единица объема и емкости (вместимости) в метрической системе мер. Обозначается л и l. Решением 3-й Генеральной конференции по мерам и весам (1901) Литр был определен как объем 1 кг чистой воды при нормальном атмосферном давлении (10 кн/м2 или 760 мм рт. ст.) и температуре наибольшей плотности воды (4 °С); 1л = 1,000028 дм3. 12-я Генеральная конференция по мерам и весам (1964) отменила это определение и приняла, что 1 л = 1 дм3 (точно); теперь наименование "Литр" в случаях, не относящихся к выражению результатов измерений высшей точности, может употребляться как особое наименование дм3.

Объем

Баррель

Бочка

Бутылка

Бушель

Ведро

Галлон

Гарнец

Драхма

Кварта

Литр

Меры вместимости

Осьмина

Пинта

Унция

Чарка

Четверик

Четверть

Четверть

Штоф


Меры вместимости - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Меры вместимости

Меры вместимости (объема жидкостей или газов), служат для воспроизведения объемов заданных размеров; представляют собой стеклянные или металлические сосуды различной формы, на которых наносится отметка (однозначные меры) или ряд отметок (многозначные меры), позволяющие определять объемы. Меры вместимости градуируются в кубических метрах, литрах (1 л = 1 дм3) и в дольных от них единицах. К Мерам вместимости относятся различного рода мерники, резервуары, мерные кружки и колбы, измерительные цилиндры, мензурки, пипетки, бюретки, молокомеры, бутирометры (жиромеры), цилиндры медицинских шприцев и т. п.

По метрологическому назначению Меры вместимости подразделяются на образцовые и рабочие (см. Меры). Образцовые жидкостные и газовые Меры вместимости - мерники, колбы, пипетки и бюретки - поверяют, в зависимости от объема, либо при помощи мер длины (по геометрическим размерам), либо при помощи образцовых гирь (весовым методом). Погрешность поверки составляет от 0,015 до 0,5%. Рабочие Меры вместимости охватывают широкий диапазон объемов (от 0,5 мл до 10 000 м3). Рабочие мерные колбы и бюретки подразделяются на два класса точности (1-й и 2-й), которым соответствуют относительные погрешности от 0,025 до 5%.

Объем

Баррель

Бочка

Бутылка

Бушель

Ведро

Галлон

Гарнец

Драхма

Кварта

Литр

Меры вместимости

Осьмина

Пинта

Унция

Чарка

Четверик

Четверть

Четверть

Штоф


Осьмина - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Осьмина

Осьмина, старая русская мера объема сыпучих веществ, упоминается с конца 15 века. Равнялась половине четверти, или четырем четверикам. По "Положению о мерах и весах" (1899) Осьмина равнялась 104,956 л.

Объем

Баррель

Бочка

Бутылка

Бушель

Ведро

Галлон

Гарнец

Драхма

Кварта

Литр

Меры вместимости

Осьмина

Пинта

Унция

Чарка

Четверик

Четверть

Четверть

Штоф


Пинта - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Пинта

Пинта (англ. pint), единица объема (вместимости) жидкостей и сыпучих веществ, применяемая в странах, использующих английские меры. В Великобритании 1 Пинта = 1/8 галлона = 0,568261 дм3. В США различают жидкую Пинту, равную 1/8 американского галлона = 0,473179 дм3, и сухую Пинту, равную 1/64 американского бушеля = 0,550614 дм3. Пинта применялась также в других странах до введения в них метрической системы мер, например во Франции 1 Пинта = 0,931389 дм3, в Нидерландах 1 Пинта = 0,6063 дм3.

Объем

Баррель

Бочка

Бутылка

Бушель

Ведро

Галлон

Гарнец

Драхма

Кварта

Литр

Меры вместимости

Осьмина

Пинта

Унция

Чарка

Четверик

Четверть

Четверть

Штоф


Унция - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Унция

Унция (лат. uncia), жидкостная Унция - мера вместимости, равная 8 жидкостным драхмам, что соответствует 29,57 см3(США) или 28,41 см3 (Великобритания).

Объем

Баррель

Бочка

Бутылка

Бушель

Ведро

Галлон

Гарнец

Драхма

Кварта

Литр

Меры вместимости

Осьмина

Пинта

Унция

Чарка

Четверик

Четверть

Четверть

Штоф


Чарка - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Чарка

Чарка, русская мера объема жидкостей, применявшаяся до введения метрической системы мер и иначе называвшаяся соткой. 1 Чарка = 1/10 штофа = 1/100 ведра = 2 шкаликам. В пересчете на метрические меры 1 Чарка= 0,12299 л.

Объем

Баррель

Бочка

Бутылка

Бушель

Ведро

Галлон

Гарнец

Драхма

Кварта

Литр

Меры вместимости

Осьмина

Пинта

Унция

Чарка

Четверик

Четверть

Четверть

Штоф


Четверик - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Четверик

Четверик, русская мера объема сыпучих тел. В Новгороде Великом известна с 15 века. В Российском государстве в начале 17 века четверть = 2 осьминам = 8 Четверикам (в течение приблизительно 100 лет размеры четверти изменились с 4 до 8 пудов). В 18 - начале 20 веках. Четверик - основная единица мер объема сыпучих тел: Четверик (1/8 четверти) был равен 8 гарнцам, или 26,24 л. Перестал употребляться с введением в СССР метрической системы.

Объем

Баррель

Бочка

Бутылка

Бушель

Ведро

Галлон

Гарнец

Драхма

Кварта

Литр

Меры вместимости

Осьмина

Пинта

Унция

Чарка

Четверик

Четверть

Четверть

Штоф


Четверть - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Четверть

Четверть нa Pуси, мера объема сыпучих тел, главным образом зерна, круп, муки. В 14-15 веках в некоторых русских княжествах и землях была равна 1/4 кади (окова) с различным весовым содержанием. Официальная Четверть в 16 - начале 17 веков равнялась 4 пудам зерна ржи, затем - 6 пудам, с последней четверти 17 века - 8 пудам. В ряде областей страны в 17 веке известны местные Четверти различного объема. Из практического употребления вышла с середины 18 века.

Объем

Баррель

Бочка

Бутылка

Бушель

Ведро

Галлон

Гарнец

Драхма

Кварта

Литр

Меры вместимости

Осьмина

Пинта

Унция

Чарка

Четверик

Четверть

Четверть

Штоф


Четверть - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Четверть

Четверть нa Pуси, мера объема жидких тел, 1/4ведра. Известна с 16-17 веков. В 1885 объем Четверти определялся в 3,0748 л. Использовалась при продаже главным образом винно-водочной продукции и делилась на 5 водочных или 4 винных бутылки.

Объем

Баррель

Бочка

Бутылка

Бушель

Ведро

Галлон

Гарнец

Драхма

Кварта

Литр

Меры вместимости

Осьмина

Пинта

Унция

Чарка

Четверик

Четверть

Четверть

Штоф


Штоф - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Штоф

Штоф (нем. Stof), старинная единица измерения объема жидкостей. В пересчете на метрические меры 1 Штоф = 1,2299 л.

Объем

Баррель

Бочка

Бутылка

Бушель

Ведро

Галлон

Гарнец

Драхма

Кварта

Литр

Меры вместимости

Осьмина

Пинта

Унция

Чарка

Четверик

Четверть

Четверть

Штоф


Масса (вес) - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Аптекарский вес - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Аптекарский вес

Аптекарский вес, система мер, употреблявшаяся при взвешивании лекарств. Основной единицей был аптекарский фунт (лат. libra, сокр. lb), делившийся на 12 унций. 1 унция (uncia) содержала 8 драхм, 1 драхма (drachma) - 3 скрупула, 1 скрупул (scrupulum) - 20 гранов (granum). Русский аптекарский фунт =358,323 г, 1 унция =29,860 г, 1 драхма=3,732 г, 1 скрупул = 1,244 г, 1 гран =62,209 мг. В английской системе мер (в Великобритании, США и некоторых других странах) 1 аптекарский фунт (ар) = 373,242 г, 1 унция (ар oz) = 31,1035 г, 1 драхма (ар drach) = 3,88793 г, 1 скрупул (scruple) = 1,29598 г, 1 гран (gr) = =64,7989 мг. Аптекарский вес в большинстве стран заменен метрическими мерами.

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Берковец - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Берковец

Берковец (древнерусское берковьск, от Бирка - средневековое название шведского острова Бьерке), русская мера массы (веса), применявшаяся до введения метрической системы мер. 1 Берковец =10 пудам = 1,638 ц = 163,8 кг. Первоначально употреблялась преимущественно для взвешивания воска. Упоминается в 12 веке в уставной грамоте князя Всеволода Гавриила Мстиславича новгородскому купечеству. Впоследствии встречается в Новгородских и Псковских летописях.

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Вес - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Вес

Вес, сила, с которой тело, покоящееся в поле сил тяжести, действует на подвес или горизонтальную опору, препятствующую свободному падению тела. Численно Вес тела Р равен действующей на него силе тяжести, то есть Р = mg, где m - масса тела, g - ускорение свободного падения (или ускорение силы тяжести). Поскольку масса тела - величина постоянная (в обычных условиях), а значение g изменяется на Земле с широтой и высотой над уровнем моря, то соответственно при этом изменяется и Вес тела. Одновременно значение g, а с ним и Вес зависят от ускорения, обусловленного вращением Земли вокруг своей оси; по этой причине Вес тела на экваторе на 1/288 меньше, чем на полюсе. В малой области вблизи земной поверхности значение g можно считать постоянным и Вес тела - пропорциональным его массе, чем пользуются для измерения массы тел путем их взвешивания на рычажных весах; при этом значение g для взвешиваемого тела и гирь считается одним и тем же. Пружинные весы измеряют Вес тела; для определения с их помощью массы надо знать еще величину g в пункте взвешивания. Вес и масса являются разными физическими величинами, которые нельзя отождествлять; они измеряются в разных единицах: вес - в единицах силы (н, кгс, тс и др.), а масса - в единицах массы (кг, г, т и др.).

На тело, погруженное в жидкую или газообразную среду, действует, кроме силы тяжести, архимедова сила, равная весу вытесненного объема среды. Поэтому, например, пружинные весы будут показывать в воздухе Вес меньший, чем в вакууме; для рычажных весов различие в показаниях будет зависеть от отношения плотностей гирь и взвешиваемого тела.

Тело, покоящееся в лифте, который движется вертикально с ускорением w, будет действовать на пол лифта с силой F = m(g±w) (знак плюс при движении вверх, минус - вниз), что эквивалентно увеличению Веса (перегрузка) или его уменьшению. При свободном падении лифта (w=g) наступает невесомость; такое же состояние имеет место для любого тела, движущегося свободно и поступательно в поле тяготения (ракета, спутник и др.).

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Гири - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Гири

Гири, меры массы, применяемые при взвешивании, для градуировки и поверки весов, иногда также как меры силы тяжести - для поверки динамометров и создания нагрузок при механических испытаниях. Исторически весы и Гири появились с развитием торговли в странах Древней Meсопотамии (Двуречья) и Египте несколько тысяч лет назад. Известны древние вавилонские, египетские, греческие, римские и другие Гири разнообразной формы (в частности, имеющие вид фигур и голов священных животных).

В Древней Руси, как и в ряде других стран, денежные единицы (монеты) выполняли одновременно и роль мер массы. В конце 18 века в России были установлены чугунные Гири шарообразной формы в наборе: 2 и 1 пуд; 27, 9, 3 и 1 фунт; 81, 27, 9, 3 и 1 золотник. Применение Гирь с такими наименованиями (но в несколько ином наборе) сохранилось в России вплоть до введения метрической системы мер.

В СССР и других странах, принявших метрическую систему мер, масса Гирь выражается в килограммах, граммах и миллиграммах. Для взвешивания драгоценных камней служат часто Гири, масса которых выражается в каратах (1 метрический карат = 200 мг). В США, Англии, Канаде и ряде других стран наряду с метрическими используют Гири, масса которых выражается в фунтах, а также в дольных и кратных от него единицах.

Различают Гири рабочие (для взвешиваний, они подразделяются на 5 классов), эталонные Гири и образцовые Гири (для поверочных работ, их существует 4 разряда). Рабочие Гири могут быть либо накладными в виде отдельных Гирь или наборов Гирь различной массы, либо встроенными в весы. Встроенные Гири- неотъемлемая часть весов, поэтому они применяются и подвергаются поверке только в данных весах.

Гири характеризуются номинальным значением массы, наибольшим допустимым отклонением от номинального значения (точностью подгонки) и пределом допустимой погрешности определения массы при поверке. Ниже приводятся в качестве примера наибольшие допустимые отклонения (D) для гирь 2-го класса:

Номинальная масса гирь | D, мг | Номинальная масса гирь | D, мг
5 кг | ±8,0 | 10 г | ±0,25
2 кг | ±3,0 | 5 г | ±0,16
1 кг | ±2,5 | 2 г | ±0,12
500 г | ±1,6 | 1 г | ±0,08
200 г | ±1,2 | 500 мг | ±0,06
100 г | ±0,8 | 200 мг | ±0,04
50 г | ±0,6 | 100 мг - 1 мг | ±0,02
20 г | ±0,4 |  | ±0,02

Лучший материал для точных Гирь платиноиридиевый сплав (90% Pt, 10% Ir), из которого изготовлен эталон килограмма. Другие точные Гири изготовляют из немагнитной нержавеющей стали (25% Cr, 20% Ni), немагнитного хромоникелевого сплава (80% Ni, 20% Cr). Материалами для миллиграммовых Гирь могут служить также алюминий и тантал.

Выпускаются Гири и наборы Гирь с номинальными значениями массы: 20, 10, 5, 2, 1 кг; 500, 200, 100, 50, 20, 10, 5, 2, 1 г; 500, 200, 100, 50, 20, 10, 5, 2, 1 мг. Для специальных целей применяются Гири как большей массы (от 50 до 5000 кг - для поверки автомобильных и вагонных весов и динамометров), так и меньшей массы (до 0,1 мг - для поверки и градуировки крутильных микровесов).

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Грамм - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Грамм

Грамм (франц. gramme, от лат. и греч. gramma - мелкая мера веса), основная единица массы в СГC системе единиц и дольная единица массы (0,001 кг) в Международной системе единиц. Сокращенное обозначение: русское г, международное g. Грамм определяется эталоном килограмма (как его тысячная доля). 1 г равен массе 1 см3 химически чистой дистиллированной воды при температуре ее наибольшей плотности (ок. 4 °С) с точностью до 0,2%.

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Гран - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Гран

Гран (от лат. granum - зерно, крупинка), устаревшая единица массы, применявшаяся в русской аптекарской практике до введения метрических мер (см. Аптекарский вес). За 1 Гран была принята масса, равная 62,2 мг. В системе английских мер Гран торговый, аптекарский и тройский (для взвешивания драгоценных металлов) равен 64,8 мг.

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Дина - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Дина

Дина (от греч. dynamis - сила), единица силы в СГС системе единиц, равная силе, которая массе в 1 г сообщает ускорение 1 см/сек2. Русское обозначение - дин, международное - dyn. Соотношение между Диной и ньютоном (единицей силы в Международной системе единиц): 1 дин = 10-5 н.

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Дирхем - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Дирхем

Дирхем, дирхам, мера веса драгоценных металлов в Египте и Судане, равная 3,12 г.

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Доля - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Доля

Доля, единица старой русской системы мер массы (веса), равная - золотника, или - фунта. Применялась в России до введения метрической системы мер. Своеобразное деление на 96 частей отражает влияние (хотя и не непосредственное) применявшейся в древности 6-ричной системы счисления, повлиявшей также на единицы длины, времени и некоторые другие. Доля равна 44,43 мг.

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Драхма - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Драхма

Драхма (греч. drachme), древнегреческая весовая и денежная единица; как серебряная монета начала чеканиться с 6 в. до н. э.; масса Драхма первоначально составляла 4,25 г серебра, в дальнейшем 4,32 г.

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Драхма - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Драхма

Драхма (греч. drachme), единица вышедшего из употребления аптекарского веса, аптекарская Драхма составляла 1/8 унции и содержала 3 скрупула; русская аптекарская Драхма равнялась 3,732 г; в системе английских мер аптекарская Драхма = 3,888 г.

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Драхма - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Драхма

Драхма (греч. drachme), торговая Драхма, мера массы в системе английских мер, составляет 1/16 торговой унции, равна 1,772 г.

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Златник - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Златник

Златник, первая русская золотая монета, обращавшаяся в Киевской Руси в конце 10 века. Масса Златника (около 4,2 г) в дальнейшем была положена в основу русской весовой единицы - золотника.

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Золотник - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Золотник

Золотник, старая русская мера веса (массы), равная 4,266 г или 1/96 фунта. Название "Золотник" происходит от слова "золото", так как еще в 10 веке в Киевской Руси Золотник представлял собой золотую монету (см. также Златник).

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Карат - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Карат

Карат (итал. carato, через араб. кират, от греч. keration - стручок рожкового дерева, семена которого служили мерой массы), дольная единица массы, сокращенное обозначение: русское кар, международное Ct; применяется в ювелирном деле для определения массы драгоценных камней и жемчуга. В ряде стран Карат служит для обозначения пробы сплавов благородных металлов. Метрический Карат, установленный 4-й Генеральной конференцией по мерам и весам (Париж, 1907) и принятый в СССР с 1922, равен 200 мг (точно) или 2-10-4кг.

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Килограмм - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Килограмм

Килограмм, единица массы, одна из семи основных единиц Международной системы единиц (СИ). Килограмм равен массе международного прототипа, хранимого в Международном бюро мер и весов. Сокращенные обозначения: русское кг, международное kg.

При создании в 18 веке метрической системы мер Килограмм был определен как масса 1 дм3 воды при температуре ее наибольшей плотности (4 °С), однако прототип Килограмма в 1799 году был выполнен в виде цилиндрической гири из платины. Масса прототипа Килограмм оказалась приблизительно на 0,028 г больше массы 1 дм3 воды. В 1889 году было принято существующее определение Килограмма и в качестве международного прототипа Килограмма была утверждена гиря со знаком К ("К" готическое заглавное), изготовленная из платиноиридиевого сплава (10% Ir) и имеющая форму цилиндра диаметром и высотой 39 мм. Из 40 изготовленных копий прототипа две (№12 и №26) были переданы России. Эталон №12 принят в СССР в качестве государственного первичного эталона единицы массы, а №26- в качестве эталона-копии.

Между массой и весом тел долгое время различия не делали, поэтому Килограмм использовался не только как единица массы, но и как единица веса (силы тяжести). Разграничение единиц массы и веса было установлено на 3-й Генеральной конференции по мерам и весам (1901), в резолюции которой было подчеркнуто, что вес тела равен произведению его массы на ускорение свободного падения, и было установлено понятие нормального веса и нормального ускорения свободного падения (980,665 см/сек2). С этого времени была введена отдельная единица силы и веса - килограмм-сила. Этот же принцип сохранен в Международной системе единиц, в ней для измерения силы принята единица ньютон.

Наименования кратных и дольных единиц от Килограмм образуются прибавлением приставок к наименованию "грамм": мегаграмм (Мг, Mg), миллиграмм (мг, mg) и т. д. Хотя Килограмм не относится к единицам, определяемым через неизменные константы, взятые из природы, т. е. его прототип является невоспроизводимым, по точности (относительная погрешность сличений с прототипом не превышает 2-10-9) он удовлетворяет запросам современной науки и техники.

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Килограмм-сила - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Килограмм-сила

Килограмм-сила, единица силы МКГСС системы единиц; сокращенные обозначения: русское кгс или кГ, международное kgf или kG. Килограмм-сила - сила, сообщающая массе, равной массе международного прототипа килограмма, ускорение 9,80665 м/сек2(нормальное ускорение свободного падения, принятое 3-й Генеральной конференцией по мерам и весам, 1901 г.). 1 кгс = 9,80665 н. В ряде европейских rocударств для Килограмм-сила официально принято название килопонд (обозначается kp).

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Килопонд - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Килопонд

Килопонд, принятое в ряде европейских стран (Германия, Австрия, Швеция и др.) название единицы силы МКГСС системы единиц; обозначается kp. В СССР соответствующая единица называется килограмм-сила.

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Масса - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Масса

Масса, физическая величина, одна из основных характеристик материи, определяющая ее инерционные и гравитационные свойства. Соответственно различают Массу инертную и Массу гравитационную (тяжелую, тяготеющую).

Понятие Масса было введено в механику И. Ньютоном. В классической механике Ньютона Масса входит в определение импульса (количества движения) тела: импульс р пропорционален скорости движения тела v, p = mv (1). Коэффициент пропорциональности - постоянная для данного тела величина m - и есть Масса тела. Эквивалентное определение Массы получается из уравнения движения классической механики f = ma (2). Здесь Масса - коэффициент пропорциональности между действующей на тело силой f и вызываемым ею ускорением тела a. Определенная соотношениями (1) и (2) Масса называется инерциальной массой, или инертной массой; она характеризует динамические свойства тела, является мерой инерции тела: при постоянной силе чем больше Масса тела, тем меньшее ускорение оно приобретает, т. е. тем медленнее меняется состояние его движения (тем больше его инерция).

Действуя на различные тела одной и той же силой и измеряя их ускорения, можно определить отношения Масса этих тел: m1 : m2 : m3... = а1 : а2 : а3...; если одну из Масс принять за единицу измерения, можно найти Массу остальных тел.

В теории гравитации Ньютона Масса выступает в другой форме - как источник поля тяготения. Каждое тело создает поле тяготения, пропорциональное Массе тела (и испытывает воздействие поля тяготения, создаваемого другими телами, сила которого также пропорциональна Массе тел). Это поле вызывает притяжение любого другого тела к данному телу с силой, определяемой законом тяготения Ньютона:

формула четвертого закона Ньютона - Закона всемирного тяготения (3)

где r - расстояние между телами, G - универсальная гравитационная постоянная, a m1 и m2 - Массы притягивающихся тел. Из формулы (3) легко получить формулу для веса Р тела массы m в поле тяготения Земли: Р = mg (4).

Здесь g = G*M/r2 - ускорение свободного падения в гравитационном поле Земли, а r » R - радиусу Земли. Масса, определяемая соотношениями (3) и (4), называется гравитационной массой тела.

В принципе ниоткуда не следует, что Масса, создающая поле тяготения, определяет и инерцию того же тела. Однако опыт показал, что инертная Масса и гравитационная Масса пропорциональны друг другу (а при обычном выборе единиц измерения численно равны). Этот фундаментальный закон природы называется принципом эквивалентности. Его открытие связано с именем Г.Галилея, установившего, что все тела на Земле падают с одинаковым ускорением. А.Эйнштейн положил этот принцип (им впервые сформулированный) в основу общей теории относительности. Экспериментально принцип эквивалентности установлен с очень большой точностью. Впервые (1890-1906) прецизионная проверка равенства инертной и гравитационной Масс была произведена Л.Этвешем, который нашел, что Массы совпадают с ошибкой ~ 10-8. В 1959-64 годах американские физики Р.Дикке, Р.Кротков и П.Ролл уменьшили ошибку до 10-11, а в 1971 году советские физики В.Б.Брагинский и В.И.Панов - до 10-12.

Принцип эквивалентности позволяет наиболее естественно определять Массу тела взвешиванием.

Первоначально Масса рассматривалась (например, Ньютоном) как мера количества вещества. Такое определение имеет ясный смысл только для сравнения однородных тел, построенных из одного материала. Оно подчеркивает аддитивность Массы - Масса тела равна сумме Массы его частей. Масса однородного тела пропорциональна его объему, поэтому можно ввести понятие плотности - Массы единицы объема тела.

В классической физике считалось, что Масса тела не изменяется ни в каких процессах. Этому соответствовал закон сохранения Массы (вещества), открытый М.В.Ломоносовым и А.Л.Лавуазье. В частности, этот закон утверждал, что в любой химической реакции сумма Масс исходных компонентов равна сумме Масс конечных компонентов.

Понятие Масса приобрело более глубокий смысл в механике специальной теории относительности А. Эйнштейна, рассматривающей движение тел (или частиц) с очень большими скоростями - сравнимыми со скоростью света с ~ 3 1010см/сек. В новой механике - она называется релятивистской механикой - связь между импульсом и скоростью частицы дается соотношением:

(5)

При малых скоростях (v << c) это соотношение переходит в Ньютоново соотношение р = mv. Поэтому величину m0 называют массой покоя, а Массу движущейся частицы m определяют как зависящий от скорости коэффициент пропорциональности между p и v:

(6)

Имея в виду, в частности, эту формулу, говорят, что Масса частицы (тела) растет с увеличением ее скорости. Такое релятивистское возрастание Массы частицы по мере повышения ее скорости необходимо учитывать при конструировании ускорителей заряженных частиц высоких энергий. Масса покоя m0 (Масса в системе отсчета, связанной с частицей) является важнейшей внутренней характеристикой частицы. Все элементарные частицы обладают строго определенными значениями m0, присущими данному сорту частиц.

Следует отметить, что в релятивистской механике определение Массы из уравнения движения (2) не эквивалентно определению Массы как коэффициента пропорциональности между импульсом и скоростью частицы, так как ускорение перестает быть параллельным вызвавшей его силе и Масса получается зависящей от направления скорости частицы .

Согласно теории относительности, Масса частицы m связана с ее энергией Е соотношением:

(7)

Масса покоя определяет внутреннюю энергию частицы - так называемую энергию покоя Е0 = m0с2. Таким образом, с Массой всегда связана энергия (и наоборот). Поэтому не существует по отдельности (как в классической физике) закона сохранения Массы и закона сохранения энергии - они слиты в единый закон сохранения полной (т. е. включающей энергию покоя частиц) энергии. Приближенное разделение на закон сохранения энергии и закон сохранения Массы возможно лишь в классической физике, когда скорости частиц малы (v << c) и не происходят процессы превращения частиц.

В релятивистской механике Масса не является аддитивной характеристикой тела. Когда две частицы соединяются, образуя одно составное устойчивое состояние, то при этом выделяется избыток энергии (равный энергии связи) D Е, который соответствует Массе D m = D E/с2. Поэтому Масса составной частицы меньше суммы Масс образующих его частиц на величину D E/с2 (так называемый дефект масс). Этот эффект проявляется особенно сильно в ядерных реакциях. Например, Масса дейтрона (d) меньше суммы Масс протона (p) и нейтрона (n); дефект Масс D m связан с энергией Еg гамма-кванта ( g), рождающегося при образовании дейтрона: р + n -> d + g, Eg = Dmc2. Дефект Массы, возникающий при образовании составной частицы, отражает органическую связь Массы и энергии.

Единицей Массы в СГС системе единиц служит грамм, а в Международной системе единиц СИ - килограмм. Масса атомов и молекул обычно измеряется в атомных единицах массы. Масса элементарных частиц принято выражать либо в единицах Массы электрона me, либо в энергетических единицах, указывая энергию покоя соответствующей частицы. Так, Масса электрона составляет 0,511 Мэв, Масса протона - 1836,1 me, или 938,2 Мэв и т. д.

Природа Массы - одна из важнейших нерешенных задач современной физики. Принято считать, что Масса элементарной частицы определяется полями, которые с ней связаны (электромагнитным, ядерным и другими). Однако количественная теория Массы еще не создана. Не существует также теории, объясняющей, почему Масса элементарных частиц образуют дискретный спектр значений, и тем более позволяющей определить этот спектр.

В астрофизике Масса тела, создающего гравитационное поле, определяет так называемый гравитационный радиус тела Rгр = 2GM/c2. Вследствие гравитационного притяжения никакое излучение, в том числе световое, не может выйти наружу, за поверхность тела с радиусом R =< Rгр. Звезды таких размеров будут невидимы; поэтому их назвали "черными дырами". Такие небесные тела должны играть важную роль во Вселенной.

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Миллиграмм - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Миллиграмм

Миллиграмм (от милли... и грамм), дольная единица массы, равная одной тысячной доле грамма или 10-бкг. Обозначения: русское мг, международное mg.

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Мискаль - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Мискаль

Мискаль, меткал, метикал, митсаль, весовая единица в ряде стран Северной Африки и Ближнего Востока, применяемая главным образом как мера массы благородных металлов, драгоценных камней, розового масла и т. п. 1 Мискаль равен в Алжире 4,27 г, Афганистане - 4,6 г, Египте - 4,68 г, Иране - 4,64 г, Ливии - 4,601 г, Судане - 4,68 г, Турции - 4,81 г.

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Ньютон - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Ньютон

Ньютон, единица силы Международной системы единиц (СИ). Названа в честь И. Ньютона; русское обозначение н, международное N. Ньютон равен силе, сообщающей телу массой 1 кг ускорение 1 м/сек2 в направлении действия силы. С введением в практику Международной системы единиц Ньютон должен заменить другие единицы силы, в частности килограмм-силу (1 кгс = 9,80665 н), тонну-силу (1 тс =9806,65 н), дину (1 дин = 10-5н), английский фунт-силу (1 lbf = 4,45 н) и др.

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Пуд - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Пуд

Пуд, единица веса (массы), применявшаяся в России, Белоруссии и на Украине. Впервые упоминается в документах 12 века. Равнялся 40 фунтам (около 16,38 кг). Вместе с другими единицами старой русской системы мер был отменен в СССР в 1924, но иногда еще встречается в материалах о производстве сельскохозяйственной продукции (главным образом зерна ).

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Скрупул - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Скрупул

Скрупул (лат. scrupulum, от scrupulus - маленький острый камешек), единица вышедшего из употребления аптекарского веса. 1 Скрупул= 1/3 драхмы = 20 гранам. Русский аптекарский Скрупул равнялся 1,244 г, в системе английских мер 1 Скрупул= 1,296 г.

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Тонна - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Тонна

Тонна (франц. tonne, от позднелат. tunna - бочка), наименование различных единиц массы. Тонна метрическая равна 1000 кг. Обозначения: русское т, международное t. В США применяются длинная Тонна (1. tn) и короткая Тонна (sh. tn). Тонна, применяемая в Великобритании, равна длинной Тонне. 1 длинная Тонна = 20 длинным хандредвейтам (центнерам) = 2240 торговым фунтам = 1016,047 кг; 1 короткая Тонна = 20 коротким хандредвейтам (центалам) = 2000 торговым фунтам = 907,185 кг. 1 Тонна метрическая = 10 центнерам = 61,04821 русского пуда.

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Унция - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Унция

Унция (лат. uncia), мера массы в Древнем Риме, составлявшая 1/12 основной тогда меры массы либры, равнялась 27,166 г. Получила широкое распространение во всех странах до введения метрической системы мер.

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Унция - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Унция

Унция (лат. uncia), единица массы в системе английских мер, 1 Унция = 16 драхмам = 437,5 грана = 28,3495 г.

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Унция - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Унция

Унция (лат. uncia), единица вышедшего из употребления аптекарского веса, аптекарская Унция составляла 8 драхм, или 24 скрупула; русская аптекарская Унция равнялась 29,860 г, в системе английских мер аптекарская Унция, а также монетная, или тройская, Унция (мера массы благородных металлов) = 31,1035 г.

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Фунт - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Фунт

Фунт (польск. funt, от нем. Pfund, от лат. pondus - вес, тяжесть, гиря), единица массы в русской системе мер, отмененной в 1918 году. 1 Фунт (торговый) = 1/16 пуда = 32 лотам = 96 золотникам = 9216 долям = 0,409 512 41 кг. Эталоном Фунта служил прототип, хранимый в Главной палате мер и весов. В России применялся также аптекарский Фунт, равный 7/8 торгового Фунта, т. е. 0,358 323 36 кг (см. Аптекарский вес),

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Фунт - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Фунт

Фунт (польск. funt, от нем. Pfund, от лат. pondus - вес, тяжесть, гиря), основная единица в системе английских мер (обозначается lb). 1 Фунт (торговый) = 0,453 592 37 кг. Фунт подразделяется на 16 унций, на 16 х 16 = 256 драхм, а также на 7000 гранов. Кроме торгового Фунта, в США, Великобритании и ряде других стран применяются аптекарский и тройский (монетный) Фунт, равные 0,373 24177 кг.

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Хандредвейт - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Хандредвейт

Хандредвейт (англ, hundredweight), единица массы в системе английских мер, равна 112 английским фунтам, или 50,802 кг; обозначение cwt. В США применяют короткий Хандредвейт (sh. cwt), равный 100 фунтам, или 45,359 кг, и длинный Хандредвейт (1. cwt), равный 112 английским фунтам, или 50,802 кг.

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Центал - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Центал

Центал (англ. cental, от лат. centum -сто) (ctl), единица массы в системе английских мер, равна 100 английским фунтам, или 45,359 кг.

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Центнер - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Центнер

Центнер (нем. Zentner, от лат. centenarius - содержащий 100 единиц), внесистемная единица массы, равна 100 кг (0,1 т). Русское обозначение - ц, в странах с латинским алфавитом - q (от quintal). В некоторых странах под этим наименованием применялась единица, равная 100 фунтам. В систему английских мер она входила под наименованием центал.

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Четверть - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Четверть

Четверть нa Pуси, 17 веке, иногда использовалась как мера массы (веса) определенных товаров (вощаная Четверть равнялась 12 пудам).

Масса (вес)

Аптекарский вес

Берковец

Вес

Гири

Грамм

Гран

Дина

Дирхем

Доля

Драхма

Драхма

Драхма

Златник

Золотник

Карат

Килограмм

Килограмм-сила

Килопонд

Масса

Миллиграмм

Мискаль

Ньютон

Пуд

Скрупул

Тонна

Унция

Унция

Унция

Фунт

Фунт

Хандредвейт

Центал

Центнер

Четверть


Температура - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Температура

Абсолютная температура

Кельвин

Международная практическая температурная шкала

Реомюра шкала

Температура

Температурные шкалы

Фаренгейта шкала

Цельсия шкала


Абсолютная температура - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Абсолютная температура

Абсолютная температура температура, отсчитываемая от абсолютного нуля; обозначается Т. Понятие Абсолютная температура было введено в 1848 У.Томсоном (Кельвином) на оснований второго начала термодинамики. Абсолютную температуру можно измерять по различным шкалам. Международное признание получили термодинамическая и международная практическая температурные шкалы. По обеим шкалам единицей Абсолютной температуры является кельвин (К).

Температура

Абсолютная температура

Кельвин

Международная практическая температурная шкала

Реомюра шкала

Температура

Температурные шкалы

Фаренгейта шкала

Цельсия шкала


Кельвин - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Кельвин

Кельвин, единица термодинамической температуры, равная 1/273,16 части термодинамической температуры тройной точки воды; обозначается К. Названа по имени У. Томсона (Кельвина). До 1968 именовалась градус Кельвина (° К). Применяется как единица Международной практической температурной шкалы (см. Температурные шкалы); является одной из основных единиц Международной системы единиц (СИ). По размеру Кельвин равен градусу Цельсия (°С).

Температура

Абсолютная температура

Кельвин

Международная практическая температурная шкала

Реомюра шкала

Температура

Температурные шкалы

Фаренгейта шкала

Цельсия шкала


Международная практическая температурная шкала - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Международная практическая температурная шкала

Международная практическая температурная шкала (МПТШ-68), температурная шкала, установленная в 1968 г. Международным комитетом мер и весов на основе 11 первичных воспроизводимых температурных точек, каждой из которых присвоено определенное значение температуры. В МПТШ-68 различают международную практич. температуру Кельвина (символ T68) и международную практическую температуру Цельсия (символ t68); соотношение между T68 и t68 t68 = T68 - 273,15 К.

Основные реперные (постоянные) точки Международной практической температурной шкалы (1968)

Состояния равновесия | Присвоенное значение международной практической температуры*
 | T68, К | t68 °C
Тройная точка равновесного водорода | 13,81 | -259,34
Равновесие между жидкой и газообразной фазами равновесного водорода при давлении 33330,6 н/м2 (25/76 нормальной атмосферы) | 17,042 | -256,108
Точка кипения равновесного водорода | 20,28 | -252,87
Точка кипения неона | 27,102 | -246,048
Тройная точка кислорода | 54,361 | -218,789
Точка кипения кислорода | 90,188 | -182,962
Тройная точка воды | 273,16 | 0,01
Точка кипения воды | 373,15 | 100
Точка затвердевания цинка | 692,73 | 419,58
Точка затвердевания серебра | 1235,08 | 961,93
Точка затвердевания золота | 1337,58 | 1064,43

* За исключением тройных точек и одной точки равновесного водорода (17,042 К), присвоенные значения температур действительны для состояний равновесия при давлении 101325 н/м* (1 нормальная атмосфера).

Промежуточные точки МПТШ-68 воспроизводятся по интерполяционным формулам, устанавливающим связь между температурой и термометрическими свойствами приборов, эталонированных по этим точкам.

В диапазоне между 13,81 К и 630,74 °С в качестве эталонного прибора применяют платиновый термометр сопротивления, в диапазоне 630,74 °С-1064,43 °С - термопару с электродами платинородий (10% Rh) - платина. Выше 1337,58 К (1064,43 °С) МПТШ-68 определяют с помощью закона излучения Планка. В области низких температур МПТШ-68 доведена до 13,81 К; температуры в интервале от 0,3 до 5,2 К определяют по упругости паров жидкого 4Не (шкала 1958) и жидкого 3Не (шкала 1962); еще более низкие - термометрами сопротивления (угольными, германиевыми, из сверхпроводящих сплавов и др.) и магнитными методами.

Температура, определенная по МПТШ-68, в пределах современной точности измерений совпадает с температурой по термодинамической температурной шкале, принятой в физике за основную.

Температура

Абсолютная температура

Кельвин

Международная практическая температурная шкала

Реомюра шкала

Температура

Температурные шкалы

Фаренгейта шкала

Цельсия шкала


Реомюра шкала - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Реомюра шкала

Реомюра шкала, практическая температурная шкала, предложенная в 1730 г. Р. А. Реомюром. Единица Реомюра шкалы - градус Реомюра (°R). 1 °R равен 1/80 части температурного интервала между точками таяния льда (0 °R) и кипения воды (80 °R), т. е. 1 °R = 1,25 °С. Реомюра шкала вышла из употребления.

Температура

Абсолютная температура

Кельвин

Международная практическая температурная шкала

Реомюра шкала

Температура

Температурные шкалы

Фаренгейта шкала

Цельсия шкала


Температура - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Температура

Температура (от лат. temperatura -надлежащее смешение, соразмерность, нормальное состояние), физическая величина, характеризующая состояние термодинамического равновесия макроскопической системы. Температура одинакова для всех частей изолированной системы, находящейся в термодинамическом равновесии. Если изолированная система не находится в равновесии, то с течением времени переход энергии (теплопередача) от более нагретых частей системы к менее нагретым приводит к выравниванию Температуры во всей системе (первый постулат, или нулевое начало термодинамики). Температура определяет: распределение образующих систему частиц по уровням энергии и распределение частиц по скоростям; степень ионизации вещества; свойства равновесного электромагнитного излучения тел - спектральную плотность излучения, полную объемную плотность излучения и т. д. Температура, входящую в качестве параметра в распределение Больцмана, часто называют Температурой возбуждения, в распределение Максвелла - кинетической Температурой, в формулу Саха - ионизационной Температурой, в закон Стефана-Больцмана - радиационной температурой. Поскольку для системы, находящейся в термодинамическом равновесии, все эти параметры равны друг другу, их называют просто температурой системы. В кинетической теории газов и других разделах статистической механики Температура количественно определяется так, что средняя кинетическая энергия поступательного движения частицы (обладающей тремя степенями свободы) равна 3/2kT, где k - постоянная Больцмана, Т - температура тела. В общем случае Температура определяется как производная от энергии тела в целом по его энтропии. Такая Температура всегда положительна (поскольку кинетическая энергия положительна), ее называют абсолютной Температурой или Температурой по термодинамической температурной шкале. За единицу абсолютной Температуры в Международной системе единиц (СИ) принят Кельвин (К). Часто Температуру измеряют по шкале Цельсия (t), значения t связаны с Т равенством t = Т - 273,15 К (градус Цельсия равен кельвину).

Строго определенной Температурой характеризуется лишь равновесное состояние тел. Существуют, однако, системы, состояние которых можно приближенно охарактеризовать несколькими не равными друг другу температурами. Например, в плазме, состоящей из легких (электроны) и тяжелых (ионы) заряженных частиц, при столкновении частиц энергия быстро передается от электронов к электронам и от ионов к ионам, но медленно от электронов к ионам и обратно. Существуют состояния плазмы, в которых системы электронов и ионов в отдельности близки к равновесию, и можно ввести Температуру электронов Тэ и Температуру ионов Ти, не совпадающие между собой.

В телах, частицы которых обладают магнитным моментом, энергия обычно медленно передается от поступательных к магнитным степеням свободы, связанным с возможностью изменения направления магнитного момента. Благодаря этому существуют состояния, в которых система магнитных моментов характеризуется Температурой, не совпадающей с кинетической Температурой, соответствующей поступательному движению частиц. Магнитная Температура определяет магнитную часть внутренней энергии и может быть как положительной, так и отрицательной. В процессе выравнивания Температуры энергия передается от частиц (степеней свободы) с большей Температурой к частицам (степеням свободы) с меньшей Температурой, если они одновременно положительны или отрицательны, но в обратном направлении, если одна из них положительна, а другая отрицательна. В этом смысле отрицательная Температура "выше" .любой положительной.

Понятие Температура применяют также для характеристики неравновесных систем. Например, яркость небесных тел характеризуют яркостной температурой, спектральный состав излучения - цветовой температурой и т. д.

Температура

Абсолютная температура

Кельвин

Международная практическая температурная шкала

Реомюра шкала

Температура

Температурные шкалы

Фаренгейта шкала

Цельсия шкала


Температурные шкалы - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Температурные шкалы

Температурные шкалы, системы сопоставимых числовых значений температуры. Температура не является непосредственно измеряемой величиной; ее значение определяют по температурному изменению какого-либо удобного для измерения физического свойства термометрического вещества. Выбрав термометрическое вещество и свойство, необходимо задать начальную точку отсчета и размер единицы температуры - градуса. Таким образом определяют эмпирические Температурные шкалы. В Температурных шкалах обычно фиксируют две основные температуры, соответствующие точкам фазовых равновесий однокомпонентных систем (так называемые реперные или постоянные точки), расстояние между которыми называют основным температурным интервалом шкалы. В качестве реперных точек используют: тройную точку воды, точки кипения воды, водорода и кислорода, точки затвердевания серебра, золота и другие. Размер единичного интервала (единицы температуры) устанавливают как определенную долю основного интервала. За начало отсчета Температурных шкал принимают одну из реперных точек. Так можно определить эмпирическую (условную) Температурную шкалу по любому термометрическому свойству x. Если принять, что связь между x и температурой t линейна, то температура tx = n(xt - x0)/(xn - x0), где xt, x0 и хn - числовые значения свойства x при температуре t в начальной и конечной точках основного интервала, (хn - 0)/n - размер градуса, n - число делений основного интервала.

В шкале Цельсия, например, за начало отсчета принята температура затвердевания воды (таяния льда), основной интервал между точками затвердевания и кипения воды разделен на 100 равных частей (n = 100).

Температурные шкалы представляет собой, таким образом, систему последовательных значений температуры, связанных линейно со значениями измеряемой физической величины (эта величина должна быть однозначной и монотонной функцией температуры). В общем случае Температурные шкалы могут различаться по термометрическому свойству (им может быть тепловое расширение тел, изменение электрического сопротивления проводников с температурой и т. п.), по термометрическому веществу (газ, жидкость, твердое тело), а также зависеть от реперных точек. В простейшем случае Температурные шкалы различаются числовыми значениями, принятыми для одинаковых реперных точек. Так, в шкалах Цельсия (°С), Реомюра (°R) и Фаренгейта (°F) точкам таяния льда и кипения воды при нормальном давлении приписаны разные значения температуры. Соотношение для пересчета температуры из одной шкалы в другую:

n °С = 0,8n °R = (1,8n+32) °F.

Непосредственный пересчет для Температурных шкал, различающихся основными температурами, без дополнительных экспериментальных данных невозможен. Температурные шкалы, различающиеся по термометрическому свойству или веществу, существенно различны. Возможно неограниченное число не совпадающих друг с другом эмпирических Температурных шкалы, т. к. все термометрические свойства связаны с температурой нелинейно и степень нелинейности различна для разных свойств и веществ. Температуру, измеренную по эмпирическим Температурным шкалам, называют условной ("ртутная", "платиновая" температура и т. д.), ее единицу - условным градусом. Среди эмпирических Температурных шкал особое место занимают газовые шкалы, в которых термометрическим веществом служат газы ("азотная", "водородная", "гелиевая" Температурные шкалы). Эти Температурные шкалы меньше других зависят от применяемого газа и могут быть (введением поправок) приведены к теоретической газовой Температурной шкале Авогадро, справедливой для идеального газа. Абсолютной эмпирической Температурной шкалой называют шкалу, абсолютный нуль которой соответствует температуре, при которой численное значение физического свойства x = 0 (например, в газовой Температурной шкале Авогадро абсолютный нуль температуры соответствует нулевому давлению идеального газа). Температуры t(x) (по эмпирической Температурной шкале) и T(x) (по абсолютной эмпирической Температурной шкале) связаны соотношением T(x) = t(x) + Т0(x), где Т0(x) - абсолютный нуль эмпирической Температурной шкалы (введение абсолютного нуля является экстраполяцией и не предполагает его реализации).

Принципиальный недостаток эмпирических Температурных шкал- их зависимость от термометрического вещества - отсутствует у термодинамической Температурной шкалы, основанной на втором начале термодинамики. При определении абсолютной термодинамической Температурной шкалы (шкала Кельвина) исходят из цикла Карно. Если в цикле Карно тело, совершающее цикл, поглощает теплоту Q1 при температуре Т1 и отдает теплоту Q2 при температуре Т2, то отношение Т1/Т2 = Q1/Q2 нe зависит от свойств рабочего тела и позволяет по доступным для измерений величинам Q1 и Q2 определять абсолютную температуру. Вначале основной интервал этой шкалы был задан точками таяния льда и кипения воды при атмосферном давлении, единица абсолютной температуры соответствовала 1/100 части основного интервала, за начало отсчета была принята точка таяния льда. В 1954 X-я Генеральная конференция по мерам и весам установила термодинамическую Температурную шкалу с одной реперной точкой - тройной точкой воды, температура которой принята 273,16 К (точно), что соответствует 0,01 °С. Температура Т в абсолютной термодинамической Температурной шкале измеряется в Кельвинах (К). Термодинамическая Температурная шкала, в которой для точки таяния льда принята температура t = 0 °С, называется стоградусной. Соотношения между температурами, выраженными в шкале Цельсия и абсолютной термодинамической Температурной шкалой:

T K = t °С + 273,15 K, nK = n °С,

так что размер единиц в этих шкалах одинаков. В США и некоторых других странах, где принято измерять температуру по шкале Фаренгейта, применяют также абсолютную Температурную шкалу Ранкина. Соотношение между Кельвином и градусом Ранкина: nК = l,8n°Ra, по шкале Ранкина точка таяния льда соответствует 491,67 °Ra, точка кипения воды 671,67 °Ra.

Любая эмпирическая Температурная шкала приводится к термодинамической Температурной шкале введением поправок, учитывающих характер связи термометрических свойства с термодинамической температурой. Термодинамическая Температурная шкала осуществляется не непосредственно (проведением цикла Карно с термометрическим веществом), а с помощью других процессов, связанных с термодинамической температурой. В широком интервале температур (примерно от точки кипения гелия до точки затвердевания золота) термодинамические Температурные шкалы совпадают с Температурной шкалой Авогадро, так что термодинамическую температуру определяют по газовой, которую измеряют газовым термометром. При более низких температурах термодинамическая. Температурная шкала осуществляется по температурной зависимости магнитной восприимчивости парамагнетиков, при более высоких -по измерениям интенсивности излучения абсолютно черного тела. Осуществить термодинамическую Температурную шкалу даже с помощью Температурной шкалы Авогадро очень сложно, поэтому в 1927 была принята Международная практическая температурная шкала (МПТШ), которая совпадает с термодинамической Температурной шкалой с той степенью точности, которая экспериментально достижима. Все приборы для измерения температуры градуированы в МПТШ.

Температура

Абсолютная температура

Кельвин

Международная практическая температурная шкала

Реомюра шкала

Температура

Температурные шкалы

Фаренгейта шкала

Цельсия шкала


Фаренгейта шкала - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Фаренгейта шкала

Фаренгейта шкала, температурная шкала, в которой температурный интервал между точками таяния льда и кипения воды (при нормальном атм. давлении) разделен на 180 частей - градусов Фаренгейта (°F), причем точке таяния льда присвоено значение 32°F, а точке кипения воды 212°F. Фаренгейта шкала предложена в 1724 немецким физиком Д. Г. Фаренгейтом (D. G. Fahrenheit, 1686-1736); традиционно применяется в ряде стран (в частности, в США). Перевод температуры по Фаренгейта шкале (tф) в температуру по Цельсия шкале (t) осуществляется по формуле t = (tф - 32) 5/9.

Температура

Абсолютная температура

Кельвин

Международная практическая температурная шкала

Реомюра шкала

Температура

Температурные шкалы

Фаренгейта шкала

Цельсия шкала


Цельсия шкала - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Цельсия шкала

Цельсия шкала, температурная шкала, в которой интервал между температурами таяния льда и кипения воды при нормальном атмосферном давлении (101325 паскалей, или 760 мм рт. ст.) разделен на 100 частей. Названа в честь предложившего ее (в 1742) шведского ученого А. Цельсия (A. Celsius, 1701-44). Температура по Цельсия шкале выражается в градусах Цельсия (°С), при этом температура таяния льда принимается равной 0 °С, кипения воды 100 °С (соотношения с другими шкалами температур см. Температурные шкалы).

Температура

Абсолютная температура

Кельвин

Международная практическая температурная шкала

Реомюра шкала

Температура

Температурные шкалы

Фаренгейта шкала

Цельсия шкала


Энергия - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Энергия (работа), Мощность

Ватт

Ватт-Секунда

Ватт-Час

Джоуль

Калория

Лошадиная Сила

Термия

Электронвольт

Эрг


- Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Ватт

Ватт, единица мощности, входит в Международную систему единиц. Названа в честь Дж. Уатта; обозначается Вт или W. Ватт - мощность, при которой за время 1 сек совершается работа, равная 1 джоулю. Ватт как единица электрической (активной) мощности равен мощности неизменяющегося электрического тока силой 1 ампер при напряжении 1 вольт. 1 Вт = 107 эрг/сек = 0,102 кгс·м /сек = 1,36·10-3 л. с. Ввиду малости размера Ватта в технике обычно применяются кратные единицы: киловатт (1 кВт = 1000 Вт) и мегаватт (1 МВт - 1 000 000 Вт).

Энергия (работа), Мощность

Ватт

Ватт-Секунда

Ватт-Час

Джоуль

Калория

Лошадиная Сила

Термия

Электронвольт

Эрг


- Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Ватт-Секунда

Ватт-Секунда, единица энергии или работы; равна работе, совершаемой за время 1 сек при неизменной мощности 1 Вт; то же, что джоуль.

Энергия (работа), Мощность

Ватт

Ватт-Секунда

Ватт-Час

Джоуль

Калория

Лошадиная Сила

Термия

Электронвольт

Эрг


- Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Ватт-Час

Ватт-Час, внесистемная единица энергии или работы; равна работе, совершаемой за время 1 час при мощности 1 Вт. Обозначается вт·ч или Wh. 1 вт·ч = 3600 вт·сек или дж (джоуль). На практике обычно применяются кратные единицы: гектоватт-час (1 гВт·ч = 100 Вт·ч), киловатт-час (1 кВт·ч = 1000 Вт·ч) и мегаватт-час (1 МВт·ч = 1 000 000 Вт·ч).

Энергия (работа), Мощность

Ватт

Ватт-Секунда

Ватт-Час

Джоуль

Калория

Лошадиная Сила

Термия

Электронвольт

Эрг


- Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Джоуль

Джоуль, единица энергии и работы в Международной системе единиц и МКСА системе единиц, равная работе силы 1 н при перемещении ею тела на расстояние 1 м в направлении действия силы. Названа в честь английского физика Дж. Джоуля. Обозначения: рус. дж, международное J. Джоуль был введён на Втором международном конгрессе электриков (1889) в абсолютные практические электрические единицы в качестве единицы работы и энергии электрического тока. Джоуль был определён как работа, совершаемая при мощности в 1 Вт в течение 1 сек. Международная конференция по электрическим единицам и эталонам (Лондон, 1908) установила "международные" электрические единицы, в том числе так называемый международный Джоуль. После возвращения с 1 января 1948 года к абсолютным электрическим единицам было принято соотношение: 1 международный Джоуль = 1,00020 абсолютный Джоуль.

Джоуль применяется также как единица количества теплоты. Соотношения Джоуля с другими единицами: 1 дж = 107эрг =0,2388 кал.

Энергия (работа), Мощность

Ватт

Ватт-Секунда

Ватт-Час

Джоуль

Калория

Лошадиная Сила

Термия

Электронвольт

Эрг


- Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Калория

Калория (от лат. calor - тепло), внесистемная единица количества теплоты. Обозначение: русское кал, международное cal. Наряду с Калорией (малой Калорией) распространена килокалория (большая Калория), 1 ккал = 1000 кал.

Первоначально Калория была определена как количество теплоты, необходимое для нагревания 1 г воды на 1 °C. До конца 19 века ни участок температурного интервала, в котором производится нагревание, ни его условия не оговаривались. Поэтому применялись различные Калории: 0-, 15-, 20-, 25-градусная, средняя, термохимическая и др. В СССР с 1934 до 1957 применялась 20-градусная килокалория, равная (с точностью до 0,02%) количеству теплоты, необходимому для нагревания 1 кг воды от 19,5 до 20,5 °C.

1-я Мировая конференция по свойствам воды и пара (Лондон, 1929) ввела международную ккал, определив её как 1/861 международного квт·ч. На международных конференциях по свойствам водяного пара (1954 и 1956) было принято решение о переходе от Калории к новой единице - абсолютному джоулю, которая вошла затем в Международную систему единиц. Между Калорией и джоулем установлено следующее соотношение: 1 кал = 4,1868 дж (точно); 20-градусная Калория равна 4,181 дж; Калория, широко применявшаяся в термохимии, равна 4,1840 дж.

Энергия (работа), Мощность

Ватт

Ватт-Секунда

Ватт-Час

Джоуль

Калория

Лошадиная Сила

Термия

Электронвольт

Эрг


- Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Лошадиная Сила

Лошадиная Сила, устаревшая внесистемная единица мощности; была введена в 18 веке, продолжает применяться в ряде отраслей техники (главным образом в автомобилестроении и тракторостроении). Обозначается л. с., PS (Pferdestarke, нем.), CV (cheval-vapeur, франц.), HP или hp (horsepower, англ.). В СССР и некоторых других странах 1 л. с. (1 PS, 1 CV) = 75 кгс•м/сек = 736 Вт. В США, Великобритании и других странах 1 hp = 550 фут•фунт/сек = 746 вт.

Энергия (работа), Мощность

Ватт

Ватт-Секунда

Ватт-Час

Джоуль

Калория

Лошадиная Сила

Термия

Электронвольт

Эрг


- Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Термия

Термия (от греч. therme - тепло, жар), вышедшая из употребления единица количества теплоты, равная количеству теплоты, необходимому для нагревания воды массой 1 т от 14,5 до 15,5 °С. 1 Термия равна 106 кал, (см. Калория).

Энергия (работа), Мощность

Ватт

Ватт-Секунда

Ватт-Час

Джоуль

Калория

Лошадиная Сила

Термия

Электронвольт

Эрг


Электронвольт - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Электронвольт

Электронвольт, внесистемная единица энергии, равная энергии, приобретаемой частицей, несущей один элементарный заряд (заряд электрона) при перемещении в ускоряющем электрич. поле между двумя точками с разностью потенциалов 1 В. Обозначения: русское - эв, международное - eV.

1 эв = 1,60219·10-19 Дж. Применяются кратные единицы килоэлектронвольт (кэв, keV), равный 103 эв, мегаэлектронвольт (Мэв, MeV), равный 106эв. Часто в эв выражают массу элементарных частиц, что основано на уравнении Эйнштейна Е = mс2, связывающем массу частицы m с её полной энергией Е; с - скорость света. Энергия, соответствующая одной атомной единице массы, равна (931,5016+0,0026) Мэв.

Энергия (работа), Мощность

Ватт

Ватт-Секунда

Ватт-Час

Джоуль

Калория

Лошадиная Сила

Термия

Электронвольт

Эрг


- Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Эрг

Эрг (от греч. ergon - работа), единица работы и энергии в СГС системе единиц.

Обозначения: русское - эрг, международное - erg. 1 эрг равен работе силы в 1 дин при перемещении точки приложения силы на расстояние 1 см в направлении действия силы. 1 эрг = 10-7 дж = 6,25·1011 эв.

Энергия (работа), Мощность

Ватт

Ватт-Секунда

Ватт-Час

Джоуль

Калория

Лошадиная Сила

Термия

Электронвольт

Эрг


Числительные - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Числительные

Правила записи чисел

Правила округления

Биллион

Гугол

Дециллион

Квадриллион

Квинтиллион

Миллиард

Миллион

Нониллион

Октиллион

Секстиллион

Септиллион

Триллион


Запись чисел - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Правила записи чисел

Значащие цифры данного числа - это все цифры от первой слева, не равной нулю, до последней записанной цифры справа. При этом нули, следующие из множителя 10n, не учитываются.

Примеры:

Число 12,0 имеет три значащие цифры;

Число 30 имеет две значащие цифры;

Число 120•103 имеет три значащие цифры;

Число 0,514•10 имеет три значащие цифры;

Число 0,0056 имеет дне значащие цифры.

Когда необходимо указать, что число является точным, после числа должно быть указано слово "точно" или же последняя значащая цифра печатается жирным шрифтом.

Пример. В печатном тексте:

1 кВт·ч = 3600000 Дж (точно), или = 3600000 Дж

Следует различать записи приближенных чисел по количеству значащих цифр.

Примеры:

Следует различать числа 2,4 и 2,40. Запись 2,4 означает, что верны только цифры целых и десятых; истинное значение числа может быть например 2,43 и 2,38. Запись 2,40 означает, что верны и сотые доли числа; истинное число может быть 2,403 и 2,398, но не 2,421 и не 2,382.

Запись 382 означает, что все цифры верны; если за последнюю цифру ручаться нельзя, то число должно быть записано 3.8•102.

Если в числе 4720 верны лишь две первые цифры оно должно быть записано 47•102 или 4,7•103.

Число, для которого указывается допускаемое отклонение, должно иметь последнюю значащую цифру того же разряда как и последняя значащая цифра отклонения.

Примеры:

Правильно: 17,0 ±0,2

Неправильно: 17 ±0,2 или 17,00 ±0,2

Правильно: 12,13 ±0,17

Неправильно: 12,13 ±0,2 или 12.1 ±0,17

Правильно: 46,40 ±0,15

Неправильно: 46,4 ±0,15 или 46,402 ±0,15

Числовые значения величины и ее погрешности (отклонения) целесообразно записывать с указанием одной и той же единицы физических величин.

Пример. 80,555 ±0,002 кг.

Интервалы между числовыми значениями величин следует записывать:

от 60 до 100

свыше 100 до 120

Числовые значения величин должны указываться в стандартах с одинаковым числом разрядов, которое необходимо для обеспечения требуемых эксплуатационных свойств и качества продукции. Запись числовых значении величин до первого, второго, третьего и т. д. десятичного знака для различных типоразмеров, видов марок продукции одного названия, как правило, должна быть одинаковой. Например, если градация толщины стальной горячекатаной ленты 0,25 мм, то весь ряд толщин ленты должен быть указан с точностью до второго десятичного знака.

Правильно: 1,50; 1,75; 2,00.

Неправильно: 1,5; 1,75; 2.

В зависимости от технической характеристики и назначения продукции количество десятичных знаков числовых значений величин одного и того же параметра, размера, показателя или нормы может иметь несколько ступеней (групп) и должно быть одинаковым только внутри этой ступени (группы).

Числительные

Правила записи чисел

Правила округления

Биллион

Гугол

Дециллион

Квадриллион

Квинтиллион

Миллиард

Миллион

Нониллион

Октиллион

Секстиллион

Септиллион

Триллион


Округление чисел - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Правила округления

Округление числа представляет собой отбрасывание значащих цифр справа до определенного разряда с возможным изменением цифры этого разряда.

Пример. Округление числа 132,48 до четырех значащих цифр будет 132,5.

В случае, если первая из отбрасываемых цифр (считая слева направо) меньше 5, то последняя сохраняемая цифра не меняется.

Пример. Округление числа 12,23 до трех значащих цифр дает 12,2.

В случае, если первая из отбрасываемых цифр (считая слева направо) равна 5, то последняя сохраняемая цифра увеличивается на единицу.

Пример. Округление числа 0,145 до двух значащих цифр дает 0,15.

Примечание. В тех случаях, когда следует учитывать результаты предыдущих округлений, следует поступать следующим образом:

1) если отбрасываемая цифра получилась в результате предыдущего округления в большую сторону, то последняя сохраняемая цифра сохраняется;

Пример. Округление до одной значащей цифры числа 0,15 (полученного после округления числа 0,149) дает 0,1.

2) если отбрасываемая цифра получилась в результате предыдущего округления в меньшую сторону, то последняя оставшаяся цифра увеличивается на единицу (с переходом при необходимости в следующие разряды).

Пример. Округление числа 0,25 (полученного в результате предыдущего округления числа 0,252) дает 0,3.

В случае, если первая из отбрасываемых цифр (считая слева направо) больше 5, то последняя сохраняемая цифра увеличивается на единицу.

Пример. Округление числа 0,156 до двух значащих цифр дает 0,16.

Округление следует выполнять сразу до желаемого количества значащих цифр, а не по этапам.

Пример. Округление числа 565,46 до трех значащих цифр производится непосредственно на 565. Округление по этапам привело бы к: 565,46 в I этапе - к 565,5, а во II этапе - 566 (ошибочно).

Целые числа округляют по тем же правилам, как и дробные.

Пример. Округление числа 12456 до двух значащих цифр дает 12•103.

Числительные

Правила записи чисел

Правила округления

Биллион

Гугол

Дециллион

Квадриллион

Квинтиллион

Миллиард

Миллион

Нониллион

Октиллион

Секстиллион

Септиллион

Триллион


Биллион - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Биллион

Биллион (франц. billion), в нашей литературе обычно миллиард (франц. milliard), тысяча миллионов, число, изображаемое единицей с 9 нулями, т. е. число 109. В некоторых странах (например, Германии) Биллионом называют число, равное 1012 (миллион миллионов).

Числительные

Правила записи чисел

Правила округления

Биллион

Гугол

Дециллион

Квадриллион

Квинтиллион

Миллиард

Миллион

Нониллион

Октиллион

Секстиллион

Септиллион

Триллион


Квадриллион - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Квадриллион

Квадриллион (франц. quadrillion), число, изображаемое единицей с 15 нулями, т. е. число 1015 (тысяча триллионов). Иногда Квадриллионом называют число 1024 (миллион триллионов).

Числительные

Правила записи чисел

Правила округления

Биллион

Гугол

Дециллион

Квадриллион

Квинтиллион

Миллиард

Миллион

Нониллион

Октиллион

Секстиллион

Септиллион

Триллион


Квинтиллион - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Квинтиллион

Квинтиллион (франц. quntillion), число, изображаемое единицей с 18 нулями, т. е. число 1018 (тысяча квадриллионов). Иногда Квинтиллионом называют число 1030 (миллион квадриллионов).

Числительные

Правила записи чисел

Правила округления

Биллион

Гугол

Дециллион

Квадриллион

Квинтиллион

Миллиард

Миллион

Нониллион

Октиллион

Секстиллион

Септиллион

Триллион


Миллиард - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Миллиард

Миллиард, тысяча миллионов, число, изображаемое единицей с 9 нулями, т. е. 109.

Числительные

Правила записи чисел

Правила округления

Биллион

Гугол

Дециллион

Квадриллион

Квинтиллион

Миллиард

Миллион

Нониллион

Октиллион

Секстиллион

Септиллион

Триллион


Миллион - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Миллион

Миллион, тысяча тысяч, число, изображаемое единицей с 6 нулями, т. е. 106.

Числительные

Правила записи чисел

Правила округления

Биллион

Гугол

Дециллион

Квадриллион

Квинтиллион

Миллиард

Миллион

Нониллион

Октиллион

Секстиллион

Септиллион

Триллион


Секстиллион - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Секстиллион

Секстиллион (франц. sextillion, от лат. sextus - шестой; окончание - по аналогии со словом миллион), число, изображаемое единицей с 21 нулем, т. е. число 1021 (тысяча квинтиллионов). В некоторых странах Секстиллионом называют число 1036 (миллион квинтиллионов).

Числительные

Правила записи чисел

Правила округления

Биллион

Гугол

Дециллион

Квадриллион

Квинтиллион

Миллиард

Миллион

Нониллион

Октиллион

Секстиллион

Септиллион

Триллион


Триллион - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Триллион

Триллион (франц. trillion), тысяча миллиардов, число, изображаемое единицей с 12 нулями (тысяча биллионов), т. е. число 1012. В некоторых странах Триллионом называют число 1018 (миллион биллионов).

Числительные

Правила записи чисел

Правила округления

Биллион

Гугол

Дециллион

Квадриллион

Квинтиллион

Миллиард

Миллион

Нониллион

Октиллион

Секстиллион

Септиллион

Триллион


Септиллион - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Септиллион

Септиллион число, изображаемое единицей с 24 нулями (тысяча секстиллионов), т. е. число 1024. В некоторых странах Септиллионом называют число 1042 (миллион секстиллионов).

Числительные

Правила записи чисел

Правила округления

Биллион

Гугол

Дециллион

Квадриллион

Квинтиллион

Миллиард

Миллион

Нониллион

Октиллион

Секстиллион

Септиллион

Триллион


Октиллион - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Октиллион

Октиллион число, изображаемое единицей с 27 нулями (тысяча септиллионов), т. е. число 1027. В некоторых странах Октиллионом называют число 1048 (миллион септиллионов).

Числительные

Правила записи чисел

Правила округления

Биллион

Гугол

Дециллион

Квадриллион

Квинтиллион

Миллиард

Миллион

Нониллион

Октиллион

Секстиллион

Септиллион

Триллион


Нониллион - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Нониллион

Нониллион число, изображаемое единицей с 30 нулями (тысяча октиллионов), т. е. число 1030. В некоторых странах Нониллионом называют число 1054 (миллион октиллионов).

Числительные

Правила записи чисел

Правила округления

Биллион

Гугол

Дециллион

Квадриллион

Квинтиллион

Миллиард

Миллион

Нониллион

Октиллион

Секстиллион

Септиллион

Триллион


Дециллион - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Дециллион

Дециллион число, изображаемое единицей с 33 нулями (тысяча нониллионов), т. е. число 1033. В некоторых странах Дециллионом называют число 1060 (миллион нониллионов).

Числительные

Правила записи чисел

Правила округления

Биллион

Гугол

Дециллион

Квадриллион

Квинтиллион

Миллиард

Миллион

Нониллион

Октиллион

Секстиллион

Септиллион

Триллион


Гугол - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Гугол

Гугол число, изображаемое единицей со 100 нулями, т. е. число 10100.

Числительные

Правила записи чисел

Правила округления

Биллион

Гугол

Дециллион

Квадриллион

Квинтиллион

Миллиард

Миллион

Нониллион

Октиллион

Секстиллион

Септиллион

Триллион


Приставки - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Дольные и кратные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Кратные единицы

Атто

Гекто

Гига

Дека

Деци

Кило

Мега

Микро

Милли

Нано

Пета

Пико

Санти

Тера

Фемто

Экса


Правила образования кратных и дольных единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Правила образования десятичных кратных и дольных единиц, а также их наименования и обозначений

Десятичные кратные и дольные единицы, а также их наименования и обозначения следует образовывать с помощью множителей и приставок, приведенных в таблице:

Множители и приставки для образования десятичных кратных и дольных единиц и их наименований

Множитель | Приставка | Обозначение приставки
 |  | междун. | русское
1018 | экса | E | Э
1015 | пета | P | П
1012 | тера | T | Т
109 | гига | G | Г
106 | мега | M | М
103 | кило | k | к
102 | гекто | h | г
101 | дека | da | да
10-1 | деци | d | д
10-2 | санти | c | с
10-3 | милли | m | м
10-6 | микро | µ | мк
10-9 | нано | n | н
10-12 | пико | p | п
10-15 | фемто | f | ф
10-18 | атто | a | а

Присоединение к наименованию единицы двух или более приставок подряд не допускается. Например, вместо наименования единицы микромикрофарад следует писать наименование пикофарад.

Примечания:

1. В связи с тем, что наименование основной единицы - килограмм содержит приставку "кило", для образования кратных и дольных единиц массы используется дольная единица грамм (0,001 кг), и приставки надо присоединять к слову "грамм", например, миллиграмм (mg, мг) вместо микрокилограмм (µkg, мккг).

2. Дольную единицу массы - "грамм" допускается применять и без присоединения приставки.

Приставку или ее обозначение следует писать слитно с наименованием единицы, к которой она присоединяется, или, соответственно, с ее обозначением.

Если единица образована как произведение или отношение единиц, приставку следует присоединять к наимено- ванию первой единицы, входящей в произведение или в отношение.

Правильно:

килопаскаль-секунда на метр

(kPa • s/m; кПа • с/м)

Неправильно:

паскаль-килосекунда на метр

(Pa • ks/m; Па • кс/м)

Допускается применять приставку во втором множителе произведения или в знаменателе лишь в обоснованных случаях, когда такие единицы широко распространены и переход к единицам, образованным в соответствии с первой частью пункта, связан с большими трудностями, например: тонна-километр (t • km; т • км), ватт на квадратный сантиметр (W/cm2, Вт/см2), вольт на сантиметр (V/cm; В/см), ампер на квадратный миллиметр (A/mm2; А/мм2).

Наименования кратных и дольных единиц от единицы, возведенной в степень, следует образовывать путем присоединения приставки к наименованию исходной единицы, например, для образования наименования кратной или дольной единицы от единицы площади - квадратного метра, представляющей собой вторую степень единицы длины - метра, приставку следует присоединять к наименованию этой последней единицы: квадратный километр, квадратный сантиметр и т. д.

Обозначения кратных и дольных единиц от единицы, возведенной в степень, следует образовывать добавлением соответствующего показателя степени к обозначению кратной или дольной от этой единицы, причем показатель означает возведение в степень кратной или дольной единицы (вместе с приставкой).

Примеры:

1. 5 km2 = 5 (103 m)2 = 5 • 106 m2

2. 250 cm3/s = 250 (10-2 m)3/(1 s) = 250 • 10-6 m3/s

3. 0,002 cm-1 = 0,002 (10-2 m)-1 = 0,002 • 100 m-1 = 0,2 m-1.

Дольные и кратные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Кратные единицы

Атто

Гекто

Гига

Дека

Деци

Кило

Мега

Микро

Милли

Нано

Пета

Пико

Санти

Тера

Фемто

Экса


Атто - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Атто

Атто..., приставка к наименованию единицы физической величины; служит для образования дольной единицы, равной 10-18 от исходной. Сокращенное обозначение: русское - а, международное - а. Например, 1 ам = 10-18м.

Дольные и кратные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Кратные единицы

Атто

Гекто

Гига

Дека

Деци

Кило

Мега

Микро

Милли

Нано

Пета

Пико

Санти

Тера

Фемто

Экса


Гекто - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Гекто

Гекто... (от греч. hekaton - сто), приставка для образования наименований кратных единиц, по величине равных 100 исходным единицам. Была принята при установлении метрической десятичной системы мер. Сокращенное обозначение: русское г, международное h. Приставка пишется слитно с наименованием исходной единицы. Пример образования кратной единицы с приставкой гекто: 1 гвт (гектоватт) = 100 вт (ватт).

Дольные и кратные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Кратные единицы

Атто

Гекто

Гига

Дека

Деци

Кило

Мега

Микро

Милли

Нано

Пета

Пико

Санти

Тера

Фемто

Экса


Гига - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Гига

Гига... (от греч. gigas - гигантский), приставка для образования наименований кратных единиц, по размеру равных 109 исходным единицам. Сокращенные обозначения: русское - Г, международное - G. Пример: 1 Ггц (гигагерц) = 109 гц.

Дольные и кратные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Кратные единицы

Атто

Гекто

Гига

Дека

Деци

Кило

Мега

Микро

Милли

Нано

Пета

Пико

Санти

Тера

Фемто

Экса


Дека - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Дека

Дека... (от греч. deka - десять), приставка для образования наименований кратных единиц, кратность которых равна 10. Обозначения: русское да, международное da. Например, 1 дал (декалитр) = 10 л.

Дольные и кратные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Кратные единицы

Атто

Гекто

Гига

Дека

Деци

Кило

Мега

Микро

Милли

Нано

Пета

Пико

Санти

Тера

Фемто

Экса


Деци - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Деци

Деци... (от лат. decem - десять), приставка к наименованию единицы физической величины; служит для образования наименования дольной единицы, равной 1/10 от исходной. Обозначения: русское д, международное d. Например, 1 дм = 0,1 м.

Дольные и кратные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Кратные единицы

Атто

Гекто

Гига

Дека

Деци

Кило

Мега

Микро

Милли

Нано

Пета

Пико

Санти

Тера

Фемто

Экса


Дольные единицы - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Дольные единицы

Дольные единицы, единицы, составляющие определенную часть (долю) от установленной единицы физической величины. При установлении метрической системы мер были приняты два принципа образования дольных единиц от исходных единиц метрической системы: а) образование наименований Дольных единиц с помощью приставки (деци, санти, милли) и б) десятичность в соотношении Дольных единиц с исходной. В Международной системе единиц приняты следующие приставки для образования Дольных единиц:
Дольность | Приставка | Обозначение
 |  | русское | международное
10-1 | деци | д | d
10-2 | санти | с | с
10-3 | милли | м | m
10-6 | микро | мк | м
10-9 | нано | н | n
10-12 | пико | п | p
10-15 | фемто | ф | f
10-18 | атто | а | а

Дольные и кратные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Кратные единицы

Атто

Гекто

Гига

Дека

Деци

Кило

Мега

Микро

Милли

Нано

Пета

Пико

Санти

Тера

Фемто

Экса


Кило - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Кило

Кило... (франц. kilo..., от греч. chilioi - тысяча), приставка для образования наименований кратных единиц, по размеру равных 1000 исходных единиц. Сокращенные обозначения: русское к, международное k. Приставка пишется слитно с наименованием исходной единицы. Пример: 1 км (километр) = 1000 м. Была принята при установлении метрической системы мер.

Дольные и кратные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Кратные единицы

Атто

Гекто

Гига

Дека

Деци

Кило

Мега

Микро

Милли

Нано

Пета

Пико

Санти

Тера

Фемто

Экса


Кратные единицы - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Кратные единицы

Кратные единицы, единицы, которые в целое число раз больше системных или внесистемных единиц физических величин. В Международной системе единиц образование Кратных единиц осуществляется по принципу десятичности в соотношениях Кратных единиц с исходными единицами (см. также Дольные единицы). Наименование Кратных единиц образуется из наименования исходной единицы с помощью приставок:
Кратность | Приставка | Обозначение
 |  | русское | международное
101 | дека | да | da
102 | гекто | г | h
103 | кило | к | k
106 | мега | М | М
109 | гига | Г | G
1012 | тера | Т | Т
1015 | пета | П | P
1018 | экса | Э | E

Примеры: 1 декалитр (дал) = 10 л, 1 километр (км) = 103 м, 1 мегагерц (Мгц) = 106 гц и т. п.

Дольные и кратные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Кратные единицы

Атто

Гекто

Гига

Дека

Деци

Кило

Мега

Микро

Милли

Нано

Пета

Пико

Санти

Тера

Фемто

Экса


Мега - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Мега

Мега... (от греч. megas - большой), приставка для образования наименований кратных единиц, по размеру равных 106 исходных единиц. Сокращенное обозначение: русское М, международное M. Пример: 1 Мвт (мегаватт) = 106 вт.

Дольные и кратные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Кратные единицы

Атто

Гекто

Гига

Дека

Деци

Кило

Мега

Микро

Милли

Нано

Пета

Пико

Санти

Тера

Фемто

Экса


Микро - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Микро

Микро..., микр... (от Греч, mikros-малый, маленький), приставка для образования наименований дольных единиц, по размеру равных одной миллионной доле исходных единиц. Обозначения: русское мк, международное m. Пример: 1 мкм (микрометр) = 10-6 м.

Дольные и кратные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Кратные единицы

Атто

Гекто

Гига

Дека

Деци

Кило

Мега

Микро

Милли

Нано

Пета

Пико

Санти

Тера

Фемто

Экса


Милли - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Милли

Милли... (от лат. mille - тысяча), приставка для образования наименований дольных единиц, по размеру равных 1/1000 исходных единиц. Обозначения: русское м, международное m. Пример: 1 ма (миллиампер) = 10-3 а.

Дольные и кратные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Кратные единицы

Атто

Гекто

Гига

Дека

Деци

Кило

Мега

Микро

Милли

Нано

Пета

Пико

Санти

Тера

Фемто

Экса


Нано - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Нано

Нано... (от греч. nanos - карлик), приставка для образования наименований дольных единиц, по размеру равных одной миллиардной доле исходной единицы. Обозначения: русское н, международное n. Пример: 1 нм (нанометр)= 10-9 м.

Дольные и кратные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Кратные единицы

Атто

Гекто

Гига

Дека

Деци

Кило

Мега

Микро

Милли

Нано

Пета

Пико

Санти

Тера

Фемто

Экса


Пико - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Пико

Пико... (от исп. pico - малая величина), приставка для образования наименования дольных единиц, по размеру равных 10-12 исходной единицы. Обозначения: русское п, международное р. Пример: 1 пф (пикофарада) = 10-12 ф.

Дольные и кратные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Кратные единицы

Атто

Гекто

Гига

Дека

Деци

Кило

Мега

Микро

Милли

Нано

Пета

Пико

Санти

Тера

Фемто

Экса


Санти - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Санти

Санти... (от франц. cent, лат. Centura - сто), приставка для образования наименований дольных единиц, по размеру равных 1/100 исходных единиц. Обозначения: русское с, международное с. Пример: 1 см = 0,01 м.

Дольные и кратные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Кратные единицы

Атто

Гекто

Гига

Дека

Деци

Кило

Мега

Микро

Милли

Нано

Пета

Пико

Санти

Тера

Фемто

Экса


Тера - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Тера

Тера... (от греч. teras - чудовище), приставка для образования наименований кратных единиц, по размеру равных 1012 исходных единиц. Сокращенное обозначение: русское Т, международное T. Пример: 1 Тн (тераньютон) = 1012 н.

Дольные и кратные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Кратные единицы

Атто

Гекто

Гига

Дека

Деци

Кило

Мега

Микро

Милли

Нано

Пета

Пико

Санти

Тера

Фемто

Экса


Фемто - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Фемто

Фемто... (от дат. femten - пятнадцать), приставка к наименованию единицы физической величины; служит для образования наименований дольных единиц, по размеру равных 10-15 доле исходных единиц. Обозначение: русское ф, междунар. f. Пример: 1 фк (фемтокулон) = 10-15 к.

Дольные и кратные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Кратные единицы

Атто

Гекто

Гига

Дека

Деци

Кило

Мега

Микро

Милли

Нано

Пета

Пико

Санти

Тера

Фемто

Экса


Экса - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Экса

Экса... (от греч. hex - шесть; означает шестую степень тысячи), приставка для образования наименований кратных единиц, по размеру равных 1018 исходных единиц; принята 15-й Генеральной конференцией по мерам и весам (1975). Сокращенное обозначение: русское Э, международное E. Пример: 1 Эм (эксаметр) = 1018 м.

Дольные и кратные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Кратные единицы

Атто

Гекто

Гига

Дека

Деци

Кило

Мега

Микро

Милли

Нано

Пета

Пико

Санти

Тера

Фемто

Экса


Пета - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Пета

Пета..., приставка для образования наименований кратных единиц, по размеру равных 1015 исходных единиц. Сокращенное обозначение: русское П, международное P. Пример: 1 Пг (петаграмм) = 1015 г.

Дольные и кратные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Кратные единицы

Атто

Гекто

Гига

Дека

Деци

Кило

Мега

Микро

Милли

Нано

Пета

Пико

Санти

Тера

Фемто

Экса


Системы единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Метрология
Системы единиц

Английские меры

Внесистемные единицы

Единицы физических величин

Естественные системы единиц

Международная система единиц

Метрическая система мер

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц


Английские меры - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Английские меры

Английские меры, меры, применяемые в Великобритании, США, Канаде и др. странах. Отдельные из этих мер в ряде стран несколько различаются по своему размеру, поэтому ниже приводятся, в основном, округленные метрические эквиваленты Английских мер, удобные для практических расчетов.

Меры длины

Миля морская (Великобритания) = 10 кабельтовым = 1,8532 км

Миля морская (США, с 1 июля 1954) = 1,852 км

Кабельтов (Великобритания) = 185,3182 м

Кабельтов (США) = 185,3249 м

Миля уставная = 8 фарлонгам = 5280 футам = 1609,344 м

Фарлонг = 10 чейнам = 201,168 м

Чейн = 4 родам = 100 линкам = 20,1168 м

Род (поль, перч) = 5,5 ярдам = 5,0292 м

Ярд= 3 футам = 0,9144 м

Фут = 3 хэндам = 12 дюймам = 0,3048 м

Хэнд = 4 дюймам = 10,16 см

Дюйм = 12 линиям = 72 точкам = 1000 милам = 2,54 см

Линия = 6 точкам = 2,1167 мм

Точка = 0,353 мм

Мил = 0,0254 мм

Меры площади

Квадратная миля = 640 акрам = 2,59 км2

Акр = 4 рудам = 4046,86 м2

Руд = 40 квадратным родам = 1011,71 м2

Квадратный род (поль, перч) = 30,25 квадратным ярдам = 25,293 м2

Квадратный ярд = 9 квадратным футам = 0,83613 м2

Квадратный фут = 144 квадратным дюймам = 929,03 см2

Квадратный дюйм = 6,4516 см2

Меры массы

Тонна большая, или длинная = 20 хандредвейтам = 1016,05 кг

Тонна малая, или короткая (США, Канада и др.) = 20 центалам = 907,185 кг

Хандредвейт = 4 квортерам = 50,8 кг

Центал = 100 фунтам = 45,3592 кг

Квортер = 2 стонам = 12,7 кг

Стон = 14 фунтам = 6,35 кг

Фунт = 16 унциям = 7000 гранам = 453,592 г

Унция = 16 драхмам = 437 1/2 грана = 28,35 г

Драхма = 1,772 г

Гран - 64,8 мг

Аптекарские и тройские (для драгоценных металлов и камней) меры

Фунт = 12 унциям = 5760 гранам = = 373,242 г

Унция - 8 драхмам - 31,1035 г

Драхма = 2,5 пеннивейта = 3 скрупулам = = 3,8878 г

Пеннивейт = 24 гранам = 1,5552 г

Скрупул = 20 гранам = 1,296 г

Гран = 64,8 мг

Постепенно Английские меры вытесняются метрической системой мер.

Метрология
Системы единиц

Английские меры

Внесистемные единицы

Единицы физических величин

Естественные системы единиц

Международная система единиц

Метрическая система мер

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц


Внесистемные единицы - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Внесистемные единицы

Внесистемные единицы, единицы физических величин, не входящие ни в одну из систем единиц. Внесистемные единицы выбирались в отдельных областях измерений вне связи с построением систем единиц. Внесистемные единицы можно разделить на независимые (определяемые без помощи других единиц) и произвольно выбранные, но определяемые через другие единицы. К первым относятся, например, градус Цельсия, определяемый как 0,01 промежутка между температурами кипения воды и таяния льда при нормальном атмосферном давлении, полный угол (оборот) и другие. Ко вторым относятся, например, единица мощности - лошадиная сила (735,499 вт), единицы давления - техническая атмосфера (1 кгс/см2), миллиметр ртутного столба (133,322 н/м2), бар (105 н/м2) и другие. В принципе применение внесистемных единиц нежелательно, так как неизбежные пересчеты требуют затрат времени и увеличивают вероятность ошибок.

Метрология
Системы единиц

Английские меры

Внесистемные единицы

Единицы физических величин

Естественные системы единиц

Международная система единиц

Метрическая система мер

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц


Единицы физических величин - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Единицы физических величин

Единицы физических величин, конкретные физические величины, которым по определению присвоены числовые значения, равные 1. Многие Единицы физических величин воспроизводятся мерами, применяемыми для измерений (например, метр, килограмм). На ранних стадиях развития материальной культуры (в рабовладельческом и феодальном обществах) существовали единицы для небольшого круга физических величин - длины, массы, времени, площади, объема. Единицы физических величин выбирались вне связи друг с другом, и притом различные в разных странах и географических районах. Так возникло большое количество часто одинаковых по названию, но различных по размеру единиц - локтей, футов, фунтов. По мере расширения торговых связей между народами и развития науки и техники количество Единиц физических величин увеличивалось и все более ощущалась потребность в унификации единиц и в создании систем единиц. О Единицах физических величин и их системах стали заключать специальные международные соглашения. В 18 веке во Франции была предложена метрическая система мер, получившая в дальнейшем международное признание. На ее основе был построен целый ряд метрических систем единиц. В настоящее время происходит дальнейшее упорядочение Единиц физических величин на базе Международной системы единиц (СИ).

Единицы физических величин делятся на системные, то есть входящие в какую-либо систему единиц, и внесистемные единицы (например, мм рт. ст., лошадиная сила, электрон-вольт). Системные Единицы физических величин подразделяются на основные, выбираемые произвольно (метр, килограмм, секунда и др.), и производные, образуемые по уравнениям связи между величинами (метр в секунду, килограмм на кубический метр, ньютон, джоуль, ватт и т. п.). Для удобства выражения величин, во много раз больших или меньших Единиц физических величин, применяются кратные единицы и дольные единицы. В метрических системах единиц кратные и дольные Единицы физических величин (за исключением единиц времени и угла) образуются умножением системной единицы на 10n, где n - целое положительное или отрицательное число. Каждому из этих чисел соответствует одна из десятичных приставок, принятых для образования кратных и дольных единиц.

Метрология
Системы единиц

Английские меры

Внесистемные единицы

Единицы физических величин

Естественные системы единиц

Международная система единиц

Метрическая система мер

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц


Естественные системы единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Естественные системы единиц

Естественные системы единиц, системы единиц, в которых за основные единицы приняты фундаментальные физические постоянные - такие, например, как гравитационная постоянная G, скорость света в вакууме с, постоянная Планка h, постоянная Больцмана k, число Авогадро NA, заряд электрона e, масса покоя электрона me и другие. Размер основных единиц в Естественных системах единиц определяется явлениями природы; этим естественные системы принципиально отличаются от других систем единиц, в которых выбор единиц обусловлен требованиями практики измерений. По идее М. Планка, впервые (1906) предложившего Естественные системы единиц с основными единицами h, c, G, k, она была бы независима от земных условий и пригодна для любых времен и мест Вселенной.

Предложен целый ряд других Естественных систем единиц (Г. Льюиса, Д. Хартри, А. Руарка, П. Дирака, А. Грески и др.). Для Естественных систем единиц характерны чрезвычайно малые размеры единиц длины, массы и времени (например, в системе Планка - соответственно 4,03*10-35м, 5,42*10-8 кг и 1,34*10-43 сек) и, наоборот, громадные размеры единицы температуры (3,63*1032С). Вследствие этого Естественные системы единиц неудобны для практических измерений; кроме того, точность воспроизведения единиц на несколько порядков ниже, чем основных единиц Международной системы (СИ), так как ограничивается точностью знания физических констант. Однако в теоретической физике применение Естественных систем единиц позволяет иногда упростить уравнения и дает некоторые другие преимущества (например, система Хартри позволяет упростить запись уравнений квантовой механики).

Метрология
Системы единиц

Английские меры

Внесистемные единицы

Единицы физических величин

Естественные системы единиц

Международная система единиц

Метрическая система мер

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц


Международная система единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Международная система единиц

Международная система единиц (Systeme International d'Unitees), система единиц физических величин, принятая 11-й Генеральной конференцией по мерам и весам (1960). Сокращенное обозначение системы - SI (в русской транскрипции - СИ). Международная система единиц разработана с целью замены сложной совокупности систем единиц и отдельных внесистемных единиц, сложившейся на основе метрической системы мер, и упрощения пользования единицами. Достоинствами Международной системы единиц являются ее универсальность (охватывает все отрасли науки и техники) и когерентность, т. е. согласованность производных единиц, которые образуются по уравнениям, не содержащим коэффициенты пропорциональности. Благодаря этому при расчетах, если выражать значения всех величин в единицах Международной системы единиц, в формулы не требуется вводить коэффициенты, зависящие от выбора единиц.

Ниже в таблице приведены наименования и обозначения (международные и русские) основных, дополнительных и некоторых производных единиц Международной системы единиц Русские обозначения даны в соответствии с действующими ГОСТами; приведены также обозначения, предусматриваемые проектом нового ГОСТа "Единицы физических величин". Определение основных и дополнительных единиц и количеств, соотношения между ними даны в статьях об этих единицах.

Основные и производные единицы Международной системы единиц

Величина | Наименование единицы | Обозначение
 |  | международное | русское
Основные единицы
Длина | метр | m | м
Масса | килограмм | kg | кг
Время | секунда | s | с
Сила электрического тока | ампер | А | А
Термодинамическая температура | кельвин | К | К
Сила света | кандела | cd | кд
Количество вещества | киломоль | kmol | кмоль
Дополнительные единицы
Плоский угол | радиан | rad | рад
Телесный угол | стерадиан | sr | ср
Производные единицы
Площадь | квадратный метр | m2 | м2
Объем, вместимость | кубический метр | m3 | м3
Частота | герц | Hz | Гц
Скорость | метр в секунду | m/s | м/с
Ускорение | метр на секунду в квадрате | m/s2 | м/с2
Угловая скорость | радиан в секунду | rad/s | рад/с
Угловое ускорение | радиан на секунду в квадрате | rad/s2 | рад/с2
Плотность | килограмм на кубический метр | kg/m3 | кг/м3
Сила | ньютон | N | Н
Давление, механическое напряжение | Паскаль | Pa | Па (Н/м2)
Кинематическая вязкость | квадратный метр на секунду | m2/s | м2/с
Динамическая вязкость | паскаль-секунда | Pa·s | Па·с
Работа, энергия, количество теплоты | джоуль | J | Дж
Мощность | ватт | W | Вт
Количество электричества | кулон | С | Кл
Электрическое напряжение, электродвижущая сила | вольт | V | В
Напряженность электрического поля | вольт на метр | V/m | В/м
Электрическое сопротивление | ом | w | Ом
Электрическая проводимость | сименс | S | См
Электрическая емкость | фарада | F | Ф
Магнитный поток | вебер | Wb | Вб
Индуктивность | генри | H | Гн
Магнитная индукция | тесла | Т | Тл
Напряженность магнитного поля | ампер на метр | A/m | А/м
Магнитодвижущая сила | ампер | A | А
Энтропия | джоуль на кельвин | J/K | Дж/К
Теплоемкость удельная | джоуль на килограмм-кельвин | J/(kg·K) | Дж/(кг·К)
Теплопроводность | ватт на метр-кельвин | W/(m·K) | Вт/(м·К)
Интенсивность излучения | ватт на стерадиан | W/sr | Вт/ср
Волновое число | единица на метр | m-1 | м-1
Световой поток | люмен | lm | лм
Яркость | кандела на квадратный метр | cd/m2 | кд/м2
Освещенность | люкс | lx | лк

Первые три основные единицы (метр, килограмм, секунда) позволяют образовывать когерентные производные единицы для всех величин, имеющих механич. природу, остальные добавлены для образования производных единиц величин, не сводимых к механическим: ампер - для электрических и магнитных величин, кельвин - для тепловых, кандела - для световых и моль - для величин в области физич. химии и молекулярной физики. Дополнит, единицы радиан и стерадиан служат для образования производных единиц величин, зависящих от плоского или телесного углов. Для образования наименований десятичных кратных и дольных единиц служат спец. приставки СИ: деци (для образования единиц, равных 10-1 по отношению к исходной), санти (10-2), милли (10-3), микро (10-6), нано (10-9), пико (10-12), фемто (10-15), атто (10-18), дека (101), гекто (102), кило (103), мега (106), гига (109), тера (1012); см. Кратные единицы, Дольные единицы.

Метрология
Системы единиц

Английские меры

Внесистемные единицы

Единицы физических величин

Естественные системы единиц

Международная система единиц

Метрическая система мер

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц


Метрическая система мер - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Метрическая система мер

Метрическая система мер, десятичная система мер, совокупность единиц физических величин, в основу которой положена единица длины - метр. Первоначально в Метрической системе мер, кроме метра, входили единицы: площади - квадратный метр, объема - кубический метр и массы - килограмм (масса 1 дм3 воды при 4 °С), а также литр (для вместимости), ар (для площади земельных участков) и тонна (1000 кг). Важной отличительной особенностью Метрической системы мер являлся способ образования кратных единиц и дольных единиц, находящихся в десятичных соотношениях; для образования наименований производных единиц были приняты приставки: кило, гекто, дека, деци, санти и милли.

Метрическая система мер была разработана во Франции в эпоху Великой французской революции. По предложению комиссии из крупнейших французских ученых (Ж. Борда, Ж. Кондорсе, П. Лаплас, Г. Монж и др.) за единицу длины - метр - была принята десятимиллионная часть 1/4 длины парижского географического меридиана. Это решение было обусловлено стремлением положить в основу Метрическая система мер легко воспроизводимую "естественную" единицу длины, связанную с каким-либо практически неизменным объектом природы. Декрет о введении Метрическая система мер во Франции был принят 7 апреля 1795 года. В 1799 году был изготовлен и утвержден платиновый прототип метра. Размеры, наименования и определения других единиц Метрической системы мер были выбраны так, чтобы она не носила национального характера и могла быть принята всеми странами. Подлинно международный характер Метрическая система мер приобрела в 1875 году, когда 17 стран, в том числе Россия, подписали Метрическую конвенцию для обеспечения международного единства и усовершенствования метрической системы. Метрическая система мер была допущена к применению в России (в необязательном порядке) законом от 4 июня 1899 года, проект которого был разработан Д. И. Менделеевым, и введена в качестве обязательной декретом СНК РСФСР от 14 сентября 1918 года, а для СССР - постановлением СНК СССР от 21 июля 1925 года.

На основе Метрическая система мер возник целый ряд частных, охватывающих лишь отдельные разделы физики или отрасли техники, систем единиц и отдельных внесистемных единиц. Развитие науки и техники, а также международных связей привело к созданию на основе Метрическая система мер единой, охватывающей все области измерений, системы единиц - Международной системы единиц (СИ), которая уже принята в качестве обязательной или предпочтительной многими странами.

Метрология
Системы единиц

Английские меры

Внесистемные единицы

Единицы физических величин

Естественные системы единиц

Международная система единиц

Метрическая система мер

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц


МКГСС система единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

МКГСС система единиц

МКГСС система единиц (MkGS система), система единиц физических величин, основными единицами которой являются: метр, килограмм-сила, секунда. Вошла в практику в конце 19 века, была допущена в СССР ОСТом ВКС 6052(1933), ГОСТом 7664-55 и ГОСТом 7664-61 "Механические единицы". Выбор единицы силы в качестве одной из основных единиц обусловил широкое применение ряда единиц МКГСС системы единиц (главным образом единиц силы, давления, механического напряжения) в механике и технике. Эту систему часто называют технической системой единиц. За единицу массы в МКГСС системе единиц принята масса тела, приобретающего ускорение 1 м/сек2 под действием приложенной к нему силы 1 кгс. Эту единицу иногда называют технической единицей массы (т. е. м.) или инертой. 1 т. е. м. = 9,81 кг. МКГСС система единиц имеет ряд существенных недостатков: несогласованность между механическими и практическими электрическими единицами, отсутствие эталона килограмма-силы, отказ от распространенной единицы массы - килограмма (кг) и как следствие (чтобы не применять т. е. м.) - образование величин с участием веса вместо массы (удельный вес, весовой расход и т. п.), что приводило иногда к смешению понятий массы и веса, использованию обозначения кг вместо кгс и т. п. Эти недостатки обусловили принятие международных рекомендаций об отказе от МКГСС системы единиц и о переходе к Международной системе единиц (СИ).

Метрология
Системы единиц

Английские меры

Внесистемные единицы

Единицы физических величин

Естественные системы единиц

Международная система единиц

Метрическая система мер

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц


МКС система единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

МКС система единиц

МКС система единиц (MKS система), система единиц механических величин, основными единицами которой являются: метр, килограмм (единица массы), секунда. Была введена в СССР ГОСТом 7664-55 "Механические единицы", замененным ГОСТом 7664-61. Применяется также в акустике в соответствии с ГОСТом 8849-58 "Акустические единицы". МКС система единиц входит как часть в Международную систему единиц (СИ).

Метрология
Системы единиц

Английские меры

Внесистемные единицы

Единицы физических величин

Естественные системы единиц

Международная система единиц

Метрическая система мер

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц


МКСА система единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

МКСА система единиц

МКСА система единиц (MKSA система), система единиц электрических и магнитных величин, основными единицами которой являются: метр, килограмм (единица массы), секунда, ампер. Принципы построения МКСА системs единиц были предложены в 1901 г. итальянским ученым Дж. Джорджи, поэтому система имеет и второе наименование - Джорджи система единиц. МКСА система единиц применяется в большинстве стран мира, в СССР она была установлена ГОСТом 8033-56 "Электрические и магнитные единицы". К МКСА системе единиц принадлежат все уже ранее получившие распространение практические электрические единицы: ампер, вольт, ом, кулон и др.; МКСА система единиц входит как составная часть в Международную систему единиц (СИ).

Метрология
Системы единиц

Английские меры

Внесистемные единицы

Единицы физических величин

Естественные системы единиц

Международная система единиц

Метрическая система мер

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц


МКСК система единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

МКСК система единиц

МКСК система единиц (MKSK система), система единиц тепловых величин, осн. единицами которой являются: метр, килограмм (единица массы), секунда, Кельвин (единица термодинамической температуры). Применение МКСК системы единиц в СССР установлено ГОСТом 8550-61 "Тепловые единицы" (в этом стандарте еще применено прежнее наименование единицы термодинамической температуры - "градус Кельвина", измененное на "Кельвин" в 1967 13-й Генеральной конференцией по мерам и весам). В МКСК системе единиц пользуются двумя температурными шкалами: термодинамической температурной шкалой и Международной практической температурной шкалой (МПТШ-68). Наряду с Кельвином для выражения термодинамической температуры и разности температур применяют градус Цельсия, обозначаемый °С и равный кельвину (К). Как правило, ниже 0 °С приводят температуру Кельвина Т, выше 0 °С - температуру Цельсия t (t = Т -То, где То = 273,15 К). В МПТШ-68 также различают международную практическую температуру Кельвина (символ Т68) и международную практическую температуру Цельсия (t68); они связаны соотношением t68= T68 - 273,15 К. Единицами T68 и t68 являются, соответственно, Кельвин и градус Цельсия. В наименования производных тепловых единиц может входить как Кельвин, так и градус Цельсия. МКСК система единиц входит как составная часть в Международную систему единиц (СИ).

Метрология
Системы единиц

Английские меры

Внесистемные единицы

Единицы физических величин

Естественные системы единиц

Международная система единиц

Метрическая система мер

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц


МТС система единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

МТС система единиц

МТС система единиц (MTS система), система единиц физических величин, основными единицами которой являются: метр, тонна (единица массы), секунда. Была введена во Франции в 1919 г., в СССР - в 1933 г. (отменена в 1955 г. в связи с введением ГОСТа 7664-55 "Механические единицы"). MTC система единиц была построена аналогично применявшейся в физике СГС системе единиц и предназначалась для практических измерений; с этой целью были выбраны большие по размеру единицы длины и массы. Важнейшие производные единицы: силы - стен (сн), давления - пьеза (пз), работы - стен-метр, или килоджоуль (кдж), мощности - киловатт (квт).

Метрология
Системы единиц

Английские меры

Внесистемные единицы

Единицы физических величин

Естественные системы единиц

Международная система единиц

Метрическая система мер

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц


СГС система единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

СГС система единиц

СГС система единиц, система единиц физических величин. в которой приняты три основные единицы: длины - сантиметр, массы - грамм и времени - секунда. Система с основными единицами длины, массы и времени была предложена образованным в 1861 г. Комитетом по электрическим эталонам Британской ассоциации для развития наук, в который входили выдающиеся физики того времени (У. Томсон (Кельвин), Дж. Максвелл, Ч. Уитстон и др.), в качестве системы единиц, охватывающей механику и электродинамику. Через 10 лет ассоциация образовала новый комитет, который и выбрал окончательно в качестве основных единиц сантиметр, грамм и секунду. Первый Международный конгресс электриков (Париж, 1881) также принял СГС систему единиц, и с тех пор она широко применяется в научных исследованиях. С введением Международной системы единиц (СИ) в научных работах по физике и астрономии наряду с единицами СИ допускается использовать единицы СГС системы единиц.

К важнейшим производным единицам СГС системы единиц в области механических измерений относятся: единица скорости - см/сек, ускорения - см/сек2, силы - дина (дин), давления - дин/см2, работы и энергии - эрг, мощности - эрг/сек, динамической вязкости - пуаз (пз), кинематической вязкости - стокc (ст).

Для электродинамики первоначально были приняты две СГС система единиц электромагнитная (СГСМ) и электростатическая (СГСЭ). В основу построения этих систем был положен закон Кулона - для магнитных зарядов (СГСМ) и электрических зарядов (СГСЭ). Со 2-й половины 20 века наибольшее распространение получила так называемая симметричная СГС система единиц (ее называют также смешанной или Гаусса системой единиц). Соотношения важнейших единиц трех указанных выше СГС систем единиц с соответствующими единицами СИ см. в таблице:
Величина | Единица системы*
 | СИ | СГСМ | СГСЭ | СГС симметричная
Сила | 1 н | 10-5 н | 10-5н | 10-5н
Работа, энергия | 1 дж | 10-7дж | 10-7дж | 10-7дж
Динамическая вязкость | 1 н • сек /м2 | 0,1 н • сек/м2 | 0,1 н • сек/м2 | 0,1 н • сек/м2
Кинематическая вязкость | 1 м2/сек | 10-4м2/сек | 10-4м21сек | 10-4м2/сек
Сила тока | 1 а | 10 а | 10/с а | 10/с а
Электрический заряд | 1 к | 10 к | 10/с к | 10/с к
Электрическое напряжение | 1 в | 10-8 в | 10-8 c в | 10-8 с в
Электрическое сопротивление | 1 ом | 10-9ом | 10-9 с2ом | 10-9с2 ом
Электрическая емкость | 1 ф | 109ф | 109/с2Ф | 109/с2ф
Напряженность магнитного поля | 1 а/м | 103/(4п) а/м | 103/(4п х с)а/м | 103/(4п) а/м
Магнитная индукция | 1 тл | 10-4тл | 10-4 с тл | 10-4 тл
Магнитный поток | 1 вб | 10-8вб | 10-8 х с вб | 10-8вб
* В приведенных соотношениях с - числовое значение скорости света в см/сек.

Метрология
Системы единиц

Английские меры

Внесистемные единицы

Единицы физических величин

Естественные системы единиц

Международная система единиц

Метрическая система мер

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц


Система единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Система единиц

Система единиц, совокупность основных и производных единиц, относящаяся к некоторой системе величин и образованная в соответствии с принятыми принципами. Система единиц строится на основе физических теорий, отражающих существующую в природе взаимосвязь физических величин. При определении единиц системы подбирается такая последовательность физических соотношений, в которой каждое следующее выражение содержит только одну новую физическую величину. Это позволяет определить единицу физической величины через совокупность ранее определенных единиц, а в конечном счете - через основные (независимые) единицы системы (см. Единицы физических величин).

В первых Системах единиц в качестве основных были выбраны единицы длины и массы, например в Великобритании фут и английский фунт, в России - аршин и русский фунт. В эти системы входили кратные и дольные единицы, имевшие собственные наименования (ярд и дюйм - в первой системе, сажень, вершок, фут и другие - во второй), благодаря чему образовалась сложная совокупность производных единиц. Неудобства в сфере торговли и промышленного производства, связанные с различием национальных систем единиц, натолкнули на идею разработки метрической системы мер (18 век, Франция), послужившей основой для международной унификации единиц длины (метр) и массы (килограмм), а также важнейших производных единиц (площади, объема, плотности).

В 19 веке К. Гаусс и В.Э. Вебер предложили Систему единиц для электрических и магнитных величин, названную Гауссом абсолютной.

В ней в качестве основных единиц были приняты миллиметр, миллиграмм и секунда, а производные единицы образовывались по уравнениям связи между величинами в простейшем их виде, то есть с числовыми коэффициентами, равными единице (такие системы позднее получили название когерентных). Во 2-й половине 19 века Британская ассоциация по развитию наук приняла две системы единиц: СГСЭ (электростатическую) и СГСМ (электромагнитную) (см. СГС система единиц). Этим было положено начало образованию и других Систем единиц, в частности симметричной системы СГС (которую называют также системой Гаусса), технической системы (м, кгс, сек; см. МКГСС система единиц), МТС системы единиц и другие. В 1901 году итальянский физик Дж. Джорджи предложил Систему единиц, основанную на метре, килограмме, секунде и одной электрической единице (позднее был выбран ампер; см. МКСА система единиц). Система включала получившие распространение на практике единицы: ампер, вольт, ом, ватт, джоуль, фараду, генри. Эта идея была положена в основу принятой в 1960 году 11-й Генеральной конференцией по мерам и весам Международной системы единиц (СИ). Система имеет семь основных единиц: метр, килограмм, секунда, ампер, кельвин, моль, кандела. Создание СИ открыло перспективу всеобщей унификации единиц и имело следствием принятие многими странами решения о переходе к этой системе или о ее преимущественном применении.

Наряду с практическими Системами единиц в физике пользуются системами, в основу которых положены универсальные физические постоянные, например скорость распространения света в вакууме, заряд электрона, постоянная Планка и другие (см. Естественные системы единиц).

Метрология
Системы единиц

Английские меры

Внесистемные единицы

Единицы физических величин

Естественные системы единиц

Международная система единиц

Метрическая система мер

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

СГС система единиц

Система единиц


Метрологические Организации - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Метрология
Организации

Бюро мер и весов международное

Генеральные конференции по мерам и весам

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Метрическая конвенция


Бюро мер и весов международное - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Бюро мер и весов международное

Бюро мер и весов международное, см. Международные метрологические организации.

Метрология
Организации

Бюро мер и весов международное

Генеральные конференции по мерам и весам

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Метрическая конвенция


Генеральные конференции по мерам и весам - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Генеральные конференции по мерам и весам

Генеральные конференции по мерам и весам, международные конференции представителей стран - участниц Метрической конвенции, созываемые не реже 1 раза в шесть лет и имеющие целью обсуждение и принятие необходимых мер по распространению и усовершенствованию метрической системы. На конференциях заслушиваются отчеты о деятельности Международного комитета мер и весов и о работе Международного бюро мер и весов за период между конференциями, принимаются решения по метрологическим вопросам и производится переизбрание половины состава Международного комитета мер и весов.

К 1970 состоялось 13 конференций, на них был принят ряд важных решений.

1-я конференция (1889) установила международные прототипы метра и килограмма.

2-я конференция (1895) на основе работ, выполненных в Международном бюро мер и весов американским ученым А. Майкельсоном и французским ученым Р. Бенуа, утвердила значение метра в длинах световых волн.

3-я конференция (1901) провела четкое разграничение понятий массы и веса и приняла значение для нормального ускорения свободного падения. На 6-й конференции (1921) пересмотрена Метрическая конвенция 1875, и деятельность Международного бюро мер и весов была значительно расширена. На 7-й конференции (1927) установлено соотношение между метром и длиной световой волны красной линии кадмия и введена международная практическая температурная шкала. 8-я конференция (1933) поручила Международному комитету мер и весов установить срок для перехода от международных электрических единиц к абсолютным, что и было осуществлено с 1 января 1948 г. 9-я конференция (1948) приняла новое определение единицы силы света - канделы - через свечение полного излучателя при температуре затвердевания платины. На 10-й конференции (1954) установлены термодинамическая температурная шкала с одной реперной точкой и основные единицы Международной системы единиц (СИ). 11-я конференция (1960) утвердила Международную систему единиц - СИ, приняла определение метра через длину световой волны и астрономическое определение секунды как определенной доли тропического года. 13-я конференция (1967) приняла определение секунды через число периодов излучения атома цезия 133Cs.

Метрология
Организации

Бюро мер и весов международное

Генеральные конференции по мерам и весам

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Метрическая конвенция


Международное бюро мер и весов - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Международное бюро мер и весов

Международное бюро мер и весов, см. Международные метрологические организации.

Метрология
Организации

Бюро мер и весов международное

Генеральные конференции по мерам и весам

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Метрическая конвенция


Международные метрологические организации - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Международные метрологические организации

Международные метрологические организации, организации, созданные на основе международных соглашений для осуществления и хранения основных единиц физических величин и для достижения международного единства мер. В области метрологии, измерительной техники и приборостроения имеется (1973) три Международные метрологические организации: организация стран - членов Метрической конвенции (1875), Международная организация законодательной метрологии (1956) и Международная конфедерация по измерительной технике и приборостроению (1958). Советский Союз состоит членом двух первых организаций и принимает активное участие в их деятельности. Членом третьей организации является научно-техническое общество (НТО) Министерства приборостроения СССР.

В соответствии с метрической конвенцией не реже 1 раза в 6 лет созываются Генеральные конференции по мерам и весам, принимающие решения по совершенствованию метрической системы мер. Эти решения подготавливает Международный. комитет мер и весов, состоящий из представителей 18 стран. При комитете действует 7 консультативных комитетов: а) по единицам, б) по определению метра, в) по определению секунды, г) по термометрии, д) по электричеству, е) по фотометрии и ж) по эталонам для измерения ионизирующих излучений. Сессии комитета созываются не реже 1 раза в 2 года.

Международное бюро мер и весов (Bureau International des Poids et Mesures-BIPM), находящееся в Севре (близ Парижа), является научным учреждением, в котором хранятся международные эталоны основных единиц и выполняются международные метрологические работы, связанные с разработкой и хранением международных эталонов и сличением национальных эталонов с международными и между собой.

Международная организация законодательной метрологии (МОЗМ; L' Organisation Internationale de Metrologie legale - OIML), насчитывает 37 стран-членов и 8 стран-корреспондентов (1972). В задачи этой организации входят создание центра документации и информации о национальных метрологических службах и унификация метрологических правил, устанавливаемых и контролируемых правительственными органами. В рамках МОЗМ существует Международное бюро законодательной метрологии (Париж). Его деятельностью руководит Международный комитет законодательной метрологии. Международные конференции по законодательной метрологии созываются не реже 1 раза в 6 лет.

Международная конфедерация по измерительной технике и приборостроению (ИМЕКО; International Measurement Confederation) объединяет 19 национальных научно-технических обществ по измерительной технике и приборостроению (1972).

Конфедерацией регулярно (1 раз в 3 года) созываются международные конгрессы по измерительной технике и приборостроению. В промежутках между конгрессами проводятся симпозиумы по отдельным проблемам метрологии, измерительной техники, технологии приборостроения. Генеральный комитет ИМЕКО, ответственный за организационную работу, находится в Венгрии.

Кроме перечисленных Международные метрологические организации, ряд метрологических вопросов изучают другие международные организации. Так, в Международной организации по стандартизации (ИСО; International Organization for Standartization) работает технический комитет ИСО (ТК 12), занимающийся стандартизацией единиц; в Международной электротехнической комиссии (МЭК)- технический комитет № 24 по электрическим величинам и единицам.

Метрология
Организации

Бюро мер и весов международное

Генеральные конференции по мерам и весам

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Метрическая конвенция


Международный комитет мер и весов - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Международный комитет мер и весов

Международный комитет мер и весов, см. Международные метрологические организации.

Метрология
Организации

Бюро мер и весов международное

Генеральные конференции по мерам и весам

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Метрическая конвенция


Метрическая конвенция - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Метрическая конвенция

Метрическая конвенция, международная конвенция, подписанная в 1875 г. в Париже 17 государствами, в том числе Россией, для обеспечения международного единства измерений и усовершенствования метрической системы мер. Постановлением СНК СССР от 21 июля 1925 г. Метрическая конвенция признана имеющей силу для СССР. К 1972 г. Метрическую конвенцию подписало 41 государство. На основе Метрической конвенции учреждено Международное бюро мер и весов, организован Международный комитет мер и весов, созываются Генеральные конференции по мерам и весам (см. Международные метрологические организации).

Метрология
Организации

Бюро мер и весов международное

Генеральные конференции по мерам и весам

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Метрическая конвенция


Метрология - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Метрология

Классы точности

Меры

Метрология

Метрология историческая

Эталоны


Классы точности - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Классы точности

Классы точности средств измерений, обобщенная характеристика средств измерений, служащая показателем установленных для них государственными стандартами пределов основных и дополнительных погрешностей и других параметров, влияющих на точность. Например, для концевых мер длины Классы точности характеризуют пределы допускаемых отклонений от номинального размера и влияние изменений температуры, а также допустимую непараллельность рабочих поверхностей и отклонение их от идеальной плоскости. Введение Классов точности облегчает стандартизацию средств измерений и их подбор для измерений с требуемой точностью.

Из-за разнообразия измеряемых величин и средств измерений нельзя ввести единый способ выражения пределов допускаемых погрешностей и единые обозначения Классов точности. Если пределы погрешностей выражены в виде приведенной погрешности (т. е. в процентах от верхнего предела измерений, диапазона измерений или длины шкалы прибора), а также в виде относительной погрешности (т. е. в процентах от действительного значения величины), то Классы точности обозначают числом, соответствующим значению погрешности. Например: Класс точности 0,1 соответствует погрешность 0,1%. Многие показывающие приборы (амперметры, вольтметры, манометры и другие формируются по приведенной погрешности, выраженной в процентах от верхнего предела измерений. В этих случаях применяется ряд Классов точности: 0,1; 0,2; 0,5; 1,0; 1,5; 2,5; 4,0. При нормировании по относительной погрешности обозначение Классов точности заключают в кружок.

Для гирь, мер длины и приборов, для которых предел погрешности выражают в единицах измеряемой величины, Классы точности принято обозначать номером (1-й, 2-й и т. д. - в порядке снижения Класса точности). При указании конкретного Класса точности слово "точность" обычно опускается, например, гири 3-го класса. Ряды Классов точности, их обозначения и соответствующие требования к средствам измерений включаются в стандарты (ГОСТ) на отдельные их виды.

Метрология

Классы точности

Меры

Метрология

Метрология историческая

Эталоны


Меры - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Меры

Меры, средства измерений, предназначенные для воспроизведения физических величин заданного размера. Наряду с простейшими Мерами, такими, как меры массы (гири) или меры вместимости (мерные стаканы, цилиндры и т. д.), к Мерам относятся и более сложные устройства, напр. нормальные элементы (Меры электродвижущей силы), катушки электрического сопротивления, светоизмерительные лампы и пр. Меры подразделяются на однозначные (воспроизводящие физическую величину одного размера) и многозначные (обеспечивающие воспроизведение ряда величин различного размера, например, нескольких длин). Примеры первых - гиря, измерительная колба, катушка индуктивности; примеры вторых - линейка со шкалой, конденсатор переменной емкости, вариометр индуктивности. Из Мер могут составляться наборы (гирь, концевых мер длины и пр.) для ступенчатого воспроизведения ряда одноименных величин в определенном диапазоне значений. Наборы Мер электрических величин иногда снабжаются переключателями и образуют магазины (электрических сопротивлений, емкостей и др.).

Под номинальным значением Меры понимается значение величины, указанное на Мере или приписанное ей (гиря в 1 кг, катушка сопротивления в 1 ом), под действительным значением Меры - значение величины, фактически воспроизводимой Меры, определенное настолько точно, что его погрешностью можно пренебречь при использовании Меры. Разность между номинальным и действительным - значением Меры приближенно равна погрешности Меры. От Меры требуется, чтобы они были стабильными во времени. В зависимости от уровня допускаемых погрешностей Меры подразделяют на классы точности. Меры используют в качестве эталонов, образцовых или рабочих средств измерений. Образцовые Меры получают значения от эталонов и применяются для поверки рабочих мер. Физические условия (температура, давление, влажность и др.), при которых погрешности Меры не превышают допускаемых пределов, указываются в инструкциях по применению и поверке мер. Часто Меры входят в комплект более сложных измерительных приборов или установок. Отдельную категорию Мер составляют образцовые вещества - чистые или приготовленные по особой спецификации, обладающие известными и воспроизводимыми свойствами: чистая вода, чистые газы (водород, кислород), чистые металлы (цинк, серебро, золото, платина), бензойная кислота и др. К Мерам относятся и получающие все более широкое распространение стандартные образцы, обладающие определенными физическими свойствами (например, образцы стали определенного состава, твердости и т. д.).

Метрология

Классы точности

Меры

Метрология

Метрология историческая

Эталоны


Метрология - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Метрология

Метрология (от греч. metron -мера и ...логия), наука об измерениях, методах достижения их единства и требуемой точности. К основным проблемам Метрологии относятся: а) общая теория измерений; б) образование единиц физических величин и их систем; в) методы и средства измерений; г) методы определения точности измерений (теория погрешностей измерений); д) основы обеспечения единства измерений и единообразия средств измерений (законодательная Метрология); е) создание эталонов и образцовых средств измерений; ж) методы передачи размеров единиц от эталонов образцовым и далее - рабочим средствам измерений.

Первоначально Метрология занималась описанием различного рода мер (линейных, вместимости, массы, времени), а также монет, применявшихся в разных странах, и соотношений между ними (см. Метрология историческая). Поворотным моментом в развитии Метрологии стало заключение в 1875 г. Метрической конвенции и учреждение Международного бюро мер и весов. Современная Метрология опирается на физический эксперимент высокой точности, она использует достижения физики, химии и других естественных наук, но вместе с тем устанавливает свои специфические законы и правила, позволяющие находить количественное выражение свойств объектов материального мира.

Общая теория измерений окончательно еще не сложилась, в нее входят сведения и обобщения, полученные в результате анализа и изучения измерений и их элементов: физических величин, их единиц, средств и методов измерений, получаемых результатов измерений.

В Метрологии, как и в физике, физическая величина трактуется как свойство физических объектов (систем), общее в качественом отношении многим объектам, но в количественном отношении индивидуальное для каждого объекта, т. е. как свойство, которое может быть для одного объекта в то или иное число раз больше или меньше, чем для другого (например, длина, масса, плотность, температура, сила, скорость). Каждый объект обладает определенной длиной, массой и т. д., для него понятие величины становится конкретным (длина стола, масса гири и т. д.). Измерять можно только конкретные величины. Для того чтобы объективно оценить величину, нужно выбрать единицу (для некоторых величин - шкалу). Единица - это физическая величина (конкретная), числовое значение которой по условию принято равным 1. Шкалой величины называется принятая по соглашению последовательность значений одноименных величин различного размера (например, температурная шкала, шкала твердости по Бринеллю). С развитием науки перешли от случайного выбора единиц отдотдельных величин к построению систем единиц. В Метрологии рассматриваются теоретические аспекты связей между физическими величинами и принципы построения систем единиц, а также конкретные системы единиц.

Для достижения единства измерений (т. е. получения результатов, выраженных в узаконенных, единицах независимо от времени, места и средств измерений) должна производиться правильная градуировка и периодическая поверка всех применяемых средств измерений. Для этого необходимы эталоны единиц и парк образцовых средств измерений. Метрология изучает способы воспроизведения единиц с помощью эталонов и пути повышения их точности, а также методы передачи размеров единиц (методы поверки).

Большой раздел Метрологии посвящен методам нахождения оценок погрешностей измерений, для чего используется аппарат теории вероятностей и математической статистики, а иногда и других разделов математики.

Законодательная Метрология рассматривает вопросы, связанные с достижением единства измерений и единообразия средств измерений, которые нуждаются в регламентации и контроле со стороны государства. Для проведения в жизнь всех необходимых для этого мероприятий в странах организуются метрологические службы. В СССР государственная метрологическая служба находится в ведении Государственного комитета стандартов Совета Министров СССР.

Вследствие увеличения роли Метрология в развитии науки, техники и промышленности в ряде стран еще в конце 19 века и начале 20 века были созданы специальные метрологические научно-исследовательские институты: Главная палата мер и весов в России (1893) (ныне Всесоюзный научно-исследовательский институт метрологии им. Д. И. Менделеева), Государственный физико-технический институт в Германии (1887), Национальная физическая лаборатория в Великобритании (1899), Национальное бюро стандартов в США (1901) и др. В 20 веке был создан ряд Международных метрологических организаций, призванных вырабатывать и принимать единые для всех стран-участниц рекомендации и постановления по рассматриваемым метрологическим вопросам.

Метрология

Классы точности

Меры

Метрология

Метрология историческая

Эталоны


Метрология историческая - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Метрология историческая

Метрология историческая, вспомогательная историческая дисциплина, предметом изучения которой являются применявшиеся и еще применяемые в различных странах собственные единицы длины, площади, объема, массы и др., системы единиц (мер), а также денежные единицы в их историческом развитии.

Задача Метрологии исторической - выяснение соотношений между единицами и их выражение в современных единицах, а также изучение происхождения названий единиц. Метрология историческая необходима при изучении истории экономики и права, материальной культуры и контактов между народами, т. к. развитие систем единиц обусловлено ростом производительных сил и сопутствует расширению международных связей. С распространением метрической системы мер количество стран, использующих свои особые единицы, постепенно уменьшается, и в будущем задача Метрологии исторической сведется только к изучению вышедших из употребления единиц. Историю денежных единиц наряду с Метрологией исторической изучает нумизматика.

Метрология

Классы точности

Меры

Метрология

Метрология историческая

Эталоны


Эталоны - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Эталоны

Эталоны, средства измерений или их комплексы, обеспечивающие воспроизведение и хранение узаконенных единиц физ. величин, а также передачу их размера другими средствами измерений. Без Эталонов невозможно достичь сопоставимости результатов измерений, выполняемых с помощью различных приборов, в различных местах и в разное время.

В связи с предельно высокими требованиями к точности Эталонов их создание, хранение и применение требуют специальных разработок и исследований, которые выполняются национальными метрологическими лабораториями. Для международной унификации единиц создаются международные Эталоны, а в пределах одной страны - национальные Эталоны.

В СССР Эталоны подразделяются на первичные, специальные и вторичные. Первичные Эталоны обеспечивают наивысшую в стране точность воспроизведения данной единицы, специальные Эталоны служат для воспроизведения единиц в особых условиях, в которых не могут применяться первичные Эталоны (высокие или сверхнизкие температуры и давления и т. п.). Первичные и специальные Эталоны утверждаются в качестве государственных, т.е. возглавляющих общесоюзные поверочные схемы для соответствующих видов измерений. Вторичные Эталоны служат для передачи размеров единиц образцовым средствам измерений, а также наиболее точным рабочим средствам измерений.

По метрологическому назначению вторичные Эталоны подразделяются на Эталоны-копии. Эталоны-свидетели, Эталоны сравнения и рабочие Эталоны. Эталоны-копии служат для замены государственных Эталонов при передаче размеров единиц рабочим Эталонам. По Эталонам-свидетелям осуществляется проверка сохранности государственных Эталонов и неизменности воспроизводимых ими единиц. При помощи Эталонов сравнения осуществляются сличения Эталонов, хранимых в различных метрологических лабораториях, если транспортировка сличаемых Эталонов невозможна или нежелательна. Рабочие Эталоны служат для текущих работ по передаче размера единиц всей массе образцовых средств измерений.

Совокупность Эталонов СССР образует эталонную базу страны, служащую основой метрологического обеспечения народного хозяйства. В эталонную базу СССР входят Эталоны основных единиц Международной системы единиц (СИ): Эталоны метра в виде эталонного интерференционного компаратора с криптоновой лампой (метр равен определенному числу длин волн оранжевой линии в спектре криптона-86). Эталон килограмма в виде платиноиридиевой гири и эталонных весов; Эталоны секунды и герца в виде комплекса аппаратуры для возбуждения электромагнитных колебаний строго постоянной и известной частоты и для передачи радиосигналов времени и частоты; Эталоны ампера в виде токовых весов с аппаратурой для управления ими и для определения в абсолютной мере эдс эталона вольта; Эталоны Кельвина в виде первичных постоянных температурных точек и интерполяционных приборов (см. Международная практическая температурная шкала) и Эталоны канделы в виде полного излучателя, обладающего свойствами абсолютно черного тела, при температуре затвердевания платины и средств для сличений с ним эталонных светоизмерительных ламп, а также ряд первичных Эталонов производных единиц и специальные Эталоны. В СССР всего утверждено свыше 100 государственных Эталонов и свыше 200 вторичных Эталонов (на 1976). На государственные Эталоны и общесоюзные поверочные схемы издаются государственные стандарты, государственные Эталоны подлежат занесению в особый реестр.

В СССР Эталоны сосредоточены в специализированных метрологических институтах Государственного комитета стандартов Совета Министров СССР (Госстандарта СССР), главным образом во Всесоюзном научно-исследовательском институте метрологии им. Д. И. Менделеева (Ленинград). Некоторые рабочие Эталоны переданы институтам других министерств и ведомств, выполняющим метрологические работы особо высокой точности.

В других странах классификация Эталонов несколько отличается от приведенных выше, так как там в понятие "Эталоны" включаются также образцовые средства измерений. Каждый метрологический орган имеет свои исходные Эталоны (reference standarts) и рабочие Эталоны (working standarts). Общегосударственные поверочные схемы составляются не везде. К крупнейшим метрологическим лабораториям, создающим и хранящим национальные Эталоны, относятся: Национальное бюро стандартов (США), Национальная физическая лаборатория (Великобритания), Национальный исследовательский совет (Канада), Федеральный физико-технический институт (ФРГ), Национальная эталонная лаборатория (Австралия). Международные Эталоны, созданные в рамках Метрической конвенции, хранит Международное бюро мер и весов (Париж, Севр).

Метрология

Классы точности

Меры

Метрология

Метрология историческая

Эталоны


Меры длины - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Длина

Длина

Меры длины

Метр


Длина - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Длина

Длина, числовая характеристика протяженности линий. В разных случаях понятие Длины определяется различно. 1) Длина отрезка прямой - расстояние между его концами, измеренное каким-либо отрезком, принятым за единицу Длины. 2) Длина ломаной -сумма Длин ее звеньев. 3) Длина простой дуги -предел Длин вписанных в эту дугу ломаных, когда число звеньев неограниченно увеличивается и максимальная Длина звеньев стремится к нулю. 4) Длина непрерывной кривой, состоящей из конечного числа простых дуг, равна сумме Длин этих дуг. Например, Длина окружности может. быть получена как предел периметров правильных вписанных многоугольников при неограниченном удвоении числа их сторон и равна 2pR, где R - радиус окружности.

Длина

Длина

Меры длины

Метр


Меры длины - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Меры длины

Меры длины служат для воспроизведения длин заданного размера. Меры длины подразделяются на штриховые, концевые и штрихо-концевые. Размеры штриховых Мер длины определяются расстоянием между нанесенными на них штрихами, концевых - расстоянием между измерительными поверхностями, ограничивающими меры. Штрихо-концевые Меры длины - это концевые меры, на которых дополнительно нанесены штрихи, соответствующие дольным единицам длины.

Штриховые Меры длины бывают однозначные и многозначные. Конструктивно они обычно выполняются в виде стержней (брусков) и лент, имеют номинальные значения от 0,1 мм (измерительные шкалы) до десятков метров (землемерные ленты, проволоки, рулетки). Штриховыми Меры длины являются также шкалы оптико-механических приборов (измерительных микроскопов, микрометров и др.) и настроечных устройств станков.

Штриховые Меры длины подразделяются на шесть классов точности: 0; 1; 2; 3; 4 и 5, для которых относительные погрешности лежат в пределах от 0,5-10-6 (для класса 0) до 5-10-5 (для класса 5).

Концевые Меры длины бывают только однозначные. Подразделяются они на 4 класса точности: 0; 1; 2 и 3, относительные погрешности которых лежат в пределах от 2-10-6 (класс 0) до 2-10-5 (класс 3). К концевым Меры длины относят иногда калибры, хотя правильнее их относить не к средствам измерений, а к средствам контроля.

Штрихо-концевые Меры длины применяются чаще всего в торговле для отпуска тканей и др. подобных товаров (так называемые торговые Меры длины).

По метрологическому назначению Меры длины подразделяются на образцовые и рабочие (подробнее см. Меры).

Длина

Длина

Меры длины

Метр


Метр - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Метр

Метр (франц. metre, от греч. metron - мера), мера длины, воспроизводящая единицу длины - Метр.

Согласно первому определению, принятому во Франции в 1791 году, Метр был равен 1-10-7 части четверти длины парижского меридиана (см. Метрическая система мер). Размер Метр был определен на основе геодезических и астрономических измерений Ж. Деламбра и П. Мешена. Первый эталон Метра был изготовлен французским мастером Ленуаром под руководством Ж. Борда (1799) в виде концевой меры длины - платиновой линейки шириной около 25 мм, толщиной около 4 мм, с расстоянием между концами, равным принятой единице длины. Он получил наименование "метр архива" или "архивный метр" (по месту хранения). Однако, как оказалось, определенный таким образом Метр не мог быть вновь точно воспроизведен из-за отсутствия точных данных о фигуре Земли и значительных погрешностей геодезических измерений.

В 1872 году Международная метрическая комиссия приняла решение об отказе от "естественных" эталонов длины и о принятии .архивного Метра в качестве исходной меры длины. По нему был изготовлен 31 эталон в виде штриховой меры длины - бруса из сплава Pt (90% ) - Ir (10% ). Поперечное сечение эталона имеет форму X, придающую ему необходимую прочность на изгиб. Вблизи концов нейтральной плоскости эталона нанесено по 3 штриха. Расстояние между осями средних штрихов определяет при 0 °С длину Метра. Эталон № 6 оказался в пределах погрешности измерений равным архивному Метру. Постановлением 1-й Генеральной конференции по мерам и весам этот эталон, получивший обозначение "М", был принят в качестве международного прототипа Метра.

Прототип Метра и две его контрольные копии хранятся в Севре (Франция) в Международном бюро мер и весов. Во Всесоюзном научно-исследовательском институте им. Д.И. Менделеева (ВНИИМ) в Ленинграде хранятся две копии (№ 11 и 28) Международного прототипа Метра. При введении метрической системы мер в СССР (1918) государственным эталоном Метра была признана копия № 28. Международный прототип Метра, погрешность которого 1 • 10-7, и национальные прототипы обеспечивали поддержание единства и точности измерений на необходимом для науки и техники уровне в течение десятков лет.

Однако рост требований к точности линейных измерений и необходимость создания воспроизводимого эталона Метр стимулировали исследования по определению Метра через длину световой волны. 11-я Генеральная конференция по мерам и весам (1960) приняла новое определение Метра, положенное в основу Международной системы единиц (СИ): "Метр - длина, равная 1650763,73 длины волны в вакууме излучения, соответствующего переходу между уровнями 2р10 и 5d9 атома криптона 86". Для обеспечения высокой точности воспроизведения Метра в международной спецификации строго оговорены условия воспроизведения первичного эталонного излучения. Монохроматическое излучение, соответствующее оранжевой линии криптона, создается специальной лампой, заполненной газообразным 86Кг. Свечение газа возбуждается генератором высокой частоты 100-200 Мгц, во время работы лампу охлаждают до температуры тройной точки азота (63К). В этих условиях ширина оранжевой линии 86 Кг не превышает 0,013-0,016 см-1 (в волновых числах). Лампа устанавливается перед интерферометром, на котором измеряют концевые или штриховые меры в длинах световых волн. Во ВНИИМе создан эталонный интерферометр, позволяющий измерять меры длины до 1000 мм со средним квадратическим отклонением 3 10-8. Измерение длины прототипа № 28 на эталонном интерферометре показало, что он больше Метра (по определению 1960) на 0,22 мкм.

Длина

Длина

Меры длины

Метр


Метрические Меры длины - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Длина
Метрические

Дециметр

Километр

Метр

Микрон

Миллиметр

Миллимикрон

Сантиметр


Дециметр - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Дециметр

Дециметр (от деци... и метр), десятая часть метра.

Длина
Метрические

Дециметр

Километр

Метр

Микрон

Миллиметр

Миллимикрон

Сантиметр


Километр - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Километр

Километр, кратная единица от метра - единицы длины Международной системы единиц, равна 1000 м; обозначается км или km. 1 км = 0,93738 русской версты = 0,62137 английской уставной мили = 0,53996 морской мили.

Длина
Метрические

Дециметр

Километр

Метр

Микрон

Миллиметр

Миллимикрон

Сантиметр


Метр - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Метр

Метр (франц. metre, от греч. metron - мера), единица длины метрической системы мер и Международной системы единиц. Обозначения: русское м, международное m.

Длина
Метрические

Дециметр

Километр

Метр

Микрон

Миллиметр

Миллимикрон

Сантиметр


Микрон - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Микрон

Микрон (от греч. mikron - малое), дольная единица длины, равная 10-6 м, или 10-3мм. Обозначения: мк, m. Наименование Микрон отменено решением 13-й Генеральной конференции по мерам и весам (1967), и эта единица, согласно правилу образования наименований дольных единиц, должна именоваться микрометром (мкм).

Длина
Метрические

Дециметр

Километр

Метр

Микрон

Миллиметр

Миллимикрон

Сантиметр


Миллиметр - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Миллиметр

Миллиметр (от милли... и метр), дольная единица длины, равная одной тысячной доле метра. Обозначения: русское мм, международное mm.

Длина
Метрические

Дециметр

Километр

Метр

Микрон

Миллиметр

Миллимикрон

Сантиметр


Миллимикрон - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Миллимикрон

Миллимикрон (от милли... и микрон), дольная единица длины, равная 10-9 м или 10-3микрона. Обозначения: ммк, mm. В связи с отменой наименования "микрон" и согласно правилу образования наименований дольных единиц, эту единицу следует называть нанометром (нм). 1 нм = 10-9 м.

Длина
Метрические

Дециметр

Километр

Метр

Микрон

Миллиметр

Миллимикрон

Сантиметр


Сантиметр - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Сантиметр

Сантиметр (от санти... и метр), единица длины, равная 0,01 м. Обозначения: русское см, международное cm. В СГС системе единиц - осн. единица длины.

Длина
Метрические

Дециметр

Километр

Метр

Микрон

Миллиметр

Миллимикрон

Сантиметр


Русские Меры длины - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Длина
Русские

Аршин

Верста

Вершок

Локоть

Пядь

Сажень

Четверть

Фут


Аршин - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Аршин

Аршин (тюрк.), устаревшая мера длины, до введения метрической системы мер применявшаяся в ряде стран (Болгария, Афганистан, Россия, Турция, Иран). В России вошла в употребление с 16 веке. Первоначально Аршин равнялся 27 английским дюймам; при Петре I размер Аршина был установлен в 28 дюймов и оставался неизменным. 1 Аршин =16 вершкам = 71,12 см. Размер Аршина в различных странах от 65,2 см до 112 см.

Длина
Русские

Аршин

Верста

Вершок

Локоть

Пядь

Сажень

Четверть

Фут


Верста - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Верста

Верста, старая русская мера длины (путевая), упоминаемая в литературных памятниках с 11 века. Величина Версты неоднократно менялась в зависимости от числа сажен, входивших в нее, и величины сажени. С конца 18 века, до введения метрической системы мер, 1 Верста = 500 саженям = 1,0568 км.

Длина
Русские

Аршин

Верста

Вершок

Локоть

Пядь

Сажень

Четверть

Фут


Вершок - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Вершок

Вершок, старая русская мера длины, употреблявшаяся до введения метрической системы мер. 1 Вершок= 1/16 аршина = 13/4 дюйма = 44,45 мм.

Длина
Русские

Аршин

Верста

Вершок

Локоть

Пядь

Сажень

Четверть

Фут


Локоть - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Локоть

Локоть в России, мера длины, упоминаемая в литературных памятниках с 11 века. Соответствовала примерно длине локтевой кости и равнялась 455-475 мм. С 16 века Локоть постепенно вытесняется аршином.

Длина
Русские

Аршин

Верста

Вершок

Локоть

Пядь

Сажень

Четверть

Фут


Пядь - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Пядь

Пядь, старинная русская народная мера длины, равная расстоянию между концами растянутых пальцев руки (большого и указательного). В современном русском языке слово "Пядь" встречается в переносном смысле в выражениях: "Пядь земли", "Ни пяди" (не отдать, не уступить даже самой малой части), "Семи пядей во лбу" (о человеке большого ума и способностей).

Длина
Русские

Аршин

Верста

Вершок

Локоть

Пядь

Сажень

Четверть

Фут


Сажень - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Сажень

Сажень, старая русская мера длины, впервые упоминающаяся в русских источниках в начале 11 века. В 11-17 веках встречалась Сажень в 152 и в 176 см. Это была так называемая прямая Сажень, определявшаяся размахом рук человека от конца пальцев одной руки до конца пальцев другой. Так называемая косая Сажень - размером в 216 и 248 см - определялась расстоянием от пальцев ноги до конца пальцев руки, вытянутой по диагонали. Указом 1835 размер Сажени был определен в 7 английских футов, или 84 дюйма. Это соответствовало 3 аршинам, или 48 вершкам, что равнялось 213,36 см. Производными от Сажени были: квадратная Сажень, равная 9 квадратным аршинам, и кубическая Сажень, равная 27 кубическим аршинам. После Октябрьской революции 1917 года с введением в 1918 году в РСФСР метрической системы мер Сажень перестала употребляться.

Длина
Русские

Аршин

Верста

Вершок

Локоть

Пядь

Сажень

Четверть

Фут


Фут - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Фут

Фут (англ. foot, буквально - ступня), единица длины русской системы мер, отмененной в 1918 году. 1 Фут = 1/7 сажени = 12 дюймам = 0,3048 м.

Длина
Русские

Аршин

Верста

Вершок

Локоть

Пядь

Сажень

Четверть

Фут


Четверть - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Четверть

Четверть нa Pуси, мера длины в 16-17 веках, 1/4 сажени, затем - аршина. Четверть аршинная (около 18 см) сохранилась в сельской местности до Октябрьской революции.

Длина
Русские

Аршин

Верста

Вершок

Локоть

Пядь

Сажень

Четверть

Фут


Английские Меры длины - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Длина
Английские

Дюйм

Кабельтов

Миля

Фут

Ярд


Дюйм - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Дюйм

Дюйм (от голл. duim, буквально - большой палец), дольная единица длины в английской и американской системах мер, в которых за исходную единицу длины принят фут. 1 Дюйм составляет 1/12 фута. По международным соглашениям Дюйм принят равным 0,0254 м (точно). Дюйм входил также в старую русскую систему мер и составлял 1/28 часть аршина и 1/12 фута.

Длина
Английские

Дюйм

Кабельтов

Миля

Фут

Ярд


Кабельтов - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Кабельтов

Кабельтов (голл. kabeltouw), внесистемная единица длины, применяемая в мореходной практике. 1Kабельтов = 0,1 мили (морской) = 185,2 м.

Длина
Английские

Дюйм

Кабельтов

Миля

Фут

Ярд


Миля - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Миля

Миля (англ, mile, от лат. milia pas-suum - тысяча двойных римских шагов), единица длины, имевшая распространение в национальных неметрических системах единиц и применяемая теперь главным образом в морском деле.

В СССР и большинстве стран применяется морская Миля, равная, согласно решению Международной гидрографической конференции (1929), 1,852 км - средней длине 1' дуги меридиана. 1 Миля (морская) = 10 кабельтов.

В Великобритании 1 морская миля = 1,853184 км, 1 сухопутная уставная Миля = 1,609344 км (она применяется и в США). Географическая Миля (нем.) - Vis" экватора *= 7,4204 км. Старая русская Миля= 7,46760 км, старая римская Миля = = 1,481 км.

Длина
Английские

Дюйм

Кабельтов

Миля

Фут

Ярд


Фут - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Фут

Фут (англ. foot, буквально - ступня), единица длины в системе английских мер. 1 Фут = 1/3 ярда = 12 дюймам = 0,3048 м.

Длина
Английские

Дюйм

Кабельтов

Миля

Фут

Ярд


Ярд - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Ярд

Ярд (англ. yard), единица длины в системе английских мер, сокращенное обозначение yd. 1 ярд = 3 футам = 36 дюймам = 0,9144 м.

Длина
Английские

Дюйм

Кабельтов

Миля

Фут

Ярд


Астрономические Меры длины - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Длина
Астрономические

Астрономическая единица

Парсек

Световой год


Астрономическая единица - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Астрономическая единица

Астрономическая единица (а. е.), единица расстояний в астрономии, равная среднему расстоянию Земли от Солнца. Согласно списку фундаментальных постоянных астрономии, рекомендованному в 1964 Международным астрономическим союзом для астрономических исследований, 1 а. е. = 149,6 млн. км. Применяется главным образом для измерения расстояний в Солнечной системе, а также расстояний между компонентами двойных звезд.

Длина
Астрономические

Астрономическая единица

Парсек

Световой год


Парсек - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Парсек

Парсек, единица измерения расстояний в астрономии, равная 206 265 астрономическим единицам, что составляет 30,857-1012км. Сокращенное обозначение: русское пс, международное рс. Расстояние, выраженное в Парсеках, представляет собой обратную величину годичного параллакса. Так, расстоянию в 10 пс соответствует параллакс 0,1", расстоянию в 1 пс - параллакс, равный 1" (с этим связано и название "Парсек"). Парсек равен 3,26 светового года.

Длина
Астрономические

Астрономическая единица

Парсек

Световой год


Световой год - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Световой год

Световой год, единица длины, употребляемая преимущественно в популярной астрономической литературе; равна расстоянию, которое свет проходит за один тропический год. Световой год равен 63 240 астрономическим единицам; 0,3069 пс; 9,463 х 1012км.

Длина
Астрономические

Астрономическая единица

Парсек

Световой год


Другие Меры длины - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Длина
Другие

Ангстрем

Гамма

Икс-единица

Миллиарий

Миллиарий

Ферми


Ангстрем - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Ангстрем

Ангстрем, единица длины, равная десятимиллиардной доле метра. Обозначается Å. 1 Å = 10-10м = 10-8см = 0,1 нм. Применяется главным образом в оптике, атомной и молекулярной физике. Название "Ангстрем" дано по имени шведского физика А.И. Ангстрема, который первый ввел Ангстрем в употребление в 1868.

Длина
Другие

Ангстрем

Гамма

Икс-единица

Миллиарий

Миллиарий

Ферми


Гамма - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Гамма

Гамма, внесистемная единица массы, применяемая иногда для измерений малых масс. 1 гамма = 10-6 г. Вместо наименования "Гамма" применяют наименование "микрограмм".

Длина
Другие

Ангстрем

Гамма

Икс-единица

Миллиарий

Миллиарий

Ферми


Икс-единица - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Икс-единица

Икс-единица, внесистемная единица длины, равная 1,002х1013 м (или 1,002•10-3 ангстрем), обозначается X. Икс-единица была введена для выражения длин волн рентгеновского и гамма-излучений, а также периодов кристаллических решеток.

Длина
Другие

Ангстрем

Гамма

Икс-единица

Миллиарий

Миллиарий

Ферми


Миллиарий - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Миллиарий

Миллиарий (лат. milliarium), мера длины в Древнем Риме, равная 1000 двойных римских шагов; то же, что римская миля (1,4835 км).

Длина
Другие

Ангстрем

Гамма

Икс-единица

Миллиарий

Миллиарий

Ферми


Миллиарий - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Миллиарий

Миллиарий (лат. milliarium), название каменных столбов, расставленных по указанию римского народного трибуна Гая Гракха (153-121 до н. э.) на расстоянии 1 мили один от другого на дорогах, ведущих из Рима в провинции. На каждом Миллиарии были высечены наименования конечных пунктов дороги, указано расстояние до каждого из них и имя строителя. В точке Форума, откуда велся отсчет, Август Октавиан (63 до н. э.- 14 н. э.) приказал поставить позолоченную колонну - "золотой Миллиарий". В 4 в. при Константине Великом был установлен "золотой Миллиарий" в Константинополе и обычные Миллиарии на исходящих от него дорогах.

Длина
Другие

Ангстрем

Гамма

Икс-единица

Миллиарий

Миллиарий

Ферми


Ферми - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Ферми

Ферми, внесистемная единица длины, равная 10-13 см. Названа в честь Э. Ферми. Применяется в ядерной физике.

Длина
Другие

Ангстрем

Гамма

Икс-единица

Миллиарий

Миллиарий

Ферми


Вместимость - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Объем
Вместимость

Литр

Меры вместимости


Литр - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Литр

Литр (франц. litre, от позднелат. litra - мера емкости), единица объема и емкости (вместимости) в метрической системе мер. Обозначается л и l. Решением 3-й Генеральной конференции по мерам и весам (1901) Литр был определен как объем 1 кг чистой воды при нормальном атмосферном давлении (10 кн/м2 или 760 мм рт. ст.) и температуре наибольшей плотности воды (4 °С); 1л = 1,000028 дм3. 12-я Генеральная конференция по мерам и весам (1964) отменила это определение и приняла, что 1 л = 1 дм3 (точно); теперь наименование "Литр" в случаях, не относящихся к выражению результатов измерений высшей точности, может употребляться как особое наименование дм3.

Объем
Вместимость

Литр

Меры вместимости


Меры вместимости - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Меры вместимости

Меры вместимости (объема жидкостей или газов), служат для воспроизведения объемов заданных размеров; представляют собой стеклянные или металлические сосуды различной формы, на которых наносится отметка (однозначные меры) или ряд отметок (многозначные меры), позволяющие определять объемы. Меры вместимости градуируются в кубических метрах, литрах (1 л = 1 дм3) и в дольных от них единицах. К Мерам вместимости относятся различного рода мерники, резервуары, мерные кружки и колбы, измерительные цилиндры, мензурки, пипетки, бюретки, молокомеры, бутирометры (жиромеры), цилиндры медицинских шприцев и т. п.

По метрологическому назначению Меры вместимости подразделяются на образцовые и рабочие (см. Меры). Образцовые жидкостные и газовые Меры вместимости - мерники, колбы, пипетки и бюретки - поверяют, в зависимости от объема, либо при помощи мер длины (по геометрическим размерам), либо при помощи образцовых гирь (весовым методом). Погрешность поверки составляет от 0,015 до 0,5%. Рабочие Меры вместимости охватывают широкий диапазон объемов (от 0,5 мл до 10 000 м3). Рабочие мерные колбы и бюретки подразделяются на два класса точности (1-й и 2-й), которым соответствуют относительные погрешности от 0,025 до 5%.

Объем
Вместимость

Литр

Меры вместимости


Русские Меры Объема - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Объем
Русские

Бочка

Бутылка

Ведро

Гарнец

Осьмина

Чарка

Четверик

Четверть

Четверть

Штоф


Бочка - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Бочка

Бочка, старая русская мера жидкостей, употреблявшаяся до введения метрической системы мер, равная 40 ведрам (491,96 л).

Объем
Русские

Бочка

Бутылка

Ведро

Гарнец

Осьмина

Чарка

Четверик

Четверть

Четверть

Штоф


Бутылка - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Бутылка

Бутылка, стеклянный сосуд с узким горлом. В России до введения метрической системы мер была узаконена как мера жидкостей. Винная Бутылка равнялась 1/18 ведра (0,68 л), водочная, или пивная, Бутылка равнялась 1/20 ведра (0,615 л).

Объем
Русские

Бочка

Бутылка

Ведро

Гарнец

Осьмина

Чарка

Четверик

Четверть

Четверть

Штоф


Ведро - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Ведро

Ведро, русская мера объема жидкостей, применявшаяся до введения метрической системы мер. 1 Ведро = 1/40 бочки = 4 четвертям = 12,299 л.

Объем
Русские

Бочка

Бутылка

Ведро

Гарнец

Осьмина

Чарка

Четверик

Четверть

Четверть

Штоф


Гарнец - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Гарнец

Гарнец (польск. garniec), старая мера сыпучих тел, вошедшая в употребление в России с конца 18 века. Гарнец составлял 1/8 часть четверика, 1/64 часть четверти. 1 Гарнец = 3,28 л.

Объем
Русские

Бочка

Бутылка

Ведро

Гарнец

Осьмина

Чарка

Четверик

Четверть

Четверть

Штоф


Осьмина - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Осьмина

Осьмина, старая русская мера объема сыпучих веществ, упоминается с конца 15 века. Равнялась половине четверти, или четырем четверикам. По "Положению о мерах и весах" (1899) Осьмина равнялась 104,956 л.

Объем
Русские

Бочка

Бутылка

Ведро

Гарнец

Осьмина

Чарка

Четверик

Четверть

Четверть

Штоф


Чарка - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Чарка

Чарка, русская мера объема жидкостей, применявшаяся до введения метрической системы мер и иначе называвшаяся соткой. 1 Чарка = 1/10 штофа = 1/100 ведра = 2 шкаликам. В пересчете на метрические меры 1 Чарка= 0,12299 л.

Объем
Русские

Бочка

Бутылка

Ведро

Гарнец

Осьмина

Чарка

Четверик

Четверть

Четверть

Штоф


Четверик - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Четверик

Четверик, русская мера объема сыпучих тел. В Новгороде Великом известна с 15 века. В Российском государстве в начале 17 века четверть = 2 осьминам = 8 Четверикам (в течение приблизительно 100 лет размеры четверти изменились с 4 до 8 пудов). В 18 - начале 20 веках. Четверик - основная единица мер объема сыпучих тел: Четверик (1/8 четверти) был равен 8 гарнцам, или 26,24 л. Перестал употребляться с введением в СССР метрической системы.

Объем
Русские

Бочка

Бутылка

Ведро

Гарнец

Осьмина

Чарка

Четверик

Четверть

Четверть

Штоф


Четверть - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Четверть

Четверть нa Pуси, мера объема сыпучих тел, главным образом зерна, круп, муки. В 14-15 веках в некоторых русских княжествах и землях была равна 1/4 кади (окова) с различным весовым содержанием. Официальная Четверть в 16 - начале 17 веков равнялась 4 пудам зерна ржи, затем - 6 пудам, с последней четверти 17 века - 8 пудам. В ряде областей страны в 17 веке известны местные Четверти различного объема. Из практического употребления вышла с середины 18 века.

Объем
Русские

Бочка

Бутылка

Ведро

Гарнец

Осьмина

Чарка

Четверик

Четверть

Четверть

Штоф


Четверть - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Четверть

Четверть нa Pуси, мера объема жидких тел, 1/4ведра. Известна с 16-17 веков. В 1885 объем Четверти определялся в 3,0748 л. Использовалась при продаже главным образом винно-водочной продукции и делилась на 5 водочных или 4 винных бутылки.

Объем
Русские

Бочка

Бутылка

Ведро

Гарнец

Осьмина

Чарка

Четверик

Четверть

Четверть

Штоф


Штоф - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Штоф

Штоф (нем. Stof), старинная единица измерения объема жидкостей. В пересчете на метрические меры 1 Штоф = 1,2299 л.

Объем
Русские

Бочка

Бутылка

Ведро

Гарнец

Осьмина

Чарка

Четверик

Четверть

Четверть

Штоф


Английские Меры Объема - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Объем
Английские

Баррель

Бушель

Галлон

Драхма

Кварта

Пинта

Унция


Баррель - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Баррель

Баррель (англ. barrel, основное значение - бочка), мера вместимости и объема, применяемая в США, Англии и ряде стран, использующих английскую систему мер. В США различают Баррель сухой, равный 115,628 дм3, и Баррель нефтяной, равный 158,988 дм3. Английский Баррель (мера вместимости для сыпучих веществ) равен 163,65 дм3.

Объем
Английские

Баррель

Бушель

Галлон

Драхма

Кварта

Пинта

Унция


Бушель - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Бушель

Бушель (англ. bushel), мера объема жидкостей и сыпучих веществ в Англии и США. 1 Бушель (брит. ) = 36,3687 л; 1 Бушель (США) = 35,2393 л.

Объем
Английские

Баррель

Бушель

Галлон

Драхма

Кварта

Пинта

Унция


Галлон - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Галлон

Галлон (англ, gallon), единица объема (емкости, вместимости) в системе английских мер, применяется в Англии, США и других странах главным образом для измерений объема жидких и сыпучих тел. Английский и американский Галлон отличаются друг от друга по своим размерам. Английский Галлон = 4,54609 дм3. Американский Галлон для жидкости = 3,78543 дм3 и для сыпучих тел = 4,405 дм3. Дольные единицы Галлона - пинта и унция.

Объем
Английские

Баррель

Бушель

Галлон

Драхма

Кварта

Пинта

Унция


Драхма - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Драхма

Драхма (греч. drachme), жидкая Драхма, мера вместимости, применявшаяся в США, равна 3,6966 мл.

Объем
Английские

Баррель

Бушель

Галлон

Драхма

Кварта

Пинта

Унция


Кварта - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Кварта

Кварта (от лат. quarta (pars) - четверть), единица объема (емкости, вместимости), применяемая в США, Великобритании и других странах. 1 Кварта = 1/4галлона или 2 пинтам. Американская Кварта для жидкостей = 0,9463 дм3, для сыпучих веществ = 1,1012 дм3. Английская имперская Кварта= 1,1365 дм3. Прежняя русская мера жидкостей - кружка - также иногда называлась Кварта; в Польше Кварта = 1 л.

Объем
Английские

Баррель

Бушель

Галлон

Драхма

Кварта

Пинта

Унция


Пинта - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Пинта

Пинта (англ. pint), единица объема (вместимости) жидкостей и сыпучих веществ, применяемая в странах, использующих английские меры. В Великобритании 1 Пинта = 1/8 галлона = 0,568261 дм3. В США различают жидкую Пинту, равную 1/8 американского галлона = 0,473179 дм3, и сухую Пинту, равную 1/64 американского бушеля = 0,550614 дм3. Пинта применялась также в других странах до введения в них метрической системы мер, например во Франции 1 Пинта = 0,931389 дм3, в Нидерландах 1 Пинта = 0,6063 дм3.

Объем
Английские

Баррель

Бушель

Галлон

Драхма

Кварта

Пинта

Унция


Унция - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Унция

Унция (лат. uncia), жидкостная Унция - мера вместимости, равная 8 жидкостным драхмам, что соответствует 29,57 см3(США) или 28,41 см3 (Великобритания).

Объем
Английские

Баррель

Бушель

Галлон

Драхма

Кварта

Пинта

Унция


Масса и вес - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Масса (вес)

Вес

Гири

Масса


Вес - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Вес

Вес, сила, с которой тело, покоящееся в поле сил тяжести, действует на подвес или горизонтальную опору, препятствующую свободному падению тела. Численно Вес тела Р равен действующей на него силе тяжести, то есть Р = mg, где m - масса тела, g - ускорение свободного падения (или ускорение силы тяжести). Поскольку масса тела - величина постоянная (в обычных условиях), а значение g изменяется на Земле с широтой и высотой над уровнем моря, то соответственно при этом изменяется и Вес тела. Одновременно значение g, а с ним и Вес зависят от ускорения, обусловленного вращением Земли вокруг своей оси; по этой причине Вес тела на экваторе на 1/288 меньше, чем на полюсе. В малой области вблизи земной поверхности значение g можно считать постоянным и Вес тела - пропорциональным его массе, чем пользуются для измерения массы тел путем их взвешивания на рычажных весах; при этом значение g для взвешиваемого тела и гирь считается одним и тем же. Пружинные весы измеряют Вес тела; для определения с их помощью массы надо знать еще величину g в пункте взвешивания. Вес и масса являются разными физическими величинами, которые нельзя отождествлять; они измеряются в разных единицах: вес - в единицах силы (н, кгс, тс и др.), а масса - в единицах массы (кг, г, т и др.).

На тело, погруженное в жидкую или газообразную среду, действует, кроме силы тяжести, архимедова сила, равная весу вытесненного объема среды. Поэтому, например, пружинные весы будут показывать в воздухе Вес меньший, чем в вакууме; для рычажных весов различие в показаниях будет зависеть от отношения плотностей гирь и взвешиваемого тела.

Тело, покоящееся в лифте, который движется вертикально с ускорением w, будет действовать на пол лифта с силой F = m(g±w) (знак плюс при движении вверх, минус - вниз), что эквивалентно увеличению Веса (перегрузка) или его уменьшению. При свободном падении лифта (w=g) наступает невесомость; такое же состояние имеет место для любого тела, движущегося свободно и поступательно в поле тяготения (ракета, спутник и др.).

Масса (вес)

Вес

Гири

Масса


Гири - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Гири

Гири, меры массы, применяемые при взвешивании, для градуировки и поверки весов, иногда также как меры силы тяжести - для поверки динамометров и создания нагрузок при механических испытаниях. Исторически весы и Гири появились с развитием торговли в странах Древней Meсопотамии (Двуречья) и Египте несколько тысяч лет назад. Известны древние вавилонские, египетские, греческие, римские и другие Гири разнообразной формы (в частности, имеющие вид фигур и голов священных животных).

В Древней Руси, как и в ряде других стран, денежные единицы (монеты) выполняли одновременно и роль мер массы. В конце 18 века в России были установлены чугунные Гири шарообразной формы в наборе: 2 и 1 пуд; 27, 9, 3 и 1 фунт; 81, 27, 9, 3 и 1 золотник. Применение Гирь с такими наименованиями (но в несколько ином наборе) сохранилось в России вплоть до введения метрической системы мер.

В СССР и других странах, принявших метрическую систему мер, масса Гирь выражается в килограммах, граммах и миллиграммах. Для взвешивания драгоценных камней служат часто Гири, масса которых выражается в каратах (1 метрический карат = 200 мг). В США, Англии, Канаде и ряде других стран наряду с метрическими используют Гири, масса которых выражается в фунтах, а также в дольных и кратных от него единицах.

Различают Гири рабочие (для взвешиваний, они подразделяются на 5 классов), эталонные Гири и образцовые Гири (для поверочных работ, их существует 4 разряда). Рабочие Гири могут быть либо накладными в виде отдельных Гирь или наборов Гирь различной массы, либо встроенными в весы. Встроенные Гири- неотъемлемая часть весов, поэтому они применяются и подвергаются поверке только в данных весах.

Гири характеризуются номинальным значением массы, наибольшим допустимым отклонением от номинального значения (точностью подгонки) и пределом допустимой погрешности определения массы при поверке. Ниже приводятся в качестве примера наибольшие допустимые отклонения (D) для гирь 2-го класса:

Номинальная масса гирь | D, мг | Номинальная масса гирь | D, мг
5 кг | ±8,0 | 10 г | ±0,25
2 кг | ±3,0 | 5 г | ±0,16
1 кг | ±2,5 | 2 г | ±0,12
500 г | ±1,6 | 1 г | ±0,08
200 г | ±1,2 | 500 мг | ±0,06
100 г | ±0,8 | 200 мг | ±0,04
50 г | ±0,6 | 100 мг - 1 мг | ±0,02
20 г | ±0,4 |  | ±0,02

Лучший материал для точных Гирь платиноиридиевый сплав (90% Pt, 10% Ir), из которого изготовлен эталон килограмма. Другие точные Гири изготовляют из немагнитной нержавеющей стали (25% Cr, 20% Ni), немагнитного хромоникелевого сплава (80% Ni, 20% Cr). Материалами для миллиграммовых Гирь могут служить также алюминий и тантал.

Выпускаются Гири и наборы Гирь с номинальными значениями массы: 20, 10, 5, 2, 1 кг; 500, 200, 100, 50, 20, 10, 5, 2, 1 г; 500, 200, 100, 50, 20, 10, 5, 2, 1 мг. Для специальных целей применяются Гири как большей массы (от 50 до 5000 кг - для поверки автомобильных и вагонных весов и динамометров), так и меньшей массы (до 0,1 мг - для поверки и градуировки крутильных микровесов).

Масса (вес)

Вес

Гири

Масса


Масса - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Масса

Масса, физическая величина, одна из основных характеристик материи, определяющая ее инерционные и гравитационные свойства. Соответственно различают Массу инертную и Массу гравитационную (тяжелую, тяготеющую).

Понятие Масса было введено в механику И. Ньютоном. В классической механике Ньютона Масса входит в определение импульса (количества движения) тела: импульс р пропорционален скорости движения тела v, p = mv (1). Коэффициент пропорциональности - постоянная для данного тела величина m - и есть Масса тела. Эквивалентное определение Массы получается из уравнения движения классической механики f = ma (2). Здесь Масса - коэффициент пропорциональности между действующей на тело силой f и вызываемым ею ускорением тела a. Определенная соотношениями (1) и (2) Масса называется инерциальной массой, или инертной массой; она характеризует динамические свойства тела, является мерой инерции тела: при постоянной силе чем больше Масса тела, тем меньшее ускорение оно приобретает, т. е. тем медленнее меняется состояние его движения (тем больше его инерция).

Действуя на различные тела одной и той же силой и измеряя их ускорения, можно определить отношения Масса этих тел: m1 : m2 : m3... = а1 : а2 : а3...; если одну из Масс принять за единицу измерения, можно найти Массу остальных тел.

В теории гравитации Ньютона Масса выступает в другой форме - как источник поля тяготения. Каждое тело создает поле тяготения, пропорциональное Массе тела (и испытывает воздействие поля тяготения, создаваемого другими телами, сила которого также пропорциональна Массе тел). Это поле вызывает притяжение любого другого тела к данному телу с силой, определяемой законом тяготения Ньютона:

формула четвертого закона Ньютона - Закона всемирного тяготения (3)

где r - расстояние между телами, G - универсальная гравитационная постоянная, a m1 и m2 - Массы притягивающихся тел. Из формулы (3) легко получить формулу для веса Р тела массы m в поле тяготения Земли: Р = mg (4).

Здесь g = G*M/r2 - ускорение свободного падения в гравитационном поле Земли, а r » R - радиусу Земли. Масса, определяемая соотношениями (3) и (4), называется гравитационной массой тела.

В принципе ниоткуда не следует, что Масса, создающая поле тяготения, определяет и инерцию того же тела. Однако опыт показал, что инертная Масса и гравитационная Масса пропорциональны друг другу (а при обычном выборе единиц измерения численно равны). Этот фундаментальный закон природы называется принципом эквивалентности. Его открытие связано с именем Г.Галилея, установившего, что все тела на Земле падают с одинаковым ускорением. А.Эйнштейн положил этот принцип (им впервые сформулированный) в основу общей теории относительности. Экспериментально принцип эквивалентности установлен с очень большой точностью. Впервые (1890-1906) прецизионная проверка равенства инертной и гравитационной Масс была произведена Л.Этвешем, который нашел, что Массы совпадают с ошибкой ~ 10-8. В 1959-64 годах американские физики Р.Дикке, Р.Кротков и П.Ролл уменьшили ошибку до 10-11, а в 1971 году советские физики В.Б.Брагинский и В.И.Панов - до 10-12.

Принцип эквивалентности позволяет наиболее естественно определять Массу тела взвешиванием.

Первоначально Масса рассматривалась (например, Ньютоном) как мера количества вещества. Такое определение имеет ясный смысл только для сравнения однородных тел, построенных из одного материала. Оно подчеркивает аддитивность Массы - Масса тела равна сумме Массы его частей. Масса однородного тела пропорциональна его объему, поэтому можно ввести понятие плотности - Массы единицы объема тела.

В классической физике считалось, что Масса тела не изменяется ни в каких процессах. Этому соответствовал закон сохранения Массы (вещества), открытый М.В.Ломоносовым и А.Л.Лавуазье. В частности, этот закон утверждал, что в любой химической реакции сумма Масс исходных компонентов равна сумме Масс конечных компонентов.

Понятие Масса приобрело более глубокий смысл в механике специальной теории относительности А. Эйнштейна, рассматривающей движение тел (или частиц) с очень большими скоростями - сравнимыми со скоростью света с ~ 3 1010см/сек. В новой механике - она называется релятивистской механикой - связь между импульсом и скоростью частицы дается соотношением:

(5)

При малых скоростях (v << c) это соотношение переходит в Ньютоново соотношение р = mv. Поэтому величину m0 называют массой покоя, а Массу движущейся частицы m определяют как зависящий от скорости коэффициент пропорциональности между p и v:

(6)

Имея в виду, в частности, эту формулу, говорят, что Масса частицы (тела) растет с увеличением ее скорости. Такое релятивистское возрастание Массы частицы по мере повышения ее скорости необходимо учитывать при конструировании ускорителей заряженных частиц высоких энергий. Масса покоя m0 (Масса в системе отсчета, связанной с частицей) является важнейшей внутренней характеристикой частицы. Все элементарные частицы обладают строго определенными значениями m0, присущими данному сорту частиц.

Следует отметить, что в релятивистской механике определение Массы из уравнения движения (2) не эквивалентно определению Массы как коэффициента пропорциональности между импульсом и скоростью частицы, так как ускорение перестает быть параллельным вызвавшей его силе и Масса получается зависящей от направления скорости частицы .

Согласно теории относительности, Масса частицы m связана с ее энергией Е соотношением:

(7)

Масса покоя определяет внутреннюю энергию частицы - так называемую энергию покоя Е0 = m0с2. Таким образом, с Массой всегда связана энергия (и наоборот). Поэтому не существует по отдельности (как в классической физике) закона сохранения Массы и закона сохранения энергии - они слиты в единый закон сохранения полной (т. е. включающей энергию покоя частиц) энергии. Приближенное разделение на закон сохранения энергии и закон сохранения Массы возможно лишь в классической физике, когда скорости частиц малы (v << c) и не происходят процессы превращения частиц.

В релятивистской механике Масса не является аддитивной характеристикой тела. Когда две частицы соединяются, образуя одно составное устойчивое состояние, то при этом выделяется избыток энергии (равный энергии связи) D Е, который соответствует Массе D m = D E/с2. Поэтому Масса составной частицы меньше суммы Масс образующих его частиц на величину D E/с2 (так называемый дефект масс). Этот эффект проявляется особенно сильно в ядерных реакциях. Например, Масса дейтрона (d) меньше суммы Масс протона (p) и нейтрона (n); дефект Масс D m связан с энергией Еg гамма-кванта ( g), рождающегося при образовании дейтрона: р + n -> d + g, Eg = Dmc2. Дефект Массы, возникающий при образовании составной частицы, отражает органическую связь Массы и энергии.

Единицей Массы в СГС системе единиц служит грамм, а в Международной системе единиц СИ - килограмм. Масса атомов и молекул обычно измеряется в атомных единицах массы. Масса элементарных частиц принято выражать либо в единицах Массы электрона me, либо в энергетических единицах, указывая энергию покоя соответствующей частицы. Так, Масса электрона составляет 0,511 Мэв, Масса протона - 1836,1 me, или 938,2 Мэв и т. д.

Природа Массы - одна из важнейших нерешенных задач современной физики. Принято считать, что Масса элементарной частицы определяется полями, которые с ней связаны (электромагнитным, ядерным и другими). Однако количественная теория Массы еще не создана. Не существует также теории, объясняющей, почему Масса элементарных частиц образуют дискретный спектр значений, и тем более позволяющей определить этот спектр.

В астрофизике Масса тела, создающего гравитационное поле, определяет так называемый гравитационный радиус тела Rгр = 2GM/c2. Вследствие гравитационного притяжения никакое излучение, в том числе световое, не может выйти наружу, за поверхность тела с радиусом R =< Rгр. Звезды таких размеров будут невидимы; поэтому их назвали "черными дырами". Такие небесные тела должны играть важную роль во Вселенной.

Масса (вес)

Вес

Гири

Масса


Метрические Меры Массы - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Масса
Метрические

Грамм

Карат

Килограмм

Миллиграмм

Тонна

Центнер


Грамм - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Грамм

Грамм (франц. gramme, от лат. и греч. gramma - мелкая мера веса), основная единица массы в СГC системе единиц и дольная единица массы (0,001 кг) в Международной системе единиц. Сокращенное обозначение: русское г, международное g. Грамм определяется эталоном килограмма (как его тысячная доля). 1 г равен массе 1 см3 химически чистой дистиллированной воды при температуре ее наибольшей плотности (ок. 4 °С) с точностью до 0,2%.

Масса
Метрические

Грамм

Карат

Килограмм

Миллиграмм

Тонна

Центнер


Карат - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Карат

Карат (итал. carato, через араб. кират, от греч. keration - стручок рожкового дерева, семена которого служили мерой массы), дольная единица массы, сокращенное обозначение: русское кар, международное Ct; применяется в ювелирном деле для определения массы драгоценных камней и жемчуга. В ряде стран Карат служит для обозначения пробы сплавов благородных металлов. Метрический Карат, установленный 4-й Генеральной конференцией по мерам и весам (Париж, 1907) и принятый в СССР с 1922, равен 200 мг (точно) или 2-10-4кг.

Масса
Метрические

Грамм

Карат

Килограмм

Миллиграмм

Тонна

Центнер


Килограмм - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Килограмм

Килограмм, единица массы, одна из семи основных единиц Международной системы единиц (СИ). Килограмм равен массе международного прототипа, хранимого в Международном бюро мер и весов. Сокращенные обозначения: русское кг, международное kg.

При создании в 18 веке метрической системы мер Килограмм был определен как масса 1 дм3 воды при температуре ее наибольшей плотности (4 °С), однако прототип Килограмма в 1799 году был выполнен в виде цилиндрической гири из платины. Масса прототипа Килограмм оказалась приблизительно на 0,028 г больше массы 1 дм3 воды. В 1889 году было принято существующее определение Килограмма и в качестве международного прототипа Килограмма была утверждена гиря со знаком К ("К" готическое заглавное), изготовленная из платиноиридиевого сплава (10% Ir) и имеющая форму цилиндра диаметром и высотой 39 мм. Из 40 изготовленных копий прототипа две (№12 и №26) были переданы России. Эталон №12 принят в СССР в качестве государственного первичного эталона единицы массы, а №26- в качестве эталона-копии.

Между массой и весом тел долгое время различия не делали, поэтому Килограмм использовался не только как единица массы, но и как единица веса (силы тяжести). Разграничение единиц массы и веса было установлено на 3-й Генеральной конференции по мерам и весам (1901), в резолюции которой было подчеркнуто, что вес тела равен произведению его массы на ускорение свободного падения, и было установлено понятие нормального веса и нормального ускорения свободного падения (980,665 см/сек2). С этого времени была введена отдельная единица силы и веса - килограмм-сила. Этот же принцип сохранен в Международной системе единиц, в ней для измерения силы принята единица ньютон.

Наименования кратных и дольных единиц от Килограмм образуются прибавлением приставок к наименованию "грамм": мегаграмм (Мг, Mg), миллиграмм (мг, mg) и т. д. Хотя Килограмм не относится к единицам, определяемым через неизменные константы, взятые из природы, т. е. его прототип является невоспроизводимым, по точности (относительная погрешность сличений с прототипом не превышает 2-10-9) он удовлетворяет запросам современной науки и техники.

Масса
Метрические

Грамм

Карат

Килограмм

Миллиграмм

Тонна

Центнер


Миллиграмм - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Миллиграмм

Миллиграмм (от милли... и грамм), дольная единица массы, равная одной тысячной доле грамма или 10-бкг. Обозначения: русское мг, международное mg.

Масса
Метрические

Грамм

Карат

Килограмм

Миллиграмм

Тонна

Центнер


Тонна - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Тонна

Тонна (франц. tonne, от позднелат. tunna - бочка), наименование различных единиц массы. Тонна метрическая равна 1000 кг. Обозначения: русское т, международное t. В США применяются длинная Тонна (1. tn) и короткая Тонна (sh. tn). Тонна, применяемая в Великобритании, равна длинной Тонне. 1 длинная Тонна = 20 длинным хандредвейтам (центнерам) = 2240 торговым фунтам = 1016,047 кг; 1 короткая Тонна = 20 коротким хандредвейтам (центалам) = 2000 торговым фунтам = 907,185 кг. 1 Тонна метрическая = 10 центнерам = 61,04821 русского пуда.

Масса
Метрические

Грамм

Карат

Килограмм

Миллиграмм

Тонна

Центнер


Центнер - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Центнер

Центнер (нем. Zentner, от лат. centenarius - содержащий 100 единиц), внесистемная единица массы, равна 100 кг (0,1 т). Русское обозначение - ц, в странах с латинским алфавитом - q (от quintal). В некоторых странах под этим наименованием применялась единица, равная 100 фунтам. В систему английских мер она входила под наименованием центал.

Масса
Метрические

Грамм

Карат

Килограмм

Миллиграмм

Тонна

Центнер


Русские Меры Массы - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Масса
Русские

Берковец

Доля

Златник

Золотник

Пуд

Фунт

Четверть


Берковец - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Берковец

Берковец (древнерусское берковьск, от Бирка - средневековое название шведского острова Бьерке), русская мера массы (веса), применявшаяся до введения метрической системы мер. 1 Берковец =10 пудам = 1,638 ц = 163,8 кг. Первоначально употреблялась преимущественно для взвешивания воска. Упоминается в 12 веке в уставной грамоте князя Всеволода Гавриила Мстиславича новгородскому купечеству. Впоследствии встречается в Новгородских и Псковских летописях.

Масса
Русские

Берковец

Доля

Златник

Золотник

Пуд

Фунт

Четверть


Доля - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Доля

Доля, единица старой русской системы мер массы (веса), равная - золотника, или - фунта. Применялась в России до введения метрической системы мер. Своеобразное деление на 96 частей отражает влияние (хотя и не непосредственное) применявшейся в древности 6-ричной системы счисления, повлиявшей также на единицы длины, времени и некоторые другие. Доля равна 44,43 мг.

Масса
Русские

Берковец

Доля

Златник

Золотник

Пуд

Фунт

Четверть


Златник - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Златник

Златник, первая русская золотая монета, обращавшаяся в Киевской Руси в конце 10 века. Масса Златника (около 4,2 г) в дальнейшем была положена в основу русской весовой единицы - золотника.

Масса
Русские

Берковец

Доля

Златник

Золотник

Пуд

Фунт

Четверть


Золотник - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Золотник

Золотник, старая русская мера веса (массы), равная 4,266 г или 1/96 фунта. Название "Золотник" происходит от слова "золото", так как еще в 10 веке в Киевской Руси Золотник представлял собой золотую монету (см. также Златник).

Масса
Русские

Берковец

Доля

Златник

Золотник

Пуд

Фунт

Четверть


Пуд - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Пуд

Пуд, единица веса (массы), применявшаяся в России, Белоруссии и на Украине. Впервые упоминается в документах 12 века. Равнялся 40 фунтам (около 16,38 кг). Вместе с другими единицами старой русской системы мер был отменен в СССР в 1924, но иногда еще встречается в материалах о производстве сельскохозяйственной продукции (главным образом зерна ).

Масса
Русские

Берковец

Доля

Златник

Золотник

Пуд

Фунт

Четверть


Фунт - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Фунт

Фунт (польск. funt, от нем. Pfund, от лат. pondus - вес, тяжесть, гиря), единица массы в русской системе мер, отмененной в 1918 году. 1 Фунт (торговый) = 1/16 пуда = 32 лотам = 96 золотникам = 9216 долям = 0,409 512 41 кг. Эталоном Фунта служил прототип, хранимый в Главной палате мер и весов. В России применялся также аптекарский Фунт, равный 7/8 торгового Фунта, т. е. 0,358 323 36 кг (см. Аптекарский вес),

Масса
Русские

Берковец

Доля

Златник

Золотник

Пуд

Фунт

Четверть


Четверть - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Четверть

Четверть нa Pуси, 17 веке, иногда использовалась как мера массы (веса) определенных товаров (вощаная Четверть равнялась 12 пудам).

Масса
Русские

Берковец

Доля

Златник

Золотник

Пуд

Фунт

Четверть


Английские Меры Массы - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Масса
Английские

Драхма

Унция

Фунт

Хандредвейт

Центал


Драхма - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Драхма

Драхма (греч. drachme), торговая Драхма, мера массы в системе английских мер, составляет 1/16 торговой унции, равна 1,772 г.

Масса
Английские

Драхма

Унция

Фунт

Хандредвейт

Центал


Унция - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Унция

Унция (лат. uncia), единица массы в системе английских мер, 1 Унция = 16 драхмам = 437,5 грана = 28,3495 г.

Масса
Английские

Драхма

Унция

Фунт

Хандредвейт

Центал


Фунт - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Фунт

Фунт (польск. funt, от нем. Pfund, от лат. pondus - вес, тяжесть, гиря), основная единица в системе английских мер (обозначается lb). 1 Фунт (торговый) = 0,453 592 37 кг. Фунт подразделяется на 16 унций, на 16 х 16 = 256 драхм, а также на 7000 гранов. Кроме торгового Фунта, в США, Великобритании и ряде других стран применяются аптекарский и тройский (монетный) Фунт, равные 0,373 24177 кг.

Масса
Английские

Драхма

Унция

Фунт

Хандредвейт

Центал


Хандредвейт - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Хандредвейт

Хандредвейт (англ, hundredweight), единица массы в системе английских мер, равна 112 английским фунтам, или 50,802 кг; обозначение cwt. В США применяют короткий Хандредвейт (sh. cwt), равный 100 фунтам, или 45,359 кг, и длинный Хандредвейт (1. cwt), равный 112 английским фунтам, или 50,802 кг.

Масса
Английские

Драхма

Унция

Фунт

Хандредвейт

Центал


Центал - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Центал

Центал (англ. cental, от лат. centum -сто) (ctl), единица массы в системе английских мер, равна 100 английским фунтам, или 45,359 кг.

Масса
Английские

Драхма

Унция

Фунт

Хандредвейт

Центал


Аптекарские Меры Массы - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Масса
Аптекарский вес

Аптекарский вес

Гран

Драхма

Скрупул

Унция


Аптекарский вес - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Аптекарский вес

Аптекарский вес, система мер, употреблявшаяся при взвешивании лекарств. Основной единицей был аптекарский фунт (лат. libra, сокр. lb), делившийся на 12 унций. 1 унция (uncia) содержала 8 драхм, 1 драхма (drachma) - 3 скрупула, 1 скрупул (scrupulum) - 20 гранов (granum). Русский аптекарский фунт =358,323 г, 1 унция =29,860 г, 1 драхма=3,732 г, 1 скрупул = 1,244 г, 1 гран =62,209 мг. В английской системе мер (в Великобритании, США и некоторых других странах) 1 аптекарский фунт (ар) = 373,242 г, 1 унция (ар oz) = 31,1035 г, 1 драхма (ар drach) = 3,88793 г, 1 скрупул (scruple) = 1,29598 г, 1 гран (gr) = =64,7989 мг. Аптекарский вес в большинстве стран заменен метрическими мерами.

Масса
Аптекарский вес

Аптекарский вес

Гран

Драхма

Скрупул

Унция


Гран - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Гран

Гран (от лат. granum - зерно, крупинка), устаревшая единица массы, применявшаяся в русской аптекарской практике до введения метрических мер (см. Аптекарский вес). За 1 Гран была принята масса, равная 62,2 мг. В системе английских мер Гран торговый, аптекарский и тройский (для взвешивания драгоценных металлов) равен 64,8 мг.

Масса
Аптекарский вес

Аптекарский вес

Гран

Драхма

Скрупул

Унция


Драхма - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Драхма

Драхма (греч. drachme), единица вышедшего из употребления аптекарского веса, аптекарская Драхма составляла 1/8 унции и содержала 3 скрупула; русская аптекарская Драхма равнялась 3,732 г; в системе английских мер аптекарская Драхма = 3,888 г.

Масса
Аптекарский вес

Аптекарский вес

Гран

Драхма

Скрупул

Унция


Скрупул - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Скрупул

Скрупул (лат. scrupulum, от scrupulus - маленький острый камешек), единица вышедшего из употребления аптекарского веса. 1 Скрупул= 1/3 драхмы = 20 гранам. Русский аптекарский Скрупул равнялся 1,244 г, в системе английских мер 1 Скрупул= 1,296 г.

Масса
Аптекарский вес

Аптекарский вес

Гран

Драхма

Скрупул

Унция


Унция - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Унция

Унция (лат. uncia), единица вышедшего из употребления аптекарского веса, аптекарская Унция составляла 8 драхм, или 24 скрупула; русская аптекарская Унция равнялась 29,860 г, в системе английских мер аптекарская Унция, а также монетная, или тройская, Унция (мера массы благородных металлов) = 31,1035 г.

Масса
Аптекарский вес

Аптекарский вес

Гран

Драхма

Скрупул

Унция


Другие Меры Массы - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Масса
Другие

Дирхем

Драхма

Мискаль

Унция


Дирхем - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Дирхем

Дирхем, дирхам, мера веса драгоценных металлов в Египте и Судане, равная 3,12 г.

Масса
Другие

Дирхем

Драхма

Мискаль

Унция


Драхма - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Драхма

Драхма (греч. drachme), древнегреческая весовая и денежная единица; как серебряная монета начала чеканиться с 6 в. до н. э.; масса Драхма первоначально составляла 4,25 г серебра, в дальнейшем 4,32 г.

Масса
Другие

Дирхем

Драхма

Мискаль

Унция


Мискаль - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Мискаль

Мискаль, меткал, метикал, митсаль, весовая единица в ряде стран Северной Африки и Ближнего Востока, применяемая главным образом как мера массы благородных металлов, драгоценных камней, розового масла и т. п. 1 Мискаль равен в Алжире 4,27 г, Афганистане - 4,6 г, Египте - 4,68 г, Иране - 4,64 г, Ливии - 4,601 г, Судане - 4,68 г, Турции - 4,81 г.

Масса
Другие

Дирхем

Драхма

Мискаль

Унция


Унция - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Унция

Унция (лат. uncia), мера массы в Древнем Риме, составлявшая 1/12 основной тогда меры массы либры, равнялась 27,166 г. Получила широкое распространение во всех странах до введения метрической системы мер.

Масса
Другие

Дирхем

Драхма

Мискаль

Унция


Вес - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Вес

Дина

Килограмм-сила

Килопонд

Ньютон


Дина - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Дина

Дина (от греч. dynamis - сила), единица силы в СГС системе единиц, равная силе, которая массе в 1 г сообщает ускорение 1 см/сек2. Русское обозначение - дин, международное - dyn. Соотношение между Диной и ньютоном (единицей силы в Международной системе единиц): 1 дин = 10-5 н.

Вес

Дина

Килограмм-сила

Килопонд

Ньютон


Килограмм-сила - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Килограмм-сила

Килограмм-сила, единица силы МКГСС системы единиц; сокращенные обозначения: русское кгс или кГ, международное kgf или kG. Килограмм-сила - сила, сообщающая массе, равной массе международного прототипа килограмма, ускорение 9,80665 м/сек2(нормальное ускорение свободного падения, принятое 3-й Генеральной конференцией по мерам и весам, 1901 г.). 1 кгс = 9,80665 н. В ряде европейских rocударств для Килограмм-сила официально принято название килопонд (обозначается kp).

Вес

Дина

Килограмм-сила

Килопонд

Ньютон


Килопонд - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Килопонд

Килопонд, принятое в ряде европейских стран (Германия, Австрия, Швеция и др.) название единицы силы МКГСС системы единиц; обозначается kp. В СССР соответствующая единица называется килограмм-сила.

Вес

Дина

Килограмм-сила

Килопонд

Ньютон


Ньютон - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Ньютон

Ньютон, единица силы Международной системы единиц (СИ). Названа в честь И. Ньютона; русское обозначение н, международное N. Ньютон равен силе, сообщающей телу массой 1 кг ускорение 1 м/сек2 в направлении действия силы. С введением в практику Международной системы единиц Ньютон должен заменить другие единицы силы, в частности килограмм-силу (1 кгс = 9,80665 н), тонну-силу (1 тс =9806,65 н), дину (1 дин = 10-5н), английский фунт-силу (1 lbf = 4,45 н) и др.

Вес

Дина

Килограмм-сила

Килопонд

Ньютон


Дольные единицы - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Дольные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Атто

Деци

Микро

Милли

Нано

Пико

Санти

Фемто


Правила образования кратных и дольных единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Правила образования десятичных кратных и дольных единиц, а также их наименования и обозначений

Десятичные кратные и дольные единицы, а также их наименования и обозначения следует образовывать с помощью множителей и приставок, приведенных в таблице:

Множители и приставки для образования десятичных кратных и дольных единиц и их наименований

Множитель | Приставка | Обозначение приставки
 |  | междун. | русское
1018 | экса | E | Э
1015 | пета | P | П
1012 | тера | T | Т
109 | гига | G | Г
106 | мега | M | М
103 | кило | k | к
102 | гекто | h | г
101 | дека | da | да
10-1 | деци | d | д
10-2 | санти | c | с
10-3 | милли | m | м
10-6 | микро | µ | мк
10-9 | нано | n | н
10-12 | пико | p | п
10-15 | фемто | f | ф
10-18 | атто | a | а

Присоединение к наименованию единицы двух или более приставок подряд не допускается. Например, вместо наименования единицы микромикрофарад следует писать наименование пикофарад.

Примечания:

1. В связи с тем, что наименование основной единицы - килограмм содержит приставку "кило", для образования кратных и дольных единиц массы используется дольная единица грамм (0,001 кг), и приставки надо присоединять к слову "грамм", например, миллиграмм (mg, мг) вместо микрокилограмм (µkg, мккг).

2. Дольную единицу массы - "грамм" допускается применять и без присоединения приставки.

Приставку или ее обозначение следует писать слитно с наименованием единицы, к которой она присоединяется, или, соответственно, с ее обозначением.

Если единица образована как произведение или отношение единиц, приставку следует присоединять к наимено- ванию первой единицы, входящей в произведение или в отношение.

Правильно:

килопаскаль-секунда на метр

(kPa • s/m; кПа • с/м)

Неправильно:

паскаль-килосекунда на метр

(Pa • ks/m; Па • кс/м)

Допускается применять приставку во втором множителе произведения или в знаменателе лишь в обоснованных случаях, когда такие единицы широко распространены и переход к единицам, образованным в соответствии с первой частью пункта, связан с большими трудностями, например: тонна-километр (t • km; т • км), ватт на квадратный сантиметр (W/cm2, Вт/см2), вольт на сантиметр (V/cm; В/см), ампер на квадратный миллиметр (A/mm2; А/мм2).

Наименования кратных и дольных единиц от единицы, возведенной в степень, следует образовывать путем присоединения приставки к наименованию исходной единицы, например, для образования наименования кратной или дольной единицы от единицы площади - квадратного метра, представляющей собой вторую степень единицы длины - метра, приставку следует присоединять к наименованию этой последней единицы: квадратный километр, квадратный сантиметр и т. д.

Обозначения кратных и дольных единиц от единицы, возведенной в степень, следует образовывать добавлением соответствующего показателя степени к обозначению кратной или дольной от этой единицы, причем показатель означает возведение в степень кратной или дольной единицы (вместе с приставкой).

Примеры:

1. 5 km2 = 5 (103 m)2 = 5 • 106 m2

2. 250 cm3/s = 250 (10-2 m)3/(1 s) = 250 • 10-6 m3/s

3. 0,002 cm-1 = 0,002 (10-2 m)-1 = 0,002 • 100 m-1 = 0,2 m-1.

Дольные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Атто

Деци

Микро

Милли

Нано

Пико

Санти

Фемто


Атто - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Атто

Атто..., приставка к наименованию единицы физической величины; служит для образования дольной единицы, равной 10-18 от исходной. Сокращенное обозначение: русское - а, международное - а. Например, 1 ам = 10-18м.

Дольные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Атто

Деци

Микро

Милли

Нано

Пико

Санти

Фемто


Деци - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Деци

Деци... (от лат. decem - десять), приставка к наименованию единицы физической величины; служит для образования наименования дольной единицы, равной 1/10 от исходной. Обозначения: русское д, международное d. Например, 1 дм = 0,1 м.

Дольные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Атто

Деци

Микро

Милли

Нано

Пико

Санти

Фемто


Дольные единицы - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Дольные единицы

Дольные единицы, единицы, составляющие определенную часть (долю) от установленной единицы физической величины. При установлении метрической системы мер были приняты два принципа образования дольных единиц от исходных единиц метрической системы: а) образование наименований Дольных единиц с помощью приставки (деци, санти, милли) и б) десятичность в соотношении Дольных единиц с исходной. В Международной системе единиц приняты следующие приставки для образования Дольных единиц:
Дольность | Приставка | Обозначение
 |  | русское | международное
10-1 | деци | д | d
10-2 | санти | с | с
10-3 | милли | м | m
10-6 | микро | мк | м
10-9 | нано | н | n
10-12 | пико | п | p
10-15 | фемто | ф | f
10-18 | атто | а | а

Дольные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Атто

Деци

Микро

Милли

Нано

Пико

Санти

Фемто


Микро - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Микро

Микро..., микр... (от Греч, mikros-малый, маленький), приставка для образования наименований дольных единиц, по размеру равных одной миллионной доле исходных единиц. Обозначения: русское мк, международное m. Пример: 1 мкм (микрометр) = 10-6 м.

Дольные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Атто

Деци

Микро

Милли

Нано

Пико

Санти

Фемто


Милли - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Милли

Милли... (от лат. mille - тысяча), приставка для образования наименований дольных единиц, по размеру равных 1/1000 исходных единиц. Обозначения: русское м, международное m. Пример: 1 ма (миллиампер) = 10-3 а.

Дольные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Атто

Деци

Микро

Милли

Нано

Пико

Санти

Фемто


Нано - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Нано

Нано... (от греч. nanos - карлик), приставка для образования наименований дольных единиц, по размеру равных одной миллиардной доле исходной единицы. Обозначения: русское н, международное n. Пример: 1 нм (нанометр)= 10-9 м.

Дольные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Атто

Деци

Микро

Милли

Нано

Пико

Санти

Фемто


Пико - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Пико

Пико... (от исп. pico - малая величина), приставка для образования наименования дольных единиц, по размеру равных 10-12 исходной единицы. Обозначения: русское п, международное р. Пример: 1 пф (пикофарада) = 10-12 ф.

Дольные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Атто

Деци

Микро

Милли

Нано

Пико

Санти

Фемто


Санти - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Санти

Санти... (от франц. cent, лат. Centura - сто), приставка для образования наименований дольных единиц, по размеру равных 1/100 исходных единиц. Обозначения: русское с, международное с. Пример: 1 см = 0,01 м.

Дольные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Атто

Деци

Микро

Милли

Нано

Пико

Санти

Фемто


Фемто - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Фемто

Фемто... (от дат. femten - пятнадцать), приставка к наименованию единицы физической величины; служит для образования наименований дольных единиц, по размеру равных 10-15 доле исходных единиц. Обозначение: русское ф, междунар. f. Пример: 1 фк (фемтокулон) = 10-15 к.

Дольные единицы

Правила образования кратных и дольных единиц

Дольные единицы

Атто

Деци

Микро

Милли

Нано

Пико

Санти

Фемто


Кратные единицы - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Кратные единицы

Правила образования кратных и дольных единиц

Кратные единицы

Гекто

Гига

Дека

Кило

Мега

Пета

Тера

Экса


Правила образования кратных и дольных единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Правила образования десятичных кратных и дольных единиц, а также их наименования и обозначений

Десятичные кратные и дольные единицы, а также их наименования и обозначения следует образовывать с помощью множителей и приставок, приведенных в таблице:

Множители и приставки для образования десятичных кратных и дольных единиц и их наименований

Множитель | Приставка | Обозначение приставки
 |  | междун. | русское
1018 | экса | E | Э
1015 | пета | P | П
1012 | тера | T | Т
109 | гига | G | Г
106 | мега | M | М
103 | кило | k | к
102 | гекто | h | г
101 | дека | da | да
10-1 | деци | d | д
10-2 | санти | c | с
10-3 | милли | m | м
10-6 | микро | µ | мк
10-9 | нано | n | н
10-12 | пико | p | п
10-15 | фемто | f | ф
10-18 | атто | a | а

Присоединение к наименованию единицы двух или более приставок подряд не допускается. Например, вместо наименования единицы микромикрофарад следует писать наименование пикофарад.

Примечания:

1. В связи с тем, что наименование основной единицы - килограмм содержит приставку "кило", для образования кратных и дольных единиц массы используется дольная единица грамм (0,001 кг), и приставки надо присоединять к слову "грамм", например, миллиграмм (mg, мг) вместо микрокилограмм (µkg, мккг).

2. Дольную единицу массы - "грамм" допускается применять и без присоединения приставки.

Приставку или ее обозначение следует писать слитно с наименованием единицы, к которой она присоединяется, или, соответственно, с ее обозначением.

Если единица образована как произведение или отношение единиц, приставку следует присоединять к наимено- ванию первой единицы, входящей в произведение или в отношение.

Правильно:

килопаскаль-секунда на метр

(kPa • s/m; кПа • с/м)

Неправильно:

паскаль-килосекунда на метр

(Pa • ks/m; Па • кс/м)

Допускается применять приставку во втором множителе произведения или в знаменателе лишь в обоснованных случаях, когда такие единицы широко распространены и переход к единицам, образованным в соответствии с первой частью пункта, связан с большими трудностями, например: тонна-километр (t • km; т • км), ватт на квадратный сантиметр (W/cm2, Вт/см2), вольт на сантиметр (V/cm; В/см), ампер на квадратный миллиметр (A/mm2; А/мм2).

Наименования кратных и дольных единиц от единицы, возведенной в степень, следует образовывать путем присоединения приставки к наименованию исходной единицы, например, для образования наименования кратной или дольной единицы от единицы площади - квадратного метра, представляющей собой вторую степень единицы длины - метра, приставку следует присоединять к наименованию этой последней единицы: квадратный километр, квадратный сантиметр и т. д.

Обозначения кратных и дольных единиц от единицы, возведенной в степень, следует образовывать добавлением соответствующего показателя степени к обозначению кратной или дольной от этой единицы, причем показатель означает возведение в степень кратной или дольной единицы (вместе с приставкой).

Примеры:

1. 5 km2 = 5 (103 m)2 = 5 • 106 m2

2. 250 cm3/s = 250 (10-2 m)3/(1 s) = 250 • 10-6 m3/s

3. 0,002 cm-1 = 0,002 (10-2 m)-1 = 0,002 • 100 m-1 = 0,2 m-1.

Кратные единицы

Правила образования кратных и дольных единиц

Кратные единицы

Гекто

Гига

Дека

Кило

Мега

Пета

Тера

Экса


Гекто - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Гекто

Гекто... (от греч. hekaton - сто), приставка для образования наименований кратных единиц, по величине равных 100 исходным единицам. Была принята при установлении метрической десятичной системы мер. Сокращенное обозначение: русское г, международное h. Приставка пишется слитно с наименованием исходной единицы. Пример образования кратной единицы с приставкой гекто: 1 гвт (гектоватт) = 100 вт (ватт).

Кратные единицы

Правила образования кратных и дольных единиц

Кратные единицы

Гекто

Гига

Дека

Кило

Мега

Пета

Тера

Экса


Гига - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Гига

Гига... (от греч. gigas - гигантский), приставка для образования наименований кратных единиц, по размеру равных 109 исходным единицам. Сокращенные обозначения: русское - Г, международное - G. Пример: 1 Ггц (гигагерц) = 109 гц.

Кратные единицы

Правила образования кратных и дольных единиц

Кратные единицы

Гекто

Гига

Дека

Кило

Мега

Пета

Тера

Экса


Дека - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Дека

Дека... (от греч. deka - десять), приставка для образования наименований кратных единиц, кратность которых равна 10. Обозначения: русское да, международное da. Например, 1 дал (декалитр) = 10 л.

Кратные единицы

Правила образования кратных и дольных единиц

Кратные единицы

Гекто

Гига

Дека

Кило

Мега

Пета

Тера

Экса


Кило - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Кило

Кило... (франц. kilo..., от греч. chilioi - тысяча), приставка для образования наименований кратных единиц, по размеру равных 1000 исходных единиц. Сокращенные обозначения: русское к, международное k. Приставка пишется слитно с наименованием исходной единицы. Пример: 1 км (километр) = 1000 м. Была принята при установлении метрической системы мер.

Кратные единицы

Правила образования кратных и дольных единиц

Кратные единицы

Гекто

Гига

Дека

Кило

Мега

Пета

Тера

Экса


Кратные единицы - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Кратные единицы

Кратные единицы, единицы, которые в целое число раз больше системных или внесистемных единиц физических величин. В Международной системе единиц образование Кратных единиц осуществляется по принципу десятичности в соотношениях Кратных единиц с исходными единицами (см. также Дольные единицы). Наименование Кратных единиц образуется из наименования исходной единицы с помощью приставок:
Кратность | Приставка | Обозначение
 |  | русское | международное
101 | дека | да | da
102 | гекто | г | h
103 | кило | к | k
106 | мега | М | М
109 | гига | Г | G
1012 | тера | Т | Т
1015 | пета | П | P
1018 | экса | Э | E

Примеры: 1 декалитр (дал) = 10 л, 1 километр (км) = 103 м, 1 мегагерц (Мгц) = 106 гц и т. п.

Кратные единицы

Правила образования кратных и дольных единиц

Кратные единицы

Гекто

Гига

Дека

Кило

Мега

Пета

Тера

Экса


Мега - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Мега

Мега... (от греч. megas - большой), приставка для образования наименований кратных единиц, по размеру равных 106 исходных единиц. Сокращенное обозначение: русское М, международное M. Пример: 1 Мвт (мегаватт) = 106 вт.

Кратные единицы

Правила образования кратных и дольных единиц

Кратные единицы

Гекто

Гига

Дека

Кило

Мега

Пета

Тера

Экса


Тера - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Тера

Тера... (от греч. teras - чудовище), приставка для образования наименований кратных единиц, по размеру равных 1012 исходных единиц. Сокращенное обозначение: русское Т, международное T. Пример: 1 Тн (тераньютон) = 1012 н.

Кратные единицы

Правила образования кратных и дольных единиц

Кратные единицы

Гекто

Гига

Дека

Кило

Мега

Пета

Тера

Экса


Экса - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Экса

Экса... (от греч. hex - шесть; означает шестую степень тысячи), приставка для образования наименований кратных единиц, по размеру равных 1018 исходных единиц; принята 15-й Генеральной конференцией по мерам и весам (1975). Сокращенное обозначение: русское Э, международное E. Пример: 1 Эм (эксаметр) = 1018 м.

Кратные единицы

Правила образования кратных и дольных единиц

Кратные единицы

Гекто

Гига

Дека

Кило

Мега

Пета

Тера

Экса


Пета - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Пета

Пета..., приставка для образования наименований кратных единиц, по размеру равных 1015 исходных единиц. Сокращенное обозначение: русское П, международное P. Пример: 1 Пг (петаграмм) = 1015 г.

Кратные единицы

Правила образования кратных и дольных единиц

Кратные единицы

Гекто

Гига

Дека

Кило

Мега

Пета

Тера

Экса


Запись чисел - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Правила записи чисел

Значащие цифры данного числа - это все цифры от первой слева, не равной нулю, до последней записанной цифры справа. При этом нули, следующие из множителя 10n, не учитываются.

Примеры:

Число 12,0 имеет три значащие цифры;

Число 30 имеет две значащие цифры;

Число 120•103 имеет три значащие цифры;

Число 0,514•10 имеет три значащие цифры;

Число 0,0056 имеет дне значащие цифры.

Когда необходимо указать, что число является точным, после числа должно быть указано слово "точно" или же последняя значащая цифра печатается жирным шрифтом.

Пример. В печатном тексте:

1 кВт·ч = 3600000 Дж (точно), или = 3600000 Дж

Следует различать записи приближенных чисел по количеству значащих цифр.

Примеры:

Следует различать числа 2,4 и 2,40. Запись 2,4 означает, что верны только цифры целых и десятых; истинное значение числа может быть например 2,43 и 2,38. Запись 2,40 означает, что верны и сотые доли числа; истинное число может быть 2,403 и 2,398, но не 2,421 и не 2,382.

Запись 382 означает, что все цифры верны; если за последнюю цифру ручаться нельзя, то число должно быть записано 3.8•102.

Если в числе 4720 верны лишь две первые цифры оно должно быть записано 47•102 или 4,7•103.

Число, для которого указывается допускаемое отклонение, должно иметь последнюю значащую цифру того же разряда как и последняя значащая цифра отклонения.

Примеры:

Правильно: 17,0 ±0,2

Неправильно: 17 ±0,2 или 17,00 ±0,2

Правильно: 12,13 ±0,17

Неправильно: 12,13 ±0,2 или 12.1 ±0,17

Правильно: 46,40 ±0,15

Неправильно: 46,4 ±0,15 или 46,402 ±0,15

Числовые значения величины и ее погрешности (отклонения) целесообразно записывать с указанием одной и той же единицы физических величин.

Пример. 80,555 ±0,002 кг.

Интервалы между числовыми значениями величин следует записывать:

от 60 до 100

свыше 100 до 120

Числовые значения величин должны указываться в стандартах с одинаковым числом разрядов, которое необходимо для обеспечения требуемых эксплуатационных свойств и качества продукции. Запись числовых значении величин до первого, второго, третьего и т. д. десятичного знака для различных типоразмеров, видов марок продукции одного названия, как правило, должна быть одинаковой. Например, если градация толщины стальной горячекатаной ленты 0,25 мм, то весь ряд толщин ленты должен быть указан с точностью до второго десятичного знака.

Правильно: 1,50; 1,75; 2,00.

Неправильно: 1,5; 1,75; 2.

В зависимости от технической характеристики и назначения продукции количество десятичных знаков числовых значений величин одного и того же параметра, размера, показателя или нормы может иметь несколько ступеней (групп) и должно быть одинаковым только внутри этой ступени (группы).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Округление чисел - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Правила округления

Округление числа представляет собой отбрасывание значащих цифр справа до определенного разряда с возможным изменением цифры этого разряда.

Пример. Округление числа 132,48 до четырех значащих цифр будет 132,5.

В случае, если первая из отбрасываемых цифр (считая слева направо) меньше 5, то последняя сохраняемая цифра не меняется.

Пример. Округление числа 12,23 до трех значащих цифр дает 12,2.

В случае, если первая из отбрасываемых цифр (считая слева направо) равна 5, то последняя сохраняемая цифра увеличивается на единицу.

Пример. Округление числа 0,145 до двух значащих цифр дает 0,15.

Примечание. В тех случаях, когда следует учитывать результаты предыдущих округлений, следует поступать следующим образом:

1) если отбрасываемая цифра получилась в результате предыдущего округления в большую сторону, то последняя сохраняемая цифра сохраняется;

Пример. Округление до одной значащей цифры числа 0,15 (полученного после округления числа 0,149) дает 0,1.

2) если отбрасываемая цифра получилась в результате предыдущего округления в меньшую сторону, то последняя оставшаяся цифра увеличивается на единицу (с переходом при необходимости в следующие разряды).

Пример. Округление числа 0,25 (полученного в результате предыдущего округления числа 0,252) дает 0,3.

В случае, если первая из отбрасываемых цифр (считая слева направо) больше 5, то последняя сохраняемая цифра увеличивается на единицу.

Пример. Округление числа 0,156 до двух значащих цифр дает 0,16.

Округление следует выполнять сразу до желаемого количества значащих цифр, а не по этапам.

Пример. Округление числа 565,46 до трех значащих цифр производится непосредственно на 565. Округление по этапам привело бы к: 565,46 в I этапе - к 565,5, а во II этапе - 566 (ошибочно).

Целые числа округляют по тем же правилам, как и дробные.

Пример. Округление числа 12456 до двух значащих цифр дает 12•103.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Правила образования кратных и дольных единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Правила образования десятичных кратных и дольных единиц, а также их наименования и обозначений

Десятичные кратные и дольные единицы, а также их наименования и обозначения следует образовывать с помощью множителей и приставок, приведенных в таблице:

Множители и приставки для образования десятичных кратных и дольных единиц и их наименований

Множитель | Приставка | Обозначение приставки
 |  | междун. | русское
1018 | экса | E | Э
1015 | пета | P | П
1012 | тера | T | Т
109 | гига | G | Г
106 | мега | M | М
103 | кило | k | к
102 | гекто | h | г
101 | дека | da | да
10-1 | деци | d | д
10-2 | санти | c | с
10-3 | милли | m | м
10-6 | микро | µ | мк
10-9 | нано | n | н
10-12 | пико | p | п
10-15 | фемто | f | ф
10-18 | атто | a | а

Присоединение к наименованию единицы двух или более приставок подряд не допускается. Например, вместо наименования единицы микромикрофарад следует писать наименование пикофарад.

Примечания:

1. В связи с тем, что наименование основной единицы - килограмм содержит приставку "кило", для образования кратных и дольных единиц массы используется дольная единица грамм (0,001 кг), и приставки надо присоединять к слову "грамм", например, миллиграмм (mg, мг) вместо микрокилограмм (µkg, мккг).

2. Дольную единицу массы - "грамм" допускается применять и без присоединения приставки.

Приставку или ее обозначение следует писать слитно с наименованием единицы, к которой она присоединяется, или, соответственно, с ее обозначением.

Если единица образована как произведение или отношение единиц, приставку следует присоединять к наимено- ванию первой единицы, входящей в произведение или в отношение.

Правильно:

килопаскаль-секунда на метр

(kPa • s/m; кПа • с/м)

Неправильно:

паскаль-килосекунда на метр

(Pa • ks/m; Па • кс/м)

Допускается применять приставку во втором множителе произведения или в знаменателе лишь в обоснованных случаях, когда такие единицы широко распространены и переход к единицам, образованным в соответствии с первой частью пункта, связан с большими трудностями, например: тонна-километр (t • km; т • км), ватт на квадратный сантиметр (W/cm2, Вт/см2), вольт на сантиметр (V/cm; В/см), ампер на квадратный миллиметр (A/mm2; А/мм2).

Наименования кратных и дольных единиц от единицы, возведенной в степень, следует образовывать путем присоединения приставки к наименованию исходной единицы, например, для образования наименования кратной или дольной единицы от единицы площади - квадратного метра, представляющей собой вторую степень единицы длины - метра, приставку следует присоединять к наименованию этой последней единицы: квадратный километр, квадратный сантиметр и т. д.

Обозначения кратных и дольных единиц от единицы, возведенной в степень, следует образовывать добавлением соответствующего показателя степени к обозначению кратной или дольной от этой единицы, причем показатель означает возведение в степень кратной или дольной единицы (вместе с приставкой).

Примеры:

1. 5 km2 = 5 (103 m)2 = 5 • 106 m2

2. 250 cm3/s = 250 (10-2 m)3/(1 s) = 250 • 10-6 m3/s

3. 0,002 cm-1 = 0,002 (10-2 m)-1 = 0,002 • 100 m-1 = 0,2 m-1.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Абсолютная температура - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Абсолютная температура

Абсолютная температура температура, отсчитываемая от абсолютного нуля; обозначается Т. Понятие Абсолютная температура было введено в 1848 У.Томсоном (Кельвином) на оснований второго начала термодинамики. Абсолютную температуру можно измерять по различным шкалам. Международное признание получили термодинамическая и международная практическая температурные шкалы. По обеим шкалам единицей Абсолютной температуры является кельвин (К).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Акр - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Акр

Акр (acre), земельная мера, применяемая в ряде стран, использующих английскую систему мер (Великобритания, США, Канада, Австралия и др.). 1 акр = 4840 кв. ярдам = 4046,86 м2.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Английские меры - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Английские меры

Английские меры, меры, применяемые в Великобритании, США, Канаде и др. странах. Отдельные из этих мер в ряде стран несколько различаются по своему размеру, поэтому ниже приводятся, в основном, округленные метрические эквиваленты Английских мер, удобные для практических расчетов.

Меры длины

Миля морская (Великобритания) = 10 кабельтовым = 1,8532 км

Миля морская (США, с 1 июля 1954) = 1,852 км

Кабельтов (Великобритания) = 185,3182 м

Кабельтов (США) = 185,3249 м

Миля уставная = 8 фарлонгам = 5280 футам = 1609,344 м

Фарлонг = 10 чейнам = 201,168 м

Чейн = 4 родам = 100 линкам = 20,1168 м

Род (поль, перч) = 5,5 ярдам = 5,0292 м

Ярд= 3 футам = 0,9144 м

Фут = 3 хэндам = 12 дюймам = 0,3048 м

Хэнд = 4 дюймам = 10,16 см

Дюйм = 12 линиям = 72 точкам = 1000 милам = 2,54 см

Линия = 6 точкам = 2,1167 мм

Точка = 0,353 мм

Мил = 0,0254 мм

Меры площади

Квадратная миля = 640 акрам = 2,59 км2

Акр = 4 рудам = 4046,86 м2

Руд = 40 квадратным родам = 1011,71 м2

Квадратный род (поль, перч) = 30,25 квадратным ярдам = 25,293 м2

Квадратный ярд = 9 квадратным футам = 0,83613 м2

Квадратный фут = 144 квадратным дюймам = 929,03 см2

Квадратный дюйм = 6,4516 см2

Меры массы

Тонна большая, или длинная = 20 хандредвейтам = 1016,05 кг

Тонна малая, или короткая (США, Канада и др.) = 20 центалам = 907,185 кг

Хандредвейт = 4 квортерам = 50,8 кг

Центал = 100 фунтам = 45,3592 кг

Квортер = 2 стонам = 12,7 кг

Стон = 14 фунтам = 6,35 кг

Фунт = 16 унциям = 7000 гранам = 453,592 г

Унция = 16 драхмам = 437 1/2 грана = 28,35 г

Драхма = 1,772 г

Гран - 64,8 мг

Аптекарские и тройские (для драгоценных металлов и камней) меры

Фунт = 12 унциям = 5760 гранам = = 373,242 г

Унция - 8 драхмам - 31,1035 г

Драхма = 2,5 пеннивейта = 3 скрупулам = = 3,8878 г

Пеннивейт = 24 гранам = 1,5552 г

Скрупул = 20 гранам = 1,296 г

Гран = 64,8 мг

Постепенно Английские меры вытесняются метрической системой мер.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Ангстрем - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Ангстрем

Ангстрем, единица длины, равная десятимиллиардной доле метра. Обозначается Å. 1 Å = 10-10м = 10-8см = 0,1 нм. Применяется главным образом в оптике, атомной и молекулярной физике. Название "Ангстрем" дано по имени шведского физика А.И. Ангстрема, который первый ввел Ангстрем в употребление в 1868.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Аптекарский вес - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Аптекарский вес

Аптекарский вес, система мер, употреблявшаяся при взвешивании лекарств. Основной единицей был аптекарский фунт (лат. libra, сокр. lb), делившийся на 12 унций. 1 унция (uncia) содержала 8 драхм, 1 драхма (drachma) - 3 скрупула, 1 скрупул (scrupulum) - 20 гранов (granum). Русский аптекарский фунт =358,323 г, 1 унция =29,860 г, 1 драхма=3,732 г, 1 скрупул = 1,244 г, 1 гран =62,209 мг. В английской системе мер (в Великобритании, США и некоторых других странах) 1 аптекарский фунт (ар) = 373,242 г, 1 унция (ар oz) = 31,1035 г, 1 драхма (ар drach) = 3,88793 г, 1 скрупул (scruple) = 1,29598 г, 1 гран (gr) = =64,7989 мг. Аптекарский вес в большинстве стран заменен метрическими мерами.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Ар - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Ар

Ар (от лат. area - площадь), единица площади в метрической системе мер, равна площади квадрата со стороной в 10 м, т. е. 1 ар = 100 м2. Наиболее употребительная в практике земельная мера гектар (сокращенное обозначение га); 1 га = 100 ар = 10 000 м2.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Аршин - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Аршин

Аршин (тюрк.), устаревшая мера длины, до введения метрической системы мер применявшаяся в ряде стран (Болгария, Афганистан, Россия, Турция, Иран). В России вошла в употребление с 16 веке. Первоначально Аршин равнялся 27 английским дюймам; при Петре I размер Аршина был установлен в 28 дюймов и оставался неизменным. 1 Аршин =16 вершкам = 71,12 см. Размер Аршина в различных странах от 65,2 см до 112 см.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Астрономическая единица - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Астрономическая единица

Астрономическая единица (а. е.), единица расстояний в астрономии, равная среднему расстоянию Земли от Солнца. Согласно списку фундаментальных постоянных астрономии, рекомендованному в 1964 Международным астрономическим союзом для астрономических исследований, 1 а. е. = 149,6 млн. км. Применяется главным образом для измерения расстояний в Солнечной системе, а также расстояний между компонентами двойных звезд.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Атто - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Атто

Атто..., приставка к наименованию единицы физической величины; служит для образования дольной единицы, равной 10-18 от исходной. Сокращенное обозначение: русское - а, международное - а. Например, 1 ам = 10-18м.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Баррель - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Баррель

Баррель (англ. barrel, основное значение - бочка), мера вместимости и объема, применяемая в США, Англии и ряде стран, использующих английскую систему мер. В США различают Баррель сухой, равный 115,628 дм3, и Баррель нефтяной, равный 158,988 дм3. Английский Баррель (мера вместимости для сыпучих веществ) равен 163,65 дм3.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Берковец - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Берковец

Берковец (древнерусское берковьск, от Бирка - средневековое название шведского острова Бьерке), русская мера массы (веса), применявшаяся до введения метрической системы мер. 1 Берковец =10 пудам = 1,638 ц = 163,8 кг. Первоначально употреблялась преимущественно для взвешивания воска. Упоминается в 12 веке в уставной грамоте князя Всеволода Гавриила Мстиславича новгородскому купечеству. Впоследствии встречается в Новгородских и Псковских летописях.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Биллион - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Биллион

Биллион (франц. billion), в нашей литературе обычно миллиард (франц. milliard), тысяча миллионов, число, изображаемое единицей с 9 нулями, т. е. число 109. В некоторых странах (например, Германии) Биллионом называют число, равное 1012 (миллион миллионов).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Бочка - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Бочка

Бочка, старая русская мера жидкостей, употреблявшаяся до введения метрической системы мер, равная 40 ведрам (491,96 л).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Бутылка - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Бутылка

Бутылка, стеклянный сосуд с узким горлом. В России до введения метрической системы мер была узаконена как мера жидкостей. Винная Бутылка равнялась 1/18 ведра (0,68 л), водочная, или пивная, Бутылка равнялась 1/20 ведра (0,615 л).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Бушель - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Бушель

Бушель (англ. bushel), мера объема жидкостей и сыпучих веществ в Англии и США. 1 Бушель (брит. ) = 36,3687 л; 1 Бушель (США) = 35,2393 л.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Бюро мер и весов международное - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Бюро мер и весов международное

Бюро мер и весов международное, см. Международные метрологические организации.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Ведро - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Ведро

Ведро, русская мера объема жидкостей, применявшаяся до введения метрической системы мер. 1 Ведро = 1/40 бочки = 4 четвертям = 12,299 л.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Верста - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Верста

Верста, старая русская мера длины (путевая), упоминаемая в литературных памятниках с 11 века. Величина Версты неоднократно менялась в зависимости от числа сажен, входивших в нее, и величины сажени. С конца 18 века, до введения метрической системы мер, 1 Верста = 500 саженям = 1,0568 км.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Вершок - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Вершок

Вершок, старая русская мера длины, употреблявшаяся до введения метрической системы мер. 1 Вершок= 1/16 аршина = 13/4 дюйма = 44,45 мм.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Вес - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Вес

Вес, сила, с которой тело, покоящееся в поле сил тяжести, действует на подвес или горизонтальную опору, препятствующую свободному падению тела. Численно Вес тела Р равен действующей на него силе тяжести, то есть Р = mg, где m - масса тела, g - ускорение свободного падения (или ускорение силы тяжести). Поскольку масса тела - величина постоянная (в обычных условиях), а значение g изменяется на Земле с широтой и высотой над уровнем моря, то соответственно при этом изменяется и Вес тела. Одновременно значение g, а с ним и Вес зависят от ускорения, обусловленного вращением Земли вокруг своей оси; по этой причине Вес тела на экваторе на 1/288 меньше, чем на полюсе. В малой области вблизи земной поверхности значение g можно считать постоянным и Вес тела - пропорциональным его массе, чем пользуются для измерения массы тел путем их взвешивания на рычажных весах; при этом значение g для взвешиваемого тела и гирь считается одним и тем же. Пружинные весы измеряют Вес тела; для определения с их помощью массы надо знать еще величину g в пункте взвешивания. Вес и масса являются разными физическими величинами, которые нельзя отождествлять; они измеряются в разных единицах: вес - в единицах силы (н, кгс, тс и др.), а масса - в единицах массы (кг, г, т и др.).

На тело, погруженное в жидкую или газообразную среду, действует, кроме силы тяжести, архимедова сила, равная весу вытесненного объема среды. Поэтому, например, пружинные весы будут показывать в воздухе Вес меньший, чем в вакууме; для рычажных весов различие в показаниях будет зависеть от отношения плотностей гирь и взвешиваемого тела.

Тело, покоящееся в лифте, который движется вертикально с ускорением w, будет действовать на пол лифта с силой F = m(g±w) (знак плюс при движении вверх, минус - вниз), что эквивалентно увеличению Веса (перегрузка) или его уменьшению. При свободном падении лифта (w=g) наступает невесомость; такое же состояние имеет место для любого тела, движущегося свободно и поступательно в поле тяготения (ракета, спутник и др.).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Внесистемные единицы - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Внесистемные единицы

Внесистемные единицы, единицы физических величин, не входящие ни в одну из систем единиц. Внесистемные единицы выбирались в отдельных областях измерений вне связи с построением систем единиц. Внесистемные единицы можно разделить на независимые (определяемые без помощи других единиц) и произвольно выбранные, но определяемые через другие единицы. К первым относятся, например, градус Цельсия, определяемый как 0,01 промежутка между температурами кипения воды и таяния льда при нормальном атмосферном давлении, полный угол (оборот) и другие. Ко вторым относятся, например, единица мощности - лошадиная сила (735,499 вт), единицы давления - техническая атмосфера (1 кгс/см2), миллиметр ртутного столба (133,322 н/м2), бар (105 н/м2) и другие. В принципе применение внесистемных единиц нежелательно, так как неизбежные пересчеты требуют затрат времени и увеличивают вероятность ошибок.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Галлон - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Галлон

Галлон (англ, gallon), единица объема (емкости, вместимости) в системе английских мер, применяется в Англии, США и других странах главным образом для измерений объема жидких и сыпучих тел. Английский и американский Галлон отличаются друг от друга по своим размерам. Английский Галлон = 4,54609 дм3. Американский Галлон для жидкости = 3,78543 дм3 и для сыпучих тел = 4,405 дм3. Дольные единицы Галлона - пинта и унция.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Гамма - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Гамма

Гамма, внесистемная единица массы, применяемая иногда для измерений малых масс. 1 гамма = 10-6 г. Вместо наименования "Гамма" применяют наименование "микрограмм".

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Гарнец - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Гарнец

Гарнец (польск. garniec), старая мера сыпучих тел, вошедшая в употребление в России с конца 18 века. Гарнец составлял 1/8 часть четверика, 1/64 часть четверти. 1 Гарнец = 3,28 л.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Гектар - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Гектар

Гектар, единица площади в метрической системе мер, применяемая для измерений земельных участков. Сокращенное обозначение: русское га, международное ha. 1 га равен площади квадрата со стороной 100 м. Наименование гектар образовано добавлением приставки гекто... к наименованию единицы площади ар. 1 га = 100 ар = 10 000 м2, 1 десятина = 1,09254 га.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Гекто - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Гекто

Гекто... (от греч. hekaton - сто), приставка для образования наименований кратных единиц, по величине равных 100 исходным единицам. Была принята при установлении метрической десятичной системы мер. Сокращенное обозначение: русское г, международное h. Приставка пишется слитно с наименованием исходной единицы. Пример образования кратной единицы с приставкой гекто: 1 гвт (гектоватт) = 100 вт (ватт).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Генеральные конференции по мерам и весам - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Генеральные конференции по мерам и весам

Генеральные конференции по мерам и весам, международные конференции представителей стран - участниц Метрической конвенции, созываемые не реже 1 раза в шесть лет и имеющие целью обсуждение и принятие необходимых мер по распространению и усовершенствованию метрической системы. На конференциях заслушиваются отчеты о деятельности Международного комитета мер и весов и о работе Международного бюро мер и весов за период между конференциями, принимаются решения по метрологическим вопросам и производится переизбрание половины состава Международного комитета мер и весов.

К 1970 состоялось 13 конференций, на них был принят ряд важных решений.

1-я конференция (1889) установила международные прототипы метра и килограмма.

2-я конференция (1895) на основе работ, выполненных в Международном бюро мер и весов американским ученым А. Майкельсоном и французским ученым Р. Бенуа, утвердила значение метра в длинах световых волн.

3-я конференция (1901) провела четкое разграничение понятий массы и веса и приняла значение для нормального ускорения свободного падения. На 6-й конференции (1921) пересмотрена Метрическая конвенция 1875, и деятельность Международного бюро мер и весов была значительно расширена. На 7-й конференции (1927) установлено соотношение между метром и длиной световой волны красной линии кадмия и введена международная практическая температурная шкала. 8-я конференция (1933) поручила Международному комитету мер и весов установить срок для перехода от международных электрических единиц к абсолютным, что и было осуществлено с 1 января 1948 г. 9-я конференция (1948) приняла новое определение единицы силы света - канделы - через свечение полного излучателя при температуре затвердевания платины. На 10-й конференции (1954) установлены термодинамическая температурная шкала с одной реперной точкой и основные единицы Международной системы единиц (СИ). 11-я конференция (1960) утвердила Международную систему единиц - СИ, приняла определение метра через длину световой волны и астрономическое определение секунды как определенной доли тропического года. 13-я конференция (1967) приняла определение секунды через число периодов излучения атома цезия 133Cs.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Гига - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Гига

Гига... (от греч. gigas - гигантский), приставка для образования наименований кратных единиц, по размеру равных 109 исходным единицам. Сокращенные обозначения: русское - Г, международное - G. Пример: 1 Ггц (гигагерц) = 109 гц.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Гири - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Гири

Гири, меры массы, применяемые при взвешивании, для градуировки и поверки весов, иногда также как меры силы тяжести - для поверки динамометров и создания нагрузок при механических испытаниях. Исторически весы и Гири появились с развитием торговли в странах Древней Meсопотамии (Двуречья) и Египте несколько тысяч лет назад. Известны древние вавилонские, египетские, греческие, римские и другие Гири разнообразной формы (в частности, имеющие вид фигур и голов священных животных).

В Древней Руси, как и в ряде других стран, денежные единицы (монеты) выполняли одновременно и роль мер массы. В конце 18 века в России были установлены чугунные Гири шарообразной формы в наборе: 2 и 1 пуд; 27, 9, 3 и 1 фунт; 81, 27, 9, 3 и 1 золотник. Применение Гирь с такими наименованиями (но в несколько ином наборе) сохранилось в России вплоть до введения метрической системы мер.

В СССР и других странах, принявших метрическую систему мер, масса Гирь выражается в килограммах, граммах и миллиграммах. Для взвешивания драгоценных камней служат часто Гири, масса которых выражается в каратах (1 метрический карат = 200 мг). В США, Англии, Канаде и ряде других стран наряду с метрическими используют Гири, масса которых выражается в фунтах, а также в дольных и кратных от него единицах.

Различают Гири рабочие (для взвешиваний, они подразделяются на 5 классов), эталонные Гири и образцовые Гири (для поверочных работ, их существует 4 разряда). Рабочие Гири могут быть либо накладными в виде отдельных Гирь или наборов Гирь различной массы, либо встроенными в весы. Встроенные Гири- неотъемлемая часть весов, поэтому они применяются и подвергаются поверке только в данных весах.

Гири характеризуются номинальным значением массы, наибольшим допустимым отклонением от номинального значения (точностью подгонки) и пределом допустимой погрешности определения массы при поверке. Ниже приводятся в качестве примера наибольшие допустимые отклонения (D) для гирь 2-го класса:

Номинальная масса гирь | D, мг | Номинальная масса гирь | D, мг
5 кг | ±8,0 | 10 г | ±0,25
2 кг | ±3,0 | 5 г | ±0,16
1 кг | ±2,5 | 2 г | ±0,12
500 г | ±1,6 | 1 г | ±0,08
200 г | ±1,2 | 500 мг | ±0,06
100 г | ±0,8 | 200 мг | ±0,04
50 г | ±0,6 | 100 мг - 1 мг | ±0,02
20 г | ±0,4 |  | ±0,02

Лучший материал для точных Гирь платиноиридиевый сплав (90% Pt, 10% Ir), из которого изготовлен эталон килограмма. Другие точные Гири изготовляют из немагнитной нержавеющей стали (25% Cr, 20% Ni), немагнитного хромоникелевого сплава (80% Ni, 20% Cr). Материалами для миллиграммовых Гирь могут служить также алюминий и тантал.

Выпускаются Гири и наборы Гирь с номинальными значениями массы: 20, 10, 5, 2, 1 кг; 500, 200, 100, 50, 20, 10, 5, 2, 1 г; 500, 200, 100, 50, 20, 10, 5, 2, 1 мг. Для специальных целей применяются Гири как большей массы (от 50 до 5000 кг - для поверки автомобильных и вагонных весов и динамометров), так и меньшей массы (до 0,1 мг - для поверки и градуировки крутильных микровесов).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Грамм - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Грамм

Грамм (франц. gramme, от лат. и греч. gramma - мелкая мера веса), основная единица массы в СГC системе единиц и дольная единица массы (0,001 кг) в Международной системе единиц. Сокращенное обозначение: русское г, международное g. Грамм определяется эталоном килограмма (как его тысячная доля). 1 г равен массе 1 см3 химически чистой дистиллированной воды при температуре ее наибольшей плотности (ок. 4 °С) с точностью до 0,2%.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Гран - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Гран

Гран (от лат. granum - зерно, крупинка), устаревшая единица массы, применявшаяся в русской аптекарской практике до введения метрических мер (см. Аптекарский вес). За 1 Гран была принята масса, равная 62,2 мг. В системе английских мер Гран торговый, аптекарский и тройский (для взвешивания драгоценных металлов) равен 64,8 мг.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Гуфа - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Гуфа

Гуфа (нем. Hufe), принятая в Германии земельная мера равная 30 акрам (12,14 гектара).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Дека - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Дека

Дека... (от греч. deka - десять), приставка для образования наименований кратных единиц, кратность которых равна 10. Обозначения: русское да, международное da. Например, 1 дал (декалитр) = 10 л.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Десятина - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Десятина

Десятина (лат. decima), русская поземельная мера. Известна с конца 15 века. Первоначально Десятина измерялась двумя четвертями и представляла собой квадрат со сторонами в 1/10 версты (2500 квадратных саженей). Межевой инструкцией 1753 размер казенной Десятины был определен в 2400 квадратных саженей (1,0925 га). В 18 - начале 20 веков употреблялась также хозяйственная, или косая, Десятина (80X40 = 3200 квадратных саженей), хозяйственная круглая Десятина (60х60 = 3600 квадратных саженей), сотенная (100х100 = 10000 квадратных саженей), бахчевая (80х10=800 квадратных саженей) и др. После Октябрьской революции, в связи с переходом к метрической системе мер, в соответствии с декретом СНК РСФСР от 14 сентября 1918 г., применение Десятины было ограничено, а с 1 сентября 1927 запрещено.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Деци - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Деци

Деци... (от лат. decem - десять), приставка к наименованию единицы физической величины; служит для образования наименования дольной единицы, равной 1/10 от исходной. Обозначения: русское д, международное d. Например, 1 дм = 0,1 м.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Дециметр - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Дециметр

Дециметр (от деци... и метр), десятая часть метра.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Дина - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Дина

Дина (от греч. dynamis - сила), единица силы в СГС системе единиц, равная силе, которая массе в 1 г сообщает ускорение 1 см/сек2. Русское обозначение - дин, международное - dyn. Соотношение между Диной и ньютоном (единицей силы в Международной системе единиц): 1 дин = 10-5 н.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Дирхем - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Дирхем

Дирхем, дирхам, мера веса драгоценных металлов в Египте и Судане, равная 3,12 г.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Длина - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Длина

Длина, числовая характеристика протяженности линий. В разных случаях понятие Длины определяется различно. 1) Длина отрезка прямой - расстояние между его концами, измеренное каким-либо отрезком, принятым за единицу Длины. 2) Длина ломаной -сумма Длин ее звеньев. 3) Длина простой дуги -предел Длин вписанных в эту дугу ломаных, когда число звеньев неограниченно увеличивается и максимальная Длина звеньев стремится к нулю. 4) Длина непрерывной кривой, состоящей из конечного числа простых дуг, равна сумме Длин этих дуг. Например, Длина окружности может. быть получена как предел периметров правильных вписанных многоугольников при неограниченном удвоении числа их сторон и равна 2pR, где R - радиус окружности.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Дольные единицы - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Дольные единицы

Дольные единицы, единицы, составляющие определенную часть (долю) от установленной единицы физической величины. При установлении метрической системы мер были приняты два принципа образования дольных единиц от исходных единиц метрической системы: а) образование наименований Дольных единиц с помощью приставки (деци, санти, милли) и б) десятичность в соотношении Дольных единиц с исходной. В Международной системе единиц приняты следующие приставки для образования Дольных единиц:
Дольность | Приставка | Обозначение
 |  | русское | международное
10-1 | деци | д | d
10-2 | санти | с | с
10-3 | милли | м | m
10-6 | микро | мк | м
10-9 | нано | н | n
10-12 | пико | п | p
10-15 | фемто | ф | f
10-18 | атто | а | а

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Доля - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Доля

Доля, единица старой русской системы мер массы (веса), равная - золотника, или - фунта. Применялась в России до введения метрической системы мер. Своеобразное деление на 96 частей отражает влияние (хотя и не непосредственное) применявшейся в древности 6-ричной системы счисления, повлиявшей также на единицы длины, времени и некоторые другие. Доля равна 44,43 мг.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Драхма - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Драхма

Драхма (греч. drachme), древнегреческая весовая и денежная единица; как серебряная монета начала чеканиться с 6 в. до н. э.; масса Драхма первоначально составляла 4,25 г серебра, в дальнейшем 4,32 г.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Драхма - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Драхма

Драхма (греч. drachme), единица вышедшего из употребления аптекарского веса, аптекарская Драхма составляла 1/8 унции и содержала 3 скрупула; русская аптекарская Драхма равнялась 3,732 г; в системе английских мер аптекарская Драхма = 3,888 г.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Драхма - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Драхма

Драхма (греч. drachme), жидкая Драхма, мера вместимости, применявшаяся в США, равна 3,6966 мл.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Драхма - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Драхма

Драхма (греч. drachme), торговая Драхма, мера массы в системе английских мер, составляет 1/16 торговой унции, равна 1,772 г.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Дюйм - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Дюйм

Дюйм (от голл. duim, буквально - большой палец), дольная единица длины в английской и американской системах мер, в которых за исходную единицу длины принят фут. 1 Дюйм составляет 1/12 фута. По международным соглашениям Дюйм принят равным 0,0254 м (точно). Дюйм входил также в старую русскую систему мер и составлял 1/28 часть аршина и 1/12 фута.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Единицы физических величин - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Единицы физических величин

Единицы физических величин, конкретные физические величины, которым по определению присвоены числовые значения, равные 1. Многие Единицы физических величин воспроизводятся мерами, применяемыми для измерений (например, метр, килограмм). На ранних стадиях развития материальной культуры (в рабовладельческом и феодальном обществах) существовали единицы для небольшого круга физических величин - длины, массы, времени, площади, объема. Единицы физических величин выбирались вне связи друг с другом, и притом различные в разных странах и географических районах. Так возникло большое количество часто одинаковых по названию, но различных по размеру единиц - локтей, футов, фунтов. По мере расширения торговых связей между народами и развития науки и техники количество Единиц физических величин увеличивалось и все более ощущалась потребность в унификации единиц и в создании систем единиц. О Единицах физических величин и их системах стали заключать специальные международные соглашения. В 18 веке во Франции была предложена метрическая система мер, получившая в дальнейшем международное признание. На ее основе был построен целый ряд метрических систем единиц. В настоящее время происходит дальнейшее упорядочение Единиц физических величин на базе Международной системы единиц (СИ).

Единицы физических величин делятся на системные, то есть входящие в какую-либо систему единиц, и внесистемные единицы (например, мм рт. ст., лошадиная сила, электрон-вольт). Системные Единицы физических величин подразделяются на основные, выбираемые произвольно (метр, килограмм, секунда и др.), и производные, образуемые по уравнениям связи между величинами (метр в секунду, килограмм на кубический метр, ньютон, джоуль, ватт и т. п.). Для удобства выражения величин, во много раз больших или меньших Единиц физических величин, применяются кратные единицы и дольные единицы. В метрических системах единиц кратные и дольные Единицы физических величин (за исключением единиц времени и угла) образуются умножением системной единицы на 10n, где n - целое положительное или отрицательное число. Каждому из этих чисел соответствует одна из десятичных приставок, принятых для образования кратных и дольных единиц.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Естественные системы единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Естественные системы единиц

Естественные системы единиц, системы единиц, в которых за основные единицы приняты фундаментальные физические постоянные - такие, например, как гравитационная постоянная G, скорость света в вакууме с, постоянная Планка h, постоянная Больцмана k, число Авогадро NA, заряд электрона e, масса покоя электрона me и другие. Размер основных единиц в Естественных системах единиц определяется явлениями природы; этим естественные системы принципиально отличаются от других систем единиц, в которых выбор единиц обусловлен требованиями практики измерений. По идее М. Планка, впервые (1906) предложившего Естественные системы единиц с основными единицами h, c, G, k, она была бы независима от земных условий и пригодна для любых времен и мест Вселенной.

Предложен целый ряд других Естественных систем единиц (Г. Льюиса, Д. Хартри, А. Руарка, П. Дирака, А. Грески и др.). Для Естественных систем единиц характерны чрезвычайно малые размеры единиц длины, массы и времени (например, в системе Планка - соответственно 4,03*10-35м, 5,42*10-8 кг и 1,34*10-43 сек) и, наоборот, громадные размеры единицы температуры (3,63*1032С). Вследствие этого Естественные системы единиц неудобны для практических измерений; кроме того, точность воспроизведения единиц на несколько порядков ниже, чем основных единиц Международной системы (СИ), так как ограничивается точностью знания физических констант. Однако в теоретической физике применение Естественных систем единиц позволяет иногда упростить уравнения и дает некоторые другие преимущества (например, система Хартри позволяет упростить запись уравнений квантовой механики).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Златник - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Златник

Златник, первая русская золотая монета, обращавшаяся в Киевской Руси в конце 10 века. Масса Златника (около 4,2 г) в дальнейшем была положена в основу русской весовой единицы - золотника.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Золотник - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Золотник

Золотник, старая русская мера веса (массы), равная 4,266 г или 1/96 фунта. Название "Золотник" происходит от слова "золото", так как еще в 10 веке в Киевской Руси Золотник представлял собой золотую монету (см. также Златник).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Икс-единица - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Икс-единица

Икс-единица, внесистемная единица длины, равная 1,002х1013 м (или 1,002•10-3 ангстрем), обозначается X. Икс-единица была введена для выражения длин волн рентгеновского и гамма-излучений, а также периодов кристаллических решеток.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Кабельтов - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Кабельтов

Кабельтов (голл. kabeltouw), внесистемная единица длины, применяемая в мореходной практике. 1Kабельтов = 0,1 мили (морской) = 185,2 м.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Карат - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Карат

Карат (итал. carato, через араб. кират, от греч. keration - стручок рожкового дерева, семена которого служили мерой массы), дольная единица массы, сокращенное обозначение: русское кар, международное Ct; применяется в ювелирном деле для определения массы драгоценных камней и жемчуга. В ряде стран Карат служит для обозначения пробы сплавов благородных металлов. Метрический Карат, установленный 4-й Генеральной конференцией по мерам и весам (Париж, 1907) и принятый в СССР с 1922, равен 200 мг (точно) или 2-10-4кг.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Квадриллион - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Квадриллион

Квадриллион (франц. quadrillion), число, изображаемое единицей с 15 нулями, т. е. число 1015 (тысяча триллионов). Иногда Квадриллионом называют число 1024 (миллион триллионов).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Кварта - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Кварта

Кварта (от лат. quarta (pars) - четверть), единица объема (емкости, вместимости), применяемая в США, Великобритании и других странах. 1 Кварта = 1/4галлона или 2 пинтам. Американская Кварта для жидкостей = 0,9463 дм3, для сыпучих веществ = 1,1012 дм3. Английская имперская Кварта= 1,1365 дм3. Прежняя русская мера жидкостей - кружка - также иногда называлась Кварта; в Польше Кварта = 1 л.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Квинтиллион - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Квинтиллион

Квинтиллион (франц. quntillion), число, изображаемое единицей с 18 нулями, т. е. число 1018 (тысяча квадриллионов). Иногда Квинтиллионом называют число 1030 (миллион квадриллионов).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Кельвин - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Кельвин

Кельвин, единица термодинамической температуры, равная 1/273,16 части термодинамической температуры тройной точки воды; обозначается К. Названа по имени У. Томсона (Кельвина). До 1968 именовалась градус Кельвина (° К). Применяется как единица Международной практической температурной шкалы (см. Температурные шкалы); является одной из основных единиц Международной системы единиц (СИ). По размеру Кельвин равен градусу Цельсия (°С).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Кило - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Кило

Кило... (франц. kilo..., от греч. chilioi - тысяча), приставка для образования наименований кратных единиц, по размеру равных 1000 исходных единиц. Сокращенные обозначения: русское к, международное k. Приставка пишется слитно с наименованием исходной единицы. Пример: 1 км (километр) = 1000 м. Была принята при установлении метрической системы мер.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Килограмм - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Килограмм

Килограмм, единица массы, одна из семи основных единиц Международной системы единиц (СИ). Килограмм равен массе международного прототипа, хранимого в Международном бюро мер и весов. Сокращенные обозначения: русское кг, международное kg.

При создании в 18 веке метрической системы мер Килограмм был определен как масса 1 дм3 воды при температуре ее наибольшей плотности (4 °С), однако прототип Килограмма в 1799 году был выполнен в виде цилиндрической гири из платины. Масса прототипа Килограмм оказалась приблизительно на 0,028 г больше массы 1 дм3 воды. В 1889 году было принято существующее определение Килограмма и в качестве международного прототипа Килограмма была утверждена гиря со знаком К ("К" готическое заглавное), изготовленная из платиноиридиевого сплава (10% Ir) и имеющая форму цилиндра диаметром и высотой 39 мм. Из 40 изготовленных копий прототипа две (№12 и №26) были переданы России. Эталон №12 принят в СССР в качестве государственного первичного эталона единицы массы, а №26- в качестве эталона-копии.

Между массой и весом тел долгое время различия не делали, поэтому Килограмм использовался не только как единица массы, но и как единица веса (силы тяжести). Разграничение единиц массы и веса было установлено на 3-й Генеральной конференции по мерам и весам (1901), в резолюции которой было подчеркнуто, что вес тела равен произведению его массы на ускорение свободного падения, и было установлено понятие нормального веса и нормального ускорения свободного падения (980,665 см/сек2). С этого времени была введена отдельная единица силы и веса - килограмм-сила. Этот же принцип сохранен в Международной системе единиц, в ней для измерения силы принята единица ньютон.

Наименования кратных и дольных единиц от Килограмм образуются прибавлением приставок к наименованию "грамм": мегаграмм (Мг, Mg), миллиграмм (мг, mg) и т. д. Хотя Килограмм не относится к единицам, определяемым через неизменные константы, взятые из природы, т. е. его прототип является невоспроизводимым, по точности (относительная погрешность сличений с прототипом не превышает 2-10-9) он удовлетворяет запросам современной науки и техники.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Килограмм-сила - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Килограмм-сила

Килограмм-сила, единица силы МКГСС системы единиц; сокращенные обозначения: русское кгс или кГ, международное kgf или kG. Килограмм-сила - сила, сообщающая массе, равной массе международного прототипа килограмма, ускорение 9,80665 м/сек2(нормальное ускорение свободного падения, принятое 3-й Генеральной конференцией по мерам и весам, 1901 г.). 1 кгс = 9,80665 н. В ряде европейских rocударств для Килограмм-сила официально принято название килопонд (обозначается kp).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Километр - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Километр

Километр, кратная единица от метра - единицы длины Международной системы единиц, равна 1000 м; обозначается км или km. 1 км = 0,93738 русской версты = 0,62137 английской уставной мили = 0,53996 морской мили.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Килопонд - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Килопонд

Килопонд, принятое в ряде европейских стран (Германия, Австрия, Швеция и др.) название единицы силы МКГСС системы единиц; обозначается kp. В СССР соответствующая единица называется килограмм-сила.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Классы точности - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Классы точности

Классы точности средств измерений, обобщенная характеристика средств измерений, служащая показателем установленных для них государственными стандартами пределов основных и дополнительных погрешностей и других параметров, влияющих на точность. Например, для концевых мер длины Классы точности характеризуют пределы допускаемых отклонений от номинального размера и влияние изменений температуры, а также допустимую непараллельность рабочих поверхностей и отклонение их от идеальной плоскости. Введение Классов точности облегчает стандартизацию средств измерений и их подбор для измерений с требуемой точностью.

Из-за разнообразия измеряемых величин и средств измерений нельзя ввести единый способ выражения пределов допускаемых погрешностей и единые обозначения Классов точности. Если пределы погрешностей выражены в виде приведенной погрешности (т. е. в процентах от верхнего предела измерений, диапазона измерений или длины шкалы прибора), а также в виде относительной погрешности (т. е. в процентах от действительного значения величины), то Классы точности обозначают числом, соответствующим значению погрешности. Например: Класс точности 0,1 соответствует погрешность 0,1%. Многие показывающие приборы (амперметры, вольтметры, манометры и другие формируются по приведенной погрешности, выраженной в процентах от верхнего предела измерений. В этих случаях применяется ряд Классов точности: 0,1; 0,2; 0,5; 1,0; 1,5; 2,5; 4,0. При нормировании по относительной погрешности обозначение Классов точности заключают в кружок.

Для гирь, мер длины и приборов, для которых предел погрешности выражают в единицах измеряемой величины, Классы точности принято обозначать номером (1-й, 2-й и т. д. - в порядке снижения Класса точности). При указании конкретного Класса точности слово "точность" обычно опускается, например, гири 3-го класса. Ряды Классов точности, их обозначения и соответствующие требования к средствам измерений включаются в стандарты (ГОСТ) на отдельные их виды.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Кратные единицы - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Кратные единицы

Кратные единицы, единицы, которые в целое число раз больше системных или внесистемных единиц физических величин. В Международной системе единиц образование Кратных единиц осуществляется по принципу десятичности в соотношениях Кратных единиц с исходными единицами (см. также Дольные единицы). Наименование Кратных единиц образуется из наименования исходной единицы с помощью приставок:
Кратность | Приставка | Обозначение
 |  | русское | международное
101 | дека | да | da
102 | гекто | г | h
103 | кило | к | k
106 | мега | М | М
109 | гига | Г | G
1012 | тера | Т | Т
1015 | пета | П | P
1018 | экса | Э | E

Примеры: 1 декалитр (дал) = 10 л, 1 километр (км) = 103 м, 1 мегагерц (Мгц) = 106 гц и т. п.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Литр - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Литр

Литр (франц. litre, от позднелат. litra - мера емкости), единица объема и емкости (вместимости) в метрической системе мер. Обозначается л и l. Решением 3-й Генеральной конференции по мерам и весам (1901) Литр был определен как объем 1 кг чистой воды при нормальном атмосферном давлении (10 кн/м2 или 760 мм рт. ст.) и температуре наибольшей плотности воды (4 °С); 1л = 1,000028 дм3. 12-я Генеральная конференция по мерам и весам (1964) отменила это определение и приняла, что 1 л = 1 дм3 (точно); теперь наименование "Литр" в случаях, не относящихся к выражению результатов измерений высшей точности, может употребляться как особое наименование дм3.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Локоть - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Локоть

Локоть в России, мера длины, упоминаемая в литературных памятниках с 11 века. Соответствовала примерно длине локтевой кости и равнялась 455-475 мм. С 16 века Локоть постепенно вытесняется аршином.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Масса - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Масса

Масса, физическая величина, одна из основных характеристик материи, определяющая ее инерционные и гравитационные свойства. Соответственно различают Массу инертную и Массу гравитационную (тяжелую, тяготеющую).

Понятие Масса было введено в механику И. Ньютоном. В классической механике Ньютона Масса входит в определение импульса (количества движения) тела: импульс р пропорционален скорости движения тела v, p = mv (1). Коэффициент пропорциональности - постоянная для данного тела величина m - и есть Масса тела. Эквивалентное определение Массы получается из уравнения движения классической механики f = ma (2). Здесь Масса - коэффициент пропорциональности между действующей на тело силой f и вызываемым ею ускорением тела a. Определенная соотношениями (1) и (2) Масса называется инерциальной массой, или инертной массой; она характеризует динамические свойства тела, является мерой инерции тела: при постоянной силе чем больше Масса тела, тем меньшее ускорение оно приобретает, т. е. тем медленнее меняется состояние его движения (тем больше его инерция).

Действуя на различные тела одной и той же силой и измеряя их ускорения, можно определить отношения Масса этих тел: m1 : m2 : m3... = а1 : а2 : а3...; если одну из Масс принять за единицу измерения, можно найти Массу остальных тел.

В теории гравитации Ньютона Масса выступает в другой форме - как источник поля тяготения. Каждое тело создает поле тяготения, пропорциональное Массе тела (и испытывает воздействие поля тяготения, создаваемого другими телами, сила которого также пропорциональна Массе тел). Это поле вызывает притяжение любого другого тела к данному телу с силой, определяемой законом тяготения Ньютона:

формула четвертого закона Ньютона - Закона всемирного тяготения (3)

где r - расстояние между телами, G - универсальная гравитационная постоянная, a m1 и m2 - Массы притягивающихся тел. Из формулы (3) легко получить формулу для веса Р тела массы m в поле тяготения Земли: Р = mg (4).

Здесь g = G*M/r2 - ускорение свободного падения в гравитационном поле Земли, а r » R - радиусу Земли. Масса, определяемая соотношениями (3) и (4), называется гравитационной массой тела.

В принципе ниоткуда не следует, что Масса, создающая поле тяготения, определяет и инерцию того же тела. Однако опыт показал, что инертная Масса и гравитационная Масса пропорциональны друг другу (а при обычном выборе единиц измерения численно равны). Этот фундаментальный закон природы называется принципом эквивалентности. Его открытие связано с именем Г.Галилея, установившего, что все тела на Земле падают с одинаковым ускорением. А.Эйнштейн положил этот принцип (им впервые сформулированный) в основу общей теории относительности. Экспериментально принцип эквивалентности установлен с очень большой точностью. Впервые (1890-1906) прецизионная проверка равенства инертной и гравитационной Масс была произведена Л.Этвешем, который нашел, что Массы совпадают с ошибкой ~ 10-8. В 1959-64 годах американские физики Р.Дикке, Р.Кротков и П.Ролл уменьшили ошибку до 10-11, а в 1971 году советские физики В.Б.Брагинский и В.И.Панов - до 10-12.

Принцип эквивалентности позволяет наиболее естественно определять Массу тела взвешиванием.

Первоначально Масса рассматривалась (например, Ньютоном) как мера количества вещества. Такое определение имеет ясный смысл только для сравнения однородных тел, построенных из одного материала. Оно подчеркивает аддитивность Массы - Масса тела равна сумме Массы его частей. Масса однородного тела пропорциональна его объему, поэтому можно ввести понятие плотности - Массы единицы объема тела.

В классической физике считалось, что Масса тела не изменяется ни в каких процессах. Этому соответствовал закон сохранения Массы (вещества), открытый М.В.Ломоносовым и А.Л.Лавуазье. В частности, этот закон утверждал, что в любой химической реакции сумма Масс исходных компонентов равна сумме Масс конечных компонентов.

Понятие Масса приобрело более глубокий смысл в механике специальной теории относительности А. Эйнштейна, рассматривающей движение тел (или частиц) с очень большими скоростями - сравнимыми со скоростью света с ~ 3 1010см/сек. В новой механике - она называется релятивистской механикой - связь между импульсом и скоростью частицы дается соотношением:

(5)

При малых скоростях (v << c) это соотношение переходит в Ньютоново соотношение р = mv. Поэтому величину m0 называют массой покоя, а Массу движущейся частицы m определяют как зависящий от скорости коэффициент пропорциональности между p и v:

(6)

Имея в виду, в частности, эту формулу, говорят, что Масса частицы (тела) растет с увеличением ее скорости. Такое релятивистское возрастание Массы частицы по мере повышения ее скорости необходимо учитывать при конструировании ускорителей заряженных частиц высоких энергий. Масса покоя m0 (Масса в системе отсчета, связанной с частицей) является важнейшей внутренней характеристикой частицы. Все элементарные частицы обладают строго определенными значениями m0, присущими данному сорту частиц.

Следует отметить, что в релятивистской механике определение Массы из уравнения движения (2) не эквивалентно определению Массы как коэффициента пропорциональности между импульсом и скоростью частицы, так как ускорение перестает быть параллельным вызвавшей его силе и Масса получается зависящей от направления скорости частицы .

Согласно теории относительности, Масса частицы m связана с ее энергией Е соотношением:

(7)

Масса покоя определяет внутреннюю энергию частицы - так называемую энергию покоя Е0 = m0с2. Таким образом, с Массой всегда связана энергия (и наоборот). Поэтому не существует по отдельности (как в классической физике) закона сохранения Массы и закона сохранения энергии - они слиты в единый закон сохранения полной (т. е. включающей энергию покоя частиц) энергии. Приближенное разделение на закон сохранения энергии и закон сохранения Массы возможно лишь в классической физике, когда скорости частиц малы (v << c) и не происходят процессы превращения частиц.

В релятивистской механике Масса не является аддитивной характеристикой тела. Когда две частицы соединяются, образуя одно составное устойчивое состояние, то при этом выделяется избыток энергии (равный энергии связи) D Е, который соответствует Массе D m = D E/с2. Поэтому Масса составной частицы меньше суммы Масс образующих его частиц на величину D E/с2 (так называемый дефект масс). Этот эффект проявляется особенно сильно в ядерных реакциях. Например, Масса дейтрона (d) меньше суммы Масс протона (p) и нейтрона (n); дефект Масс D m связан с энергией Еg гамма-кванта ( g), рождающегося при образовании дейтрона: р + n -> d + g, Eg = Dmc2. Дефект Массы, возникающий при образовании составной частицы, отражает органическую связь Массы и энергии.

Единицей Массы в СГС системе единиц служит грамм, а в Международной системе единиц СИ - килограмм. Масса атомов и молекул обычно измеряется в атомных единицах массы. Масса элементарных частиц принято выражать либо в единицах Массы электрона me, либо в энергетических единицах, указывая энергию покоя соответствующей частицы. Так, Масса электрона составляет 0,511 Мэв, Масса протона - 1836,1 me, или 938,2 Мэв и т. д.

Природа Массы - одна из важнейших нерешенных задач современной физики. Принято считать, что Масса элементарной частицы определяется полями, которые с ней связаны (электромагнитным, ядерным и другими). Однако количественная теория Массы еще не создана. Не существует также теории, объясняющей, почему Масса элементарных частиц образуют дискретный спектр значений, и тем более позволяющей определить этот спектр.

В астрофизике Масса тела, создающего гравитационное поле, определяет так называемый гравитационный радиус тела Rгр = 2GM/c2. Вследствие гравитационного притяжения никакое излучение, в том числе световое, не может выйти наружу, за поверхность тела с радиусом R =< Rгр. Звезды таких размеров будут невидимы; поэтому их назвали "черными дырами". Такие небесные тела должны играть важную роль во Вселенной.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Мега - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Мега

Мега... (от греч. megas - большой), приставка для образования наименований кратных единиц, по размеру равных 106 исходных единиц. Сокращенное обозначение: русское М, международное M. Пример: 1 Мвт (мегаватт) = 106 вт.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Международная практическая температурная шкала - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Международная практическая температурная шкала

Международная практическая температурная шкала (МПТШ-68), температурная шкала, установленная в 1968 г. Международным комитетом мер и весов на основе 11 первичных воспроизводимых температурных точек, каждой из которых присвоено определенное значение температуры. В МПТШ-68 различают международную практич. температуру Кельвина (символ T68) и международную практическую температуру Цельсия (символ t68); соотношение между T68 и t68 t68 = T68 - 273,15 К.

Основные реперные (постоянные) точки Международной практической температурной шкалы (1968)

Состояния равновесия | Присвоенное значение международной практической температуры*
 | T68, К | t68 °C
Тройная точка равновесного водорода | 13,81 | -259,34
Равновесие между жидкой и газообразной фазами равновесного водорода при давлении 33330,6 н/м2 (25/76 нормальной атмосферы) | 17,042 | -256,108
Точка кипения равновесного водорода | 20,28 | -252,87
Точка кипения неона | 27,102 | -246,048
Тройная точка кислорода | 54,361 | -218,789
Точка кипения кислорода | 90,188 | -182,962
Тройная точка воды | 273,16 | 0,01
Точка кипения воды | 373,15 | 100
Точка затвердевания цинка | 692,73 | 419,58
Точка затвердевания серебра | 1235,08 | 961,93
Точка затвердевания золота | 1337,58 | 1064,43

* За исключением тройных точек и одной точки равновесного водорода (17,042 К), присвоенные значения температур действительны для состояний равновесия при давлении 101325 н/м* (1 нормальная атмосфера).

Промежуточные точки МПТШ-68 воспроизводятся по интерполяционным формулам, устанавливающим связь между температурой и термометрическими свойствами приборов, эталонированных по этим точкам.

В диапазоне между 13,81 К и 630,74 °С в качестве эталонного прибора применяют платиновый термометр сопротивления, в диапазоне 630,74 °С-1064,43 °С - термопару с электродами платинородий (10% Rh) - платина. Выше 1337,58 К (1064,43 °С) МПТШ-68 определяют с помощью закона излучения Планка. В области низких температур МПТШ-68 доведена до 13,81 К; температуры в интервале от 0,3 до 5,2 К определяют по упругости паров жидкого 4Не (шкала 1958) и жидкого 3Не (шкала 1962); еще более низкие - термометрами сопротивления (угольными, германиевыми, из сверхпроводящих сплавов и др.) и магнитными методами.

Температура, определенная по МПТШ-68, в пределах современной точности измерений совпадает с температурой по термодинамической температурной шкале, принятой в физике за основную.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Международная система единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Международная система единиц

Международная система единиц (Systeme International d'Unitees), система единиц физических величин, принятая 11-й Генеральной конференцией по мерам и весам (1960). Сокращенное обозначение системы - SI (в русской транскрипции - СИ). Международная система единиц разработана с целью замены сложной совокупности систем единиц и отдельных внесистемных единиц, сложившейся на основе метрической системы мер, и упрощения пользования единицами. Достоинствами Международной системы единиц являются ее универсальность (охватывает все отрасли науки и техники) и когерентность, т. е. согласованность производных единиц, которые образуются по уравнениям, не содержащим коэффициенты пропорциональности. Благодаря этому при расчетах, если выражать значения всех величин в единицах Международной системы единиц, в формулы не требуется вводить коэффициенты, зависящие от выбора единиц.

Ниже в таблице приведены наименования и обозначения (международные и русские) основных, дополнительных и некоторых производных единиц Международной системы единиц Русские обозначения даны в соответствии с действующими ГОСТами; приведены также обозначения, предусматриваемые проектом нового ГОСТа "Единицы физических величин". Определение основных и дополнительных единиц и количеств, соотношения между ними даны в статьях об этих единицах.

Основные и производные единицы Международной системы единиц

Величина | Наименование единицы | Обозначение
 |  | международное | русское
Основные единицы
Длина | метр | m | м
Масса | килограмм | kg | кг
Время | секунда | s | с
Сила электрического тока | ампер | А | А
Термодинамическая температура | кельвин | К | К
Сила света | кандела | cd | кд
Количество вещества | киломоль | kmol | кмоль
Дополнительные единицы
Плоский угол | радиан | rad | рад
Телесный угол | стерадиан | sr | ср
Производные единицы
Площадь | квадратный метр | m2 | м2
Объем, вместимость | кубический метр | m3 | м3
Частота | герц | Hz | Гц
Скорость | метр в секунду | m/s | м/с
Ускорение | метр на секунду в квадрате | m/s2 | м/с2
Угловая скорость | радиан в секунду | rad/s | рад/с
Угловое ускорение | радиан на секунду в квадрате | rad/s2 | рад/с2
Плотность | килограмм на кубический метр | kg/m3 | кг/м3
Сила | ньютон | N | Н
Давление, механическое напряжение | Паскаль | Pa | Па (Н/м2)
Кинематическая вязкость | квадратный метр на секунду | m2/s | м2/с
Динамическая вязкость | паскаль-секунда | Pa·s | Па·с
Работа, энергия, количество теплоты | джоуль | J | Дж
Мощность | ватт | W | Вт
Количество электричества | кулон | С | Кл
Электрическое напряжение, электродвижущая сила | вольт | V | В
Напряженность электрического поля | вольт на метр | V/m | В/м
Электрическое сопротивление | ом | w | Ом
Электрическая проводимость | сименс | S | См
Электрическая емкость | фарада | F | Ф
Магнитный поток | вебер | Wb | Вб
Индуктивность | генри | H | Гн
Магнитная индукция | тесла | Т | Тл
Напряженность магнитного поля | ампер на метр | A/m | А/м
Магнитодвижущая сила | ампер | A | А
Энтропия | джоуль на кельвин | J/K | Дж/К
Теплоемкость удельная | джоуль на килограмм-кельвин | J/(kg·K) | Дж/(кг·К)
Теплопроводность | ватт на метр-кельвин | W/(m·K) | Вт/(м·К)
Интенсивность излучения | ватт на стерадиан | W/sr | Вт/ср
Волновое число | единица на метр | m-1 | м-1
Световой поток | люмен | lm | лм
Яркость | кандела на квадратный метр | cd/m2 | кд/м2
Освещенность | люкс | lx | лк

Первые три основные единицы (метр, килограмм, секунда) позволяют образовывать когерентные производные единицы для всех величин, имеющих механич. природу, остальные добавлены для образования производных единиц величин, не сводимых к механическим: ампер - для электрических и магнитных величин, кельвин - для тепловых, кандела - для световых и моль - для величин в области физич. химии и молекулярной физики. Дополнит, единицы радиан и стерадиан служат для образования производных единиц величин, зависящих от плоского или телесного углов. Для образования наименований десятичных кратных и дольных единиц служат спец. приставки СИ: деци (для образования единиц, равных 10-1 по отношению к исходной), санти (10-2), милли (10-3), микро (10-6), нано (10-9), пико (10-12), фемто (10-15), атто (10-18), дека (101), гекто (102), кило (103), мега (106), гига (109), тера (1012); см. Кратные единицы, Дольные единицы.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Международное бюро мер и весов - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Международное бюро мер и весов

Международное бюро мер и весов, см. Международные метрологические организации.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Международные метрологические организации - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Международные метрологические организации

Международные метрологические организации, организации, созданные на основе международных соглашений для осуществления и хранения основных единиц физических величин и для достижения международного единства мер. В области метрологии, измерительной техники и приборостроения имеется (1973) три Международные метрологические организации: организация стран - членов Метрической конвенции (1875), Международная организация законодательной метрологии (1956) и Международная конфедерация по измерительной технике и приборостроению (1958). Советский Союз состоит членом двух первых организаций и принимает активное участие в их деятельности. Членом третьей организации является научно-техническое общество (НТО) Министерства приборостроения СССР.

В соответствии с метрической конвенцией не реже 1 раза в 6 лет созываются Генеральные конференции по мерам и весам, принимающие решения по совершенствованию метрической системы мер. Эти решения подготавливает Международный. комитет мер и весов, состоящий из представителей 18 стран. При комитете действует 7 консультативных комитетов: а) по единицам, б) по определению метра, в) по определению секунды, г) по термометрии, д) по электричеству, е) по фотометрии и ж) по эталонам для измерения ионизирующих излучений. Сессии комитета созываются не реже 1 раза в 2 года.

Международное бюро мер и весов (Bureau International des Poids et Mesures-BIPM), находящееся в Севре (близ Парижа), является научным учреждением, в котором хранятся международные эталоны основных единиц и выполняются международные метрологические работы, связанные с разработкой и хранением международных эталонов и сличением национальных эталонов с международными и между собой.

Международная организация законодательной метрологии (МОЗМ; L' Organisation Internationale de Metrologie legale - OIML), насчитывает 37 стран-членов и 8 стран-корреспондентов (1972). В задачи этой организации входят создание центра документации и информации о национальных метрологических службах и унификация метрологических правил, устанавливаемых и контролируемых правительственными органами. В рамках МОЗМ существует Международное бюро законодательной метрологии (Париж). Его деятельностью руководит Международный комитет законодательной метрологии. Международные конференции по законодательной метрологии созываются не реже 1 раза в 6 лет.

Международная конфедерация по измерительной технике и приборостроению (ИМЕКО; International Measurement Confederation) объединяет 19 национальных научно-технических обществ по измерительной технике и приборостроению (1972).

Конфедерацией регулярно (1 раз в 3 года) созываются международные конгрессы по измерительной технике и приборостроению. В промежутках между конгрессами проводятся симпозиумы по отдельным проблемам метрологии, измерительной техники, технологии приборостроения. Генеральный комитет ИМЕКО, ответственный за организационную работу, находится в Венгрии.

Кроме перечисленных Международные метрологические организации, ряд метрологических вопросов изучают другие международные организации. Так, в Международной организации по стандартизации (ИСО; International Organization for Standartization) работает технический комитет ИСО (ТК 12), занимающийся стандартизацией единиц; в Международной электротехнической комиссии (МЭК)- технический комитет № 24 по электрическим величинам и единицам.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Международный комитет мер и весов - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Международный комитет мер и весов

Международный комитет мер и весов, см. Международные метрологические организации.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Меры - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Меры

Меры, средства измерений, предназначенные для воспроизведения физических величин заданного размера. Наряду с простейшими Мерами, такими, как меры массы (гири) или меры вместимости (мерные стаканы, цилиндры и т. д.), к Мерам относятся и более сложные устройства, напр. нормальные элементы (Меры электродвижущей силы), катушки электрического сопротивления, светоизмерительные лампы и пр. Меры подразделяются на однозначные (воспроизводящие физическую величину одного размера) и многозначные (обеспечивающие воспроизведение ряда величин различного размера, например, нескольких длин). Примеры первых - гиря, измерительная колба, катушка индуктивности; примеры вторых - линейка со шкалой, конденсатор переменной емкости, вариометр индуктивности. Из Мер могут составляться наборы (гирь, концевых мер длины и пр.) для ступенчатого воспроизведения ряда одноименных величин в определенном диапазоне значений. Наборы Мер электрических величин иногда снабжаются переключателями и образуют магазины (электрических сопротивлений, емкостей и др.).

Под номинальным значением Меры понимается значение величины, указанное на Мере или приписанное ей (гиря в 1 кг, катушка сопротивления в 1 ом), под действительным значением Меры - значение величины, фактически воспроизводимой Меры, определенное настолько точно, что его погрешностью можно пренебречь при использовании Меры. Разность между номинальным и действительным - значением Меры приближенно равна погрешности Меры. От Меры требуется, чтобы они были стабильными во времени. В зависимости от уровня допускаемых погрешностей Меры подразделяют на классы точности. Меры используют в качестве эталонов, образцовых или рабочих средств измерений. Образцовые Меры получают значения от эталонов и применяются для поверки рабочих мер. Физические условия (температура, давление, влажность и др.), при которых погрешности Меры не превышают допускаемых пределов, указываются в инструкциях по применению и поверке мер. Часто Меры входят в комплект более сложных измерительных приборов или установок. Отдельную категорию Мер составляют образцовые вещества - чистые или приготовленные по особой спецификации, обладающие известными и воспроизводимыми свойствами: чистая вода, чистые газы (водород, кислород), чистые металлы (цинк, серебро, золото, платина), бензойная кислота и др. К Мерам относятся и получающие все более широкое распространение стандартные образцы, обладающие определенными физическими свойствами (например, образцы стали определенного состава, твердости и т. д.).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Меры вместимости - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Меры вместимости

Меры вместимости (объема жидкостей или газов), служат для воспроизведения объемов заданных размеров; представляют собой стеклянные или металлические сосуды различной формы, на которых наносится отметка (однозначные меры) или ряд отметок (многозначные меры), позволяющие определять объемы. Меры вместимости градуируются в кубических метрах, литрах (1 л = 1 дм3) и в дольных от них единицах. К Мерам вместимости относятся различного рода мерники, резервуары, мерные кружки и колбы, измерительные цилиндры, мензурки, пипетки, бюретки, молокомеры, бутирометры (жиромеры), цилиндры медицинских шприцев и т. п.

По метрологическому назначению Меры вместимости подразделяются на образцовые и рабочие (см. Меры). Образцовые жидкостные и газовые Меры вместимости - мерники, колбы, пипетки и бюретки - поверяют, в зависимости от объема, либо при помощи мер длины (по геометрическим размерам), либо при помощи образцовых гирь (весовым методом). Погрешность поверки составляет от 0,015 до 0,5%. Рабочие Меры вместимости охватывают широкий диапазон объемов (от 0,5 мл до 10 000 м3). Рабочие мерные колбы и бюретки подразделяются на два класса точности (1-й и 2-й), которым соответствуют относительные погрешности от 0,025 до 5%.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Меры длины - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Меры длины

Меры длины служат для воспроизведения длин заданного размера. Меры длины подразделяются на штриховые, концевые и штрихо-концевые. Размеры штриховых Мер длины определяются расстоянием между нанесенными на них штрихами, концевых - расстоянием между измерительными поверхностями, ограничивающими меры. Штрихо-концевые Меры длины - это концевые меры, на которых дополнительно нанесены штрихи, соответствующие дольным единицам длины.

Штриховые Меры длины бывают однозначные и многозначные. Конструктивно они обычно выполняются в виде стержней (брусков) и лент, имеют номинальные значения от 0,1 мм (измерительные шкалы) до десятков метров (землемерные ленты, проволоки, рулетки). Штриховыми Меры длины являются также шкалы оптико-механических приборов (измерительных микроскопов, микрометров и др.) и настроечных устройств станков.

Штриховые Меры длины подразделяются на шесть классов точности: 0; 1; 2; 3; 4 и 5, для которых относительные погрешности лежат в пределах от 0,5-10-6 (для класса 0) до 5-10-5 (для класса 5).

Концевые Меры длины бывают только однозначные. Подразделяются они на 4 класса точности: 0; 1; 2 и 3, относительные погрешности которых лежат в пределах от 2-10-6 (класс 0) до 2-10-5 (класс 3). К концевым Меры длины относят иногда калибры, хотя правильнее их относить не к средствам измерений, а к средствам контроля.

Штрихо-концевые Меры длины применяются чаще всего в торговле для отпуска тканей и др. подобных товаров (так называемые торговые Меры длины).

По метрологическому назначению Меры длины подразделяются на образцовые и рабочие (подробнее см. Меры).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Метр - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Метр

Метр (франц. metre, от греч. metron - мера), мера длины, воспроизводящая единицу длины - Метр.

Согласно первому определению, принятому во Франции в 1791 году, Метр был равен 1-10-7 части четверти длины парижского меридиана (см. Метрическая система мер). Размер Метр был определен на основе геодезических и астрономических измерений Ж. Деламбра и П. Мешена. Первый эталон Метра был изготовлен французским мастером Ленуаром под руководством Ж. Борда (1799) в виде концевой меры длины - платиновой линейки шириной около 25 мм, толщиной около 4 мм, с расстоянием между концами, равным принятой единице длины. Он получил наименование "метр архива" или "архивный метр" (по месту хранения). Однако, как оказалось, определенный таким образом Метр не мог быть вновь точно воспроизведен из-за отсутствия точных данных о фигуре Земли и значительных погрешностей геодезических измерений.

В 1872 году Международная метрическая комиссия приняла решение об отказе от "естественных" эталонов длины и о принятии .архивного Метра в качестве исходной меры длины. По нему был изготовлен 31 эталон в виде штриховой меры длины - бруса из сплава Pt (90% ) - Ir (10% ). Поперечное сечение эталона имеет форму X, придающую ему необходимую прочность на изгиб. Вблизи концов нейтральной плоскости эталона нанесено по 3 штриха. Расстояние между осями средних штрихов определяет при 0 °С длину Метра. Эталон № 6 оказался в пределах погрешности измерений равным архивному Метру. Постановлением 1-й Генеральной конференции по мерам и весам этот эталон, получивший обозначение "М", был принят в качестве международного прототипа Метра.

Прототип Метра и две его контрольные копии хранятся в Севре (Франция) в Международном бюро мер и весов. Во Всесоюзном научно-исследовательском институте им. Д.И. Менделеева (ВНИИМ) в Ленинграде хранятся две копии (№ 11 и 28) Международного прототипа Метра. При введении метрической системы мер в СССР (1918) государственным эталоном Метра была признана копия № 28. Международный прототип Метра, погрешность которого 1 • 10-7, и национальные прототипы обеспечивали поддержание единства и точности измерений на необходимом для науки и техники уровне в течение десятков лет.

Однако рост требований к точности линейных измерений и необходимость создания воспроизводимого эталона Метр стимулировали исследования по определению Метра через длину световой волны. 11-я Генеральная конференция по мерам и весам (1960) приняла новое определение Метра, положенное в основу Международной системы единиц (СИ): "Метр - длина, равная 1650763,73 длины волны в вакууме излучения, соответствующего переходу между уровнями 2р10 и 5d9 атома криптона 86". Для обеспечения высокой точности воспроизведения Метра в международной спецификации строго оговорены условия воспроизведения первичного эталонного излучения. Монохроматическое излучение, соответствующее оранжевой линии криптона, создается специальной лампой, заполненной газообразным 86Кг. Свечение газа возбуждается генератором высокой частоты 100-200 Мгц, во время работы лампу охлаждают до температуры тройной точки азота (63К). В этих условиях ширина оранжевой линии 86 Кг не превышает 0,013-0,016 см-1 (в волновых числах). Лампа устанавливается перед интерферометром, на котором измеряют концевые или штриховые меры в длинах световых волн. Во ВНИИМе создан эталонный интерферометр, позволяющий измерять меры длины до 1000 мм со средним квадратическим отклонением 3 10-8. Измерение длины прототипа № 28 на эталонном интерферометре показало, что он больше Метра (по определению 1960) на 0,22 мкм.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Метр - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Метр

Метр (франц. metre, от греч. metron - мера), единица длины метрической системы мер и Международной системы единиц. Обозначения: русское м, международное m.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Метрическая конвенция - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Метрическая конвенция

Метрическая конвенция, международная конвенция, подписанная в 1875 г. в Париже 17 государствами, в том числе Россией, для обеспечения международного единства измерений и усовершенствования метрической системы мер. Постановлением СНК СССР от 21 июля 1925 г. Метрическая конвенция признана имеющей силу для СССР. К 1972 г. Метрическую конвенцию подписало 41 государство. На основе Метрической конвенции учреждено Международное бюро мер и весов, организован Международный комитет мер и весов, созываются Генеральные конференции по мерам и весам (см. Международные метрологические организации).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Метрическая система мер - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Метрическая система мер

Метрическая система мер, десятичная система мер, совокупность единиц физических величин, в основу которой положена единица длины - метр. Первоначально в Метрической системе мер, кроме метра, входили единицы: площади - квадратный метр, объема - кубический метр и массы - килограмм (масса 1 дм3 воды при 4 °С), а также литр (для вместимости), ар (для площади земельных участков) и тонна (1000 кг). Важной отличительной особенностью Метрической системы мер являлся способ образования кратных единиц и дольных единиц, находящихся в десятичных соотношениях; для образования наименований производных единиц были приняты приставки: кило, гекто, дека, деци, санти и милли.

Метрическая система мер была разработана во Франции в эпоху Великой французской революции. По предложению комиссии из крупнейших французских ученых (Ж. Борда, Ж. Кондорсе, П. Лаплас, Г. Монж и др.) за единицу длины - метр - была принята десятимиллионная часть 1/4 длины парижского географического меридиана. Это решение было обусловлено стремлением положить в основу Метрическая система мер легко воспроизводимую "естественную" единицу длины, связанную с каким-либо практически неизменным объектом природы. Декрет о введении Метрическая система мер во Франции был принят 7 апреля 1795 года. В 1799 году был изготовлен и утвержден платиновый прототип метра. Размеры, наименования и определения других единиц Метрической системы мер были выбраны так, чтобы она не носила национального характера и могла быть принята всеми странами. Подлинно международный характер Метрическая система мер приобрела в 1875 году, когда 17 стран, в том числе Россия, подписали Метрическую конвенцию для обеспечения международного единства и усовершенствования метрической системы. Метрическая система мер была допущена к применению в России (в необязательном порядке) законом от 4 июня 1899 года, проект которого был разработан Д. И. Менделеевым, и введена в качестве обязательной декретом СНК РСФСР от 14 сентября 1918 года, а для СССР - постановлением СНК СССР от 21 июля 1925 года.

На основе Метрическая система мер возник целый ряд частных, охватывающих лишь отдельные разделы физики или отрасли техники, систем единиц и отдельных внесистемных единиц. Развитие науки и техники, а также международных связей привело к созданию на основе Метрическая система мер единой, охватывающей все области измерений, системы единиц - Международной системы единиц (СИ), которая уже принята в качестве обязательной или предпочтительной многими странами.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Метрология - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Метрология

Метрология (от греч. metron -мера и ...логия), наука об измерениях, методах достижения их единства и требуемой точности. К основным проблемам Метрологии относятся: а) общая теория измерений; б) образование единиц физических величин и их систем; в) методы и средства измерений; г) методы определения точности измерений (теория погрешностей измерений); д) основы обеспечения единства измерений и единообразия средств измерений (законодательная Метрология); е) создание эталонов и образцовых средств измерений; ж) методы передачи размеров единиц от эталонов образцовым и далее - рабочим средствам измерений.

Первоначально Метрология занималась описанием различного рода мер (линейных, вместимости, массы, времени), а также монет, применявшихся в разных странах, и соотношений между ними (см. Метрология историческая). Поворотным моментом в развитии Метрологии стало заключение в 1875 г. Метрической конвенции и учреждение Международного бюро мер и весов. Современная Метрология опирается на физический эксперимент высокой точности, она использует достижения физики, химии и других естественных наук, но вместе с тем устанавливает свои специфические законы и правила, позволяющие находить количественное выражение свойств объектов материального мира.

Общая теория измерений окончательно еще не сложилась, в нее входят сведения и обобщения, полученные в результате анализа и изучения измерений и их элементов: физических величин, их единиц, средств и методов измерений, получаемых результатов измерений.

В Метрологии, как и в физике, физическая величина трактуется как свойство физических объектов (систем), общее в качественом отношении многим объектам, но в количественном отношении индивидуальное для каждого объекта, т. е. как свойство, которое может быть для одного объекта в то или иное число раз больше или меньше, чем для другого (например, длина, масса, плотность, температура, сила, скорость). Каждый объект обладает определенной длиной, массой и т. д., для него понятие величины становится конкретным (длина стола, масса гири и т. д.). Измерять можно только конкретные величины. Для того чтобы объективно оценить величину, нужно выбрать единицу (для некоторых величин - шкалу). Единица - это физическая величина (конкретная), числовое значение которой по условию принято равным 1. Шкалой величины называется принятая по соглашению последовательность значений одноименных величин различного размера (например, температурная шкала, шкала твердости по Бринеллю). С развитием науки перешли от случайного выбора единиц отдотдельных величин к построению систем единиц. В Метрологии рассматриваются теоретические аспекты связей между физическими величинами и принципы построения систем единиц, а также конкретные системы единиц.

Для достижения единства измерений (т. е. получения результатов, выраженных в узаконенных, единицах независимо от времени, места и средств измерений) должна производиться правильная градуировка и периодическая поверка всех применяемых средств измерений. Для этого необходимы эталоны единиц и парк образцовых средств измерений. Метрология изучает способы воспроизведения единиц с помощью эталонов и пути повышения их точности, а также методы передачи размеров единиц (методы поверки).

Большой раздел Метрологии посвящен методам нахождения оценок погрешностей измерений, для чего используется аппарат теории вероятностей и математической статистики, а иногда и других разделов математики.

Законодательная Метрология рассматривает вопросы, связанные с достижением единства измерений и единообразия средств измерений, которые нуждаются в регламентации и контроле со стороны государства. Для проведения в жизнь всех необходимых для этого мероприятий в странах организуются метрологические службы. В СССР государственная метрологическая служба находится в ведении Государственного комитета стандартов Совета Министров СССР.

Вследствие увеличения роли Метрология в развитии науки, техники и промышленности в ряде стран еще в конце 19 века и начале 20 века были созданы специальные метрологические научно-исследовательские институты: Главная палата мер и весов в России (1893) (ныне Всесоюзный научно-исследовательский институт метрологии им. Д. И. Менделеева), Государственный физико-технический институт в Германии (1887), Национальная физическая лаборатория в Великобритании (1899), Национальное бюро стандартов в США (1901) и др. В 20 веке был создан ряд Международных метрологических организаций, призванных вырабатывать и принимать единые для всех стран-участниц рекомендации и постановления по рассматриваемым метрологическим вопросам.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Метрология историческая - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Метрология историческая

Метрология историческая, вспомогательная историческая дисциплина, предметом изучения которой являются применявшиеся и еще применяемые в различных странах собственные единицы длины, площади, объема, массы и др., системы единиц (мер), а также денежные единицы в их историческом развитии.

Задача Метрологии исторической - выяснение соотношений между единицами и их выражение в современных единицах, а также изучение происхождения названий единиц. Метрология историческая необходима при изучении истории экономики и права, материальной культуры и контактов между народами, т. к. развитие систем единиц обусловлено ростом производительных сил и сопутствует расширению международных связей. С распространением метрической системы мер количество стран, использующих свои особые единицы, постепенно уменьшается, и в будущем задача Метрологии исторической сведется только к изучению вышедших из употребления единиц. Историю денежных единиц наряду с Метрологией исторической изучает нумизматика.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Микро - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Микро

Микро..., микр... (от Греч, mikros-малый, маленький), приставка для образования наименований дольных единиц, по размеру равных одной миллионной доле исходных единиц. Обозначения: русское мк, международное m. Пример: 1 мкм (микрометр) = 10-6 м.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Микрон - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Микрон

Микрон (от греч. mikron - малое), дольная единица длины, равная 10-6 м, или 10-3мм. Обозначения: мк, m. Наименование Микрон отменено решением 13-й Генеральной конференции по мерам и весам (1967), и эта единица, согласно правилу образования наименований дольных единиц, должна именоваться микрометром (мкм).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Милли - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Милли

Милли... (от лат. mille - тысяча), приставка для образования наименований дольных единиц, по размеру равных 1/1000 исходных единиц. Обозначения: русское м, международное m. Пример: 1 ма (миллиампер) = 10-3 а.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Миллиард - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Миллиард

Миллиард, тысяча миллионов, число, изображаемое единицей с 9 нулями, т. е. 109.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Миллиарий - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Миллиарий

Миллиарий (лат. milliarium), мера длины в Древнем Риме, равная 1000 двойных римских шагов; то же, что римская миля (1,4835 км).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Миллиарий - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Миллиарий

Миллиарий (лат. milliarium), название каменных столбов, расставленных по указанию римского народного трибуна Гая Гракха (153-121 до н. э.) на расстоянии 1 мили один от другого на дорогах, ведущих из Рима в провинции. На каждом Миллиарии были высечены наименования конечных пунктов дороги, указано расстояние до каждого из них и имя строителя. В точке Форума, откуда велся отсчет, Август Октавиан (63 до н. э.- 14 н. э.) приказал поставить позолоченную колонну - "золотой Миллиарий". В 4 в. при Константине Великом был установлен "золотой Миллиарий" в Константинополе и обычные Миллиарии на исходящих от него дорогах.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Миллиграмм - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Миллиграмм

Миллиграмм (от милли... и грамм), дольная единица массы, равная одной тысячной доле грамма или 10-бкг. Обозначения: русское мг, международное mg.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Миллиметр - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Миллиметр

Миллиметр (от милли... и метр), дольная единица длины, равная одной тысячной доле метра. Обозначения: русское мм, международное mm.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Миллимикрон - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Миллимикрон

Миллимикрон (от милли... и микрон), дольная единица длины, равная 10-9 м или 10-3микрона. Обозначения: ммк, mm. В связи с отменой наименования "микрон" и согласно правилу образования наименований дольных единиц, эту единицу следует называть нанометром (нм). 1 нм = 10-9 м.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Миллион - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Миллион

Миллион, тысяча тысяч, число, изображаемое единицей с 6 нулями, т. е. 106.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Миля - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Миля

Миля (англ, mile, от лат. milia pas-suum - тысяча двойных римских шагов), единица длины, имевшая распространение в национальных неметрических системах единиц и применяемая теперь главным образом в морском деле.

В СССР и большинстве стран применяется морская Миля, равная, согласно решению Международной гидрографической конференции (1929), 1,852 км - средней длине 1' дуги меридиана. 1 Миля (морская) = 10 кабельтов.

В Великобритании 1 морская миля = 1,853184 км, 1 сухопутная уставная Миля = 1,609344 км (она применяется и в США). Географическая Миля (нем.) - Vis" экватора *= 7,4204 км. Старая русская Миля= 7,46760 км, старая римская Миля = = 1,481 км.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Мискаль - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Мискаль

Мискаль, меткал, метикал, митсаль, весовая единица в ряде стран Северной Африки и Ближнего Востока, применяемая главным образом как мера массы благородных металлов, драгоценных камней, розового масла и т. п. 1 Мискаль равен в Алжире 4,27 г, Афганистане - 4,6 г, Египте - 4,68 г, Иране - 4,64 г, Ливии - 4,601 г, Судане - 4,68 г, Турции - 4,81 г.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


МКГСС система единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

МКГСС система единиц

МКГСС система единиц (MkGS система), система единиц физических величин, основными единицами которой являются: метр, килограмм-сила, секунда. Вошла в практику в конце 19 века, была допущена в СССР ОСТом ВКС 6052(1933), ГОСТом 7664-55 и ГОСТом 7664-61 "Механические единицы". Выбор единицы силы в качестве одной из основных единиц обусловил широкое применение ряда единиц МКГСС системы единиц (главным образом единиц силы, давления, механического напряжения) в механике и технике. Эту систему часто называют технической системой единиц. За единицу массы в МКГСС системе единиц принята масса тела, приобретающего ускорение 1 м/сек2 под действием приложенной к нему силы 1 кгс. Эту единицу иногда называют технической единицей массы (т. е. м.) или инертой. 1 т. е. м. = 9,81 кг. МКГСС система единиц имеет ряд существенных недостатков: несогласованность между механическими и практическими электрическими единицами, отсутствие эталона килограмма-силы, отказ от распространенной единицы массы - килограмма (кг) и как следствие (чтобы не применять т. е. м.) - образование величин с участием веса вместо массы (удельный вес, весовой расход и т. п.), что приводило иногда к смешению понятий массы и веса, использованию обозначения кг вместо кгс и т. п. Эти недостатки обусловили принятие международных рекомендаций об отказе от МКГСС системы единиц и о переходе к Международной системе единиц (СИ).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


МКС система единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

МКС система единиц

МКС система единиц (MKS система), система единиц механических величин, основными единицами которой являются: метр, килограмм (единица массы), секунда. Была введена в СССР ГОСТом 7664-55 "Механические единицы", замененным ГОСТом 7664-61. Применяется также в акустике в соответствии с ГОСТом 8849-58 "Акустические единицы". МКС система единиц входит как часть в Международную систему единиц (СИ).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


МКСА система единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

МКСА система единиц

МКСА система единиц (MKSA система), система единиц электрических и магнитных величин, основными единицами которой являются: метр, килограмм (единица массы), секунда, ампер. Принципы построения МКСА системs единиц были предложены в 1901 г. итальянским ученым Дж. Джорджи, поэтому система имеет и второе наименование - Джорджи система единиц. МКСА система единиц применяется в большинстве стран мира, в СССР она была установлена ГОСТом 8033-56 "Электрические и магнитные единицы". К МКСА системе единиц принадлежат все уже ранее получившие распространение практические электрические единицы: ампер, вольт, ом, кулон и др.; МКСА система единиц входит как составная часть в Международную систему единиц (СИ).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


МКСК система единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

МКСК система единиц

МКСК система единиц (MKSK система), система единиц тепловых величин, осн. единицами которой являются: метр, килограмм (единица массы), секунда, Кельвин (единица термодинамической температуры). Применение МКСК системы единиц в СССР установлено ГОСТом 8550-61 "Тепловые единицы" (в этом стандарте еще применено прежнее наименование единицы термодинамической температуры - "градус Кельвина", измененное на "Кельвин" в 1967 13-й Генеральной конференцией по мерам и весам). В МКСК системе единиц пользуются двумя температурными шкалами: термодинамической температурной шкалой и Международной практической температурной шкалой (МПТШ-68). Наряду с Кельвином для выражения термодинамической температуры и разности температур применяют градус Цельсия, обозначаемый °С и равный кельвину (К). Как правило, ниже 0 °С приводят температуру Кельвина Т, выше 0 °С - температуру Цельсия t (t = Т -То, где То = 273,15 К). В МПТШ-68 также различают международную практическую температуру Кельвина (символ Т68) и международную практическую температуру Цельсия (t68); они связаны соотношением t68= T68 - 273,15 К. Единицами T68 и t68 являются, соответственно, Кельвин и градус Цельсия. В наименования производных тепловых единиц может входить как Кельвин, так и градус Цельсия. МКСК система единиц входит как составная часть в Международную систему единиц (СИ).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


МТС система единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

МТС система единиц

МТС система единиц (MTS система), система единиц физических величин, основными единицами которой являются: метр, тонна (единица массы), секунда. Была введена во Франции в 1919 г., в СССР - в 1933 г. (отменена в 1955 г. в связи с введением ГОСТа 7664-55 "Механические единицы"). MTC система единиц была построена аналогично применявшейся в физике СГС системе единиц и предназначалась для практических измерений; с этой целью были выбраны большие по размеру единицы длины и массы. Важнейшие производные единицы: силы - стен (сн), давления - пьеза (пз), работы - стен-метр, или килоджоуль (кдж), мощности - киловатт (квт).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Нано - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Нано

Нано... (от греч. nanos - карлик), приставка для образования наименований дольных единиц, по размеру равных одной миллиардной доле исходной единицы. Обозначения: русское н, международное n. Пример: 1 нм (нанометр)= 10-9 м.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Ньютон - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Ньютон

Ньютон, единица силы Международной системы единиц (СИ). Названа в честь И. Ньютона; русское обозначение н, международное N. Ньютон равен силе, сообщающей телу массой 1 кг ускорение 1 м/сек2 в направлении действия силы. С введением в практику Международной системы единиц Ньютон должен заменить другие единицы силы, в частности килограмм-силу (1 кгс = 9,80665 н), тонну-силу (1 тс =9806,65 н), дину (1 дин = 10-5н), английский фунт-силу (1 lbf = 4,45 н) и др.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Осьмина - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Осьмина

Осьмина, старая русская мера объема сыпучих веществ, упоминается с конца 15 века. Равнялась половине четверти, или четырем четверикам. По "Положению о мерах и весах" (1899) Осьмина равнялась 104,956 л.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Парсек - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Парсек

Парсек, единица измерения расстояний в астрономии, равная 206 265 астрономическим единицам, что составляет 30,857-1012км. Сокращенное обозначение: русское пс, международное рс. Расстояние, выраженное в Парсеках, представляет собой обратную величину годичного параллакса. Так, расстоянию в 10 пс соответствует параллакс 0,1", расстоянию в 1 пс - параллакс, равный 1" (с этим связано и название "Парсек"). Парсек равен 3,26 светового года.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Пико - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Пико

Пико... (от исп. pico - малая величина), приставка для образования наименования дольных единиц, по размеру равных 10-12 исходной единицы. Обозначения: русское п, международное р. Пример: 1 пф (пикофарада) = 10-12 ф.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Пинта - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Пинта

Пинта (англ. pint), единица объема (вместимости) жидкостей и сыпучих веществ, применяемая в странах, использующих английские меры. В Великобритании 1 Пинта = 1/8 галлона = 0,568261 дм3. В США различают жидкую Пинту, равную 1/8 американского галлона = 0,473179 дм3, и сухую Пинту, равную 1/64 американского бушеля = 0,550614 дм3. Пинта применялась также в других странах до введения в них метрической системы мер, например во Франции 1 Пинта = 0,931389 дм3, в Нидерландах 1 Пинта = 0,6063 дм3.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Пуд - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Пуд

Пуд, единица веса (массы), применявшаяся в России, Белоруссии и на Украине. Впервые упоминается в документах 12 века. Равнялся 40 фунтам (около 16,38 кг). Вместе с другими единицами старой русской системы мер был отменен в СССР в 1924, но иногда еще встречается в материалах о производстве сельскохозяйственной продукции (главным образом зерна ).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Пядь - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Пядь

Пядь, старинная русская народная мера длины, равная расстоянию между концами растянутых пальцев руки (большого и указательного). В современном русском языке слово "Пядь" встречается в переносном смысле в выражениях: "Пядь земли", "Ни пяди" (не отдать, не уступить даже самой малой части), "Семи пядей во лбу" (о человеке большого ума и способностей).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Реомюра шкала - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Реомюра шкала

Реомюра шкала, практическая температурная шкала, предложенная в 1730 г. Р. А. Реомюром. Единица Реомюра шкалы - градус Реомюра (°R). 1 °R равен 1/80 части температурного интервала между точками таяния льда (0 °R) и кипения воды (80 °R), т. е. 1 °R = 1,25 °С. Реомюра шкала вышла из употребления.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Сажень - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Сажень

Сажень, старая русская мера длины, впервые упоминающаяся в русских источниках в начале 11 века. В 11-17 веках встречалась Сажень в 152 и в 176 см. Это была так называемая прямая Сажень, определявшаяся размахом рук человека от конца пальцев одной руки до конца пальцев другой. Так называемая косая Сажень - размером в 216 и 248 см - определялась расстоянием от пальцев ноги до конца пальцев руки, вытянутой по диагонали. Указом 1835 размер Сажени был определен в 7 английских футов, или 84 дюйма. Это соответствовало 3 аршинам, или 48 вершкам, что равнялось 213,36 см. Производными от Сажени были: квадратная Сажень, равная 9 квадратным аршинам, и кубическая Сажень, равная 27 кубическим аршинам. После Октябрьской революции 1917 года с введением в 1918 году в РСФСР метрической системы мер Сажень перестала употребляться.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Санти - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Санти

Санти... (от франц. cent, лат. Centura - сто), приставка для образования наименований дольных единиц, по размеру равных 1/100 исходных единиц. Обозначения: русское с, международное с. Пример: 1 см = 0,01 м.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Сантиметр - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Сантиметр

Сантиметр (от санти... и метр), единица длины, равная 0,01 м. Обозначения: русское см, международное cm. В СГС системе единиц - осн. единица длины.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Световой год - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Световой год

Световой год, единица длины, употребляемая преимущественно в популярной астрономической литературе; равна расстоянию, которое свет проходит за один тропический год. Световой год равен 63 240 астрономическим единицам; 0,3069 пс; 9,463 х 1012км.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


СГС система единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

СГС система единиц

СГС система единиц, система единиц физических величин. в которой приняты три основные единицы: длины - сантиметр, массы - грамм и времени - секунда. Система с основными единицами длины, массы и времени была предложена образованным в 1861 г. Комитетом по электрическим эталонам Британской ассоциации для развития наук, в который входили выдающиеся физики того времени (У. Томсон (Кельвин), Дж. Максвелл, Ч. Уитстон и др.), в качестве системы единиц, охватывающей механику и электродинамику. Через 10 лет ассоциация образовала новый комитет, который и выбрал окончательно в качестве основных единиц сантиметр, грамм и секунду. Первый Международный конгресс электриков (Париж, 1881) также принял СГС систему единиц, и с тех пор она широко применяется в научных исследованиях. С введением Международной системы единиц (СИ) в научных работах по физике и астрономии наряду с единицами СИ допускается использовать единицы СГС системы единиц.

К важнейшим производным единицам СГС системы единиц в области механических измерений относятся: единица скорости - см/сек, ускорения - см/сек2, силы - дина (дин), давления - дин/см2, работы и энергии - эрг, мощности - эрг/сек, динамической вязкости - пуаз (пз), кинематической вязкости - стокc (ст).

Для электродинамики первоначально были приняты две СГС система единиц электромагнитная (СГСМ) и электростатическая (СГСЭ). В основу построения этих систем был положен закон Кулона - для магнитных зарядов (СГСМ) и электрических зарядов (СГСЭ). Со 2-й половины 20 века наибольшее распространение получила так называемая симметричная СГС система единиц (ее называют также смешанной или Гаусса системой единиц). Соотношения важнейших единиц трех указанных выше СГС систем единиц с соответствующими единицами СИ см. в таблице:
Величина | Единица системы*
 | СИ | СГСМ | СГСЭ | СГС симметричная
Сила | 1 н | 10-5 н | 10-5н | 10-5н
Работа, энергия | 1 дж | 10-7дж | 10-7дж | 10-7дж
Динамическая вязкость | 1 н • сек /м2 | 0,1 н • сек/м2 | 0,1 н • сек/м2 | 0,1 н • сек/м2
Кинематическая вязкость | 1 м2/сек | 10-4м2/сек | 10-4м21сек | 10-4м2/сек
Сила тока | 1 а | 10 а | 10/с а | 10/с а
Электрический заряд | 1 к | 10 к | 10/с к | 10/с к
Электрическое напряжение | 1 в | 10-8 в | 10-8 c в | 10-8 с в
Электрическое сопротивление | 1 ом | 10-9ом | 10-9 с2ом | 10-9с2 ом
Электрическая емкость | 1 ф | 109ф | 109/с2Ф | 109/с2ф
Напряженность магнитного поля | 1 а/м | 103/(4п) а/м | 103/(4п х с)а/м | 103/(4п) а/м
Магнитная индукция | 1 тл | 10-4тл | 10-4 с тл | 10-4 тл
Магнитный поток | 1 вб | 10-8вб | 10-8 х с вб | 10-8вб
* В приведенных соотношениях с - числовое значение скорости света в см/сек.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Секстиллион - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Секстиллион

Секстиллион (франц. sextillion, от лат. sextus - шестой; окончание - по аналогии со словом миллион), число, изображаемое единицей с 21 нулем, т. е. число 1021 (тысяча квинтиллионов). В некоторых странах Секстиллионом называют число 1036 (миллион квинтиллионов).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Система единиц - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Система единиц

Система единиц, совокупность основных и производных единиц, относящаяся к некоторой системе величин и образованная в соответствии с принятыми принципами. Система единиц строится на основе физических теорий, отражающих существующую в природе взаимосвязь физических величин. При определении единиц системы подбирается такая последовательность физических соотношений, в которой каждое следующее выражение содержит только одну новую физическую величину. Это позволяет определить единицу физической величины через совокупность ранее определенных единиц, а в конечном счете - через основные (независимые) единицы системы (см. Единицы физических величин).

В первых Системах единиц в качестве основных были выбраны единицы длины и массы, например в Великобритании фут и английский фунт, в России - аршин и русский фунт. В эти системы входили кратные и дольные единицы, имевшие собственные наименования (ярд и дюйм - в первой системе, сажень, вершок, фут и другие - во второй), благодаря чему образовалась сложная совокупность производных единиц. Неудобства в сфере торговли и промышленного производства, связанные с различием национальных систем единиц, натолкнули на идею разработки метрической системы мер (18 век, Франция), послужившей основой для международной унификации единиц длины (метр) и массы (килограмм), а также важнейших производных единиц (площади, объема, плотности).

В 19 веке К. Гаусс и В.Э. Вебер предложили Систему единиц для электрических и магнитных величин, названную Гауссом абсолютной.

В ней в качестве основных единиц были приняты миллиметр, миллиграмм и секунда, а производные единицы образовывались по уравнениям связи между величинами в простейшем их виде, то есть с числовыми коэффициентами, равными единице (такие системы позднее получили название когерентных). Во 2-й половине 19 века Британская ассоциация по развитию наук приняла две системы единиц: СГСЭ (электростатическую) и СГСМ (электромагнитную) (см. СГС система единиц). Этим было положено начало образованию и других Систем единиц, в частности симметричной системы СГС (которую называют также системой Гаусса), технической системы (м, кгс, сек; см. МКГСС система единиц), МТС системы единиц и другие. В 1901 году итальянский физик Дж. Джорджи предложил Систему единиц, основанную на метре, килограмме, секунде и одной электрической единице (позднее был выбран ампер; см. МКСА система единиц). Система включала получившие распространение на практике единицы: ампер, вольт, ом, ватт, джоуль, фараду, генри. Эта идея была положена в основу принятой в 1960 году 11-й Генеральной конференцией по мерам и весам Международной системы единиц (СИ). Система имеет семь основных единиц: метр, килограмм, секунда, ампер, кельвин, моль, кандела. Создание СИ открыло перспективу всеобщей унификации единиц и имело следствием принятие многими странами решения о переходе к этой системе или о ее преимущественном применении.

Наряду с практическими Системами единиц в физике пользуются системами, в основу которых положены универсальные физические постоянные, например скорость распространения света в вакууме, заряд электрона, постоянная Планка и другие (см. Естественные системы единиц).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Скрупул - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Скрупул

Скрупул (лат. scrupulum, от scrupulus - маленький острый камешек), единица вышедшего из употребления аптекарского веса. 1 Скрупул= 1/3 драхмы = 20 гранам. Русский аптекарский Скрупул равнялся 1,244 г, в системе английских мер 1 Скрупул= 1,296 г.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Температура - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Температура

Температура (от лат. temperatura -надлежащее смешение, соразмерность, нормальное состояние), физическая величина, характеризующая состояние термодинамического равновесия макроскопической системы. Температура одинакова для всех частей изолированной системы, находящейся в термодинамическом равновесии. Если изолированная система не находится в равновесии, то с течением времени переход энергии (теплопередача) от более нагретых частей системы к менее нагретым приводит к выравниванию Температуры во всей системе (первый постулат, или нулевое начало термодинамики). Температура определяет: распределение образующих систему частиц по уровням энергии и распределение частиц по скоростям; степень ионизации вещества; свойства равновесного электромагнитного излучения тел - спектральную плотность излучения, полную объемную плотность излучения и т. д. Температура, входящую в качестве параметра в распределение Больцмана, часто называют Температурой возбуждения, в распределение Максвелла - кинетической Температурой, в формулу Саха - ионизационной Температурой, в закон Стефана-Больцмана - радиационной температурой. Поскольку для системы, находящейся в термодинамическом равновесии, все эти параметры равны друг другу, их называют просто температурой системы. В кинетической теории газов и других разделах статистической механики Температура количественно определяется так, что средняя кинетическая энергия поступательного движения частицы (обладающей тремя степенями свободы) равна 3/2kT, где k - постоянная Больцмана, Т - температура тела. В общем случае Температура определяется как производная от энергии тела в целом по его энтропии. Такая Температура всегда положительна (поскольку кинетическая энергия положительна), ее называют абсолютной Температурой или Температурой по термодинамической температурной шкале. За единицу абсолютной Температуры в Международной системе единиц (СИ) принят Кельвин (К). Часто Температуру измеряют по шкале Цельсия (t), значения t связаны с Т равенством t = Т - 273,15 К (градус Цельсия равен кельвину).

Строго определенной Температурой характеризуется лишь равновесное состояние тел. Существуют, однако, системы, состояние которых можно приближенно охарактеризовать несколькими не равными друг другу температурами. Например, в плазме, состоящей из легких (электроны) и тяжелых (ионы) заряженных частиц, при столкновении частиц энергия быстро передается от электронов к электронам и от ионов к ионам, но медленно от электронов к ионам и обратно. Существуют состояния плазмы, в которых системы электронов и ионов в отдельности близки к равновесию, и можно ввести Температуру электронов Тэ и Температуру ионов Ти, не совпадающие между собой.

В телах, частицы которых обладают магнитным моментом, энергия обычно медленно передается от поступательных к магнитным степеням свободы, связанным с возможностью изменения направления магнитного момента. Благодаря этому существуют состояния, в которых система магнитных моментов характеризуется Температурой, не совпадающей с кинетической Температурой, соответствующей поступательному движению частиц. Магнитная Температура определяет магнитную часть внутренней энергии и может быть как положительной, так и отрицательной. В процессе выравнивания Температуры энергия передается от частиц (степеней свободы) с большей Температурой к частицам (степеням свободы) с меньшей Температурой, если они одновременно положительны или отрицательны, но в обратном направлении, если одна из них положительна, а другая отрицательна. В этом смысле отрицательная Температура "выше" .любой положительной.

Понятие Температура применяют также для характеристики неравновесных систем. Например, яркость небесных тел характеризуют яркостной температурой, спектральный состав излучения - цветовой температурой и т. д.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Температурные шкалы - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Температурные шкалы

Температурные шкалы, системы сопоставимых числовых значений температуры. Температура не является непосредственно измеряемой величиной; ее значение определяют по температурному изменению какого-либо удобного для измерения физического свойства термометрического вещества. Выбрав термометрическое вещество и свойство, необходимо задать начальную точку отсчета и размер единицы температуры - градуса. Таким образом определяют эмпирические Температурные шкалы. В Температурных шкалах обычно фиксируют две основные температуры, соответствующие точкам фазовых равновесий однокомпонентных систем (так называемые реперные или постоянные точки), расстояние между которыми называют основным температурным интервалом шкалы. В качестве реперных точек используют: тройную точку воды, точки кипения воды, водорода и кислорода, точки затвердевания серебра, золота и другие. Размер единичного интервала (единицы температуры) устанавливают как определенную долю основного интервала. За начало отсчета Температурных шкал принимают одну из реперных точек. Так можно определить эмпирическую (условную) Температурную шкалу по любому термометрическому свойству x. Если принять, что связь между x и температурой t линейна, то температура tx = n(xt - x0)/(xn - x0), где xt, x0 и хn - числовые значения свойства x при температуре t в начальной и конечной точках основного интервала, (хn - 0)/n - размер градуса, n - число делений основного интервала.

В шкале Цельсия, например, за начало отсчета принята температура затвердевания воды (таяния льда), основной интервал между точками затвердевания и кипения воды разделен на 100 равных частей (n = 100).

Температурные шкалы представляет собой, таким образом, систему последовательных значений температуры, связанных линейно со значениями измеряемой физической величины (эта величина должна быть однозначной и монотонной функцией температуры). В общем случае Температурные шкалы могут различаться по термометрическому свойству (им может быть тепловое расширение тел, изменение электрического сопротивления проводников с температурой и т. п.), по термометрическому веществу (газ, жидкость, твердое тело), а также зависеть от реперных точек. В простейшем случае Температурные шкалы различаются числовыми значениями, принятыми для одинаковых реперных точек. Так, в шкалах Цельсия (°С), Реомюра (°R) и Фаренгейта (°F) точкам таяния льда и кипения воды при нормальном давлении приписаны разные значения температуры. Соотношение для пересчета температуры из одной шкалы в другую:

n °С = 0,8n °R = (1,8n+32) °F.

Непосредственный пересчет для Температурных шкал, различающихся основными температурами, без дополнительных экспериментальных данных невозможен. Температурные шкалы, различающиеся по термометрическому свойству или веществу, существенно различны. Возможно неограниченное число не совпадающих друг с другом эмпирических Температурных шкалы, т. к. все термометрические свойства связаны с температурой нелинейно и степень нелинейности различна для разных свойств и веществ. Температуру, измеренную по эмпирическим Температурным шкалам, называют условной ("ртутная", "платиновая" температура и т. д.), ее единицу - условным градусом. Среди эмпирических Температурных шкал особое место занимают газовые шкалы, в которых термометрическим веществом служат газы ("азотная", "водородная", "гелиевая" Температурные шкалы). Эти Температурные шкалы меньше других зависят от применяемого газа и могут быть (введением поправок) приведены к теоретической газовой Температурной шкале Авогадро, справедливой для идеального газа. Абсолютной эмпирической Температурной шкалой называют шкалу, абсолютный нуль которой соответствует температуре, при которой численное значение физического свойства x = 0 (например, в газовой Температурной шкале Авогадро абсолютный нуль температуры соответствует нулевому давлению идеального газа). Температуры t(x) (по эмпирической Температурной шкале) и T(x) (по абсолютной эмпирической Температурной шкале) связаны соотношением T(x) = t(x) + Т0(x), где Т0(x) - абсолютный нуль эмпирической Температурной шкалы (введение абсолютного нуля является экстраполяцией и не предполагает его реализации).

Принципиальный недостаток эмпирических Температурных шкал- их зависимость от термометрического вещества - отсутствует у термодинамической Температурной шкалы, основанной на втором начале термодинамики. При определении абсолютной термодинамической Температурной шкалы (шкала Кельвина) исходят из цикла Карно. Если в цикле Карно тело, совершающее цикл, поглощает теплоту Q1 при температуре Т1 и отдает теплоту Q2 при температуре Т2, то отношение Т1/Т2 = Q1/Q2 нe зависит от свойств рабочего тела и позволяет по доступным для измерений величинам Q1 и Q2 определять абсолютную температуру. Вначале основной интервал этой шкалы был задан точками таяния льда и кипения воды при атмосферном давлении, единица абсолютной температуры соответствовала 1/100 части основного интервала, за начало отсчета была принята точка таяния льда. В 1954 X-я Генеральная конференция по мерам и весам установила термодинамическую Температурную шкалу с одной реперной точкой - тройной точкой воды, температура которой принята 273,16 К (точно), что соответствует 0,01 °С. Температура Т в абсолютной термодинамической Температурной шкале измеряется в Кельвинах (К). Термодинамическая Температурная шкала, в которой для точки таяния льда принята температура t = 0 °С, называется стоградусной. Соотношения между температурами, выраженными в шкале Цельсия и абсолютной термодинамической Температурной шкалой:

T K = t °С + 273,15 K, nK = n °С,

так что размер единиц в этих шкалах одинаков. В США и некоторых других странах, где принято измерять температуру по шкале Фаренгейта, применяют также абсолютную Температурную шкалу Ранкина. Соотношение между Кельвином и градусом Ранкина: nК = l,8n°Ra, по шкале Ранкина точка таяния льда соответствует 491,67 °Ra, точка кипения воды 671,67 °Ra.

Любая эмпирическая Температурная шкала приводится к термодинамической Температурной шкале введением поправок, учитывающих характер связи термометрических свойства с термодинамической температурой. Термодинамическая Температурная шкала осуществляется не непосредственно (проведением цикла Карно с термометрическим веществом), а с помощью других процессов, связанных с термодинамической температурой. В широком интервале температур (примерно от точки кипения гелия до точки затвердевания золота) термодинамические Температурные шкалы совпадают с Температурной шкалой Авогадро, так что термодинамическую температуру определяют по газовой, которую измеряют газовым термометром. При более низких температурах термодинамическая. Температурная шкала осуществляется по температурной зависимости магнитной восприимчивости парамагнетиков, при более высоких -по измерениям интенсивности излучения абсолютно черного тела. Осуществить термодинамическую Температурную шкалу даже с помощью Температурной шкалы Авогадро очень сложно, поэтому в 1927 была принята Международная практическая температурная шкала (МПТШ), которая совпадает с термодинамической Температурной шкалой с той степенью точности, которая экспериментально достижима. Все приборы для измерения температуры градуированы в МПТШ.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Тера - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Тера

Тера... (от греч. teras - чудовище), приставка для образования наименований кратных единиц, по размеру равных 1012 исходных единиц. Сокращенное обозначение: русское Т, международное T. Пример: 1 Тн (тераньютон) = 1012 н.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Тонна - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Тонна

Тонна (франц. tonne, от позднелат. tunna - бочка), наименование различных единиц массы. Тонна метрическая равна 1000 кг. Обозначения: русское т, международное t. В США применяются длинная Тонна (1. tn) и короткая Тонна (sh. tn). Тонна, применяемая в Великобритании, равна длинной Тонне. 1 длинная Тонна = 20 длинным хандредвейтам (центнерам) = 2240 торговым фунтам = 1016,047 кг; 1 короткая Тонна = 20 коротким хандредвейтам (центалам) = 2000 торговым фунтам = 907,185 кг. 1 Тонна метрическая = 10 центнерам = 61,04821 русского пуда.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Триллион - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Триллион

Триллион (франц. trillion), тысяча миллиардов, число, изображаемое единицей с 12 нулями (тысяча биллионов), т. е. число 1012. В некоторых странах Триллионом называют число 1018 (миллион биллионов).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Унция - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Унция

Унция (лат. uncia), мера массы в Древнем Риме, составлявшая 1/12 основной тогда меры массы либры, равнялась 27,166 г. Получила широкое распространение во всех странах до введения метрической системы мер.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Унция - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Унция

Унция (лат. uncia), единица массы в системе английских мер, 1 Унция = 16 драхмам = 437,5 грана = 28,3495 г.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Унция - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Унция

Унция (лат. uncia), единица вышедшего из употребления аптекарского веса, аптекарская Унция составляла 8 драхм, или 24 скрупула; русская аптекарская Унция равнялась 29,860 г, в системе английских мер аптекарская Унция, а также монетная, или тройская, Унция (мера массы благородных металлов) = 31,1035 г.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Унция - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Унция

Унция (лат. uncia), жидкостная Унция - мера вместимости, равная 8 жидкостным драхмам, что соответствует 29,57 см3(США) или 28,41 см3 (Великобритания).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Фаренгейта шкала - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Фаренгейта шкала

Фаренгейта шкала, температурная шкала, в которой температурный интервал между точками таяния льда и кипения воды (при нормальном атм. давлении) разделен на 180 частей - градусов Фаренгейта (°F), причем точке таяния льда присвоено значение 32°F, а точке кипения воды 212°F. Фаренгейта шкала предложена в 1724 немецким физиком Д. Г. Фаренгейтом (D. G. Fahrenheit, 1686-1736); традиционно применяется в ряде стран (в частности, в США). Перевод температуры по Фаренгейта шкале (tф) в температуру по Цельсия шкале (t) осуществляется по формуле t = (tф - 32) 5/9.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Фемто - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Фемто

Фемто... (от дат. femten - пятнадцать), приставка к наименованию единицы физической величины; служит для образования наименований дольных единиц, по размеру равных 10-15 доле исходных единиц. Обозначение: русское ф, междунар. f. Пример: 1 фк (фемтокулон) = 10-15 к.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Ферми - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Ферми

Ферми, внесистемная единица длины, равная 10-13 см. Названа в честь Э. Ферми. Применяется в ядерной физике.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Фунт - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Фунт

Фунт (польск. funt, от нем. Pfund, от лат. pondus - вес, тяжесть, гиря), единица массы в русской системе мер, отмененной в 1918 году. 1 Фунт (торговый) = 1/16 пуда = 32 лотам = 96 золотникам = 9216 долям = 0,409 512 41 кг. Эталоном Фунта служил прототип, хранимый в Главной палате мер и весов. В России применялся также аптекарский Фунт, равный 7/8 торгового Фунта, т. е. 0,358 323 36 кг (см. Аптекарский вес),

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Фунт - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Фунт

Фунт (польск. funt, от нем. Pfund, от лат. pondus - вес, тяжесть, гиря), основная единица в системе английских мер (обозначается lb). 1 Фунт (торговый) = 0,453 592 37 кг. Фунт подразделяется на 16 унций, на 16 х 16 = 256 драхм, а также на 7000 гранов. Кроме торгового Фунта, в США, Великобритании и ряде других стран применяются аптекарский и тройский (монетный) Фунт, равные 0,373 24177 кг.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Фут - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Фут

Фут (англ. foot, буквально - ступня), единица длины русской системы мер, отмененной в 1918 году. 1 Фут = 1/7 сажени = 12 дюймам = 0,3048 м.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Фут - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Фут

Фут (англ. foot, буквально - ступня), единица длины в системе английских мер. 1 Фут = 1/3 ярда = 12 дюймам = 0,3048 м.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Хандредвейт - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Хандредвейт

Хандредвейт (англ, hundredweight), единица массы в системе английских мер, равна 112 английским фунтам, или 50,802 кг; обозначение cwt. В США применяют короткий Хандредвейт (sh. cwt), равный 100 фунтам, или 45,359 кг, и длинный Хандредвейт (1. cwt), равный 112 английским фунтам, или 50,802 кг.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Цельсия шкала - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Цельсия шкала

Цельсия шкала, температурная шкала, в которой интервал между температурами таяния льда и кипения воды при нормальном атмосферном давлении (101325 паскалей, или 760 мм рт. ст.) разделен на 100 частей. Названа в честь предложившего ее (в 1742) шведского ученого А. Цельсия (A. Celsius, 1701-44). Температура по Цельсия шкале выражается в градусах Цельсия (°С), при этом температура таяния льда принимается равной 0 °С, кипения воды 100 °С (соотношения с другими шкалами температур см. Температурные шкалы).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Центал - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Центал

Центал (англ. cental, от лат. centum -сто) (ctl), единица массы в системе английских мер, равна 100 английским фунтам, или 45,359 кг.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Центнер - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Центнер

Центнер (нем. Zentner, от лат. centenarius - содержащий 100 единиц), внесистемная единица массы, равна 100 кг (0,1 т). Русское обозначение - ц, в странах с латинским алфавитом - q (от quintal). В некоторых странах под этим наименованием применялась единица, равная 100 фунтам. В систему английских мер она входила под наименованием центал.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Чарка - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Чарка

Чарка, русская мера объема жидкостей, применявшаяся до введения метрической системы мер и иначе называвшаяся соткой. 1 Чарка = 1/10 штофа = 1/100 ведра = 2 шкаликам. В пересчете на метрические меры 1 Чарка= 0,12299 л.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Четверик - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Четверик

Четверик, русская мера объема сыпучих тел. В Новгороде Великом известна с 15 века. В Российском государстве в начале 17 века четверть = 2 осьминам = 8 Четверикам (в течение приблизительно 100 лет размеры четверти изменились с 4 до 8 пудов). В 18 - начале 20 веках. Четверик - основная единица мер объема сыпучих тел: Четверик (1/8 четверти) был равен 8 гарнцам, или 26,24 л. Перестал употребляться с введением в СССР метрической системы.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Четверть - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Четверть

Четверть на Руси, мера площади. Равнялась 0,5 десятины. Известна с конца 15 века и официально употреблялась до 1766 года. В зависимости от величины десятины составляла 1200, 1600 и 1250 квадратных саженей.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Четверть - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Четверть

Четверть нa Pуси, мера объема сыпучих тел, главным образом зерна, круп, муки. В 14-15 веках в некоторых русских княжествах и землях была равна 1/4 кади (окова) с различным весовым содержанием. Официальная Четверть в 16 - начале 17 веков равнялась 4 пудам зерна ржи, затем - 6 пудам, с последней четверти 17 века - 8 пудам. В ряде областей страны в 17 веке известны местные Четверти различного объема. Из практического употребления вышла с середины 18 века.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Четверть - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Четверть

Четверть нa Pуси, мера объема жидких тел, 1/4ведра. Известна с 16-17 веков. В 1885 объем Четверти определялся в 3,0748 л. Использовалась при продаже главным образом винно-водочной продукции и делилась на 5 водочных или 4 винных бутылки.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Четверть - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Четверть

Четверть нa Pуси, 17 веке, иногда использовалась как мера массы (веса) определенных товаров (вощаная Четверть равнялась 12 пудам).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Четверть - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Четверть

Четверть нa Pуси, мера длины в 16-17 веках, 1/4 сажени, затем - аршина. Четверть аршинная (около 18 см) сохранилась в сельской местности до Октябрьской революции.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Штоф - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Штоф

Штоф (нем. Stof), старинная единица измерения объема жидкостей. В пересчете на метрические меры 1 Штоф = 1,2299 л.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Экса - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Экса

Экса... (от греч. hex - шесть; означает шестую степень тысячи), приставка для образования наименований кратных единиц, по размеру равных 1018 исходных единиц; принята 15-й Генеральной конференцией по мерам и весам (1975). Сокращенное обозначение: русское Э, международное E. Пример: 1 Эм (эксаметр) = 1018 м.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Электронвольт - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Электронвольт

Электронвольт, внесистемная единица энергии, равная энергии, приобретаемой частицей, несущей один элементарный заряд (заряд электрона) при перемещении в ускоряющем электрич. поле между двумя точками с разностью потенциалов 1 В. Обозначения: русское - эв, международное - eV.

1 эв = 1,60219·10-19 Дж. Применяются кратные единицы килоэлектронвольт (кэв, keV), равный 103 эв, мегаэлектронвольт (Мэв, MeV), равный 106эв. Часто в эв выражают массу элементарных частиц, что основано на уравнении Эйнштейна Е = mс2, связывающем массу частицы m с её полной энергией Е; с - скорость света. Энергия, соответствующая одной атомной единице массы, равна (931,5016+0,0026) Мэв.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Эталоны - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Эталоны

Эталоны, средства измерений или их комплексы, обеспечивающие воспроизведение и хранение узаконенных единиц физ. величин, а также передачу их размера другими средствами измерений. Без Эталонов невозможно достичь сопоставимости результатов измерений, выполняемых с помощью различных приборов, в различных местах и в разное время.

В связи с предельно высокими требованиями к точности Эталонов их создание, хранение и применение требуют специальных разработок и исследований, которые выполняются национальными метрологическими лабораториями. Для международной унификации единиц создаются международные Эталоны, а в пределах одной страны - национальные Эталоны.

В СССР Эталоны подразделяются на первичные, специальные и вторичные. Первичные Эталоны обеспечивают наивысшую в стране точность воспроизведения данной единицы, специальные Эталоны служат для воспроизведения единиц в особых условиях, в которых не могут применяться первичные Эталоны (высокие или сверхнизкие температуры и давления и т. п.). Первичные и специальные Эталоны утверждаются в качестве государственных, т.е. возглавляющих общесоюзные поверочные схемы для соответствующих видов измерений. Вторичные Эталоны служат для передачи размеров единиц образцовым средствам измерений, а также наиболее точным рабочим средствам измерений.

По метрологическому назначению вторичные Эталоны подразделяются на Эталоны-копии. Эталоны-свидетели, Эталоны сравнения и рабочие Эталоны. Эталоны-копии служат для замены государственных Эталонов при передаче размеров единиц рабочим Эталонам. По Эталонам-свидетелям осуществляется проверка сохранности государственных Эталонов и неизменности воспроизводимых ими единиц. При помощи Эталонов сравнения осуществляются сличения Эталонов, хранимых в различных метрологических лабораториях, если транспортировка сличаемых Эталонов невозможна или нежелательна. Рабочие Эталоны служат для текущих работ по передаче размера единиц всей массе образцовых средств измерений.

Совокупность Эталонов СССР образует эталонную базу страны, служащую основой метрологического обеспечения народного хозяйства. В эталонную базу СССР входят Эталоны основных единиц Международной системы единиц (СИ): Эталоны метра в виде эталонного интерференционного компаратора с криптоновой лампой (метр равен определенному числу длин волн оранжевой линии в спектре криптона-86). Эталон килограмма в виде платиноиридиевой гири и эталонных весов; Эталоны секунды и герца в виде комплекса аппаратуры для возбуждения электромагнитных колебаний строго постоянной и известной частоты и для передачи радиосигналов времени и частоты; Эталоны ампера в виде токовых весов с аппаратурой для управления ими и для определения в абсолютной мере эдс эталона вольта; Эталоны Кельвина в виде первичных постоянных температурных точек и интерполяционных приборов (см. Международная практическая температурная шкала) и Эталоны канделы в виде полного излучателя, обладающего свойствами абсолютно черного тела, при температуре затвердевания платины и средств для сличений с ним эталонных светоизмерительных ламп, а также ряд первичных Эталонов производных единиц и специальные Эталоны. В СССР всего утверждено свыше 100 государственных Эталонов и свыше 200 вторичных Эталонов (на 1976). На государственные Эталоны и общесоюзные поверочные схемы издаются государственные стандарты, государственные Эталоны подлежат занесению в особый реестр.

В СССР Эталоны сосредоточены в специализированных метрологических институтах Государственного комитета стандартов Совета Министров СССР (Госстандарта СССР), главным образом во Всесоюзном научно-исследовательском институте метрологии им. Д. И. Менделеева (Ленинград). Некоторые рабочие Эталоны переданы институтам других министерств и ведомств, выполняющим метрологические работы особо высокой точности.

В других странах классификация Эталонов несколько отличается от приведенных выше, так как там в понятие "Эталоны" включаются также образцовые средства измерений. Каждый метрологический орган имеет свои исходные Эталоны (reference standarts) и рабочие Эталоны (working standarts). Общегосударственные поверочные схемы составляются не везде. К крупнейшим метрологическим лабораториям, создающим и хранящим национальные Эталоны, относятся: Национальное бюро стандартов (США), Национальная физическая лаборатория (Великобритания), Национальный исследовательский совет (Канада), Федеральный физико-технический институт (ФРГ), Национальная эталонная лаборатория (Австралия). Международные Эталоны, созданные в рамках Метрической конвенции, хранит Международное бюро мер и весов (Париж, Севр).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Ярд - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Ярд

Ярд (англ. yard), единица длины в системе английских мер, сокращенное обозначение yd. 1 ярд = 3 футам = 36 дюймам = 0,9144 м.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Септиллион - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Септиллион

Септиллион число, изображаемое единицей с 24 нулями (тысяча секстиллионов), т. е. число 1024. В некоторых странах Септиллионом называют число 1042 (миллион секстиллионов).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Октиллион - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Октиллион

Октиллион число, изображаемое единицей с 27 нулями (тысяча септиллионов), т. е. число 1027. В некоторых странах Октиллионом называют число 1048 (миллион септиллионов).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Нониллион - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Нониллион

Нониллион число, изображаемое единицей с 30 нулями (тысяча октиллионов), т. е. число 1030. В некоторых странах Нониллионом называют число 1054 (миллион октиллионов).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Дециллион - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Дециллион

Дециллион число, изображаемое единицей с 33 нулями (тысяча нониллионов), т. е. число 1033. В некоторых странах Дециллионом называют число 1060 (миллион нониллионов).

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Гугол - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Гугол

Гугол число, изображаемое единицей со 100 нулями, т. е. число 10100.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд


Пета - Словарь-справочник физических величин - длина, площадь, объем, масса, температура, энергия

Метрология

Системы единиц

Организации

Метрология

Длина

Меры длины

Метрические

Русские

Английские

Астрономические

Другие

Площадь

Объем

Вместимость

Русские

Английские

Масса (вес)

Масса и вес

Метрические

Русские

Английские

Аптекарские

Другие

Вес

Температура

Энергия

Приставки

Дольные единицы

Кратные единицы

Числительные

Пета

Пета..., приставка для образования наименований кратных единиц, по размеру равных 1015 исходных единиц. Сокращенное обозначение: русское П, международное P. Пример: 1 Пг (петаграмм) = 1015 г.

Термины
Единицы измерений

Абсолютная температура

Акр

Английские меры

Ангстрем

Аптекарский вес

Ар

Аршин

Астрономическая единица

Атто

Баррель

Берковец

Биллион

Бочка

Бутылка

Бушель

Бюро мер и весов международное

Ведро

Верста

Вершок

Вес

Внесистемные единицы

Галлон

Гамма

Гарнец

Гектар

Гекто

Генеральные конференции по мерам и весам

Гига

Гири

Грамм

Гран

Гугол

Гуфа

Дека

Десятина

Деци

Дециллион

Дециметр

Дина

Дирхем

Длина

Дольные единицы

Доля

Драхма

Драхма

Драхма

Драхма

Дюйм

Единицы физических величин

Естественные системы единиц

Запись чисел

Златник

Золотник

Икс-единица

Кабельтов

Карат

Квадриллион

Кварта

Квинтиллион

Кельвин

Кило

Килограмм

Килограмм-сила

Километр

Килопонд

Классы точности

Кратные единицы

Литр

Локоть

Масса

Мега

Международная практическая температурная шкала

Международная система единиц

Международное бюро мер и весов

Международные метрологические организации

Международный комитет мер и весов

Меры

Меры вместимости

Меры длины

Метр

Метр

Метрическая конвенция

Метрическая система мер

Метрология

Метрология историческая

Микро

Микрон

Милли

Миллиард

Миллиарий

Миллиарий

Миллиграмм

Миллиметр

Миллимикрон

Миллион

Миля

Мискаль

МКГСС система единиц

МКС система единиц

МКСА система единиц

МКСК система единиц

МТС система единиц

Нано

Нониллион

Ньютон

Округление чисел

Октиллион

Осьмина

Парсек

Пета

Пико

Пинта

Правила образования кратных и дольных единиц

Пуд

Пядь

Реомюра шкала

Сажень

Санти

Сантиметр

Световой год

СГС система единиц

Секстиллион

Септиллион

Система единиц

Скрупул

Температура

Температурные шкалы

Тера

Тонна

Триллион

Унция

Унция

Унция

Унция

Фаренгейта шкала

Фемто

Ферми

Фунт

Фунт

Фут

Фут

Хандредвейт

Цельсия шкала

Центал

Центнер

Чарка

Четверик

Четверть

Четверть

Четверть

Четверть

Четверть

Штоф

Экса

Электронвольт

Эталоны

Ярд