Карта сайта. Факультет молекулярной и биологической физики МФТИ.

Физтех.ру / ФМБФ / Карта сайта
Карта сервера
  • ФМБФ
    • Коротко о главном
    • ФМБФ - Поиск
    • Деканат
    • Абитуриентам
      • О факультете
        • Обращение декана
        • О жизни и учебе на Физтехе
        • Структура образования на ФМБФ
        • Компьютерное образование на ФМБФ
        • Основные направления научной деятельности
        • Замечательные люди факультета
        • История факультета
        • Студенческая жизнь
        • Информационный листок ФМБФ МФТИ
      • FAQ для абитуриентов
      • Заочная физико-математическая олимпиада ФМБФ для школьников
        • Правила участия в заочной физико-математической олимпиаде ФМБФ МФТИ 2006/2007 года
        • Электронный вариант олимпиады 2007 года (скачать)
        • Электронный вариант олимпиады 2007 года (посмотреть)
        • Список участников олимпиады ФМБФ МФТИ
        • Информационная поддержка
        • Авторы задач
        • Участники и задачи олимпиад ФМБФ прошлых лет
          • 2006 год
            • Правила участия в заочной физико-математической олимпиаде ФМБФ МФТИ 2005/2006 года
            • Электронный вариант олимпиады 2006 года (скачать)
            • Электронный вариант олимпиады 2006 года (посмотреть)
            • Электронный вариант решений задач олимпиады 2006 года (посмотреть)
            • Результаты олимпиады ФМБФ МФТИ
            • Информационная поддержка
            • Авторы задач
          • 2005 год
            • Правила участия в заочной физико-математической олимпиаде ФМБФ МФТИ 2004/2005 года
            • Электронный вариант олимпиады 2005 года (скачать)
            • Электронный вариант олимпиады 2005 года (посмотреть)
            • Электронный вариант решений задач олимпиады 2005 года (посмотреть)
            • Результаты олимпиады ФМБФ
          • 2004 год
            • Электронный вариант олимпиады 2004 года (скачать)
            • Электронный вариант условий задач олимпиады 2004 года (посмотреть)
            • Электронный вариант решений задач олимпиады 2004 года (посмотреть)
            • Список участников и результаты олимпиады ФМБФ МФТИ
          • 2003 год
            • Электронный вариант олимпиады 2003 года (скачать)
            • Электронный вариант условий задач олимпиады 2003 года (посмотреть)
            • Электронный вариант решений задач олимпиады 2003 года (посмотреть)
            • Список участников и результаты олимпиады ФМБФ МФТИ
          • 2002 год
            • Электронный вариант олимпиады 2002 года (скачать)
            • Электронный вариант условий задач олимпиады 2002 года (посмотреть)
            • Электронный вариант решений задач олимпиады 2002 года (посмотреть)
          • 2001 год
            • Электронный вариант олимпиады 2001 года (скачать)
            • Электронный вариант условий задач олимпиады 2001 года (посмотреть)
            • Электронный вариант решений задач олимпиады 2001 года (посмотреть)
          • 2000 год
            • Электронный вариант олимпиады 2000 года (скачать)
            • Электронный вариант условий задач олимпиады 2000 года (посмотреть)
            • Электронный вариант решений задач олимпиады 2000 года (посмотреть)
          • 1999 год
            • Электронный вариант олимпиады 1999 года (скачать)
            • Электронный вариант условий задач олимпиады 1999 года (посмотреть)
            • Электронный вариант решений задач олимпиады 1999 года (посмотреть)
      • Варианты задач вступительных экзаменов в МФТИ
      • Полезные статьи из журнала "Квант"
      • Новости для абитуриентов
      • Как сдавать экзамен (иллюстрированное руководство пользователя)
      • Отзывы студентов и выпускников
        • Описание проекта
        • Физтех - мечты сбываются (письмо первокурсника)
        • Делайте так, как вам велит сердце!
      • Научно-популярные статьи
        • Страсти вокруг ДНК
        • Восстановительная терапия будущего
        • МЫ и ОБЩЕСТВО: Двойная спираль, изменившая мир
        • Биологические микрочипы: будущее медицины
        • Нанотехнологии толкают мир к революции
      • Публицистика
        • Победило советское образование
        • Репетитор: время платить
        • Абитуриент по вызову
        • Абитуриенты-многостаночники
        • Общежитие - рай или ад?
        • Любовь и деньги
        • Рейтинг-2006. Лучшие школы Москвы
        • Студентам дали оценку
      • Выдержки из законодательных актов РФ
        • Ссылки на законодательные акты
        • Приказ Минобразования РФ "О порядке предоставления академических отпусков"
        • ВСЕОБЩАЯ ДЕКЛАРАЦИЯ ПРАВ ЧЕЛОВЕКА
        • Пользование общежитиями (Глава 4 Жилищного кодекса РФ)
        • Положение о миграционной карте
        • Уголовный кодекс РФ - статьи
          • Статья 159 УК РФ. Мошенничество.
          • Статья 204 УК РФ. Коммерческий подкуп.
          • Статья 245 УК РФ. Жестокое обращение с животными
          • Статья 324 УК РФ. Приобретение или сбыт официальных документов и государственных наград.
          • Статья 327 УК РФ. Подделка, изготовление или сбыт поддельных документов, государственных наград, штампов, печатей, бланков.
        • Федеральный закон о пожарной безопасности
          • Статья 20.4 Административного кодекса РФ. Нарушение требований пожарной безопасности.
          • Глава I. Общие положения
          • Глава II. Пожарная охрана
          • Глава III. Полномочия органов государственной власти и органов местного самоуправления в области пожарной безопасности
          • Глава IV. Обеспечение пожарной безопасности
          • Глава V. Права, обязанности и ответственность в области пожарной безопасности
          • Глава VI. Заключительные положения
        • Закон РФ "О донорстве крови и ее компонентов"
        • Правила пожарной безопасности в РФ
          • I. Общие требования
          • II. Населенные пункты
          • III. Здания для проживания людей
          • IV. Научные учреждения и учебные заведения
          • V. Детские дошкольные учреждения
          • VI. Культурно-просветительные и зрелищные учреждения
          • VII. Объекты торговли
          • VIII. Лечебные учреждения со стационаром
          • IX. Промышленные предприятия
          • X. Объекты сельскохозяйственного производства
          • XI. Объекты транспорта
          • XII. Транспортирование взрывопожароопасных и пожароопасных веществ и материалов
          • XIII. Объекты хранения
          • XIV. Строительно-монтажные и реставрационные работы
          • XV. Пожароопасные работы
          • XVI. Автозаправочные комплексы и станции
          • XVII. Общие требования пожарной безопасности в культовых сооружениях
          • Приложение 1. Требования к инструкциям о мерах пожарной безопасности
          • Приложение № 2 (Справочное). Требования пожарной безопасности по совместному хранению веществ и материалов
          • Приложение 3. Определение необходимого количества первичных средств пожаротушения
          • Приложение №4. Наряд-допуск на выполнение работ повышенной опасности
        • Закон РФ "О дополнительном образовании"
        • Закон РФ "О высшем и послевузовском профессиональном образовании"
        • Закон РФ "Об образовании"
        • Закон "О социальном пособии студенческим семьям, имеющим детей, и отдельным категориям студентов"
        • Информация о погранично-таможенных правилах пересечения государственной границы Украины
        • О справке для получения государственной (муниципальной) социальной стипендии
      • Проект "Биофаки мира"
    • Студентам
      • Учебные материалы (техническая библиотека)
        • Биология
          • Лекции по биологии
            • Лекция №2. Основные этапы развития биосферы на Земле
            • Лекция №3. Наследование групп крови, резус-фактор. Молекулярные машины.
            • Лекция №4. Строение биополимеров
            • Лекция №5. Синтез ДНК, РНК и белков
            • Лекция №6. Структура биологии как науки. Ранние этапы эволюции жизни.
            • Лекция №7. Строение и функции прокариотической клетки
            • Лекция №8. Поведение бактерий
            • Лекция №9. Обзорная лекция по эволюции животных
            • Лекция №10. Обзорная лекция по эволюции растений
            • Лекция №11. Кооперативные процессы в эволюции
            • Лекция №12. Процессы кооперации в социальной эволюции
            • Лекция №13. Строение эукариотической клетки
            • Лекция №14. Популяционная динамика
            • Лекция №15. Митоз, мейоз, гаметогенез, оплодотворение и эмбриональное развитие
            • Лекция №16. Основные принципы наследования и наследственности
            • Лекция №17. Связь генотипа и фенотипа: варианты проявления менделевских закономерностей
            • Лекция №18. Сцепление и рекомбинация. Мутации: роль в эволюции и индивидуальном развитии
            • Лекция №19. Геномика
            • Лекция №20. Геномика (часть 2)
            • Лекция №21. Изменение популяционных частот аллелей у человека в различной природной и культурной среде
            • Лекция №22. Экология
            • Лекция №23. Нейробиология и генетика поведения
            • Лекция №24. Эволюционная теория пола. Биотехнологии. Иммунология. Передача сигналов в организме.
              • Эволюционная теория пола
              • Сияющие высоты геномных технологий
              • Основы иммунитета
              • Передача и трансдукция гормонального сигнала в разные части
              • Молекулярные механизмы нейроэндокринной регуляции
            • Лекция №25. Биоинформатика
          • Семинары по биологии - Васильев А.А.
            • Курс "Количественная биология"
            • Курс семинаров "Введение в количественную биологию"
            • Справочные данные для 1 курса
            • Задачи по количественной физиологии
            • Справочные данные по количественной физиологии
            • Курс по выбору "Теоретическая биология"
            • Программа по теоретической биологии (подробная)
            • Задание по теоретической биологии
            • Теоретическая биология, часть 1
          • Семинары по биологии - Яворский В.А.
            • Программа семинаров по биологии
            • Темы исследовательских работ по биологии
            • Семинар 1. Атомный состав живых организмов. Модель радиоактивного распада.
            • Семинар 2. Кинетика процессов в организме человека
            • Семинар 2а. Биологические молекулы
            • Семинар 3. Модель случайных блужданий
            • Семинар 4. Кинетика диффузионных процессов. Энергетические процессы в клетке.
            • Семинар 5. Нелинейные процессы в биологии. Ферменты.
            • Семинар 6. Синергетика
          • Основы биологии
            • Основы биологии
            • Рисунки к главе 1
            • Рисунки к главе 2
            • Рисунки к главе 3
            • Рисунки к главе 4
            • Рисунки к главе 5
          • Статьи по биологии
            • Биохимия нуклеиновых кислот
            • Биохимия нуклеиновых кислот
            • Конверсия гена
            • Репликация ДНК
            • Генетически запрограммированная смерть клетки
            • Как работают ферменты
            • Липиды
            • Разноообразие вирусов
            • Что и как закодировано в мРНК
            • Гомологическая генетическая рекомбинация
            • Генетическая рекомбинация без гомологии
            • Подвижная ДНК эукариот (часть 1)
            • Подвижная ДНК эукариот (часть 2)
            • А-ДНК
            • Трансляция как способ существования живых организмов, или в чем смысл "бессмысленных" кодонов
            • Строение тРНК и их функция на предрибособном этапе синтеза белка
            • Генная терапия - медицина XXI века
            • Принципы структуры рибосом
            • Принципы функционирования рибосом
            • Биосинтез белка: инициация трансляции
            • Биосинтез белка: элонгация полипептида и терминация трансляции
            • Репарация генетических повреждений
            • Аутоиммунные заболевания
            • Клонирование животных
            • Лечение генами - фантастика или реальность?
            • Применение ферментов в медицине
            • Обзор биологических наномоторов
          • Научно-популярные статьи по биофизике
            • Об удельной мощности человека и солнца, или почему у комара «холодная кровь»
            • Самая главная молекула
            • Как мы дышим
            • Волны в сердце
            • Полет птицы и полет человека
            • С какой скоростью растет зеленый лист
            • Большие и маленькие на прогулке
            • Почему человек не стал гигантом
            • Ультразвук в медицине
            • Об интерференции, дельфинах и летучих мышах
            • О водяном звере и акустическом резонансе
            • Тригерный эффект в человеческом организме, или как переобуться на морозе
            • О высоких деревьях
            • Грибы и рентгеновская астрономия
            • Хищник и жертва
            • От мыши до слона
          • Новости биотехнологий
          • Биология в картинках
            • СПИД / ВИЧ (AIDS / HIV)
            • Бактериофаг
            • Глаз
            • Микроскоп
          • Физиология животных: приспособление и среда
            • Обложка и оглавление
            • Предисловие
            • Приложения
            • Глава 1 Дыхание в воде
            • Глава 2 Дыхание в воздухе
            • Глава 3 Кровь
            • Глава 4 Кровообращение
            • Глава 5 Пища, топливо и энергия
            • Глава 6 Энергетический обмен
            • Глава 7 Влияние температуры
            • Глава 8 Терморегуляция (часть 2)
            • Глава 8 Терморегуляция (часть 1)
            • Обложка и оглавление второй книги
            • Глава 9 Вода (часть 1)
            • Глава 9 Вода (часть 2)
            • Глава 10 Выделение
            • Глава 11 Мышцы, движение, локомоция (часть 1)
            • Глава 11 Мышцы, движение, локомоция (часть 2)
            • Глава 12 Информация и органы чувств
            • Глава 13 Управление и интеграция
            • Предметный указатель
          • Метаболизм: структурно-химический и термодинамический анализ
            • Титульная страница и содержание
            • Предисловие
            • Том 1
              • Глава 1. Матричная система одноуглеродных фрагментов
              • Глава 2. Матричная классификация биоорганических реакций
              • Глава 3. Некоторые сведения их химической термодинамики
              • Глава 4. Система инкрементов одноуглеродных фрагментов
              • Глава 5. Энергетические характеристики операторов реакций. Соотношения между энергией и типом реакции.
              • Глава 6. Принципы термодинамического анализа сложных процессов
              • Глава 7. Коферменты. Общие пути катоболизма.
            • Том 2
              • Содержание тома 2
              • Глава 8. Обмен углеводов
              • Глава 8. (продолжение)
              • Глава 9. Обмен липидов
              • Глава 9. (продолжение)
              • Глава 10. Катаболизм аминокислот
              • Глава 10. (продолжение)
            • Том 3
              • Содержание тома 3
              • Глава 11. Синтез аминокислот
              • Глава 11. (продолжение)
              • Глава 12. Обмен прочих (помимо аминокислот) низкомолекулярных азотсодержащих соединений
              • Глава 12. (продолжение)
              • Глава 13. Синтез белка из аминокислот
              • Глава 14. Закономерности отбора реакций и аккумуляции их энергии
              • Глава 15. Некоторые концепции и гипотезы
            • Послесловие и литература
          • Физиология человека
            • Глава 1 Основы клеточной физиологии
            • Глава 2 Передача информации посредством электрического возбуждения
            • Часть 3 Межклеточная передача возбуждения
            • Глава 4 Мышца
            • Глава 5 Двигательная система
            • Глава 6 Интегративные функции ЦНС
            • Глава 7 Нервная система с точки зрения теории информации
            • Глава 8 Общая сенсорная физиология
            • Глава 9 Соматовисцентральная сенсорная система
            • Глава 10 Ноцицепия и боль
            • Глава 11 Зрение
            • Глава 12 Физиология чувства равновесия, слуха и речи
            • Глава 13 Вкус и обоняние
            • Глава 14 Жажда и голод: общие ощущения
            • Глава 15 Общие принципы регуляции
          • Размеры животных: почему они важны?
            • Обложка и оглавление
            • Предисловие
            • Размеры живых существ
            • Как измерить яйца?
            • Интенсивность метаболизма
            • Теплокровные позвоночные
            • Как легкие оставляют организму достаточно кислорода
            • Кровообращение сердца
            • Активность животного и метаболический диапазон
            • Плавание и полет
            • Некоторые важные концепции
            • Литература и предметный указатель
            • Приложения
          • Гормоны животных
            • Содержание
            • Главы 1-4
            • Главы 5-12
          • Регуляция метаболизма
            • Содержание
            • Предисловие
            • Глава 1. Основы регуляции метаболических путей
            • Глава 2. Молекулярные механизмы регуляции ферментативной активности
            • Глава 3. Регуляция углеводного обмена в мышцах
            • Глава 4. Регуляция обмена гликогена
            • Глава 5. Жировая ткань и регуляция метаболизма жиров
            • Глава 6. Регуляция обмена углеводов в печени
            • Глава 7. Регуляция жирового обмена в печени
            • Приложение. Перечень метаболических эффектов гормонов
            • Предметный указатель
        • Биофизика
          • Биофизика - пособие Э.М. Трухана
          • Биофизика - учебник В.Ф. Антонова и др.
          • Биофизика. Том 1. Теоретическая биофизика - А.Б. Рубин
          • Биофизика. Том 2. Биофизика клеточных процессов - А.Б. Рубин
          • Биофизика - учебник М.В. Волькенштейна
        • Биохимия
          • Учебник В.Л. Флорентьева "Биохимия"
            • Глава 1. Введение
            • Глава 2. Мономеры клетки
            • Глава 3. Биополимеры
            • Глава 4. Взаимодействие биополимеров с лигандами и между собой
            • Глава 5. Биологический катализ. Ферменты
            • Глава 6. Матричный синтез биополимеров
            • Глава 7. Клеточные мембраны. Транспорт веществ
            • Глава 8. Основы биоэнергетики
            • Глава 9. Биохимические цепи и циклы
            • Глава 10. Нервная клетка: структура и функ-ция
            • Глава 11. Биохимия иммунной системы
            • Глава 12. Принципы контроля метаболизма
          • Лекции по биохимии
            • Лекция №1
            • Лекция №2
            • Лекция №3
            • Лекция №4
            • Лекция №5
            • Лекция №6
            • Лекция №7
            • Лекция №8
            • Лекция №9
            • Лекция №10
            • Лекция №11
            • Лекция №12
            • Лекция №13
          • Программа спецкурса "Биохимия"
          • Экзаменационные вопросы к курсу «Биохимия»
          • Задачи к лекциям
            • Задачи про мембраны к лекции 1
            • Задача про инсулин к лекции №2
            • Задача про спиральное колесо к лекции №3
          • Расписание лекций и дата контрольной работы (зачёта) в 2005 г.
          • Список литературы к курсу "Биохимия"
          • Структура, регуляция экспрессии и функционирование десатураз жирных кислот
          • Membrane fluidity and its roles in the perception of environmental signals
          • Transformation of Tobacco with a Gene for the Thermophilic Acyl-Lipid
          • Membrane-Associated Heparan Sulfate Proteoglycan Is a Receptor for Adeno-Associated Virus Type 2 Virions
        • Курсы по выбору
          • Основы вакуумной техники
          • Динамика химических и биохимических реакций
          • Методы молекулярной динамики и Монте-Карло в классической физике
          • Основания и новости квантовой механики
          • Неидеальная плазма и сильные электролиты
          • Строение молекул и квантовая химия
            • Программа курса
            • Задачи к зачёту
            • Материалы к лекциям
            • Математическое дополнение
            • Материалы по курсу лекций 2006 года
          • Молекулярная микробиология
          • Численное моделирование в физических исследованиях
        • Магистратура
          • Программы Государственного Квалификационного экзамена для магистерских специализаций ФМБФ
          • Правила приёма в магистратуру МФТИ в 2003 году
          • Требования к оформлению бакалаврских выпускных квалификационных работ и магистерских диссертаций
        • Материалы от кафедры физики высокотемпературных процессов
          • Физические основы плазмы
          • Основы газовой динамики
          • Современные проблемы теплофизики и энергосберегающие технологии
          • Физика высоких плотностей энергии
          • Термодинамика необратимых процессов
          • Магнитная гидродинамика
          • Термодинамика конденсированного состояния
          • Экспериментальная магнитная гидродинамика
          • Методы получения и диагностика газоразрядной плазмы
          • Физико-химические процессы в неравновесной плазме
          • Электрофизические процессы в импульсной энергетике
          • Физико-химические процессы в газовой динамике
          • Сборник программ курсов
        • Материалы от кафедры физики и химии плазмы
          • Самосжатый излучающий разряд высокой мощности с холодным стартом
          • Системы энергоснабжения установок для исследования физики плазмы
          • Энергия инерциального ядерного синтеза
          • Разностные схемы и их анализ
          • Использование сеточных методов для решения задач механики сплошной среды
          • Термодинамическое равновесие и его численное моделирование
        • Материалы от кафедры экономики
          • Конспект лекций по микроэкномике
          • Конспект лекций по макроэкномике
          • Лекции по микроэкономике
          • Лекции по макроэкономике
          • Задачник по микроэкономике
          • Задачник по макроэкономике
          • Методичексие указания по микроэкономике
          • Методичексие указания по макроэкономике
          • Методичексие материалы по институциольной экономике
          • Лекции по институциольной экономике
          • Программа по эконометрика
          • Носко-эконометрика
          • Экономика госсектора - метод_указания общ_сект
        • Материалы сервера
        • Молекулярная физика
          • Программа и задачи к курсу "Основы молекулярной спектроскопии"
          • Программа по курсу "Основы квантовой электроники"
          • Примеры вопросов и задач к курсу "Основы квантовой электроники"
        • Основы химической физики
          • Материалы к лекциям
            • Программа курса "Основы химической физики"
            • Лекции по курсу "Основы химической физики"
              • Оглавление
              • Раздел 1. Энергетика химических реакций
              • Раздел 2. Термодинамическое равновесие и термодинамические потенциалы
              • Раздел 3. Статистические методы расчёта термодинамических функций
              • Раздел 4. Фазовые равновесия в однокомпонентных системах
              • Раздел 5. Физические равновесия в растворах
              • Раздел 6. Адсорбция
              • Раздел 7. Химическое равновесие
              • Раздел 8. Введение в термодинамику реальных систем
            • Курс лекций по III семестру (новый вариант)
              • Курс лекций "Основы химической физики"
            • Курс лекций по IV семестру (новый вариант)
              • Лекция 1. Фaзовые равновесия в однокомпонентных системах
              • Лекция 2. Фaзовые равновесия в однокомпонентных системах (продолжение)
              • Лекция 3. Физические равновесия в растворах
              • Лекция 4. Физические равновесия в растворах (продолжение)
              • Лекция 5. Адсорбция
              • Лекция 6. Адсорбция (продолжение)
              • Лекция 7. Химическое равновесие
              • Лекция 8. Химическое равновесие (продолжение)
              • Лекция 9. Химическое равновесие (продолжение)
              • Лекция 10. Введение в термодинамику реальных систем
            • Курс лекций по эмпирической кинетике
            • Курс лекций по эмпирической кинетике (PDF-версия)
            • Учебник по курсу "Химическая физика твёрдого тела"
            • Цепные развлетвленные реакции
          • Материалы к семинарам
            • Задачник по химической термодинамике
            • Задачник по химической кинетике
            • Семинары по химической кинетике
          • Материалы к лабораторному практикуму
            • PDF-версии
              • Планирование научного эксперимента и обработка экспериментальных данных
              • Лабораторная работа № 2
              • Лабораторная работа № 3
              • Лабораторная работа № 5
              • Лабораторная работа № 6
              • Лабораторная работа № 7
              • Лабораторная работа № 10
              • Лабораторная работа № 12
              • Лабораторная работа № 13
              • Лабораторная работа № 14
              • Лабораторная работа № 19
              • Лабораторная работа № 21
              • Лабораторная работа № 23
              • Лабораторная работа № 29
              • Компьютерная работа № 1
              • Руководство пользователя к программе "Химический верстак 3.0"
              • Вопросы к коллоквиумам практикума по химической термодинамике
              • Вопросы к коллоквиумам практикума по химической кинетике
              • Программа коллоквиума по формальной кинетике
            • ZIP-версии
              • Планирование научного эксперимента и обработка экспериментальных данных
              • Вопросы к коллоквиумам практикума по химической кинетике
              • Программа коллоквиума по формальной кинетике
              • Лабораторная работа № 2
              • Лабораторная работа № 3
              • Лабораторная работа № 5
              • Лабораторная работа № 6
              • Лабораторная работа № 7
              • Лабораторная работа № 10
              • Лабораторная работа № 12
              • Лабораторная работа № 13
              • Лабораторная работа № 14
              • Лабораторная работа № 19
              • Лабораторная работа № 21
              • Лабораторная работа № 23
              • Лабораторная работа № 29
              • Компьютерная работа № 1
              • Вопросы к коллоквиумам практикума по химической термодинамике
              • Руководство пользователя к программе "Химический верстак 3.0"
        • Студенческие олимпиады
        • Теоретическая физика
          • Вопросы на "тройку" к экзамену по статистической физике (VIII семестр)
          • Билеты к экзамену по теоретической физике (VIII семестр)
          • Высокотемпературная проводимость и теория фазовых переходов II рода
          • Нерасновесная статистическая физика
        • Учебные программы по семестрам
          • I семестр
            • Аналитическая геометрия и линейная алгебра
            • Математический анализ
            • Общая и неорганическая химия
            • Общая физика
            • Основы биологии
            • Основы информатики
          • II семестр
            • Аналитическая геометрия и линейная алгебра
            • Математический анализ
            • Общая физика
            • Вопросы к экзамену по общей и органической химии
            • Основы биологии
            • Основы информатики
            • Программа к экзамену по мат. анализу
          • III семестр
            • Дифференциальные уравнения
            • Информатика
            • Математический анализ
            • Общая физика
            • Теоретическая механика
          • IV семестр
            • Введение в экологию
            • Дифференциальные уравнения
            • Информатика
            • Математический анализ
            • Общая физика
            • Теоретическая механика
          • V семестр
            • Вычислительная математика
            • Общая физика
            • Теоретическая физика
            • Теория функция комплексного переменного (ТФКП)
            • Уравнения математической физики
          • VI семестр
            • Вычислительная математика
            • Общая физика
            • Теоретическая физика
            • Уравнения математической физики
        • Физические методы исследования
          • Программа курса "Физические методы исследования"
          • Презентации к лекциям (VI семестр)
            • Презентация №1
            • Презентация №2
            • Презентация №3
            • Презентация №4
            • Презентация №5
            • Презентация №6
            • Презентация №7
          • Презентации к лекциям (VII семестр)
            • Лекция №1
            • Лекция №2
            • Лекция №3
            • Лекция №4
            • Лекция №5
            • Лекция №6
            • Лекция №7
            • Лекция №8
            • Лекция №9
            • Лекция №10
            • Лекция №11
            • Лекция №12
            • Лекция №13
            • Лекция №14 (обзорная)
          • Доп. главы курса "Физические методы исследования"
          • Доп. главы курса "Физические методы исследования"
            • Программа курса «Доп. главы физ. методов исследований»
            • Экзаменационные вопросы по курсу "Доп. главы физметодов"
            • Картинки к лекциям по ЯМР
            • Картинки к лекциям по электронной микроскопии
            • Картинки к лекциям по кристаллографии
            • Кратко про формализм операторов для ЯМР, электронную микроскопию и теорию рентгеноструктурного анализа
            • Langmuir and Langmuir-Blodgett Films: WHAT and HOW ?
            • X-ray structure of sensory rhodopsin II at 2.1-A resolution
            • Статья по применению тонких пленок в электронике
            • Статья про полевой транзистор с проводами из ДНК
            • Crystal structure of MboIIA methyltransferase
          • Пособие по ЯМР и ЭПР к курсу "Физические методы исследования"
          • Образцы слайдов для защиты проектов по физметодам
          • Методические рекомендации к подготовке и защите проекта
          • Сборник задач по курсу "Физические методы исследования"
          • Конспект семинаров по курсу "Физические методы исследования"
            • Семинары - часть 1
            • Семинары - часть 2
            • Семинары - часть 3
          • Материалы к лабораторному практикуму
            • PDF-версии
              • Планирование научного эксперимента и обработка экспериментальных данных
              • Лабораторная работа № 1
              • Лабораторная работа № 2
              • Лабораторная работа № 3
              • Лабораторная работа № 4
              • Лабораторная работа № 5
              • Лабораторная работа № 6
              • Лабораторная работа № 7
              • Лабораторная работа № 9
              • Лабораторная работа № 10
              • Лабораторная работа № 11
              • Лабораторная работа № 12
              • Лабораторная работа № 13
              • Лабораторная работа № 14
              • Лабораторная работа № 15
              • Лабораторная работа № 18
              • Лабораторная работа № 20
              • Программа работы с ЭПР-спектрометром
                • Программа
                • Инструкция по работе с программой
                • Приложение. Структура файла спектра
                • КБ "Физэлектронприбор"
              • Программа для обработки данных по работе "J2"
            • ZIP-версии
              • Планирование научного эксперимента и обработка экспериментальных данных
              • Лабораторная работа № 1
              • Лабораторная работа № 2
              • Лабораторная работа № 3
              • Лабораторная работа № 4
              • Лабораторная работа № 5
              • Лабораторная работа № 6
              • Лабораторная работа № 7
              • Лабораторная работа № 9
              • Лабораторная работа № 10
              • Лабораторная работа № 11
              • Лабораторная работа № 12
              • Лабораторная работа № 13
              • Лабораторная работа № 14
              • Лабораторная работа № 15
              • Лабораторная работа № 18
              • Лабораторная работа № 20
              • Программа работы с ЭПР-спектрометром
                • Программа
                • Инструкция по работе с программой
                • Приложение. Структура файла спектра
                • КБ "Физэлектронприбор"
              • Программа для обработки данных по работе "J2"
          • Вопросы к экзамену "на двойку"
        • Экзаменационные программы и билеты на ФМБФ МФТИ
          • Аналитическая геометрия и линейная алгебра (II семестр) - экзаменационные билеты
          • Уравнения математической физики (VI семестр) - вопросы к экзамену
          • Основы квантовой электроники (VIII семестр) - вопросы и задачи
      • Расписание движения электропоездов
        • Электрички в Москву (зимнее расписание)
        • Электрички из Москвы (зимнее расписание)
        • Изменения в расписании движения электричек
      • Расписание занятий
        • 1 курс
          • 641 группа
          • 642 группа
          • 643 группа
          • 644 группа
          • 645 группа
          • 646 группа
          • 647 группа
          • Расписание (цветной вариант) в формате PDF
          • Скачать версию для печати (doc/zip)
          • Учебные материалы на II семестр
        • 2 курс
          • 541 группа
          • 542 группа
          • 543 группа
          • 544 группа
          • 545 группа
          • 546 группа
          • 547 группа
          • Расписание (цветной вариант) в формате PDF
          • Скачать версию для печати (doc/zip)
          • Учебные материалы на IV семестр
        • 3 курс
          • 441 группа
          • 442 группа
          • 443 группа
          • 444 группа
          • 445 группа
          • 446 группа
          • 447 группа
          • Расписание (цветной вариант) в формате PDF
          • Скачать версию для печати (doc/zip)
          • Учебные материалы на VI семестр
        • 4 курс
          • 341 группа
          • 342 группа
          • 343 группа
          • 344 группа
          • 345 группа
          • 346 группа
          • 347 группа
          • Расписание (цветной вариант) в формате PDF
          • Скачать версию для печати (doc/zip)
        • 5 курс
        • Расписание для ФМБФ в цветном варианте
        • Учебные материалы (техническая библиотека)
      • Расписание экзаменационной сессии
        • Расписание экзаменов - зима 2007
        • Расписание экзаменов для всех курсов и факультетов
        • Приказ о проведении ГКЭ по специальности
        • График проведения ГКЭ по специальности
        • 1 курс
        • 2 курс
        • 3 курс
        • 4 курс
        • 5 курс
        • Расписание консультаций и явки на экзамены
          • Архив документов
            • Весенняя сессия 2005/2006 года
              • Приказ о весенней экзаменационной сессии 2005/2006 учебного года
              • Расписание экзаменов для всех факультетов
              • Расписание экзаменов - весна 2006
              • Расписание работы ГАК ФМБФ в 2006 году
            • Зимняя сессия 2005/2006 года
              • Приказ о зимней экзаменационной сессии 2005/2006 учебного года
              • Расписание экзаменов для всех факультетов
              • Расписание экзаменов - зима 2006
              • График проведения ГКЭ по специальности в 2006 году
            • Весенняя сессия 2004/2005 года
              • Приказ о весенней экзаменационной сессии 2004/2005 учебного года
              • Расписание экзаменов для всех факультетов
              • Расписание экзаменов - весна 2005
            • Зимняя сессия 2004/2005 года
              • Расписание экзаменов - зима 2005
              • Приказ о зимней экзаменационной сессии 2004/2005 учебного года
              • Распределение студентов II года магистратуры ФМБФ по ГЭКам - 2005 год
              • График проведения ГКЭ по специальности в 2005 году
            • Весенняя сессия 2003/2004 года
              • Приказ о весенней экзаменационной сессии 2003/2004 учебного года
              • Расписание экзаменов - весна 2004
            • Зимняя сессия 2003/2004 года
              • Расписание экзаменов - зима 2004
              • Приказ о проведении зимней экзаменационной сессии 2003/2004 учебного года
              • График проведения ГКЭ по специальности в 2004 году
              • Распределение студентов II года магистратуры ФМБФ по ГЭКам - 2004 год
            • Весенняя сессия 2002/2003 года
              • Расписание экзаменов - весна 2003
              • Приказ о весенней экзаменнационной сессии 2002/2003 учебного года
            • Зимняя сессия 2002/2003 года
              • Расписание экзаменов на зимнюю сессию 2002-2003 уч. года
              • Приказ о проведении зимней экзаменационной сессии 2002/2003 учебного года
        • Научная конференция МФТИ
          • Приказ "О проведении научной конференции МФТИ"
          • Правила подачи заявок на участие и образцы документов
          • Программы секций ФМБФ научной конференции МФТИ
            • Секция биофизики и физики живых систем
            • Секция высокопроизводительных вычислительных систем
            • Секция вычислительных моделей молекулярной физики и физико-химической механики
            • Секция молекулярной биофизики
            • Секция молекулярной и химической физики
            • Секция супрамолекулярных систем
            • Секция физики высокотемпературных процессов
            • Секция физики неравновесных систем
            • Секция физики плазмы
            • Секция физико-химической биологии
          • Результаты заседаний секций на ФМБФ
          • Секретари секций конференции на ФМБФ
          • Ответственные за проведение конференции МФТИ по факультетам
          • Архивные материалы
            • 2005 год
              • Программы секций ФМБФ научной конференции МФТИ
                • Секция вычислительных моделей молекулярной физики и физико-химической механики
                • Секция молекулярной биофизики
                • Секция молекулярной и химической физики
                • Секция супрамолекулярных систем
                • Секция физики высокотемпературных процессов
                • Секция физики живых систем
                • Секция физики и химии плазмы
                • Секция физики неравновесных систем
                • Секция физико-химической биологии
              • Приказ "О проведении научной конференции МФТИ"
              • Правила подачи заявок на участие и образцы документов
              • Ответственные за проведение конференции МФТИ по факультетам
              • Программа XLVIII научной конференции МФТИ
              • Секретари секций конференции на ФМБФ
            • 2004 год
              • Программы секций ФМБФ научной конференции МФТИ 2004 года
                • Секция биохимической физики
                • Секция высокопроизводительных вычислительных систем
                • Секция вычислительных моделей молекулярной физики и физико-химической механики
                • Секция молекулярной биофизики
                • Секция молекулярной и химической физики
                • Секция супрамолекулярных систем
                • Секция физики высокотемпературных процессов
                • Секция физики живых систем
                • Секция физики и химии плазмы
                • Секция физики неравновесных систем
                • Секция физико-химической биологии
              • Приказ "О проведении научной конференции МФТИ"
              • Правила подачи заявок на участие и образцы документов
              • Ответственные за проведение конференции МФТИ по факультетам
              • Секретари секций конференции на ФМБФ
            • 2003 год
              • Список заседаний и программа XLVI научной конференции МФТИ
              • Программы секций ФМБФ научной конференции МФТИ 2003 года
                • Секция высокопроизводительных вычислительных систем
                • Секция вычислительных моделей молекулярной физики и физико-химической механики
                • Секция молекулярной биофизики
                • Секция молекулярной и химической физики
                • Секция физики высокотемпературных процессов
                • Секция физики живых систем
                • Секция физики и химии плазмы
                • Секция физики полимеров
                • Секция физики супрамолекулярных систем
              • Приказ "О проведении научной конференции МФТИ"
              • Ответственные за проведение конференции МФТИ по факультетам
              • Секретари секций конференции на ФМБФ
              • Протокол заседания секции
            • 2002 год
              • Программы секций ФМБФ научной конференции МФТИ 2002 года
                • Секция биофизики и физики живых систем
                • Секция вычислительных моделей молекулярной физики и физико-химической механики
                • Секция молекулярной биофизики
                • Секция молекулярной и химической физики
                • Секция физики высокотемпературных процессов
                • Секция физики и химии плазмы
                • Секция физики полимеров
                • Секция физики супрамолекулярных систем
                • Секция физико-химической биологии
            • 1999 год
              • Программы секций ФМБФ научной конференции МФТИ 1999 года
                • Секция биофизики и экологии
                • Секция молеклярной биологии
                • Секция молекулярной биофизики
                • Секция молекулярной и химической физики
                • Секция структура и функция биополимеров
                • Секция физики высокотемпературных процессов
                • Секция физики плазмы
                • Секция физики полимеров
                • Секция физики супрамолекулярных систем
                • Секция физико-химические основы биотехнологий
        • Общежитие
          • Книга отзывов и пожеланий
          • Cтудсовет
            • Устав студенческого совета ФМБФ
            • Протоколы собраний студсовета
              • Люди
                • Состав студсовета ФМБФ
                • Ответственные 8-ки
                • Список ответственных по этажам
            • Общежитие
              • Клуб
              • Полезная информация
                • Правила пользования читалкой
                • Информация о справке в бассейн
                • Правила подключения абонентов к АТС
                • Положение об охране
            • Поселение
              • Анкета на поселение
              • FAQ про общежитие
            • Приказ о запрете курения табака
            • Эскизы эмблем на конкурс
            • Эскизы футболок на конкурс
            • Дни рождения
          • Парад московского студенчества
          • Памятка первокурснику
          • Конкурс "Инкубатор задач"
            • Правила участия в конкурсе
            • Рекомендуемые темы по математике
          • Справочник студента
            • Положение о поселении
            • Выдержки из законодательных актов РФ
              • Ссылки на законодательные акты
              • ВСЕОБЩАЯ ДЕКЛАРАЦИЯ ПРАВ ЧЕЛОВЕКА
              • Пользование общежитиями (Глава 4 Жилищного кодекса РФ)
              • Информация о погранично-таможенных правилах пересечения государственной границы Украины
              • Положение о миграционной карте
              • Приказ Минобразования РФ "О порядке предоставления академических отпусков"
              • Уголовный кодекс РФ - статьи
                • Статья 159 УК РФ. Мошенничество.
                • Статья 204 УК РФ. Коммерческий подкуп.
                • Статья 245 УК РФ. Жестокое обращение с животными
                • Статья 324 УК РФ. Приобретение или сбыт официальных документов и государственных наград.
                • Статья 327 УК РФ. Подделка, изготовление или сбыт поддельных документов, государственных наград, штампов, печатей, бланков.
              • Федеральный закон о пожарной безопасности
                • Глава I. Общие положения
                • Глава II. Пожарная охрана
                • Глава III. Полномочия органов государственной власти и органов местного самоуправления в области пожарной безопасности
                • Глава IV. Обеспечение пожарной безопасности
                • Глава V. Права, обязанности и ответственность в области пожарной безопасности
                • Глава VI. Заключительные положения
                • Статья 20.4 Административного кодекса РФ. Нарушение требований пожарной безопасности.
              • Правила пожарной безопасности в РФ
                • I. Общие требования
                • II. Населенные пункты
                • III. Здания для проживания людей
                • IV. Научные учреждения и учебные заведения
                • V. Детские дошкольные учреждения
                • VI. Культурно-просветительные и зрелищные учреждения
                • VII. Объекты торговли
                • VIII. Лечебные учреждения со стационаром
                • IX. Промышленные предприятия
                • X. Объекты сельскохозяйственного производства
                • XI. Объекты транспорта
                • XII. Транспортирование взрывопожароопасных и пожароопасных веществ и материалов
                • XIII. Объекты хранения
                • XIV. Строительно-монтажные и реставрационные работы
                • XV. Пожароопасные работы
                • XVI. Автозаправочные комплексы и станции
                • XVII. Общие требования пожарной безопасности в культовых сооружениях
                • Приложение 1. Требования к инструкциям о мерах пожарной безопасности
                • Приложение № 2 (Справочное). Требования пожарной безопасности по совместному хранению веществ и материалов
                • Приложение 3. Определение необходимого количества первичных средств пожаротушения
                • Приложение №4. Наряд-допуск на выполнение работ повышенной опасности
              • Закон РФ "О донорстве крови и ее компонентов"
              • Закон РФ "Об образовании"
              • Закон РФ "О высшем и послевузовском профессиональном образовании"
              • Закон РФ "О дополнительном образовании"
              • О справке для получения государственной (муниципальной) социальной стипендии
              • Закон "О социальном пособии студенческим семьям, имеющим детей, и отдельным категориям студентов"
            • На улице города к Вам обратился милиционер...
            • Важные телефоны
            • Курс выживания в условиях террористической угрозы
              • Глава 1. Правила и порядок поведения населения при угрозе и осуществлении террористических актов
              • Глава 2. Меры безопасности при угрозе проведения террористических актов
              • Глава 3. Правила и порядок поведения населения при обнаружении взрывоопасного предмета
              • Глава 4. Рекомендации по поведению людей в случае их захвата в качестве заложников
              • Глава 5. Действия пострадавшего, оказавшегося под обломками конструкций здания
              • Первая медицинская помощь в чрезвычайных ситуациях и при несчастных случаях
              • Правила, порядок поведения и действий населения при угрозе осуществления террористического акта
              • Психология поведения людей в чрезвычайных ситуациях
              • Антитеррористическая конвенция
              • Как вести себя при похищении и став заложником террористов
              • Поражающие факторы оружия массового поражения
            • Правила этикета
              • Правила знакомства и представления
              • Правила обращения
              • Общение
              • Правила приветствия
              • Искусство вести беседу
              • Телефонные разговоры
              • Нормы поведения на улице
              • В общественном транспорте
              • Во время путешествия
              • Женщинам о женщинах
              • Мужчинам о мужчинах
              • Некоторые денежные отношения
              • Ваш дом
              • Искусство делать подарки
              • Правила поведения за столом
            • Схема метрополитена г. Москвы
            • Схема движения электропоездов
            • Движение электричек в центре Москвы
            • Областные автобусы
            • Рынки Москвы
            • ОВИРы Москвы и ближнего Подмосковья
            • Число Пи
            • Грипп
            • Периодическая система химических элементов Д.И.Менделеева
          • Полезное
            • Курсы валют
            • Прогноз погоды по Москве
            • Телепрограмма
            • Расписание кинофильмов в кинотеатрах Москвы
          • Новое в биотехнологии
            • Методы датировки: развитие и совершенствование
            • Решена давняя загадка в каталитической химии
            • Кишечная микрофлора превращает человека в «сверхорганизм»
            • У болези Паркинсона и старения общие причины
            • Гонококки обманывают иммунную систему, внося контролируемые изменения в свой геном
            • Наследственная информация записана не только в ДНК
            • Оживлённый чип отдаёт приказы нервным клеткам
            • Способность к сложному коллективному поведению может возникнуть благодаря единственной мутации
            • Новый метод лечения рака объединяет вирусы с клетками иммунной системы
            • С приставкой «bio»
            • Читаем ДНК: в сто раз быстрее, в тысячу раз дешевле
            • Биологи проектируют новые ферменты
            • Хронология далекого прошлого
            • Пересмотрен механизм диффузии молекул в бактериальных клетках
            • Пути эволюции предопределены на молекулярном уровне
            • Анаэробные бактерии научились окислять метан, восстанавливая нитраты
            • Биологические “микроракеты” врываются в искусственный наномир
            • Получены «этичные» эмбриональные стволовые клетки
            • Использование орудий животными не всегда говорит о большом уме
            • Построена компьютерная модель живого организма на атомном уровне
            • Эволюция человека сопровождалась изменением активности генов-регуляторов
            • О загадочной бактерии и великой миссии науки
            • Криотерапия
            • Гены как допинг
            • Бактерии-альтруисты помогают своим сородичам-каннибалам себя съесть
            • Закодированная эволюция
            • Зачем нужен сон?
            • Вирусы: от животных - к людям
            • Пейте, дети, молоко трансгенной коровы!
            • Эволюция без преград
            • Рассеянный склероз: роковая ошибка иммунной системы
            • Объяснен механизм копирования сбойных блоков в ДНК
            • Растения выделяют метан
            • Две тысячи пять с плюсом, или за что дадут Нобелевскую премию через 40 лет
            • Нанопирамидка из цепей ДНК
            • У растений обнаружен межвидовой обмен генами
            • Экзамен для таблетки
            • Биологические угрозы - реальность XXI века
            • Попробуйте прогресс на вкус
            • Антибиотики: принимать нельзя запретить
            • Картина мира в перспективе
            • Биологическое оружие — месть природы?
            • Теория и практика сложности
            • Перепрограммирование клеток может стать реальностью в ближайшей перспективе
            • Нанотехнологии: футурологический прогноз
            • Антибиотик не лучше наркотика
            • Биотехнологии: наконец-то!
            • Направление удара – ген человека
            • Когда солнце коже не товарищ
            • СПИД: за что боролись
            • Прорыв науки о жизни (клонирование, трансгенная пища, стволовые клетки) и этические проблемы
            • Червяки-мутанты ползут в бессмертие под микроскопом
            • Что такое витамины
            • Приручение таинственных биологических наноконтейнеров
            • Генетически модифицированные продукты: внедрять нельзя подождать
            • Бионический глаз вживается в образ электродами
            • Георгий ГУРИЯ: Денежные знаки внутривенно не переводятся
            • ГМ-продукты - сорняки прогресса?
            • Терапия в клеточку
            • Красота на клеточном уровне
            • Скоро ли научатся лечить СПИД?
            • По ту сторону эволюции: Второе изгнание из Рая
            • ДНК-вакцины: создание и перспективы
            • Стволовые клетки: чудеса или обман?
            • В колыбели атомной бомбы рождается новая форма жизни
            • Трансгенизация – новый виток эволюции или генная бомба?
            • Чемпионат по борьбе со СПИДом
            • О вредном мобильнике замолвите слово
            • Трансгенные растения: караван идет...
            • ГМ-микробы против кариеса
            • Биологическое оружие: джинн из пробирки
            • Систему идентификации сделают глобальной
            • Дело врачей в тени Уголовного кодекса
            • Мозг можно построить заново
            • Стволовые и подпольные...
            • "Русский биочип" получил статус
            • Новое оружие против невидимого врага
            • Долголетие: XXI век
            • "Мы держали в руках клетки, защищенные от СПИДа..."
            • История СПИДа в России
            • Диагноз на послезавтра
            • Антибиотики и человек: кто кого?
            • Откуда берутся люди?
            • Рак отступает шаг за шагом
            • Грипп, коварный и мутирующий
            • Электронная шина данных в мозге человека оживляет воспоминания
            • Вирус – живой или умный?
            • Угроза биотерроризма в России
            • На что способны стволовые клетки
            • Джинн из генетической бутылки
            • Геном чемпиона
            • Вакцина против опухолей: мифы, реальность и будущее
            • Пустышка
            • Синтетическая биология: Жизнь 2.0 уже проходит бета-тестирование
            • ИсподТИЖКа
            • Деловые стволовые
            • Опознание: генетики идентифицируют всех
            • Генная инженерия пришла в палаты
            • ГМ-источники пищи и кормов в законах России и других странах мира
            • Человечество затаскивают в «серую бездну»
            • Как испытывают лекарства… на людях
            • "Дело врачей-убийц": печальные последствия
            • Человека надо измерять в миллиметрах
            • На лучевую войну брошено 1,3 млрд
            • Высокие технологии в медицине: квоты есть, денег нет
            • Наноскопический робот сделал первые шаги
            • Эффект пустышки
            • Академик Валерий Шумаков: понимание прийдет, когда беда не оставит выбора
            • Генетический чип анализирует ДНК бутерброда
            • Одна печень на двоих: 100 успешных пересадок
            • Зачем нужен генетический паспорт?
            • Коровье бешенство передается киборгам
            • Биохимики оживили искусственные полимерные цепочки
            • Медицинские нанороботы осваивают язык живых клеток
            • Мифология клонирования
            • Век биологического терроризма
            • Биогенетическое оружие на подходе
            • Лечить - не значит калечить
            • Техника безопасности при обмене генами
            • Создан первый в мире искусственный белок
            • Геномика открывает прошлое и предсказывает будущее
            • Тепловизор увидит Вас в красках
            • СПИД в Украине и в мире: все еще впереди
            • Генетическое оружие - это реальность
            • Кто и чем нас лечит
            • Химера или гомункулус?
            • Хочется добавки? Пищевой...
            • Раковая опухоль: найти и обезвредить!
            • Пирровы победы на микробном фронте
            • "Золотые пули" пролетают мимо
            • Антибиотики борятся с бактериями - гибнет иммунитет
            • Животные в армии - история и практика
            • Рак разжимает клешни
            • Верьте служителям Гиппократа!
            • Нейтрон-захватная терапия рака
            • Очищенная кровь
            • Нанотехнологии вдохнули новую жизнь в бионику
            • Биомиметика - жизнь дарит ученым идеи
            • Приносите свой иммунитет - починим
            • Рожденные эволюцией
            • МЫ и ОБЩЕСТВО: Двойная спираль, изменившая мир
            • Оружие будущего - генетически модифицированная бомба
            • Свет против рака
            • Санитары биосферы
            • Трансгенные продукты в России
            • Атипичная пневмония - нужно ли ее бояться?
            • Расы и их эволюция
            • Трансгенные культуры спасут человечество
            • Добровольное медицинское страхование - болезнь по собственному желанию
            • "Спроектированные" дети
            • Боль и история ее изучения
            • Запах и привлекательность человека
            • Чума 21 века – новое биологическое оружие?
            • Новую эру в биотехнологии назовут ПРОТЕОМИКОЙ
            • Биотехнология - перспективы эволюции общества
            • Тайны двух полушарий раскрывает молекула
            • Сканер против скальпеля
            • Россиянам навязывают генетически модифицированную еду
            • БИОТЕРРОРИЗМ
            • Санитарные требования при работе за комьютером
            • Сто лет хроматографии
            • ГМ-лимфоциты против рака
            • Зачем студенту зеленый шарик Вольвокса?
            • Бактерии-симбионты заменили морскому червю органы пищеварения и выделения
            • Полный геном неандертальца будет прочтен через два года
            • В океане обнаружены сотни тысяч новых видов вирусов
            • У микроба ферроплазмы почти все белки содержат железо
            • Горизонтальный перенос генов приводит к новому режиму эволюции
            • Растение, гриб и вирус объединились, чтобы втроем противостоять высоким температурам
          • Разное (библиотека публицистики)
            • Жесткое облучение и высокие давления приводят к необычным превращениям вещества
            • Офисное ПО: ищем альтернативу
            • Близится финал ядерной эпохи?
            • Цена свободы
            • Бандитский спам втягивает россиян в криминал
            • Виталий Гинзбург: существует большое количество невежд и жуликов...
            • С чего начинается измена Родине? Новое дело "ученого-шпиона"
            • Отсрочек не будет
            • Дело - табак
            • Военных предлагают учить на гражданке
            • Задать тренды
            • Обморожение - признаки и первая помощь
            • Как нас обманывают в супермаркетах
            • Армию укомплектуют солдатами отсрочной службы
            • Война с ВИЧ: бои местного значения
            • Криптографические решения для всех и для каждого
            • Обучение на экспорт
            • Ученые раскрыли тайну семи смертных грехов
            • Реформа науки: взгляд изнутри
            • В воскресенье придет новое время
            • Корочка и хлеб
            • Победило советское образование
            • Российская специфика СПИДа
            • Поздние роды противоречат природе
            • Немецкие физики ускорили радиоактивный распад
            • Мимо кассы - к врачу
            • В МФТИ сохранят военную кафедру
            • «Компьютерная зависимость сродни наркомании»
            • Осторожно, вузы закрываются!
            • Как будут проходить войны будущего
            • Моя уДАЧНАЯ аптечка
            • Россия переходит на непрерывное образование
            • Братцы физики: вопрос ядром
            • Цена ошибки - высшее образование за деньги
            • Отбор естественный и неестественный
            • Шинель № 2005 (весна)
            • Мифы о здоровом образе жизни
            • Изменится ли закон о науке?
            • ЕГЭ по-московски
            • 5 сотовых абонентов из 100 становятся жертвами мошенников
            • Путь наверх
            • Международный женский день 8 Марта - история и современность
            • "Вода жизни", жизнь сокращающая
            • Еда для детей станет трансгенной
            • Жажда знаний
            • Как выбраться из сетей Интернета
            • Высшее образование через интернет — за и против
            • США разрабатывают позитронную бомбу
            • Новогодний фейерверк: пособие по выживанию
            • Болтать – врагу помогать, или Злостно-разговорчивых можно уволить
            • Законный шпионаж, или деловая разведка
            • Защита от дурака
            • Российская система образования - перемены неизбежны...
            • Курение в утробе матери
            • Диктант в "мыле"
            • Эксперимент с ЕГЭ: продолжить нельзя завершить
            • Царица в изгнании
            • Научные премии-гиганты
            • 40 лет снижения продолжительности жизни россиян
            • Нобелевские премии: история и современность
            • Вечные одноразовые ценности
            • Сколько стоит второе высшее образование
            • Образование: что год грядущий нам готовит?
            • Девять важнейших проблем теоретической физики
            • Над мобильниками сгустились тучи
            • Академик Платон Костюк: "У меня есть собственное государство"
            • Петр Стрижак: "Меня интересует все сложное"
            • Мелкая сеть на Ломоносовых
            • Дышать или не дышать, вот в чем вопрос
            • Георгий Гурия: "Реформа образования еще больше расколет общество"
            • Профессионалы выходят на «тропу войны»
            • Доза - это сколько?
            • Война с ЕГЭ продолжается
            • Абитуриентское счастье
            • Академик Владимир Фортов: энергетика - это физика плюс экономика
            • "Или колешься, или учишься..."
            • Диктатура копирайта
            • Образование в кредит — сердито, но доступно
            • Американский путь на военную службу
            • Как отличить науку от лженауки
            • Не дарите детям телефоны
            • ЕГО вкупе с ЕГЭ
            • Когда запретят ругаться матом?
            • Тени голубого экрана
            • Нанотехнологии: заглядывая в будущее
            • Нанотехнологии и XXI век
            • "Лучшая в мире" станет еще лучше
            • Роль дистанционных технологий в повышении эффективности среднего профессионального образования
            • Красивая и смертельно опасная
            • Десять технологий, выживших в эру хай-тека
            • С такими вещами не летают
            • Двенадцать принципов здорового питания ВОЗ
            • Россия перешла на платное образование
            • Десять крупнейших достижений 2003 года в физике
            • Впереди – революция системы образования и изменение отношения к интеллектуальной деятельности
            • Бутылка одной ночи - история шампанского
            • Новый год: что будем пить?
            • 10 технологий, которые потрясут мир в 2004 году
            • В погоне за эрзац-счастьем
            • С черной повязкой на глазах...
            • Синдром продвинутого пользователя
            • Секрет долгой жизни
            • Вред и польза телевидения
            • «Третья сила» американской политики
            • Лицо вашего резюме
            • Микрочип с макровозможностями
            • Увидеть... шум
            • О женщинах и пиве
            • Дистанционное обучение - виртуальность, ставшая реальностью
            • IQ - гены или среда?
            • Репетитор возвращается, или как воспитать гения
            • Как заставить Вас сказать "да"
            • Сколько стоит университет (вузы и взятки)
            • Как пройти в библиотеку
            • Компьютер – враг человека
            • Борьба со спамом: история и методы
            • Прогулка с фотоаппаратом по деканату ФМБФ
            • Новые воздушные объекты остановят вражеские вертолеты
            • Синдром Шарон Стоун: мода погубит мир
            • Электролента ShapeTape: змея пожирает мышь
            • Витамины: к чему ведет передозировка?
            • Сенсорные сети: будущее человечества
            • Нанотехнологии: финансирование в Старом и Новом Свете
            • Системы оружия XXI века
            • О памяти воды
            • Интер NET или DA?
            • Как защититься от карточных мошенников
            • Физика по-голливудски
            • Кризис современного отношения к образованию и науке
            • Fast Food: быстрая еда или медленная смерть?
            • Раз и всё: Земля становится свалкой одноразовых товаров
            • Как не закончить праздник в больнице (советы врачей)
            • Эпидемия ВИЧ/СПИДа: настоящее и будущее
              • Содержание
              • Введение
              • Раздел 1. Демографический фон эпидемии ВИЧ/СПИДа
              • Раздел 2. Распространение ВИЧ-инфекции в Украине
              • Раздел 3. Возможные социально-экономические последствия эпидемии ВИЧ/СПИДа
              • Раздел 4. Влияние эпидемии ВИЧ/СПИДа на социально-демографические перспективы Украины
              • Раздел 5. Основные принципы противодействия эпидемии
            • Спасители с кассовым аппаратом
            • Правила безопасности при работе на компьютере
            • Осторожно - работа на 1000$ !!
            • Общежитие - рай или ад?
            • Рост потребления водки — главная причина демографического кризиса в России
            • Кто спит на студенческой кровати?
            • Оптические микроскопы выходят на новые рубежи
            • Открыт новый химический элемент
            • Система коридорная
            • У вас есть право!
            • Уехать или остаться?
        • Аспирантура
          • Что такое кандидатская диссертация?
          • Порядок действий при защите диссертации
          • Автореферат
          • Документы
            • Документы
            • Документы в ВАК
              • Направление
              • Отзыв ведущей организации
              • Справка о выдаче диплома кандидата наук
              • Стенограмма заседания диссертационного совета
            • Документы в совет
              • Заявление
              • Представление
            • Документы к защите
              • Конспект замечаний для ученого секретаря
              • Отзыв научного руководителя
              • Отзыв официального оппонента
              • Проект заключения
          • Положения
            • Положение о диссертационном совете
            • Бюллетень ВАК Министерства Образования РФ за 2002 год (pdf)
          • Программы кандидатских экзаменов по специальности
            • 01.01.03 - Математическая физика
            • 01.03.01 - Астрометрия и небесная механика
            • 01.03.02 - Астрофизика и радиоастрономия
            • 01.04.01 - Приборы и методы экспериментальной физики
            • 01.04.02 - Теоретическая физика
            • 01.04.03 - Радиофизика
            • 01.04.04 - Физическая электроника
            • 01.04.05 - Оптика
            • 01.04.06 - Акустика
            • 01.04.07 - Физика конденсированного состояния
            • 01.04.08 - Физика плазмы
            • 01.04.09 - Физика низких температур
            • 01.04.10 - Физика полупроводников
            • 01.04.11 - Физика магнитных явлений
            • 01.04.14 - Теплофизика и теоретическая теплотехника
            • 01.04.16 - Физика атомного ядра и элементарных частиц
            • 01.04.17 - Химическая физика, в том числе физика горения и взрыва
            • 01.04.20 - Физика пучков заряженных частиц и ускорительная техника
            • 01.04.21 - Лазерная физика
            • 01.04.23 - Физика высоких энергий
            • 02.00.06 - Высокомолекулярные соединения
            • 03.00.02 - Биофизика
            • 03.00.16 - Экология
            • 05.13.18 - Математическое моделирование, численные методы и комплексы программ
            • 05.27.03 - Квантовая электроника
            • 25.00.10 - Геофизика, геофизические методы поисков полезных ископаемых
            • 25.00.29 - Физика атмосферы и гидросферы
          • Правила приема в аспирантуру МФТИ
          • Контакты
          • Учебные материалы для аспирантов
            • Патентное право
              • Киселев Алексей Борисович
              • Записки эксперта
                • ЧАСТЬ ПЕРВАЯ - Эксперты
                • ЧАСТЬ ВТОРАЯ - Изобретатели
                • ЧАСТЬ ТРЕТЬЯ - Что такое хорошо и что такое плохо
                • КОВАРСТВО И ЛЮБОВЬ ПАТЕНТОВОГО ЗАКОНА
                  • Часть 1
                  • Часть 3
                  • Часть 2
              • Техника поиска патентной информации
              • Интеллектуальная собственность
              • Где грань между искусством и техникой?
              • КОЛГОТКИ НА ЛЮСТРЕ
              • ЗАЩИТА ИЗОБРЕТЕНИЯ - Курс молодого бойца
              • Изобретательские плоды на дереве открытий
              • EU Copyright Directive
              • Изобретения в области технологии электронных приборов и техническая политика предприятия
            • Философия
              • Список вопросов по истории философии для кандидатского экзамена
              • Вопросы к кандминимуму по курсу К.А. Скворчевского
              • Вопросы к кандминимуму по курсу В.И. Аршинова
          • Каталог кандидатских диссертаций
            • Описание проекта каталога диссетрационных работ
            • 2006 год
              • Будяк Иван Леонидович
              • Демченко Григорий Викторович
              • Дубинный Максим Анатольевич
              • Женило Светлана Валерьевна
              • Иванков Дмитрий Николаевич
              • Коновалова Елизавета Владимировна
              • Корельский Алексей Викторович
              • Крачковский Сергей Александрович
              • Кулик Александр Валентинович
              • Лесовой Дмитрий Михайлович
              • Макеич Александр Анатольевич
              • Минтусов Евгений Игоревич
              • Остапченко Валерий Геннадиевич
              • Пустовалова Юлия Евгеньевна
              • Рупасов Дмитрий Валентинович
              • Филатов Иван Васильевич
              • Шаронов Георгий Владимирович
            • 2005 год
              • Анохин Евгений Михайлович
              • Верещага Яна Александровна
              • Володин Владислав Владимирович
              • Грудинин Сергей Владимирович
              • Дуплякин Евгений Олегович
              • Егорова Валентина Александровна
              • Ефремов Руслан Геннадьевич
              • Калюжный Дмитрий Николаевич
              • Карпунин Дмитрий Владимирович
              • Колесников Сергей Александрович
              • Колесникова Татьяна Валерьяновна
              • Кузнецов Артём Викторович
              • Миронова Ольга Сергеевна
              • Московский Антон Сергеевич
              • Назарова Анна Ивановна
              • Прокопенко Роман Александрович
              • Уразбаев Аршат Орынбасарович
              • Фаворов Александр Владимирович
            • 2004 год
              • Зарницын Владимир Григорьевич
              • Крупник Ольга Владимировна
              • Крындушкин Дмитрий Сергеевич
              • Мишарин Александр Сергеевич
              • Олейникова Наталья Васильевна
            • 2003 год
              • Баранов Иван Евгеньевич
              • Власов Пётр Константинович
              • Герасимов Евгений Николаевич
              • Колчанова Светлана Геннадьевна
              • Коршенко Сергей Анатольевич
              • Космовский Сергей Юрьевич
              • Крестьянинова Мария Александровна
              • Максимов Дмитрий Вячеславович
            • 2002 год
              • Александров Иван Алексеевич
              • Баев Денис Владимирович
              • Ефимов Андрей Викторович
              • Книжник Андрей Александрович
              • Кривенцева Евгения Викторовна
              • Наумов Алексей Юрьевич
              • Ованесов Михаил Владимирович
              • Титушкин Игорь Анатольевич
              • Яворский Владислав Антонович
            • 2001 год
              • Соколов Станислав Валерьевич
            • 2000 год
              • Сойнов Лев Александрович
        • Общежитие
          • Книга отзывов и пожеланий
          • Cтудсовет
            • Устав студенческого совета ФМБФ
            • Протоколы собраний студсовета
              • Люди
                • Состав студсовета ФМБФ
                • Ответственные 8-ки
                • Список ответственных по этажам
            • Общежитие
              • Клуб
              • Полезная информация
                • Правила пользования читалкой
                • Информация о справке в бассейн
                • Правила подключения абонентов к АТС
                • Положение об охране
            • Поселение
              • Анкета на поселение
              • FAQ про общежитие
            • Приказ о запрете курения табака
            • Эскизы эмблем на конкурс
            • Эскизы футболок на конкурс
            • Дни рождения
          • Базовые кафедры
            • Магистерские программы на ФМБФ МФТИ
            • Кафедра биофизики и экологии
              • Кафедра биофизики и экологии
            • Кафедра биохимической физики
              • Кафедра биохимической физики
              • Коротко о главном
              • День открытых дверей - 2005
              • Научные лаборатории ИБХФ РАН
              • Фотографии со Дня открытых дверей - 2005
              • Молодёжная конференция "Биохимическая физика"
                • Содержание конференции
                • Фотографии с конференции
            • Кафедра высокопроизводительных вычислительных систем
              • Кафедра высокопроизводительных вычислительных систем
            • Кафедра молекулярной биофизики
              • Кафедра молекулярной биофизики
              • Русские биочипы
              • Биологические микрочипы: будущее медицины
              • Микрочип с макровозможностями
              • Биочипы: устройства за гранью фантастики
              • Фотографии
            • Кафедра молекулярной медицины
              • Кафедра молекулярной медицины
              • Достижения института, отмеченные наградами
              • Отделы и лаборатории
            • Кафедра молекулярной физики
              • Кафедра молекулярной физики
              • Фотографии
            • Кафедра молекулярной физиологии и биофизики
              • Кафедра молекулярной физиологии и биофизики
            • Кафедра общей химии
              • Кафедра общей химии
            • Кафедра физики высокотемпературных процессов
              • Кафедра физики высокотемпературных процессов
              • Объединенный институт высоких температур РАН
              • Проспект ИВТ РАН
              • Экспресс-спектроскопия сильноионизованной электродуговой плазмы
              • Сборник программ курсов
            • Кафедра физики живых систем
              • Кафедра физики живых систем
              • О НИИ трансплантологии и искусственных органов
              • Сердечный эксклюзив
              • Трансплантология: от органов к клеткам
              • Шумаков Валерий Иванович – биография
              • Дела сердечные
            • Кафедра физики и химии плазмы
              • Кафедра физики и химии плазмы
              • 2003 год - Курчатовскому институту 60 лет
              • Фоторепортаж с экскурсии в Курчатовский институт
              • Альтернатива нефти?
              • Шаг к искусственному Солнцу
            • Кафедра физики организованных структур и химических процессов
              • Кафедра физики организованных структур и химических процессов
            • Кафедра физики полимеров
              • Кафедра физики полимеров
            • Кафедра физики супрамолекулярных систем
              • Кафедра физики супрамолекулярных систем
            • Кафедра физико-химической биологии и биотехнологии
              • Кафедра физико-химической биологии и биотехнологии
              • Лаборатории кафедры
              • Фотографии
              • Сайт о кафедре
            • Кафедра физической и химической механики
              • Кафедра физической и химической механики
            • Кафедра химической физики
              • Кафедра химической физики
              • Институт энергетических проблем химической физики РАН
                • Физхиму, выбирающему базу
                • Приложение 1
                • Международная научная программа SLIPP
                • Институт органических преобразователей солнечной энергии
                • Лаборатория горения и системных реактивов (LCSR)
                • Ответы руководителей некоторых подразделений ИНЭПХФ РАН
                • Вакансии
              • Институт химической физики РАН
            • Центр высоких технологий МФТИ
              • Основные сведения
              • Направления деятельности
              • Структурные подразделения центра
              • Фотографии
          • История
          • Фонд поддержки ФМБФ
            • Меморандум об учреждении Фонда поддержки ФМБФ МФТИ
            • Реквизиты фонда
            • Устав фонда
            • Протокол № 1
            • Обращение к выпускникам факультета
          • Выпускники
            • Описание проекта
            • Анкета выпускника
            • Списки выпускников по годам
              • Послать резюме
              • Анкета выпускника
              • Выпускники ФМБФ 2006 года
              • Выпускники ФМБФ 2005 года
              • Выпускники ФМБФ 2004 года
              • Выпускники ФМБФ 2003 года
              • Выпускники ФМБФ 2002 года
              • Выпускники ФМБФ 2001 года
              • Выпускники ФМБФ 2000 года
              • Выпускники ФМБФ 1999 года
              • Выпускники ФФХБ 1998 года
              • Выпускники ФМХФ 1998 года
              • Выпускники ФФХБ 1997 года
              • Выпускники ФМХФ 1997 года
              • Выпускники ФФХБ 1996 года
              • Выпускники ФМХФ 1996 года
              • Выпускники ФФХБ 1995 года
              • Выпускники ФМХФ 1995 года
              • Выпускники ФФХБ 1994 года
              • Выпускники ФМХФ 1994 года
              • Выпускники ФФХБ 1993 года
              • Выпускники ФМХФ 1993 года
              • Выпускники ФФХБ 1992 года
              • Выпускники ФМХФ 1992 года
              • Выпускники ФФХБ 1991 года
              • Выпускники ФМХФ 1991 года
              • Выпускники ФФХБ 1990 года
              • Выпускники ФМХФ 1990 года
              • Выпускники ФФХБ 1989 года
              • Выпускники ФМХФ 1989 года
              • Выпускники ФФХБ 1988 года
              • Выпускники ФМХФ 1988 года
              • Выпускники ФМХФ 1987 года
              • Выпускники ФМХФ 1986 года
              • Выпускники ФМХФ 1985 года
              • Выпускники ФМХФ 1984 года
              • Выпускники ФМХФ 1983 года
              • Выпускники ФМХФ 1982 года
              • Выпускники ФМХФ 1981 года
              • Выпускники ФМХФ 1980 года
              • Выпускники ФМХФ 1979 года
              • Выпускники ФМХФ 1978 года
              • Выпускники ФМХФ 1977 года
              • Выпускники ФМХФ 1976 года
              • Выпускники ФМХФ 1975 года
              • Выпускники ФМХФ 1974 года
              • Выпускники ФМХФ 1973 года
              • Выпускники ФМХФ 1972 года
              • Выпускники ФМХФ 1971 года
              • Выпускники ФМХФ 1970 года
              • Выпускники ФМХФ 1969 года
              • Выпускники ФМХФ 1968 года
              • Выпускники ФМХФ 1967 года
              • Выпускники ФМХФ 1966 года
              • Выпускники ФХФ 1965 года
              • Выпускники ФХФ 1964 года
              • Выпускники ФХФ 1963 года
              • Выпускники ФХФ 1962 года
            • Контактные данные выпускников
              • Выпускники ФМБФ 2006 года
                • АРИФОВ Александр Олегович
                • БОВЫКИНА Мария Александровна
                • БОНДАРОВА Наталья Михайловна
                • БОТВИННИК Екатерина Олеговна
                • ВОРОБЬЕВ Евгений Александрович
                • ГРИГАЛ Павел Павлович
                • ДОМРАЧЕВА (Брагина) Татьяна Владимировна
                • ЕГОРОВ Юрий Владимирович
                • ЕРЕМЕЕВ Петр Михайлович
                • ЗАВОРОТНЮК Денис Сергеевич
                • ЗАЙЦЕВА Елена Викторовна
                • ЗАХАРЕНКОВ Алексей Сергеевич
                • ИВАНОВА Тамара Юрьевна
                • КАДОЧНИКОВ Евгений Витальевич
                • КИМЕЛЬФЕЛЬД Сергей Сергеевич
                • КУКСИН Алексей Юрьевич
                • КУШНИР Геннадий Михайлович
                • ЛАЗАРЕВИЧ Алексей Игоревич
                • ЛОПАТИН Марат Юрьевич
                • МИРОНОВ Сергей Дмитриевич
                • МОСКОВСКАЯ Светлана Антоновна
                • ОХРИМЕНКО Иван Станиславович
                • ПАРСЕГОВ Сергей Георгиевич
                • ПОЛОМАРЬ Станислав Юрьевич
                • РУБИНШТЕЙН Денис Леонидович
                • САДКОВА Анна Александровна
                • ТИХОНОВ Анатолий Сергеевич
                • ТКАЧЕНКО Ольга Николаевна
                • ТОДИНОВА Анна Вячеславовна
                • ТОРСКАЯ Татьяна Сергеевна
                • ФИЛЬЧИКОВ Максим Викторович
                • ЧИНГИН Константин Сергеевич
                • ЩУКИН Александр Владимирович
                • ЯКОВЛЕВ Антон Евгеньевич
              • Выпускники ФМБФ 2005 года
                • АМИРОВА Светлана Равильевна
                • БАТИЩЕВ Олег Вячеславович
                • БИДЕРМАН Белла Вениаминовна
                • БРУМИРСКИЙ Дмитрий Николаевич
                • ВАБНИЦ Антон Викторович
                • ГОНЧАРУК (Ремизова) Марина Валерьевна
                • ГОНЧАРУК Сергей Александрович
                • ГУДОЖНИК Александр Владимирович
                • ДАВЫДОВ Андрей Владимирович
                • ЗАДОРИН Антон Сергеевич
                • ЗУБЦОВ Дмитрий Александрович
                • КАЗАКОВА Светлана Александровна
                • КНЯЗЕВ Денис Геннадьевич
                • МЕНЬШЕНИН Леонид Алексеевич
                • МОГИЛЕВСКАЯ Евгения Львовна
                • МОИСЕЕВА Екатерина Сергеевна
                • НОВОСЕЛЕЦКИЙ Валерий Николаевич
                • ПЕШКОВ Николай Григорьевич
                • ПРОХОРОВ Александр Александрович
                • РЕШЕТНЯК Анастасия Борисовна
                • СОРОКИН Илья Александрович
                • СОШЕНКОВ Сергей Николаевич
                • СТАРИНЕЦ Дмитрий Владимирович
              • Выпускники ФМБФ 2004 года
                • АБЛЯЗОВ Николай Александрович
                • БАШКИРОВ Павел Викторович
                • БОРГУЛЁВ Мирон Валерьевич
                • БУРАНОВ Андрей Валерьевич
                • ЕРЕМЕЕВА (Волкова) Мария Владимировна
                • КРЕМЛЕВА Алена Витальевна
                • КУКАЕВ Евгений Николаевич
                • ПОЛЯКОВ Павел Юрьевич
                • ПОПОВ Игорь Алексеевич
                • ПУХАЛЬСКИЙ Дмитрий Мирославович
                • ТЕДЕЕВ Константин Валерьевич
                • ТРИФОНОВА Оксана Петровна
                • ЧИБРИКОВ Виталий Валерьевич
                • ШАХБАЗОВ Константин Сергеевич
              • Выпускники ФМБФ 2003 года
                • ДЕМУХ Сергей Сергеевич
                • ДЖОДЖУА Ирина Александровна
                • КОНОВАЛОВ Григорий Михайлович
                • ОСТАПЧЕНКО Валерий Геннадьевич
                • РАБОДЗЕЙ Александр Александрович
                • СОРОКИН Николай Владимирович
                • ХАЛЬЗОВ Иван Викторович
              • Выпускники ФМБФ 2002 года
                • АКИМОВ Сергей Александрович
                • АНОХИН Евгений Михайлович
                • БЕЙЕРБАХ Артём Андреевич
                • БЕРЕЗКИН Владимир Евгеньевич
                • ВЛАДИМИРОВ Дмитрий Александрович
                • ВОРОНКОВ Александр Геннадьевич
                • ГУЗАЕВА Ксения Владимировна
                • ДУДНИК Зоя Игоревна
                • ЖЕНИЛО Светлана Валерьевна
                • КАЛЮЖНЫЙ Дмитрий Николаевич
                • КУЗНЕЦОВ Артем Викторович
                • КУЗНЕЦОВА Евгения Геннадьевна
                • ЛАВРИНЕНКО Александр Владимирович
                • ЛИЗУНОВ Владимир Анатольевич
                • МАСЛОВ Михаил Вячеславович
                • СЕДОВА Майя Александровна
                • ТОРЧИНСКИЙ Артём Александрович
                • ФЕДОРЕНКО Андрей Леонидович
              • Выпускники ФМБФ 2001 года
                • ДЕЕВ Игорь Евгеньевич
                • КАЛАШНИКОВ Александр Дмитриевич
                • ЛЫСАК Владимир Васильевич
                • МАЗУР Александр Михайлович
                • РАЗУВАЕВ Андрей Михайлович
                • РЯБОКОНЬ Вадим Федорович
                • ТЕДЕЕВ Константин Валерьевич
                • ЧУРБАНОВ Василий Александрович
                • ШАХ-НАЗАРОВ Борис Игоревич
                • ШУНКИН Сергей Александрович
                • ЯРЕМЧУК Василий Павлович
              • Выпускники ФМБФ 2000 года
                • АФОНИН Павел Вячеславович
                • АЮЯН Артём Георгиевич
                • БАЕВ Денис Владимирович
                • БЕЛОВА Марина Александровна
                • БОЙКОВ Андрей Вячеславович
                • ВЛАСОВ Петр Константинович
                • ВОЛКОВ Арсен Валерьевич
                • ДМИТРИЕВ Дмитрий Александрович
                • ДОМАНСКИЙ Андрей Николаевич
                • ЛИВШИЦ Игорь Львович
                • НИКОЛЕНКО Владимир Олегович
                • ПАВЛЕНКО Максим Александрович
                • РЕЗЕПОВ Максим Владимирович
                • СМИРНОВ Евгений Григорьевич
                • ФОКИН Андрей Вячеславович
                • ЧУБЫКИН Александр Анатольевич
              • Выпускники ФМБФ 1999 года
                • БУДЬКО Сергей Петрович
                • ВАБНИЦ Артур Викторович
                • ВОЛЫНЕЦ Андрей Орестович
                • ГАК Владимир Юрьевич
                • ДОСЬКО Дмитрий Сергеевич
                • ЕЛШАНСКАЯ Мария Вячеславовна
                • ЗАРЯ Оксана Викторовна
                • КАРАЧЕНЦЕВ Дмитрий Николаевич
                • ЛЕЙМАН Петр Геннадьевич
                • ЛЮКМАНОВА Екатерина Назымовна
                • СУДАРКИНА Анна Александровна
                • ТИТУШКИН Игорь Анатольевич
                • ТИЩЕНКО Евгений Владимирович
                • ШАРИПОВ Евгений Юлаевич
                • ШАФРАНСКИЙ Валерий Геннадьевич
                • ЯВОРСКИЙ Владислав Антонович
              • Выпускники ФФХБ 1998 года
                • МЕЛЬНИКОВ Михаил Сергеевич
              • Выпускники ФМХФ 1998 года
                • СТОЛЯРОВ Даниил Юрьевич
                • ШТЕРН Евгений Борисович
              • Выпускники ФФХБ 1997 года
                • ЗАЛУНИН Вадим Васильевич
                • ИШЕВСКАЯ Юлия Валентиновна
                • НОВИКОВА Светлана Ивановна
                • САВЕЛЬЕВА Галина Михайловна
                • СТУПАКОВА Марина Владиславовна
                • ЦВЕТКОВ Филипп Олегович
                • ЯВОРСКИЙ Владимир Антонович
              • Выпускники ФМХФ 1997 года
                • ЗАРУЙКИН Александр Владимирович
              • Выпускники ФФХБ 1996 года
                • РОДЧЕНКОВ Игорь Владимирович
                • ФЕДОРОВ Вадим Валерьевич
              • Выпускники ФМХФ 1996 года
                • ГОРДОПОЛОВ Александр Юрьевич
              • Выпускники ФФХБ 1995 года
                • ГУСЕВ Алексей Викторович
                • ЗАВРАЖНИЙ (Завражнов) Владимир Сергеевич
                • МОГИЛЕВИЧ Андрей Сергеевич
                • МОЖАЕВ Владимир Леонидович
                • СОРОКИН Анатолий Александрович
                • ХОМЯЧЕНКО Олег Вячеславович
              • Выпускники ФМХФ 1995 года
                • ХАСИН Александр Александрович
                • ХИТРИК Ростислав Владимирович
              • Выпускники ФФХБ 1994 года
                • ДЕНИСКИНА Наталья Владимировна
                • ПАСХИН Алексей Иванович
                • ПЕТРУШЕНКО Елена Геннадьевна
              • Выпускники ФМХФ 1994 года
                • ЗИМИН Сергей Семенович
                • ФИОЛЕТОВ Евгений Борисович
              • Выпускники ФФХБ 1992 года
                • ГАРАЩЕНКО Александр Викторович
                • УДИЛОВА Наталья Валерьевна
              • Выпускники ФМХФ 1992 года
                • БАЛАБАЙ Наталия Юрьевна
                • ГЕНДЕЛЬМАН Олег Валерьевич
                • ЖЕВЛАКОВ Валентин Андреевич
                • НАСРЕТДИНОВА Елена Юрьевна
                • ПАКУТИН Дмитрий Станиславович
              • Выпускники ФФХБ 1991 года
                • СЕЛЕЗНЕВА Ирина Ивановна
              • Выпускники ФМХФ 1991 года
                • БУРЛУКА (Клинчева) Наталья Николаевна
                • ЛАГУТИНА Марина Александровна
                • ЛОМТЕВА (Пахомова) Елена Анатольевна
                • ПАХЧАНЯН Арам Бенгурович
                • ПОДОБНЫЙ Дмитрий Леонидович
                • ПУХОВ Игорь Михайлович
              • Выпускники ФФХБ 1990 года
                • КУРНИКОВА Мария Геннадьевна
                • ШОКОТЬКО Софья Леонидовна
              • Выпускники ФМХФ 1990 года
                • БЕСПАЛОВ Евгений Валерьевич
                • БЫКАДОРОВ Дмитрий Николаевич
                • ВАНИН Андрей Александрович
                • ВОЕННЫЙ Валерий Вячеславович
                • ГАРЯЖ Владимир Викторович
                • ГРЕБЕНЩИКОВ Сергей Юрьевич
                • ГУСЕВ Олег Николаевич
                • ДВОРКОВИЧ Александр Викторович
                • ЖМАК (Чапцова) Галина Вилоровна
                • КЕМОВ Юрий Викторович
                • КОНДРАШОВ Дмитрий Александрович
                • МЕРКУЛОВ Владимир Иванович
                • НАСРЕТДИНОВ Алексей Адипович
                • НЕКРЫЛОВА Юлия Владимировна
                • ПИВИНСКАЯ (Мороз) Ирина Викторовна
                • ПРАВДИВЦЕВ Александр Евгеньевич
                • ПРОНЧЕВ Геннадий Борисович
                • РУЖЕЙНИКОВ Андрей Михайлович
                • СТЕПАНОВ Георгий Рудольфович
                • СУСЛОВ Сергей Олегович
                • ЮРКОВ Игорь Евгеньевич
              • Выпускники ФФХБ 1989 года
                • ТЕТКО Игорь Владимирович
              • Выпускники ФМХФ 1989 года
                • БУРОВ Дмитрий Александрович
                • ЖАРОВ Алексей Владимирович
                • КУЛЯБИН Константин Леонидович
                • ПАЙКИН Андрей Валерьевич
                • ПИВИНСКИЙ Александр Адамович
                • ПОПОВ Константин Викторович
              • Выпускники ФФХБ 1988 года
                • ВОЛЫНЦЕВ Павел Алексеевич
                • ДОБРОВОЛЬСКИЙ Василий Николаевич
                • ЗАЛИЗНЯК Татьяна Эдуардовна
                • КОРЕНЕВ Борис Николаевич
                • ЧАЛЕЙ Мария Борисовна
              • Выпускники ФМХФ 1988 года
                • АРУТЮНОВ Ашот Борисович
                • БАЛАГАНСКИЙ Сергей Павлович
                • БЕРГЕЛЬСОН Александр Михайлович
              • Выпускники ФМХФ 1987 года
                • БОРДАКОВ Георгий Алексеевич
                • ДЮБАЙЛО Владимир Васильевич
                • УСТЮЖАНИН Павел Фердинандович
              • Выпускники ФМХФ 1986 года
                • БЕССАРАБСКИЙ Алексей Юрьевич
                • БОГАЧЕНКО Жанетта Александровна
                • ЗВЕРЛОВ Владимир Владимирович
                • ТАРУТИН Константин Алексеевич
                • ЧАМАЕВ Александр Викторович
                • ЧАМАЕВА (Коениг) Олеся Александровна
                • ШАБУНИН Андрей Павлович
              • Выпускники ФМХФ 1983 года
                • БУЗУКОВ Анатолий Анатольевич
                • ГАРМАТЮК Леонид Сергеевич
                • МЕДИН Алексей Станиславович
                • МИЛУШИН Марат Игоревич
                • ПОЗДЕЕВ Павел Анатольевич
              • Выпускники ФМХФ 1982 года
                • ВОРОБЬЕВ Александр Семенович
                • ВОРОБЬЕВА (Хвостенко) Наталья Викторовна
                • ИШМАЕВ Андрей Леонидович
                • КУЗНЕЦОВ Алексей Владимирович
              • Выпускники ФМХФ 1981 года
                • КНЯЖЕВ Валерий Викторович
                • СИНИЦЫНА Нина Николаевна
                • ФОМИН Вадим Петрович
              • Выпускники ФМХФ 1980 года
                • ГУРИЯ Георгий Теодорович
                • ГУРЬЕВ Дмитрий Львович
                • ЗАВАЛЬСКИЙ Леонид Юлианович
                • ИВАНОВ Виктор Владимирович
                • КАМАЛОВ Зуфар Галимович
                • ЛОЗОВСКАЯ (Замула) Елена Леонидовна
                • СМИРНОВ Игорь Александрович
                • ШУРУПОВ Алексей Васильевич
              • Выпускники ФМХФ 1978 года
                • МАЛКОВ Сергей Юрьевич
              • Выпускники ФМХФ 1977 года
                • ГОЛЬЦОВ Виктор Александрович
                • КЕЛЬИН Александр Алексеевич
                • НИКЕРОВ Виктор Алексеевич
              • Выпускники ФМХФ 1976 года
                • ВАСИЛЕЦ Виктор Николаевич
                • ГЕЛЕТИЙ Юрий Васильевич
                • ДУБИН Виктор Яковлевич
                • КОЛЧИН Юрий Анатольевич
                • ЛУКЬЯНОВ Виталий Владимирович
                • СМАЗНОВ Станислав Иванович
                • ШАМЫКАЕВ Валерий Михайлович
                • ЮДАНОВ Александр Алексеевич
              • Выпускники ФМХФ 1975 года
                • ЕРЁМЕНКО Александр Андреевич
                • ЗАБОЛОТСКИЙ Александр Алексеевич
                • ЛЁВКИН Геннадий Николаевич
                • МАРТЫНЮК Василий Филиппович
                • МИНЦЕВ Виктор Борисович
                • НОВИЦКИЙ Геннадий Григорьевич
                • ПОЛИАНЧИК Евгений Викторович
                • СКРЫПИН Василий Иванович
                • ШИШКИН Андрей Дмитриевич
              • Выпускники ФМХФ 1973 года
                • НЕМЦЕВ Игорь Зиновьевич
                • РЫСКИН Михаил Евсеевич
                • СВЕТЛИЧНЫЙ Сергей Иванович
                • ХАРИТОНОВ Александр Павлович
                • ШАМАЕВ Сергей Никитович
              • Выпускники ФМХФ 1972 года
                • ВОГУСЛАВСКАЯ Надежда Иосифовна
                • ЛУКИН Леонид Викторович
              • Выпускники ФМХФ 1971 года
                • НИКОЛАЕВ Евгений Николаевич
              • Выпускники ФМХФ 1970 года
                • КАПЛУНОВ Михаил Гершович
              • Выпускники ФМХФ 1969 года
                • ГРОЗНОВ Иван Николаевич
              • Выпускники ФХФ 1965 года
                • БОКУН Ричард Чеславович
              • Выпускники ФХФ 1964 года
                • МИХЕЙКИН Игорь Дмитриевич
            • Встречи выпускников
              • Фотографии со встреч выпускников ФМХФ 1975 года
                • 2003 год
                • 2004 год
                • 2005 год
            • Предлагаю работу
              • Правила размещения вакансии
              • "ЛИТ" приглашает студентов и выпускников
              • Работа в «НИИГрафит»
            • Аспирантура и работа за рубежом
              • Правила размещения позиции
              • Immediate Ph.D. student position in Pharmaceutical Sciences
              • Postdoctoral Positions in cell cycle regulation and transcription
              • Post-doc position in laser spectroscopy in combustion
              • Post-doctoral and PhD student positions in the Umea University
            • Приглашаем к сотрудничеству
              • Правила размещения информации
          • Каталоги ресурсов
            • Web-ресурсы Физтеха
            • Проект "Биофаки мира"
            • Физико-технические факультеты мира
            • Учебники по биологии, биофизике и биохимии
              • Учебники по биологии для студентов вузов
              • Учебники по биологии для абитуриентов и школьников
              • Учебники по биофизике
              • Учебники по биохимии
              • Разное
            • Ресурсы о биотехнологии
            • Hi-Tech news and information
            • ЕГЭ и образование в России - решения, мнения, комментарии
            • Армия и студенты
          • Рекорды Физтеха
            • Описание проекта
            • Порядок подачи заявки на рекорд
            • Номинации и категории (примеры)
            • БЛОКНОТ РЕКОРДОВ ФИЗТЕХА
              • Студенты
                • [Учеба]
                  • Наибольшее количество зачётов, полученных за день
                  • Наибольшее количество экзаменов, сданных за день
                • [Личности]
                  • Самый высокий студент
                  • Самый молодой первокурсник
                  • Самый молодой член методического учёного совета
                  • Супердолгожитель в комнате общежития
                • [Собрания, группы и праздники]
                  • Самая живучая группа
                  • Самая маленькая группа
                  • Самая постоянная группа
                  • Самая успешная сдача матанализа группой в 2 семестре
                  • Самая успешная сдача матанализа группой в 3 семестре
                  • Самая успешная сдача математики группой в 4 семестре
                  • Самое большое число девушек в группе
                  • Самое большое число девушек в платной группе
                • [Спортивные достижения]
                  • Пока рекорды отсутствуют.
                • [Развлечения]
                  • Самый длинный тред на борде (число сообщений)
                  • Самое читаемое сообщение на борде РТ
                  • Самое популярное голосование
                  • Игрок на самом большом экране
                  • Максимальное количество пива, выпитого 1 человеком за 6 часов
              • Выпускники и аспиранты
                • Самый молодой кандидат наук
                • Лучший молодой ученый
                • Самый богатый выпускник МФТИ
              • Преподаватели
                • Самая продолжительная консультация
                • Самая продолжительный экзамен
                • Самый пожилой преподаватель
          • FAQ - вопросы и ответы
            • FAQ для студентов
            • FAQ про стипендии
            • FAQ для абитуриентов
            • FAQ про общежитие
            • Киевское отделение МФТИ
              • История Киевского отделения МФТИ
              • Киевскому отделению МФТИ двадцать пять лет!
              • Доклад, посвященный 25-летию Киевского отделения МФТИ
              • Институт физиологии им. А.А. Богомольца НАН Украины
              • Институт кибернетики им. В. М. Глушкова НАН Украины
              • Институт металлофизики им. Г.В. Курдюмова НАН Украины
              • Институт электросварки им. Е. О. Патона НАН Украины
              • Институт физики НАН Украины