В пятилетних планах развития народного хозяйства уделялось и уделяется большое внимание вопросам технического прогресса в нашей стране.

Содержание раздела >>>

Энциклопедический

словарь юного техника

Предисловие

В пятилетних планах развития народного хозяйства уделялось и уделяется большое внимание вопросам технического прогресса в нашей стране.

Середина нынешнего столетия ознаменовалась особенно крупными сдвигами в науке и технике. Происходит научно-техническая революция, неминуемо захватывающая и общественные отношения. На протяжении одного поколения стало обыденным и привычным то, что еще в начале нынешнего века казалось мечтой, плодом безудержной фантазии. Цветное телевидение и голография, ракетная техника и космические корабли, высадка людей на Луне и луноходы, синтетические материалы и атомная энергия, лазеры и превращения вещества, электронные вычислительные машины и роботы, пересадка внутренних органов человека и победа над тяжелыми болезнями — о таких чудесах можно было прочесть разве только в фантастических романах Герберта Уэллса, Жюля Верна, Алексея Толстого. Но это лишь часть реальных научно-технических достижений человека.

Эти достижения мы видим, ими пользуемся, они облегчают нам жизнь и деятельность. В то же-время, чем больше успехи науки и техники, тем больше появляется идей и предложений о дальнейшем их развитии — и возможностей осуществления этих идей. А это зависит от знаний, инициативы, творческих начал, энергии советских людей, и прежде всего советской молодежи. Ведь ей придется перенять у старших поколений то, что ранее было сделано, и самим приложить все свои силы для новых и новых успехов в развитии хозяйства, в движении к коммунизму.

Одна из задач этого энциклопедического словаря заключается в том, чтобы помочь юным любителям техники познакомиться с различными ее отраслями. Юности особенно свойственна любознательность, желание задавать вопросы, узнавать новое, интересное. В словаре вы, наши юные друзья, найдете ответы, хотя и не исчерпывающие, на многие из своих вопросов. А те, кто захочет получить более детальные сведения, смогут затем обратиться к другим изданиям, справочникам и специальным трудам. Но надо учесть, что их понимание требует большей частью и специальной подготовки.

Энциклопедический словарь не может научить юного изобретателя, конструктора, рационализатора, как самому изготовить модель какой-нибудь машины, приспособление. Для этой цели есть специальные руководства. Но дать основные понятия, рассказать об устройстве различных машин, приборов и аппаратов и их работе — это важная задача словаря, и думается, что на первых порах такое ознакомление с техникой очень важно для тех юных читателей, которые ею интересуются.

В словаре читатель найдет объяснение и некоторых экономических понятий и терминов, без которых нельзя обойтись тому, кто хочет не только познакомиться с тем или иным техническим устройством, но и понять его место в производственном процессе, его использование, получаемый от него экономический эффект. Многие заинтересуются и краткими биографическими заметками о крупнейших изобретателях, творцах новой техники, ученых, приложивших свои познания к техническому прогрессу — ив нашей стране, и за рубежом.

Остается пожелать, чтобы ознакомление со статьями словаря сделало бы стойким возникший у читателя интерес к технике и заложило бы основы стремления к более глубокому ее изучению, а быть может — и выбору будущей профессии.

«Энциклопедический словарь юного техника»: Выбрать другую статью >>>


Энциклопедический

словарь юного техника

О ЧЕМ РАССКАЗЫВАЕТ ЭТА КНИГА

Т. С. Хачатуров, академик

Дорогие ребята! Перед вами книга, которая называется «Энциклопедический словарь юного техника».

Почему она так называется?

Словарь — это справочник, объясняющий значение слов, расположенных по алфавиту.

Слово «энциклопедический» образовано от слова «энциклопедия», что в буквальном переводе с греческого означает «обучение по всему кругу знаний». Энциклопедия — это книга, научное или научно-популярное справочное издание, содержащее наиболее существенную информацию по всем или отдельным областям знания или практической деятельности.

Книга, которую вы держите в руках, тоже «обучает по всему кругу знаний», поэтому она и называется энциклопедическим словарем. Правда, этот круг очерчен только в области техники. Огромный мир техники, отраженный в этой книге, передан 400 статьями, расположенными по алфавиту.

И, как вы догадались по названию, этот энциклопедический словарь адресован вам, юные техники, вам, сегодняшние школьники, которым в недалеком будущем предстоит занять места у станков и кузнечных молотов, у штурвалов самолетов и локомотивов, в диспетчерских пунктах электростанций и в космических кораблях...

Чтобы открыть перед вами мир ваших будущих профессий, в этой книге рассказывается обо всех самых важных областях техники и обо всех основных отраслях промышленного и сельскохозяйственного производства.

Из этой книги вы узнаете о машинах, вырабатывающих электроэнергию, и о машинах, которые шьют вам платье или обувь; о том, как делают конфеты, пекут хлеб, пашут землю, изготовляют пряжу и ткани, бетон и цемент; о том, как организовано и работает промышленное предприятие, которое, возможно, многим из вас вскоре станет родным домом.

Каковы самые мощные двигатели? Как ведется строительство зданий и сооружений? Как устроен реактивный самолет и почему на нем можно летать быстрее звука? Какие бывают материалы и какими удивительными свойствами они обладают?

На эти и многие другие вопросы найдете вы ответы в этой книге. Вы узнаете из нее о том, что керамикой теперь режут металл, что есть чудесный инструмент — электрическая искра, что в создании машин участвуют и такие «инструменты», как невидимые лучи и неслышимые звуки, что машиностроителям помогают радио и кино, телевидение и химия, атомная энергия и взрыв.

Помимо слов-рассказов, расположенных по алфавиту и посвященных основным вопросам техники, в книгу включены разнообразные по форме заметки. В них вы найдете любопытные цифры и факты как из истории техники, так и из ее сегодняшнего дня, а также различные полезные советы. Интересный материал для себя найдут в книге и строители моделей различных машин, любители самоделок. Им предназначены статьи «Авиамоделизм», «Автомоделизм», «Железнодорожный моделизм», «Ракетно-космический моделизм», «Судомоделизм» и «Радиолюбительство».

В этой книге нет «содержания»— перечня статей с указанием страниц,— с которым вы встречаетесь в обычных книгах. Его роль выполняет здесь «Указатель терминов и имен», помещенный в конце книги.

Помимо слов, являющихся заголовками статей и выделенных особым жирным шрифтом, в указателе помещено еще более 700 терминов. К сожалению, из-за недостатка места им не посвящены отдельные статьи, однако номера страниц, стоящие рядом, укажут вам, где, в каких статьях вы можете узнать о значении этих слов.

Читая статьи, обращайте внимание на слова, выделенные курсивом: эти слова являются заголовками отдельных статей. Курсивом выделены также имена некоторых ученых, инженеров, изобретателей; статьи, посвященные им, расположены не по алфавиту, а подверстаны к другим статьям, рассказывающим о тех отраслях техники, в области которых они работали. Страницы, на которых расположены эти статьи, ищите в «Указателе».

Наиболее важные термины, которым не посвящены отдельные статьи, но о которых рассказано в других статьях, выделяются в тексте разрядкой.

Над книгой работал большой коллектив ученых, инженеров, писателей, журналистов и художников. В ней вы найдете разнообразный материал — и простой, и более сложный. Это сделано не случайно. Хотелось, чтобы интересное и полезное для себя здесь нашли и те, кто уже читал книги по технике, и те, кто еще только начинает знакомиться с нею.

Знакомство с книгой начните с «Указателя», он будет служить вам путеводителем. Итак, в путешествие... Доброго вам пути в большой мир техники, в мир машин!


Авиамоделизм. Модели узлы моделей самолетов

Энциклопедический словарь юного техника

Авиамоделизм

Авиамоделизм — массовый технический вид спорта, конструирование и постройка моделей летательных аппаратов в технических или спортивных целях — один из любимых видов технического творчества молодежи.

В августе 1926 г. у нас в стране были проведены первые соревнования по авиамодельному спорту.

Классификация авиамоделей

Авиамодели можно разделить на 2 основных вида: нелетающие и летающие.

Нелетающая модель — это, как правило, копия исторического или современного самолета, повторяющая геометрические формы, а иногда даже и конструкцию прототипа. Модели, которые строят для выставок, для рекламных витрин и для оформления кабинетов авиационных институтов и предприятий, называют тактическими.

Другая разновидность нелетающих моделей — музейные модели. В них с большой точностью воспроизводят не только внешние формы самолетов-прототипов, но и многочисленные внутренние устройства и механизмы.

Летающие модели по принципу полета, габаритным размерам, по виду двигателя и его рабочему объему Международная авиационная федерация авиамодельного спорта (ФАИ) делит на 3 класса: свободнолетающие,, кордовые и радиоуправляемые. Каждый класс разбит на категории.

К классу свободно летающих моделей относятся модели планеров (категория F-1-A), резиномоторные (F-1-B) и таймерные (F-1-C) модели, комнатные модели самолетов и вертолетов (F-1-D).

Модель планера — безмоторного летательного аппарата, способного парить в восходящих потоках воздуха.— запускается так же, как воздушный змей. После набора высоты леер (тонкий трос) автоматически отцепляется, и планер переходит в свободный полет. Модель запускают обычно вдвоем на леере длиной 50 м: один держит ее в руках, другой — за конец леера. По команде «Старт» помощник отпускает модель, и пилот начинает буксировать ее на леере, пока она не наберет высоту.

У резиномоторной модели тяга создается винтом, который приводится в движение резиновым двигателем — скрученным эластичным жгутом, набранным из нескольких нитей авиамодельной резины. Резиновый двигатель помогает модели взлететь, затем она планирует, парит в восходящих потоках воздуха и плавно приземляется. Технические данные: площадь несущей поверхности—17—19 дм2, полетная масса без двигателя не менее 190 г, максимальная удельная нагрузка на несущую поверхность —500 Н на 1 дм2, масса двигателя не более 40 г.

Полет таймерной модели ограничивается специальным механизмом — таймером. Со старта модель взлетает с работающим двигателем. Через 7 с таймер отключает энергопитание двигателя, и модель переходит в планирующий полет. Рабочий объем двигателя внутреннего сгорания не более 2,5 см3. Допустимая масса модели определяется умножением рабочего объема двигателя на число 300.

Соревнования комнатных моделей с резиновым двигателем проводятся только в помещении. Такие модели очень легкие (1 —10 г) и небольшие (размах крыла — не более 650 мм).

Свободнолетающие модели всех категорий соревнуются на продолжительность полета. Время полета модели каждого участника ограничено 3 мин. Победителя определяют по большей сумме очков (1 с равна 1 очку), набранной в 7 турах.

В класс кордовых моделей входят: скоростные (категория F-2-A), пилотажные (F-2-B), гоночные (F-2-C), воздушного боя (F-2-D), модели-копии самолетов.

Модели этого класса в полете связаны со своим пилотом-моделистом двумя нерастяги-ваемыми нитями — кордами. Они летают по кругу и маневрируют в воздухе только за счет отклонения вверх или вниз рулей высоты.

Соревнования по кордовым моделям проводятся на специально подготовленной площадке (кордодроме), имеющей ровное бетонное или асфальтовое покрытие диаметром не менее 48 м.

Класс радиоуправляемых моделей подразделяется на следующие категории: пилотажные (F-3-A), модели-копии самолетов (F-4-C) и планеров (F-4-D), модели планеров (F-3-B). На борту моделей этого класса установлена радиоаппаратура, принимающая сигналы с земли и управляющая рулями модели.

Модели самолетов и планеров оснащают многокомандной аппаратурой телеуправления. На планеры устанавливают обычно и многокомандную, и однокомандную аппаратуру. Время полета моделей 10—12 мин.

В кружках, лабораториях строят также модели вертолетов, гидропланов, бесхвосток, а также экспериментальные модели: орнитоптеры, конвертопланы, экранолеты и т. д.

Основные узлы моделей.

Ф юз ел я ж — это корпус модели, на котором крепятся крылья, оперение, двигатель, шасси. В нем же размещается и полезный груз: различные механизмы, таймерные устройства, радиоаппаратура (см. Самолет)

В практике авиамоделирования применяются три типа фюзеляжей: долбленые, наборные и монококи (скорлупного типа). Долбленые фюзеляжи используют при изготовлении музейных моделей сложной формы и летающих моделей с гладкими обводами — скоростных и гоночных планеров. По конструкции переборок наборные фюзеляжи подразделяются на шпангоутные, ферменные и смешанные. Собираются они из продольных деревянных элементов — стрингеров и поперечных — шпангоутов, реек. Фюзеляжи скорлупного типа (монококи) выклеивают из бумаги, стружки или шпона легких пород дерева на болванках. Фюзеляж летающей модели должен быть не только прочным, но и легким, и жестким.

Винтомоторная группа у резино-моторной летающей модели состоит из резинового двигателя (пучок резиновых нитей), подшипника, бобышек и винта; у модели с поршневым двигателем — из двигателя, подмоторной рамы (моторамы), системы питания (бачка и топливопровода) и винта.

Большинство моделей самолетов оснащается одним механическим двигателем, а вот у резиномоторных может быть 2 и даже 3 резиновых двигателя. Применение небольших зубчатых колес позволяет соединить 2 или 3 двигателя в один и таким образом увеличить продолжительность работы резинового двигателя.

В авиационном моделизме используют 2 типа микролитражных двигателей внутреннего сгорания: калильные и компрессионные.

Воздушный винт — ответственный узел, от которого во многом зависит полет модели. Лопасти винта, приводимые в движение авиамодельным двигателем, вращаясь, отбрасывают поток воздуха назад. На всех летающих моделях используют двухлопастные винты, только на кордовые скоростные модели ставят однолопастные винты.

Крыло фюзеляжной (объемной) модели состоит из каркаса и обтяжки. Каркас набирается из передних и задних кромок, консольных закруглений (законцовок), продольных и поперечных планок (лонжеронов и нервюр).

Форма крыла — самая разнообразная: прямоугольная, трапециевидная и т. д.

Хвостовое оперение летающей модели состоит из горизонтально расположенного стабилизатора и вертикального киля. Но встречается на моделях и двухкилевое, и V-образ-ное оперение. Стабилизатор напоминает крыло, только меньшего размера. Киль, как правило, трапециевидный или эллипсовидный.

И наконец, несколько слов о шасси. У фюзеляжных моделей оно оборудовано колесами, а у моделей гидросамолетов — поплавками. Шасси может быть убирающимся или неубирающимся. Если шасси не убирается, его делают съемным. У тяжелых моделей шасси — двойное, усиленное подкосами.

Летные качества модели, ее способность парить в воздухе во многом зависят от веса модели, или, говоря на языке авиамоделистов, от нагрузки на 1 дм2 несущей поверхности крыла и стабилизатора. Любой, даже начинающий, моделист знает: чем меньше эта нагрузка, тем легче модель и тем лучше она планирует.

Для тех, кто увлекается авиамоделированием, выходит ежемесячный научно-популярный журнал «Моделист-конструктор». Материалы по моделизму печатаются и в других научно-технических журналах.


Авиация

«Авис»— по-латыни «птица». Мечта людей летать, как птицы, и послужила отправным толчком к зарождению авиации. Первые чертежи «птицелетов»— летательных аппаратов тяжелее воздуха — были обнаружены среди бумаг Леонардо да Винчи. Однако уровень техники того времени не позволил великому итальянцу осуществить свои замыслы, и со временем его идеи были забыты.

В течение сотен лет лишь одна разновидность летательных аппаратов тяжелее воздуха исправно поднималась в воздух — воздушные змеи. Они послужили прототипом планеров О. Лилиенталя — немецкого изобретателя, сделавшего очень многое для развития авиации. Воздушный змей помогал в многочисленных опытах русскому морскому офицеру А. Ф. Можайскому, самолет которого имел все основные узлы современного самолета: фюзеляж, крылья, хвостовое оперение... Построенный в 1882 г., этот летательный аппарат во время одного из испытаний отделился от земли, но упал на бок и был сломан. А на дальнейшие опыты у Можайского не было денег. С воздушного змея начинали и изобретатели аэроплана с двигателем внутреннего сгорания американцы братья У. и О. Райт. 17 декабря 1903 г. созданный ими летательный аппарат поднялся в воздух и пролетел 59 с. Этот день и считается днем рождения авиации.

Успешно развивались и теоретические основы авиации. Созданная русским ученым Н. Е.Жуковским и его учениками новая наука аэродинамика послужила научным руководством конструкторам самолетов и летчикам.

Однако, несмотря на все это, собственной авиационной промышленности в дореволюционной России не было. Царское правительство предпочитало закупать за границей уже готовые самолеты.

Первого мая 1918 г. в воздушном параде над Красной площадью участвовал всего один самолет, которым управлял красный пилот, ученик профессора Н. Е. Жуковского — И. Н. Виноградов. Это было начало. По всей стране проходит сбор средств на создание Красного воздушного флота, организуется Российское общество добровольного воздушного флота — Добролет — предшественник Аэрофлота. Одна за другой в воздух начинают подниматься крылатые машины, построенные советскими инженерами, техниками, рабочими.

В 20-е гг. в стране начинают работать конструкторские бюро под руководством А. Н. Туполева, Н. Н. Поликарпова, Д. П. Григоровича и других конструкторов. В 1923 г. в КБ А. Н. Туполева был сконструирован первый самолет-м о н о п л а н АНТ-1, у которого было только одно крыло. Это был шаг вперед, ведь большинство самолетов того времени были бипланами, имели два крыла. 26 мая 1924 г. в воздух поднялся первый цельнометаллический многоместный самолет АНТ-2. Летом того же года на воздушной линии Москва — Нижний Новгород начали летать первые советские пассажирские самолеты АК-1. В 1925 г. советская авиация выходит на международные трассы. В эти же годы в стране успешно начинает развиваться и своя собственная моторостроительная промышленность. В специализированных конструкторских бюро под руководством В. Я. Климова, А. Д. Швецова, А. А. Ми-кулина создаются первые конструкции отечественных авиационных двигателей. Истребитель И-5, самолет-разведчик Р-5, тяжелый бомбардировщик ТБ-1 развивают огромные по тем временам скорости—270—280 км/ч, опережая зарубежные самолеты.

В 30-е гг. мощная авиационная промышленность Советского Союза выпускает истребители 11-15 и И-16, скоростной бомбардировщик СБ,самолет К-5 для гражданской авиации и многие другие самолеты. 5—13 апреля 1934 г. самолеты АНТ-4, Р-5 и некоторые другие вывезли 104 человека с места гибели корабля «Челюскин». За эту операцию летчики А. В. Ляпидевский, С. А. Леваневский, В. С. Молоков, Н. П. Каманин, М. Т. Слепнев, М. В. Водопьянов, И. В. Доронин были первыми удостоены высокого звания Героев Советского Союза. Еще три года спустя, 18—29 июня 1937 г., экипаж в составе В. П. Чкалова, Г. Ф. Байдукова и А. В. Белякова на самолете АНТ-25 совершил беспосадочный перелет по маршруту Москва — Северный полюс — Ванкувер (США), покрыв за 63 ч 16 мин расстояние 8504 км. Вслед за ними 12—14 июля второй экипаж в составе М. М. Громова, А. Б. Юмашева и С. А. Данилина на таком же самолете АНТ-25 совершил перелет по маршруту Москва — Северный полюс — Сан-Джасинто (США). Советские пилоты установили мировой рекорд беспосадочного полета: за 62 ч 17 мин они покрыли расстояние 10 148 км. Еще один мировой рекорд установил наш женский экипаж в составе В. С. Гризодубовой, П. Д. Осипенко и М. М. Расковой. На самолете «Родина» девушки пролетели над территорией нашей страны 5908 км за 26 ч 29 мин.

В годы Великой Отечественной войны были разработаны и поступили в производство новые типы самолетов, которые обеспечили несомненное превосходство советской авиации над фашистской. Это истребители Ла-5 и Ла-7 конструкции С. А. Лавочкина, Як-3 и Як-9 А. С. Яковлева, МиГ-3 А. И. Микояна и М. И. Гуревича, бомбардировщики Пе-2 и Пе-8 В. М. Петлякова, Ту-2 А. Н. Туполева и др. Противотанковый самолет-штурмовик Ил-2 конструкции С. В. Ильюшина гитлеровцы называли «черной смертью».

В 40-х гг. советская авиация начала переход на реактивные самолеты (см. Реактивный двигатель). В воздухе появились первые машины еще непривычных «безвинтовых» очертаний: МиГ-9, Як-15, Ла-15. Очень удачным оказался истребитель со стреловидным крылом МиГ-15. По своим летным характеристикам он превосходил все машины своего класса, выпускавшиеся в то время. В эти же годы были выпущены бомбардировщики Ил-28 и Ту-14, а также первый серийный вертолет Ми-1.

В 50-е гг. конструкторы и летчики начали штурм звукового барьера. Одним из первых в мире одолел этот барьер самолет МиГ-19 конструкции А. И. Микояна и М. И. Гуревича.

Не оставались в долгу конструкторы и перед пилотами гражданской авиации. Творческим коллективом под руководством А. Н. Туполева был разработан самолет Ту-104— первый в мире пассажирский реактивный самолет. На линиях средней протяженности стали летать самолеты Ил-12 и Ил-14 конструкции С. В. Ильюшина. В 60-е гг. на воздушные линии страны вышел самолет Ан-22 «Антей», разработанный в конструкторском бюро О. К. Антонова.

Славно послужили и отошли в историю самолеты Ил-18, Ту-114, Ту-124.

И в наши дни советское авиастроение продолжает занимать передовые позиции. Многие страны покупают в Советском Союзе отлично себя зарекомендовавший самолет Як-40 конструкции А. С. Яковлева — трехдвигательный реактивный самолет для местных линий. По той же схеме построен самолет Як-42. В нашей стране—в конструкторском бюро М. Л. Миля — создан один из самых грузоподъемных вертолетов В-12. В КБ Н. И. Камова создан вертолет К-25. В КБ, руководимом Г. В. Новожиловым, разработан и успешно прошел испытания аэробус Ил-86, берущий на борт сразу 350 пассажиров. Заканчиваются испытания самолета Ан-28— двухмоторного самолета, который придет на смену заслуженной «Аннушке»— самолету Ан-2, в течение многих лет обслуживающему пассажирские линии местного значения. В этом же конструкторском бюро О. К. Антонова созданы «воздушные грузовики» Ан-76 и Ан-72.

Сегодня советской авиации по силам доставить пассажиров и груз в любую точку земного шара. Для этого она имеет такие самолеты, как Ил-62, Ту-134, Ту-154 и Ан-22.


ЛЕОНАРДО ДА ВИНЧИ 1452—1519

ЛЕОНАРДО ДА ВИНЧИ (1452—1519)

Леонардо да Винчи называют одним из самых могучих умов человечества. Леонардо был живописцем, скульптором, музыкантом, ученым и инженером. Его прекрасные картины и фрески пережили столетия и остались непревзойденными. К сожалению, от реальных машин, созданных им, не осталось и следа, но многие инженерные замыслы сохранились в рисунках и чертежах. Большая часть идей Леонардо вообще не могла быть осуществлена в Италии XV в. В одной из рукописей есть рисунок вертолета. Приписка гласит: «Если этот аппарат правильно построить, то при быстром вращении винта он поднимется в воздух». Дерзкая идея была осуществлена лишь в XX в.

Леонардо оставил проект большой машины для подъема и транспортировки грунта, вынутого из канала,— прообраз современных землеройных машин и драг. Он изобрел 15-шпин-дельный ткацкий станок, приводимый в движение руками ремесленников. Сохранились рисунки лебедки в собранном и разобранном виде. Колеса, диски, шестерни — все детали изображены настолько точно, что сразу видно: Леонардо блестяще разрешил проблему преобразования вращательного движения в поступательное.

О разносторонности поисков Леонардо говорит такой факт: он спроектировал конюшню с механической подачей кормов, которая во многих деталях могла бы перейти из XV века в наше время.

Одним из его самых грандиозных замыслов был проект моста через Босфор. Турецкий султан отверг предложение гениального инженера. Лишь в наше время, всего несколько лет назад, мост через Босфор был построен.

В музеях Италии сегодня можно увидеть действующие модели станков Леонардо, тележку, приводимую в движение пружинами, макет вертолета. А один швейцарский ученый сделал модель моста точно по чертежам Леонардо. Выяснилось: проект безупречен, его можно было осуществить даже при среднезековом уровне техники. Глядя на эти модели, как бы пришедшие из далекого прошлого, особенно остро чувствуешь величие и драму гениального изобретателя, который продолжал творить до последнего часа жизни, хотя и понимал неосуществимость своих идей в современном ему мире.


ДИРИЖАБЛЬ — ТРАНСПОРТ ПРОШЛОГО И ТРАНСПОРТ БУДУЩЕГО

В истории воздухоплавания время дирижаблей давно, казалось бы, миновало. И вдруг — неожиданность!—дирижабли возвращаются. Вот только один из проектов их использования в будущем.

Специалисты Института космических исследований АН СССР пришли к выводу: дирижабль — очень перспективное средство для исследований Венеры. В венерианской атмосфере, на высоте около 50 км плотность и температура примерно соответствуют земным, а дирижабли тем и хороши, что могут находиться в воздухе без посадки долгие месяцы, плавая в воздухе, словно рыба в воде. Поэтому дирижабль — очень подходящее транспортное средство для создания долговременной научной станции на Венере.


НИКОЛАЙ ЕГОРОВИЧ ЖУКОВСКИЙ 1847—1921

НИКОЛАЙ ЕГОРОВИЧ ЖУКОВСКИЙ (1847—1921)

Николай Егорович Жуковский — выдающийся русский ученый, создатель аэродинамики как науки.

«Человек не имеет крыльев и по отношению веса своего тела к весу мускулов в 72 раза слабее птицы... Но я думаю, что он полетит, опираясь не на силу своих мускулов, а на силу своего разума». Ученый стал родоначальником науки, которая помогает конструировать самолеты, делать их надежными, быстроходными. «Отец русской авиации»— так назвал Жуковского В. И. Ленин.

Поиск призвания был непростым. Гимназист Николай Жуковский мечтал стать инженером-путейцем. Но для этого нужно было ехать в Петербург, а родители не могли содержать сына в другом городе.

Н. Е. Жуковский поступил в Московский университет на физико-математический факультет. Решая вопрос о своей будущей профессии, Жуковский сделал попытку по окончании университета в 1868 г. получить инженерное образование в Петербургском институте путей сообщения.

Попытка не удалась. Он получил инженерный диплом, но гораздо позднее.

В январе 1911 г., к 40-летию научной и педагогической деятельности Н. Е. Жуковского, МВТУ вручило ему почетный диплом инженера-механика.

Впереди вся жизнь, и не ясно, как быть, что делать дальше. Но чем глубже он осваивал профессию, тем яснее видел, как, много «белых пятен» и в механике, и в математике. Талант Н. Е. Жуковского расцвел в Московском высшем техническом училище, где он стал профессором кафедры аналитической механики. Здесь он создал аэродинамическую лабораторию, воспитал плеяду знаменитых впоследствии конструкторов самолетов, двигателей, теоретиков авиации.

Работы Жуковского в области аэродинамики и авиации явились источником основных идей, на которых строится авиационная наука. Он всесторонне исследовал динамику полета птиц, теоретически предсказал ряд возможных траекторий полета, в частности «мертвую петлю». В 1904 г. Жуковский открыл закон, определяющий подъемную силу крыла самолета; определил наивыгоднейшие профили крыльев и лопастей винта самолета, разработал вихревую теорию воздушного винта и др.

Всемирно известный ученый всем сердцем принял победу Великой Октябрьской революции. По его инициативе были созданы знаменитый ЦАГИ (Центральный аэрогидродинамический институт), Военно-воздушная инженерная академия, ныне носящая его имя. Стремясь как можно быстрее помочь Красной Армии, Жуковский организует КОМПАС — комиссию по постройке аэросаней.

Научные и гражданские заслуги Жуковского были отмечены в 1920 г. декретом Советской власти, подписанным В. И. Лениным.


Автомат. Автоматика

Слово «автомат» в переводе с греческого означает «самодействующий». В Древней Греции так назывались механизмы и устройства, которые могли самостоятельно, без видимого участия человека выполнять какие-либо действия. Первые автоматы использовались в основном жрецами для показа «чудес», якобы творимых божественной силой. Позднее автоматы-игрушки появились в домах знати и служили для увеселения гостей. И в средние века неоднократно создавались механические птицы, звери и различные фантастические животные, которые могли махать крыльями, двигаться и рычать. Конечно, практической пользы от таких «автоматов» было немного, но именно они стали предшественниками современных автоматов.

Автоматический регулятор частоты вращения вала в паровой машине. Сходясь, при уменьшении частоты вращения вала, и расходясь, при увеличении частоты, шары то поднимают, то опускают заслонку, изменяя подачу пара, а следовательно, и частоту вращения вала.

Ныне в условиях научно-технической революции автоматы находят широкое применение в промышленности, на транспорте и в исследовательских лабораториях. Но какую бы работу ни выполнял автомат, он работает не сам по себе, его работа определяется программой — определенной последовательностью действий, задаваемой человеком. Программа работы автомата может быть заложена в его конструкции. Например, программа работы часов содержится в устройстве спускового механизма и маятника, получающих энергию от заводной пружины.

В более сложных автоматах, как, например, в станках с программным управлением (см. Станок-автомат и Программирование), программа работы задается извне в виде серии сигналов, записанных на магнитную ленту. Специальное устройство, подобное магнитофону, «считывает» эти сигналы и посылает их в блок управления станком.

Автоматы стали бесценными помощниками человека. Автоматические станки и линии помогли резко повысить производительность труда, они освободили человека от работы в труднодоступных и опасных для жизни условиях. Одним из сложнейших и совершенных автоматов является электронная вычислительная машина (ЭВМ).

Поручая все более ответственные дела автоматам, человек непрерывно совершенствует их конструкцию, внешние и внутренние связи, ищет новые принципы действия. Чтобы лучше понять работу автоматов, их можно сравнить с человеком.

Природа наделила человека органами чувств, с помощью которых он воспринимает и анализирует разнообразные раздражения, поступающие из внешней среды. Благодаря органам чувств человек видит и слышит, различает запахи и цвета, ощущает вкус, чувствует прикосновение. Реагируя на раздражения, органы чувств вырабатывают нервные импульсы, которые по нервным волокнам поступают в центральную нервную систему. В ответ центральная нервная система посылает импульсы-приказы соответствующим группам мышц, и человек говорит, движется, перемещает предметы, совершает различные действия.

Автоматы также имеют «органы чувств»— разнообразные чувствительные элементы, или датчики, воспринимающие изменения освещенности {фотоэлементы), давления (тензодатчики), перемещения (конечные выключатели), температуры (термопары), звука (микрофоны). Датчики вырабатывают сигналы, которые по «нервным волокнам»— цепям прямой и обратной связи — поступают в «центральную нервную систему»— устройство управления автомата. В зависимости от назначения автомата и сложности его конструкции устройством управления может быть обыкновенное реле, а в сложных автоматах — даже ЭВМ.

В ответ на сигналы датчиков устройство управления посылает импульсы-команды «мышцам»— исполнительным устройствам (см. Рабочие органы машины). С их помощью автоматы передвигают рычаги, поршни и заслонки рабочих машин, приводят в действие высоковольтные выключатели, поднимают многотонные грузы, управляют рулевыми системами кораблей и самолетов. Если сигналы слабые, то их усиливают в специальных устройствах — усилителях.

Совокупность различных автоматов, выполняющих заданную работу, называют автоматикой. Слово «автоматика» появилось сравнительно недавно, в начале 30-х гг. XIX в. Когда говорят: «Сработала автоматика»,— то обычно понимают под этим, что некое устройство, прибор или машина выполнили (без участия человека) свою работу.

Автоматика — это не только самодействующие устройства, это еще и наука об автоматическом управлении в технике. Как наука автоматика возникла в конце XIX в., ее основоположником по праву считается русский ученый И. А. Вышнеградский. В конце XIX—начале XX в. бурное развитие науки и техник]: сопровождалось интенсивным совершенствованием промышленных, транспортных, энергетических автоматов и их массовым использованием. Теория автоматического управления стала основой общей науки об управлении — кибернетики, а наука, изучающая теорию и принципы автоматического управления работой машин и устройств, получила название технической кибернетики.


ГЕРОН АЛЕКСАНДРИЙСКИЙ

Точных дат рождения и смерти этого изобретателя и выдающегося ученого античного мира не сохранилось. Предполагают, что он работал в I в. до н.э. в г. Александрии. Лишь через 2000 лет были найдены и переведены на современные европейские языки арабские списки его трудов. Далекие потомки узнали, что ему принадлежат формулы определения площади различных геометрических фигур.

Стало известно, что Герон описал прибор диоптр, который с полным основанием можно назвать прапрадедом современного теодолита. Без этого прибора не могут сейчас обойтись геодезисты, горняки, строители. Он впервые исследовал пять типов простейших машин: рычаг, ворот, клин, винт и блок. Герон заложил основы автоматики. В своем труде «Пневматика» он описал ряд «волшебных фокусов», основанных на принципах использования тепла, перепада давлений. Люди удивлялись чудесам: двери храма сами открывались, когда над жертвенником зажигался огонь. Он изобрел автомат для продажи «святой» воды. Сконструировал шар, вращаемый силой струй пара.


Автоматизация производства

Благодаря бурному развитию техники в XX в. появились энергетические, технологические, транспортные и другие машины и агрегаты с автоматическим управлением. Широкое использование в производственных процессах автоматического и автоматизированного оборудования — это и есть автоматизация производства. Если механизация освобождает человека только от тяжелого физического труда, то автоматизация предусматривает передачу автоматическим устройствам также и функций управления, регулирования и контроля, которые раньше выполнял человек.

Автоматическое управление широко применяется для выполнения операций, которые потребовали бы от человека переработки большого количества информации в короткое время. И тут на помощь человеку приходит электронная вычислительная машина (ЭВМ), которую часто называют электронным мозгом; машина анализирует информацию, помогает найти правильное решение. ЭВМ стала необходимой на многих промышленных предприятиях и на транспорте. При управлении каким-либо объектом ЭВМ получает информацию от датчиков, контролирующих состояние этого объекта. ЭВМ анализирует полученные данные и вырабатывает команды, которые затем преобразуются в сигналы, воздействующие на объект. Так, например, станки с автоматическим управлением без участия человека делают болты, гайки, колеса для железнодорожных вагонов и другие изделия, изготовление которых не требует переналадки станка в ходе работы. Если изделие оказывается сложным для одного станка, то для его изготовления ставят несколько станков-автоматов, объединяют их в автоматическую линию.

Автоматические линии, станки с программным управлением, промышленные роботы можно увидеть на многих машиностроительных заводах.

Автоматическое регулирование поддерживает постоянство режима работы машины и прибора (стабилизирует их работу) либо изменяет этот режим по заранее заданному закону регулирования. Так, например, на гидроэлектростанции автоматические регуляторы поддерживают требуемую частоту вращения гидротурбины, заданные частоту и напряжение вырабатываемого тока, регулируют электрическую мощность. Автоматы пускают и останавливают агрегаты станции в соответствии с графиком потребления электроэнергии. Автоматическое регулирование применяется не только на электростанциях, но и на других промышленных предприятиях. Регулируются режимы работы насосов и компрессоров, открытие и закрытие вентилей, клапанов. Автоматы регулируют работу дробилок, мельниц, смесителей, холодильников. На предприятиях химической и газовой промышленности автоматы подают сырье на переработку, дозируют его и регулируют ход химических процессов.

При автоматизации производства функции контроля также переданы автоматическим устройствам. Автоматы контролируют движение поездов и самолетов, обрабатывают транспортную документацию и продают билеты. Все современные самолеты и суда оснащены автоматическим навигационным оборудованием (см. Навигационные приборы).

Устройствам автоматического контроля поручена защита электрических сетей от перегрузки, коротких замыканий, перенапряжения, в результате которых могут возникнуть аварии.

Автоматизация — один из основных факторов современной научно-технической революции. Ее цель — повышение эффективности труда, улучшение качества выпускаемой продукции, создание благоприятных условий для наиболее рационального использования всех ресурсов производства.

В основе автоматизации производства лежит системный подход к построению и использованию комплекса средств автоматического управления, регулирования и контроля. В автоматике широко используются новейшие достижения в области науки и техники, что позволяет полнее раскрыть возможности технологического оборудования.

В условиях развитого социализма автоматизация производства служит ускорению экономического развития народного хозяйства и наиболее полному удовлетворению потребностей советского народа.


Автоматизированная система управления АСУ

Автоматизированная система управления (АСУ)

Так называются системы управления, в которых процесс управления осуществляется частично автоматически, а частично при участии человека или группы людей. В отличие от с и с -тем автоматического управления (САУ), где человек только контролирует работу автоматов и производит, если нужно, их переналадку, в автоматизированных системах управления (АСУ) он активно участвует в самом процессе управления. Человек координирует работу отдельных звеньев АСУ, оценивает результаты обработки информации, в экстренных случаях берет на себя оперативное управление.

Участие человека в работе АСУ особенно необходимо тогда, когда те или иные действия в процессе управления осуществляются на основании опыта человека, его интуиции и потому не могут быть запрограммированы.

Важнейшая научно-техническая предпосылка для создания АСУ — возможность автоматизации различных информационных процессов на основе широкого использования вычислительной техники.

Важнейшее звено АСУ — электронная вычислительная машина (ЭВМ) либо комплекс ЭВМ, объединенных в вычислительный центр. ЭВМ позволяют значительно увеличить объем и скорость обработки информации для данной системы управления. ЭВМ вырабатывает научно обоснованные рекомендации, на основании которых человек принимает решение и осуществляет процесс управления.

В СССР созданы и успешно работают сотни АСУ. Одни управляют отдельными технологическими процессами на производстве (АСУТП), другие управляют работой целых предприятий (АСУП), отраслью народного хозяйства (ОАСУ).

Внедрение АСУ завершает комплексную автоматизацию производства.


Автоматическая межпланетная станция АМС

Автоматическая межпланетная станция (АМС)

Советская автоматическая станция «Луна-1» в начале 1959 г. открыла новый этап в развитии космонавтики. Она была первым искусственным телом, которое, преодолев силы земного тяготения, со второй космической скоростью вырвалось в просторы Солнечной системы и полетело к другому небесному телу. «Луна-1» стала прообразом будущих межпланетных автоматических станций (АМС), которые следом за ней стали отправляться в далекие многомесячные путешествия с космодромов СССР и США.

Многоступенчатая ракета выводит АМС сначала на околоземную орбиту, а затем в расчетное время происходит старт станции с этой орбиты в сторону Луны или планеты. Все АМС имеют системы астрономической ориентации и двигательные установки, для того чтобы при необходимости поправить, скорректировать траекторию или затормозить движение АМС, если ей предстоит посадка на планету или она должна стать ее искусственным спутником.

АМС, которые должны достичь другого Небесного тела, обычно имеют спускаемы а п п а р а т. Связь с АМС осуществляется и : радио и через телевизионные системы, передающие на Землю изображения Луны ил: планет. Электроэнергию для питания систе АМС и установленной на них научной аппаратуры вырабатывают химические и с о л -н е ч н ы е батареи.

За 20 лет благодаря АМС мы узнали о ближайших соседях Солнца больше, чем за всю историю человечества. Вспомним наиболее интересные полеты AJMC.

П о л е т ы к Лун е. Советская станция «Луна-3» в 1959 г. облетела Луну, сфотографировала ее обратную сторону и передала изображение по телевидению на Землю. Через 5 лет изображения лунной поверхности были переданы на Землю и американскими аппаратами «Рейнджер». Первую мягкую посадку на Луну совершила в начале 1966 г. советская станция «Луна-9», она же передала первую панораму лунной поверхности. Первые измерения физико-механических свойств лунного грунта провела станция «Луна-13» в конце 1966 г. Вслед за нею поверхность ночного светила потревожил ковш миниатюрного экскаватора американского аппарата «Сервейер-3». Через несколько лет советские автоматические станции «Луна-16» и «Луна-20» доставили на Землю порции лунного грунта. Последовавшие за ними «Луна-17» и «Луна-21» привезли на Луну автоматические самоходные научные лаборатории — луноходы.

Полеты к Венере. В 1961 г. в долгий путь к Венере отправилась советская АМС «Венера-1». В 1965 г. по ее следам были запущены еще 2 станции. Одна из них —«Вене-ра-3» достигла планеты. Это был первый в истории космонавтики межпланетный перелет. Спускаемый аппарат «Венеры-4», снижаясь на парашюте, впервые произвел прямые измерения в атмосфере. 15 декабря 1970 г. на таинственную планету впервые опустился посланник Земли — спускаемый аппарат АМС «Венера-7». Его встретили температура около 500°С и давление, близкое к ЮМПа.

«Венера-8» впервые исследовала поверхность Венеры, ее грунт, оказавшийся похожим на земные граниты. Спускаемые аппараты «Венеры-9» и «Венеры-10» прислали на Землю снимки двух уголков планеты. Сами станции был выведены на орбиты вокруг Венеры и стали ее первыми искусственными спутниками.

Первые снимки Венеры многое прояснили, но еще больше поставили вопросов. Ответы на многие из них пришлось ждать более 3 лет. В декабре 1978 г. Венеру посетило сразу 4 АМС — советские «Венера-11» и «Венера-12» и 2 американских аппарата «Пионер-Венера». «Пионер-Венера-1» стал очередным искусственным спутником Венеры, остальные АМС несли спускаемые аппараты.

Новые советские станции на ходу передали на Землю информацию со спускаемых аппаратов, каждый из которых проработал на поверхности более 1 ч, а сами продолжили полет вокруг Солнца.

Полеты к М а р с у. К этой планете первая АМС отправилась осенью 1962 г. Но достигнуть «красной» планеты ей не удалось. Дорога между Землей и Марсом была проложена почти через 10 лет. Зато это сделали сразу 2 аппарата.

Советская АМС «Марс-2» доставила на поверхность Марса капсулу, а спускаемый аппарат следующей советской станции —«Мар-са-3»— совершил первую мягкую посадку. Одновременно естественные спутники Марса — Фобос и Деймос обрели рукотворных собратьев: обе советские станции вместе с прибывшим к Марсу американским аппаратом «Мари-нер-9» стали его первыми искусственными спутниками. Они позволили людям впервые подробно рассмотреть Марс с близкого расстояния.

Следующие четыре советские АМС, запущенные в 1973 г., уточнили полученные с орбит данные, а спускаемый аппарат одной из них — «Марса-6»— впервые прощупал атмосферу планеты изнутри. Так совместными усилиями двух стран — Советского Союза и США — был подготовлен очередной этап в исследовании Марса.

Вскоре на Марс опустились 2 американских аппарата «Викинг». Они передали на Землю цветные фотографии окружающей их местности и провели анализ марсианского грунта, определив его химический состав. Но главным в их программе были поиски жизни. Автоматические исследователи пытались найти на Марсе органические вещества. Но ничего подобного земной органике им обнаружить не удалось. Однако показания биологических приборов были весьма странными. С одной стороны, их можно было толковать как проявления жизни, но с другой — аналогичные данные могли дать и химические процессы, идущие в грунте планеты. Учитывая сложность проблемы, следует думать, что поиски жизни на «красной» планете могут затянуться надолго.

Полеты к Меркурию. Эта самая меньшая планета земной группы ближе других расположена к Солнцу и с большим трудом наблюдается с Земли. Тем интереснее было рассматривать фотографии Меркурия, снятые и переданные при его облете американским автоматическим аппаратом «Маринер-10». Внешне планета оказалась очень похожей на Луну с ее многочисленными кратерами и другими характерными деталями рельефа.

Полеты к планетам-гигантам. Для изучения Юпитера и Сатурна американские специалисты создали АМС «Пионер» и «Вояджер». Аппараты осуществили телевизионные съемки этих планет и их спутников, а также провели комплексные научные исследования небесных тел.


Автоматическая телефонная станция АТС

Автоматическая телефонная станция (АТС)

Автоматическая телефонная станция осуществляет автоматическое соединение подключенных к этой станции линий связи, идущих от аппаратов владельцев телефонов — абонентов. Вызывающий абонент, набирая своим номеронабирателем (см. Телефонная связь) номер телефона вызываемого абонента, управляет работой приборов автоматической телефонной станции (АТС). Импульсы тока от номеронабирателя передаются на АТС, и под их воздействием приборы станции совершают сложную и большую работу: находят линию, к которой подключен аппарат с требуемым номером; проверяют, свободен ли этот аппарат или по нему ведется разговор; если нужный аппарат свободен, они посылают в него вызов, а если он занят, то сообщают об этом вызывающему абоненту с помощью соответствующего сигнала; после окончания разговора приборы вновь разъединяют линии абонентов.

Для отыскания линии требуемого абонента используются приборы, называемые искателями. Их действие легко объяснить на примере декадно-шагового искателя. На рисунке вы видите его основные части: контактное поле, куда подключены линии всех абонентов; щетку, куда подключается линия вызывающего абонента; двигающий механизм, устанавливающий щетку на любом требуемом контакте, подключая тем самым линию вызывающего абонента к линии вызываемого. Контактное поле состоит из 10 рядов, в каждом из которых по 10 контактов (поэтому искатель называется декадным: «дека»—по-гречески «десять»). Двигающий механизм представляет собой ось с закрепленными щетками, барабан с поперечными и продольными зубьями и 2 электромагнита — подъемный и вращающий. От импульсов первой цифры, набранной номеронабирателем, подъемный электромагнит притягивает соответствующее число раз свой якорь, и его собачка, упираясь в один из поперечных зубьев барабана, поднимает ось и, следовательно; щетку на столько же шагов (отсюда название искателя-—шаговый). От импульсов второй цифры вращающий электромагнит аналогичным образом поворачивает щетку. Если, например, набирается номер 73, то подъемный электромагнит устанавливает щетку против 7-го ряда, а вращающий электромагнит — против его 3-го контакта.

Таким образом, один декадно-шаговый искатель может обслуживать АТС на 100 абонентов (от № 00 до №99).

На АТС большей емкости процесс соединения сложнее — в нем участвует не один, а ряд искателей, включаемых последовательно

Если в АТС включены от 100 до 1000 абонентов, то они получают трехзначные номера. При наборе первой цифры номера начинается подъем первого искателя, в контакты которого вместо линий абонентов включены другие искатели, а уже в контакты этих искателей включены линии абонентов соответствующих сотен.

Второе движение щеток первого искателя начинается после окончания набора первой цифры и возвращения диска номеронабирателя в исходное положение. Движение щетки происходит автоматически до тех пор, пока она не остановится на линии к свободному искателю сотен. Вторая и третья цифры номера устанавливают щетки второго искателя на линии требуемого абонента.

Искатель, который служит для выбора искателя определенной группы абонентов, называется групповым.

Для нахождения АТС на 10 000 абонентов должны последовательно включаться 2 групповых искателя, первый из которых работает от набора первой цифры номера, а второй — от набора второй цифры.

Дальнейшее увеличение числа групповых искателей позволяет организовать автоматическую телефонную связь для сколь угодно большого числа абонентов.

В настоящее время широкое распространение получили более совершенные — координатные АТС, роль искателя в которых исполняет координатный соединитель. Основа этого искателя — координатная сетка, состоящая из нескольких пересекающихся вертикальных и горизонтальных полос (координат). Каждая из полос под действием электромагнита может поворачиваться на некоторый угол вокруг своей оси. В точках пересечения полос расположены контактные группы: когда пересекающиеся полосы повернуты, контакты замыкаются, осуществляя тем самым соединение линий абонентов.

В последнее время в связи с широким развитием микроэлектроники началась усиленная разработка кваз и электронных АТС (в этом слове латинская приставка «квази»— «как бы» показывает, что речь идет о «почти» электронных станциях). Все управление соединением линий абонентов на этих АТС осуществляется специальными электронными вычислительными машинами. На этих станциях широко используются элементы микроэлектроники, что значительно упрощает и ускоряет монтаж станции, позволяет сократить занимаемую ею площадь и обеспечивает ее надежность. Однако соединение линий вызывающего и вызываемого абонентов осуществляется на таких станциях не с помощью электроники, а контактными пластинами, почему АТС и называется квазиэлектронной, а не полностью электронной. Эти контактные пластины расположены в запаянной миниатюрной стеклянной колбе, наполненной инертным газом, и замыкаются под действием магнитного поля, создаваемого насаженной на колбу обмоткой электромагнита. Такие устройства называются герконами (герметизированными контактами; см. рис.). Работают искатели с герконами по типу координатных соединителей. Они срабатывают быстро, аналогично элементам микроэлектроники.

Существуют городские АТС и автоматические междугородные телефонные станции (АМТС). В контактное поле искателей автоматических междугородных станций включены не линии абонентов, а каналы многоканальных систем, соединяющие различные города друг с другом.

Для соединения с абонентом другого города вызывающий абонент набирает определенную цифру (обычно цифру 8). Этим он подключает линию, идущую от его аппарата, к щеткам искателя АМТС. Набирая следующие 3 цифры — код города, абонент соединяется с АМТС вызываемого города. Набор следующих цифр семизначного города, воздействуя на искатели городских АТС, соединяет аппарат вызывающего абонента с аппаратом вызываемого. Если в городе номера абонентов имеют число цифр меньше семи, то в начале номера вызывающий абонент набирает соответствующее количество нулей.


Автомобиль

Автомобиль (слово это в переводе с греческого означает «самодвижущийся») — самое распространенное ныне средство механического транспорта. Во всем мире насчитывается более 300 млн. автомобилей.

Попытки создать самодвижущуюся повозку делались еще 2 века назад. В России в 80-е гг. XVIII в. над проектом такой трех- и четырехколесной повозки работал русский изобретатель И. П. Кулибин.

В 1769—1770 гг. французский изобретатель Н.-Ж. Кюньо построил паровой трехколесный тягач для передвижения артиллерийских орудий. Эту «тележку Кюньо» считают предшественницей не только автомобиля, но и паровоза. Паровые повозки для обычных дорог строились позже и в Англии, и во Франции. Попытки строить паровые повозки предпринимались и в России. Однако паровые повозки были тяжелыми, неудобными для пользования и распространения не получили.

Появление двигателя внутреннего сгорания, легкого, компактного и достаточно (по тем временам) мощного, открыло широкие возможности для развития автомобиля. В 1885 г. немецкий изобретатель Г. Даймлер создал первый мотоцикл с бензиновым двигателем, а в 1886 г. патент на трехколесный автомобиль получил немецкий изобретатель К. Бенц.

Началось промышленное производство автомобилей в Германии и во Франции. В 1892 г. построил автомобиль американский изобретатель Г. Форд, впоследствии основатель крупнейшей автомобильной фирмы.

За несколько лет до первой мировой войны автомобили стали строить и в России.

Первый советский автомобиль был выпущен в 1924 г., и с этого времени началось развитие автомобилестроения в Советском Союзе.

Легковые автомобили. В зависимости от объема (литража) двигателя (в л) и сухой массы автомобиля (в кг) различают 5 классов легковых автомобилей: особо малый —до 1,2 л и до 850 кг, например «Запорожец»; малый— 1,2—1,8 л и 850—1150 кг, например «Москвич»; средний—1,8—3,5 л и 1150—1500 кг, например «Волга»; большой—3,5—5 л и 1500 кг. например «Чайка»; высший, в котором литраж и сухая масса не регламентируются, например ЗИЛ-4104.

Различаются легковые автомобили и по типу кузова. Наиболее распространен среди легковых автомобилей кузов типа «седан». Такой кузов имеют «Волги», «Москвичи» и «Жигули». (Правда, некоторые из них имеют кузов без багажника, они называются «универсал» и «комби».) А автомобили «Чайка» и ЗИЛ-117 имеют кузов типа «лимузин» с внутренней перегородкой, отделяющей место водителя от пассажирских сидений. Автомобили ГАЗ-69, УАЗ-469 и некоторые другие имеют кузов типа «фаэтон» со складывающейся брезентовой крышей.

Кстати, знаете ли вы, что означает марка автомобиля? Почему «Волги» имеют еще и название ГАЗ-24, «Жигули»— ВАЗ-2103, «Запорожец»— ЗАЗ-968? Буквы обозначают сокращенное название завода, выпустившего автомобиль,— Горьковский автомобильный завод, или Волжский, или Запорожский, а цифры позволяют различать модели.

Грузовые автомобили. Так же как и легковые автомобили, грузовики имеют свои марки. Например, грузовик общего назначения ГАЗ-52-04, который выпускает Горьковский автомобильный завод; тягач МАЗ-515 Б родом из Минска; автопоезд-самосвал МоАЗ-6401-9585 из Могилева, предназначенный для работы под землей, в шахтах... Количество различных типов грузовиков намного больше, чем легковых автомобилей.

Кроме грузовиков общего назначения, самосвалов, которые сами сбрасывают груз, прибыв на место назначения, седельных тягачей, везущих за собой огромные полуприцепы, существует еще множество других видов грузовых автомобилей: автомобили-цистерны для перевозки жидкостей (молока, бензина, воды); автомобили для перевозки сыпучих грузов (муки, цемента); автомобили-рефрижераторы для перевозки скоропортящихся продуктов; автокраны... Имеется множество автомобилей специального назначения: пожарных, ремонтных, аварийных, коммунальных (мусоросборщиков, мойщиков, подметальщиков), большинство из которых тоже принадлежит к классу грузовиков (см. Городской транспорт).

У легкового автомобиля есть только 2 места для размещения двигателя: впереди (под капотом) или сзади. У грузовика двигатель может быть размещен и в кабине, рядом с водителем, и под кабиной... А иногда на особо тяжелых грузовиках двигатели размещают у колес, по одному на каждое огромное колесо.

Конструкторы располагают двигатель так, чтобы водителю было удобно и вести автомобиль, и ремонтировать его. По-разному размещается на грузовиках и кабина — на одних спереди (например, на МАЗах), на других — позади двигателя (например, на ЗИЛах и ГАЗах).

У многих грузовиков мощность от двигателя подводится не на 2, как обычно, а на все 4 или 6 колес (такие колеса называют ведущими). Это автомобили повышенной проходимости. В наши дни их очень часто называют вездеходами. И действительно, они могут ездить по бездорожью: полям, мелкому кустарнику, буеракам. Некоторые из них могут плавать и потому называются амфибиями.

Советские грузовики хорошо зарекомендовали себя во время Великой Отечественной войны. Не случайно один из грузовиков той поры — ЗИС-5В поставлен как памятник на пьедестале во дворе Тучковского автотранспортного техникума в Подмосковье.

Некоторые современные грузовики поражают своими размерами. Так, например, в кабину многих БелАЗов — большегрузных самосвалов — приходится взбираться по специальной лесенке. В кузов некоторых из них вмещается сразу около 100 т грузов! Советские конструкторы работают над созданием машин еще большей грузоподъемности.

Но каким бы ни был автомобиль — большой, как БелАЗ, или совсем маленький, как «Запорожец», он обязательно имеет одни и те же основные части: двигатель, кузов, колеса, коробку скоростей, или коробку передач, электрооборудование.

Двигатель. Наиболее распространенным двигателем современного автомобиля является четырехтактный двигатель внутреннего сгорания (ДВС). На грузовиках устанавливают также и дизели. В последние годы на некоторых автомобилях стали появляться двигатели Ванкеля (роторно-поршневые двигатели внутреннего сгорания) и газовые турбины. Многие специалисты считают вполне целесообразным устанавливать на автомобилях электрические двигатели. Не забыт окончательно и паровой двигатель (см. Паровая машина). Ведь именно с ним родился автомобиль, и кто знает, каким бы был в наши дни паромобиль, если бы на усовершенствование паровой машины было положено столько трудов, сколько на двигатель внутреннего сгорания.

Кузов. У легковых автомобилей под капотом кузова помещается двигатель, в его салоне — пассажиры, в багажнике — груз. Понятно, что в зависимости от назначения автомобиля устройство кузова может быть различным. Например, у контейнеровоза имеется платформа, на которую ставят контейнеры, у молоковоза — цистерна для молока, у автомобиля, который развозит продукты, кузов — это фургон с холодильной установкой.

Колеса. Каковы бы ни были колеса, огромные— для большегрузных грузовиков, или маленькие — для малолитражек, устройство их практически одинаково. Покрышка, камера, обод, диск, ступица — вот основные элементы любого автомобильного колеса.

Коробка передач. Двигатель внутреннего сгорания устроен так, что он все время должен иметь большую частоту вращения — сотни оборотов в минуту. Но не могут же колеса постоянно вращаться так же?! Поэтому связь двигателя с колесами идет через передаточный механизм — коробку передач и карданный вал. В этой коробке находятся несколько зубчатых колес, которые поочередно входят во взаимодействие между собой и обеспечивают трогание автомобиля с места, разные скорости движения, задний ход...

Электрооборудование. Бывалые водители говорят, что автомобиль состоит из двигателя, колес и системы зажигания.

И действительно: если свеча зажигания не даст искру в нужный момент, топливо в цилиндрах двигателя не загорится, автомобиль не тронется с места. Кроме системы зажигания электрооборудование автомобиля составляют также генератор, аккумулятор, фары и разные электроприборы.

Каким автомобиль станет завтра? Ученые и конструкторы высказывают разные предположения по этому поводу. Одни специалисты полагают, что для поездок по городским улицам очень подходит электромобиль — автомобиль с практически бесшумным, не загрязняющим воздух электродвигателем. Другие считают, что автомобили будущего вместо бензина станут работать на водороде или природном газе. Третьи вообще предлагают отказаться от обычного двигателя и заменить его инерционным двигателем — маховиком (колесом с массивным ободом). Такой маховик будет раскручиваться на стоянке, например от электродвигателя, а при движении отдавать накопленную энергию, и автомобиль станет ездить по городу, расходуя запасенную энергию примерно так же, как расходует ее детский инерционный автомобильчик.

Какой именно тип автомобиля получит наибольшее распространение в будущем, сегодня предсказать трудно. Но одно можно сказать с уверенностью: автомобиль как транспортное средство еще очень долго будет служить людям.


Автомобильные дороги

Автомобильные дороги представляют собой крупные инженерно-технические сооружения. На тщательно выровненное земляное полотно насыпают, а затем утрамбовывают слой песка, гравия, щебня и других материалов, которые образуют основание дороги. Сверху укладывают асфальтовое или бетонное покрытие, которому придают покатую форму, чтобы дождевая вода быстрее скатывалась с полотна дороги в канавы — придорожные кюветы.

Автомобильные дороги, рассчитанные на большой поток автомобильного транспорта,— автомагистрали—делают очень широкими, с таким расчетом, чтобы по ним могли следовать в одну сторону сразу несколько автомобилей в.ряд. Пересечение автомагистралей с другими дорогами часто делается на разных уровнях, чтобы не замедлять движение автомобилей на перекрестках. Если посмотреть на такое пересечение сверху, оно напоминает цветок с четырьмя круглыми лепестками. Эти «лепестки» и связывают пересекающиеся дороги. Сами же они не пересекаются: одна из них проходит над другой по мосту-путепроводу или, наоборот, ныряет в подземный тоннель. В городах на тех перекрестках, где автомобилей особенно много, делают даже пересечения на 3—4 уровнях. Несмотря на сложность, сооружение таких «развязок» вполне оправдано: автомобили не скапливаются на перекрестках, происходит гораздо меньше аварий.


Автомоделизм. Модели автомобилей

Автомоделизм

Автомоделизм — массовый технический вид спорта, конструирование и испытание разнообразных моделей автомобилей. Различают спортивный и экспериментальный автомоделизм, хотя такое деление в значительной степени условно. Спортивные модели часто появляются на свет в результате большой экспериментальной работы, а экспериментальные подчас выступают в соревнованиях.

Официальным днем рождения автомоделизма в нашей стране считается 18 мая 1957 г. В августе того же года в московском парке «Сокольники» состоялись первые всесоюзные соревнования автомоделистов. В состязаниях были представлены 59 моделей. На линию старта вышло 39 человек. Наиболее быстрая модель с двигателем внутреннего сгорания рабочим объемом 10 см 3 развила тогда скорость 78,1 км/ч. А современные модели вплотную подбираются к 300 км/ч!

Автомобили во всех кружках и лабораториях нашей страны рекомендуется строить по правилам, разработанным и утвержденным Федерацией автомодельного спорта СССР (ФАМС). Эта общественная организация руководит всей работой по развитию спортивного автомоделизма, участвует в проведении соревнований — в масштабах страны и международных. В тесном контакте с федерацией работает Центральный спортивный автомодельный клуб ДОСААФ, который непосредственно организует и проводит соревнования, выпускает литературу, распределяет детали и механизмы, необходимые для подготовки спортивных команд к соревнованиям. Клуб также обучает тренеров, руководителей лабораторий и спортивных судей, проводит учебные сборы, семинары, технические конференции. В республиканских центрах и многих больших городах действуют комитеты автомодельного спорта.

Занятия автомоделизмом ребята начинают обычно с IV класса. В течение первого года обучения они изучают теорию и историю автомобиля и автомоделизма, учатся владеть инструментом, работать на станках, делают первые несложные модели. Тогда же проводятся и первые спортивные состязания — сначала в кружке, потом районные и городские.

Классификация автомоделей.

Какие модели делают ребята в автомодельных кружках? Прежде всего схематическую модель с резиновым двигателе м. Модель эта может быть плоскостной и объемной. У плоскостной модели контур кузова — из фанеры, основание — из дощечки, колеса — от игрушечного автомобиля. У объемной — кузов чаще всего делают из плотной бумаги или картона. Состязаются такие модели на дистанции от 10 до 25 м по прямой, а чтобы маленькая машинка не сбилась с курса, сверху делают специальные направляющие, наподобие пантографов у троллейбусов и электропоездов.

Другой вид моделей для начинающих — с электродвигателем. Источник питания — батарейки — ставят как на самой модели, так и вне ее. Тогда ток идет по тонким проводам от центра крута, по которому бегает модель.

Эти модели не входят в Единую спортивную классификацию, по которой производится подсчет очков, заработанных спортсменом, и присваивается спортивный разряд.

Еще одна разновидность моделей, которые очень любят делать юные моделисты,— трассовые. Они стартуют каждая по своей трассе, с крутыми поворотами, подъемами и спусками по нескольким дорожкам, к которым подведен ток. Регулируя силу тока, моделист заставляет модель бежать быстрее на прямых участках пути и сбавлять скорость на поворотах, чтобы модель не сошла с трассы. Модели стартуют одновременно, и победительницей считается та, которая первой закончит пробег по дистанции.

По трассовым моделям проводятся соревнования в четырех классах: моделей с открытыми и закрытыми колесами, моделей серийных автомобилей (копий) и моделей свободного класса (фантастические проекты).

Разработаны и получили широкое признание, особенно у юных автомоделистов, зимние скоростные кордовые модели с воздушным винтом — автосани (аэромобили). Они разделяются на гоночные и модели-копии. На тех и на других устанавливаются двигатели внутреннего сгорания с рабочим объемом 1,5 и 2,5 см 3. Наличие 4 коньков или лыж обязательно для всех классов этих моделей. Следующая ступенька мастерства — это конструирование классических моделей.

Основных типов два — скоростные кордовые (гоночные) модели и модели-копии. Гоночные модели — обтекаемой формы, со сближенными узкими колесами, почти без выступающих снаружи деталей и с очень плотной «начинкой» кузова. В их конструкции все подчинено достижению наивысшей скорости. Все кордовые модели снабжены прицепной кордовой планкой длиной 225—255 мм, считая от оси модели.

На гоночные модели устанавливают двигатели внутреннего сгорания с рабочим объемом 1,5; 2,5; 5; 10 см 3. На всех соревнованиях, где участвуют школьники, на модели обязательно устанавливают компрессионные двигатели. Габаритные размеры гоночных моделей не ограничиваются, но их масса соответственно объемам двигателей не должна превышать 1, 1,5, 2 и 3 кг.

Гоночные модели считаются вершиной автомодельного искусства. Их конструирование и расчет по силам лишь опытным спортсменам, построившим до этого несколько моделей других видов. Наивысшие результаты скорости на 1978 г. составляют 205, 225, 268 и 294 км/ч соответственно объемам двигателей. Все они принадлежат советским моделистам.

Модели-копии подразделяются на модели с электродвигателем и двигателем внутреннего сгорания рабочим объемом 1,5 и 2,5 см 3. В отличие от гоночных они должны полностью повторять какой-нибудь прототип из числа машин, которые серийно выпускает или выпускала автомобильная промышленность. Помимо испытаний на скорость, такие модели проходят еще и стендовую оценку. По особой шкале техническая комиссия соревнований определяет, насколько точно юный конструктор воплотил в своей копии характерные особенности прототипа.

Радиоуправляемые автомодели — миниатюрные конструкции, оснащенные приемопередающей аппаратурой. Это тоже копии, и они получают на техническом осмотре поощрительные баллы по той же шкале, что и кордовые копии. Масса их не ограничивается, они должны быть только не длиннее 500 мм, что объясняется особенностью их ходовых испытаний. На радиоуправляемых моделях могут стоять и электродвигатели, и двигатели внутреннего сгорания.

В последние годы советские автомоделисты развивают новый вид соревнований радиоуправляемых моделей — скоростные гонки на фигурной трассе длиной 500 м. В отличие от всех остальных видов автомодельных состязаний здесь стартуют по нескольку моделей сразу. На таких автомоделях стоят двигатели внутреннего сгорания, позволяющие им развивать высокие скорости.

Кордовые модели проходят ходовые испытания и соревнуются на скорость на специальных автомодельных стадионах-кордодромах. Кордодром — это круглая бетонированная площадка диаметром чуть больше 20 м, огражденная крепким бетонным или сетчатым забором.

Модель может стартовать с места, если двигатель ее начал работать от пускового устройства за пределами кордодрома. Но чаще всего моделист направляет ее с помощью пуск-штока — особой палки с захватом. Толкая модель, он запускает двигатель, а затем отпускает ее и дает судьям команду «Старт». Можно запускать модель и раскручивая . ее за кордовую нить. Разумеется, в зависимости от веса модели кордовые нити применяют разные—-для моделей с двигателем рабочим объемом 1,5 см3 потоньше, а для моделей с двигателем 10 см 3 самые толстые, их диаметр доходит до 1,3 мм. Старт дается только одиночный.

В соответствии с международными правилами для кордовых моделей установлена одна дистанция —500 м, это 8 кругов стандартного кордодрома. Подсчет достигнутой скорости ведется по специальным таблицам.

Вместе со спортивным в кружках станций юных техников и других детских учреждений развивается и экспериментальный автомоделизм. Ребята строят модели автотранспорта будущего, пытаются перенести в механизмы своих машин принципы движения живой природы.


Агломерат

На обогатительных фабриках руду превращают в мелкий порошок, в котором содержится до 2/з оксидов железа (см. Обогащение полезных ископаемых). Этот порошок называется железным концентратом. Но если такой железный порошок засыпать в домну, то она работать не будет. Порошок плотно спрессуется, забьет все отверстия между кусками кокса, и через него не пройдут ни кислород, ни газы, образующиеся в результате горения. Поэтому порошок снова превращают в куски. Этот процесс так и называется — о к у с к о-ванне. Есть несколько способов окускования железного концентрата, но в основе всех лежит один процесс — спекание при высокой температуре мельчайших частиц порошка.

По одному из этих способов железный концентрат смешивают с коксом и известняком и нагревают в агломерационной машине. Процесс называется агломерацией. Главная часть этой машины — агломерационная лента — транспортер, состоящий из подвижных стальных звеньев (как велосипедная цепь). Только длина агломерационной ленты до 70 м, а ширина до 2 м. Она непрерывно движется между двумя валами. Под верхним рукавом ленты и над ним установлены газовые горелки. Железный концентрат непрерывно высыпают на ленту ровным слоем, и по мере прохождения через горелки пламя выжигает из него часть вредных примесей, а главное — заставляет спекаться в твердые пористые куски. Эти куски и есть агломерат — сырье для доменных печей.

Устройство, предназначенное для накопления энергии, с тем чтобы в случае необходимости ее можно было использовать, получило название «аккумулятор» (в переводе с латинского — «накопитель», «собиратель»). Аккумуляторы бывают электрические, гидравлические, тепловые и инерционные.

Самые распространенные аккумуляторы — электрические. Они служат для накопления электрической энергии и состоят из положительного электрода — анода, отрицательного электрода — катода и электролита (щелочь или кислота), в который электроды погружены.

Если в электролите находятся 2 электрода из одинакового металла, такой аккумулятор источником тока не будет. Электроды должны быть химически различные, т. е. из разных металлов. Но между одинаковыми электродами тоже можно создать химическое различие действием самого электрического тока. Так работает самый распространенный в наши дни свинцовый аккумулятор. Его можно встретить на мотоцикле и автомобиле, тракторе и самолете, в цехах завода и школьной физической лаборатории. Познакомимся с его устройством.

Две группы свинцовых пластин (2 электрода) покрыты оксидом свинца. Они опущены в электролит — разбавленную серную кислоту. Если электроды подсоединить к источнику постоянного тока, то на пластинах произойдут резкие изменения. На электроде, подключенном к аноду источника тока, будет выделяться кислород, выделенный из раствора серной кислоты, который окислит оксид свинца в пероксид свинца. На электроде, подключенном к катоду, выделяется водород, который восстанавливает оксид свинца в чистый свинец. На эту «перестройку» оксида свинца расходуется электрическая энергия. Но она не исчезает бесследно, она переходит в химическую энергию, так как электроды получили необходимое химическое различие — между ними образовалась разность потенциалов. При разрядке аккумулятора концентрация серной кислоты в электролите снижается, в нем образуется больше воды. При заряде аккумулятора, наоборот, концентрация кислоты увеличивается. Следовательно, химические реакции в аккумуляторе обратимы — активные вещества электродов и электролита после цикла «заряд — разряд» имеют гот же состав. Поэтому аккумулятор — источник тока многоразового пользования, работоспособность которого восстанавливается путем его заряда.

Пластины аккумулятора вовсе не обязательно делать из свинца. Широко применяются такие химически различные металлы, как кадмий и никель, железо и никель, серебро и цинк и др. Отличаются аккумуляторы и составом глектролита. Существуют аккумуляторы, в которых электролитом служит не кислота, а щелочь.

Каждый аккумулятор характеризуется емкостью, выражаемой значением заряда, который может дать заряженный аккумулятор при разряде. Емкость аккумулятора измеряется в ампер-часах. Ампер-час (А • ч) — это электрический заряд, доставляемый током в 1 А в течение 1 ч.

Основная область применения аккумуляторов — источники энергии, используемые, например, на электрокарах, перемещающих грузы в шахтах, цехах, на складах, вокзалах. Используют аккумуляторы и в качестве источника энергии на подводных лодках, где иные двигатели применять нельзя из-за отсутствия воздуха, на автомобилях для освещения на стоянке, для пуска двигателя, в радиоприемниках, электрических фонариках и т. д.

Примером гигантского гидравлического аккумулятора может служить гидроаккумулирующая электростанция (см. Гидроэлектростанция).

Инерционные аккумуляторы накапливают энергию за счет раскрученных с большой скоростью тяжелых маховиков. Так работают маховозы в шахтах и гиробусы (городские автобусы), у которых двигателем служит.предварительно раскрученный маховик. Советские инженеры работают над созданием супермаховиков, накапливающих большое количество энергии. Их будут устанавливать на грузовиках, автобусах и даже легковых машинах.

Пружины в часах и резиновый двигатель авиамоделей — тоже аккумуляторы энергии (см. Авиамоделизм).


Акустика. Акустическая техника. Пьезоэлементы

Акустика. Акустическая техника

Мир, окружающий нас, с полным правом можно называть миром звуков. Звучат вокруг голоса людей и музыка, шум ветра и щебет птиц, рокот моторов и шелест листвы... С точки зрения физики звук — это механические колебания, которые распространяются в упругой среде: воздухе, воде, твердом теле и т. п. Колеблющаяся струна приводит в движение окружающий ее воздух, то уплотняя его, то разрежая. Слои уплотненного и разреженного воздуха разбегаются друг за другом во все стороны и образуют звуковую волну. Достигая нашего уха, механические колебания передаются барабанным перепонкам — мы слышим звучащую струну.

Способность человека воспринимать упругие колебания, слышать их отразилась в названии учения о звуке — акустика (от греческого «акустикос»—«слуховой», «слышимый»), которое исследовало поначалу именно слышимые человеком звуковые волны с частотой от 16 Гц до 20 кГц (1 Гц —1 колебание в 1 с). Низким звукам (бой барабана) соответствуют низкие частоты от 16 до 200 Гц; высоким (свисток) — большие частоты от 5000 Гц (5 кГц) и выше. Сейчас акустика как область физики рассматривает более широкий спектр упругих колебаний — от самых низких частот (условно говоря, от 0 Гц) до предельно высоких, вплоть до 10 х—10 13 Гц. Не слышимые человеком звуковые волны с частотами меньше 16 Гц называют инфразвуком, от 20 кГц до 10 9 Гц — ультразвуком, а колебания с частотами выше 10 9 Гц — гиперзвуком. Особенно бурно акустика стала развиваться, когда люди научились передавать звук... по проводам, преобразуя звуковые колебания в электрические и наоборот. Вы уже догадались? Конечно же, с помощью телефона (см. Телефонная связь). Еще дальше шагнула акустика, когда наш знаменитый соотечественник А. С. Попов предложил в 1895 г. способ передачи звука с помощью электромагнитных волн — радио.

Передача звуков на расстояние, а также различные способы их записи и воспроизведения (граммофонные и магнитофонные) — все это лишь одна из сфер применения акустики, а именно переработка, передача, хранение и использование звуковой информации. Специальная отрасль науки — архитектурная акустика- занимается проектированием концертных, лекционных, театральных и других залов, стараясь выполнить условие хорошей слышимости. Звуковые волны в помещении могут многократно отражаться от стен и предметов, как бы блуждая по залу и постепенно затухая. Такое явление называется реверберацией. Время реверберации определяет качество помещения с точки зрения акустики. При очень большом времени реверберации звуки «бродят» по залу, накладываясь друг на друга и заглушая источник основного звука, зал становится слишком гулким.

Известно, что если крикнуть, например, в горах и отметить время до прихода эха, то нетрудно определить расстояние до места, от которого звук был отражен,— для этого нужно умножить скорость звука на время, поделенное пополам. С помощью эха можно измерить и глубину моря. Вначале это делали с помощью эхолота. У одного из бортов корабля взрывали в воде пороховой патрон, а отраженный от дна звук — эхо — принимали у другого борта с помощью специальной трубы, опущенной в воду. В наши дни подобную роль выполняет гидролокатор (см. Радиолокация). Через определенные промежутки времени приборы излучают в воду звуковые импульсы высокой частоты. Эхо улавливается акустическими приемниками, приборами, схожими по принципу действия с микрофоном. С помощью гидролокатора удается измерять глубину, определять препятствия перед кораблем, а также детально исследовать очертания морского дна и подводных объектов.

В 1880 г. французские ученые братья Пьер и Поль Кюри сделали открытие, которое оказалось очень важным для акустики. Они обнаружили, что, если кристалл кварца сжать с двух сторон, на гранях кристалла появляются электрические заряды. Это свойство — пьезоэлектрический эффект — теперь широко используется для обнаружения неслышимого ультразвука. В самом деле, если кристалл окажется на пути ультразвуковой волны, она сожмет его — и на гранях появятся электрические заряды. Сжимаясь и разжимаясь, кристалл как бы генерирует переменный электрический ток, который можно измерить чувствительными приборами. И наоборот, если к граням кристалла приложить переменное Акустика стала основой разнообразных средств связи.

электрическое напряжение, он начнет колебаться, сжимаясь и разжимаясь,, с частотой изменения напряжения. Колебания кристалла передадутся воздуху (или любой другой граничащей с кристаллом среде — воде, твердому телу), и возникнет ультразвуковая волна.

Так удалось создать приемники и излучатели ультразвуковых волн, находящих все более широкое применение в науке и технике.

Например, распространяясь в металле, ультразвук отражается от различных неоднородностей внутри него — раковин, трещин, инородных примесей. Специальный прибор — ультразвуковой дефектоскоп (см. Дефектоскопия)— позволяет контролировать качество металлических изделий. Точно так же можно следить и за качеством бетонных опор и плит. Ультразвуком можно резать и сверлить металлы, стекло и даже алмазы (см. Электрофизические методы обработки). Тонкий ультразвуковой луч заменяет скальпель хирурга в очень точных операциях и помогает лечить раковые опухоли (см. Медицинская техника). А физики с помощью ультразвука внедряются в глубины вещества, исследуя его молекулярную структуру.

Так обретает свою молодость одна из древнейших наук — акустика, наука о звуках вокруг нас, звуках, поставленных на службу технике и прогрессу.


Антенна. Виды антенн

Антенна

Так называют устройство для излучения и приема радиоволн (см. Радио). В переводе с латинского слово «антенна» означает «мачта».

К передающей антенне по кабелю или волноводу от радиопередатчика поступает переменный ток высокой частоты, который антенна преобразует в электромагнитные колебания высокой частоты — радиоволны.

В приемной антенне радиоволны возбуждают ток высокой частоты. Этот ток очень слаб, но его изменения в точности совпадают с изменениями тока в антенне, излучающей радиоволны. Приемную антенну соединяют с входной цепью радиоприемника.

Конструкций антенн очень много, каждая соответствует определенному диапазону радиоволн. Существуют вертикальные антенны, горизонтальные, магнитные и т. д.

Самая простая приемная антенна — вертикальный провод или штырь. Такую антенну вы легко можете сконструировать сами. Для приема сигналов дальних станций радиолюбители нередко используют Г - и Т-образные антенны (рис. 1). Своими названиями они обязаны внешнему виду. Чем выше поднята антенна, тем лучше «слышит» эфир приемник.

Если вы живете в сельской местности, рекомендуем соорудить одну из таких антенн. Для изготовления горизонтального луча Г-или Т-образной антенны подойдет многожильный провод толщиной 2—5 мм (так называемый антенный канатик), свитый из тонких медных проволочек. Горизонтальную часть натягивают между двумя опорами (мачтами, деревьями) на высоте 8—10 м от земли. Чтобы предотвратить утечку токов, наведенных в антенне, ее провод прикрепляют к мачте или дереву через фарфоровые или стеклянные изоляторы. Вертикальную часть антенны можно выполнить тем же проводом, что и горизонтальную. Место антенны в комнату в раме окна просверлите наклонное отверстие (чтобы в помещение не попадала вода) и вставьте в него резиновую или пластмассовую трубку, через которую пропустите провод.

В грозу наружную антенну нужно заземлять — соединять с землей с помощью грозопереключателя. Заземлять антенну надо всякий раз по окончании работы с приемником.

В малогабаритных («карманных») и перекосных радиоприемниках устанавливают магнитную антенну. Магнитной ее называют потому, что она реагирует на магнитную составляющую радиоволн. Такая антенна представляет собой стержень из магнитного материала, обычно феррита, на котором находится катушка индуктивности колебательного контура приемника. Магнитная антенна почти нечувствительна к индустриальным помехам, поэтому прием на нее значительно чище, чем на обычную проволочную антенну.

Для передачи радиосигналов в диапазоне длинных и средних волн устанавливают высокие вертикальные мачты и башни (рис. 3), непосредственно направляющие высокочастотные колебания во всех направлениях. Антенны для мощных коротковолновых радиостанций также выполняют в виде башен рис. 4), поддерживающих вибраторы — излучатели радиоволн. На ультракоротких волнах работают более сложные направленные антенны, состоящие из симметрично укрепленных металлических стержней, вогнутых зеркал, рупоров. Они излучают радиоволны узким сконцентрированным лучом в определенном направлении. Такие антенны используются в приемно-передающих станциях радиорелейных линий, в радиолокационных системах (см. Радиорелейная связь и Радиолокация).

Пожалуй, наиболее впечатляющие антенны — огромные металлические «уши» радиотелескопов, обращенные к небу. Алюминиевые зеркала крупнейшего в мире радиотелескопа «РАТАН», что находится в предгорьях Кавказа, образуют гигантскую кольцевую антенну диаметром 600 м (см. ил. на с. 346). Такая антенна обладает удивительной «дальнозоркостью»: обнаруживает неизвестные галактики на расстояниях, откуда радиосигналы достигают Земли только через многие миллионы лет!


Аппараты и процессы химической технологии

Аппараты для гидромеханических процессов.

Гидромеханические процессы — это простейшие процессы, с которыми мы сталкиваемся в химической технологии. Свое название они получили потому, что используются для механического разделения неоднородных смесей жидкостей и газов, их очистки от твердых частиц. Всем хорошо знакомы неоднородные смеси, с которыми мы встречаемся в повседневной жизни,— туман, запыленный воздух, мутная вода. Они составлены из не смешивающихся друг с другом фаз: газовой и жидкой, газовой и твердой, жидкой и твердой. Причем одна фаза сплошная, например воздух или вода, а другая дисперсная, т. е. находится в сплошной фазе в виде мелких взвешенных частичек. Целью разделения неоднородных смесей в промышленности бывает или очистка жидкостей и газов от загрязнений, или же выделение ценных продуктов, содержащихся в виде мелких частиц.

Проехал автомобиль — поднялась пыль. Через некоторое время пыль осела, воздух снова стал чистым. Здесь мы наблюдаем простейший возможный способ разделения неоднородных смесей — путем осаждения под действием силы тяжести. В химической технологии тоже иногда используется такой принцип, например в отстойниках для суспензий — жидкостей, содержащих во взвешенном состоянии твердые частицы. Основное достоинство процесса отстаивания — простота. Однако силы тяжести, действующие на мелкие частицы, невелики, и осаждение происходит очень медленно. Гораздо эффективнее осаждение под действием центробежных сил. Такой принцип используют в широко распространенных аппаратах — циклонах и центрифугах.

В циклоне (рис. 1) запыленный газ вводится в цилиндрическую часть аппарата с большой скоростью по касательной. Благодаря этому газовый поток начинает интенсивно вращаться, и частицы пыли отбрасываются к стенкам. Перемещаясь по спирали к нижней части аппарата, они ссыпаются в бункер, из которого удаляются. Вдоль оси аппарата установлена труба, по которой отводится очищенный газ.

Центрифуг и используют для очистки жидкостей от мелких частиц. В неподвижном кожухе центрифуги () вращается с большой частотой барабан. Суспензия подается внутрь барабана и благодаря силам трения начинает вращаться вместе с ним. Твердые частицы отбрасываются к стенкам и оседают на них. Осветленная жидкость вытесняется в пространство между кожухом и барабаном и выводится из центрифуги. Осадок удаляют или периодически, после заполнения барабана, или непрерывно.

Наиболее полная очистка жидкостей и газов от примесей достигается с помощью фильтрования. Для фильтрования суспензий часто применяют барабанные вакуум-фильтры — барабаны, покрытые снаружи фильтровальной тканью. Они имеют множество отверстий (). Перегородки делят барабан на несколько изолированных друг от друга камер (на рисунке их 8). При вращении барабана каждая камера поочередно соединяется с помощью труб с вакуумом или сжатым воздухом. Благодаря этому на фильтре происходит одновременно несколько процессов: фильтрование, подсушивание и промывка осадка.

Для тонкой очистки газов используют рукавные фильтры и электрофильтры. В рукавных фильтрах газ пропускают через матерчатые рукава, которые задерживают твердые частицы. Электрофильтры имеют два электрода, проходя между которыми газ ионизируется. Отрицательно заряженные ионы и электроны, двигаясь к положительному электроду, соприкасаются с пылинками или капельками и сообщают им свой заряд. В результате частицы пыли или тумана тоже начинают двигаться к положительному электроду и оседают на нем.

Другая важная составная часть гидромеханических процессов — перемешивание. В химической технологии перемешивание используют для приготовления растворов, суспензий, эмульсий и пен, а также для увеличения скорости химических, тепловых и массообменных процессов.

Не сложно растворить кусок сахара в стакане воды с помощью ложки. Совсем другое дело — перемешивание в больших промышленных аппаратах. Чтобы жидкость перемешивалась во всем объеме аппарата, недостаточно одного кругового движения мешалки. Необходимо создать и осевой поток жидкости — по высоте, аппарата и радиальный — от центра к стенкам (рис. 4). Чем больше размеры мешалки и частота ее вращения, тем интенсивнее перемешивание. Однако при этом резко возрастает потребляемая мощность. Знание теории позволяет выбрать оптимальную конструкцию мешалки и ее размеры, рассчитать необходимую мощность двигателя. На рис. 5 показаны некоторые мешалки, часто используемые в промышленности.

Аппараты для массообменных процессов.

Разделение продуктов химических реакций и получение бензина из нефти, очистка сточных вод и выделение кислорода из воздуха — эти и многие другие, столь не похожие внешне друг на. друга задачи решаются с помощью массообменных процессов (см. Очистка сточных вод и Очистка отходящих газов). Сейчас в промышленности используют свыше 10 массообменных процессов, а ученые и инженеры работают над созданием новых. В этих процессах разделение однородных смесей происходит благодаря различию в физико-химических свойствах компонентов — температуре кипения, растворимости и т. п. Важнейшие массообменные процессы — абсорбция, адсорбция, ректификация, экстракция, сушка, кристаллизация, мембранные разделения: обратный осмос, ультрафильтрация, диализ, электродиализ, диффузионное разделение.

Абсорбция — это поглощение отдельных компонентов из газовых смесей жидкими поглотителями — абсорбентами. В качестве абсорбентов используют жидкости, которые хорошо растворяют извлекаемый компонент. Абсорбция — основная технологическая стадия ряда важнейших производств. Например, путем абсорбции оксидов азота, серы и хлористого водорода водой получают азотную, серную и соляную кислоты; из коксового газа извлекают аммиак, бензол и другие ценные компоненты. Абсорбция широко используется при санитарной очистке отходящих газов от вредных примесей — ядовитых оксидов, соединений фтора и т. д.

Процесс абсорбции проводят в аппаратах, называемых абсорберами. Главное требование к конструкции абсорбера — создать как можно большую поверхность контакта фаз (газовой и жидкой). Для этого жидкость дробится на капли, струи или пленки, а газ — на пузыри и струи. Одна из распространенных конструкций абсорберов показана на рис. 6.

Адсорбция. Это процесс поглощения компонентов из газовых или жидких смесей твердым веществом — адсорбентом.

Адсорбция происходит на поверхности любого материала, будь то металл или стекло, дерево или пластмасса. Внутри твердого тела атомы или молекулы взаимно притягивают друг друга. Те из них, которые находятся на поверхности, испытывают притяжение только с одной стороны — изнутри материала, а избыточные силы притягивают молекулы других веществ извне. Значения этих сил зависят от строения поглощаемой молекулы и природы адсорбента. Если адсорбент поместить в раствор, содержащий смесь веществ, то преимущественно поглотится только одно или несколько из них, для которых силы притяжения, максимальны.

Чем больше поверхность адсорбента, тем больше молекул может на ней задержаться.

Поэтому чаще всего в качестве адсорбента используют активированный уголь, который обладает исключительно высокой пористостью: в 1 г угля поверхность пор достигает 1500 м2!

Первоначально адсорбенты использовали только в медицине для лечения отравлений, в начале XX в. их стали применять в противогазах для поглощения отравляющих веществ. Теперь же адсорбция — один из важных массообменных процессов химической технологии. С ее помощью удается практически полностью очистить химические продукты от примесей, извлечь из смесей ценные вещества, даже если их концентрация очень мала.

Принципиальная схема адсорбера показана на рис. 7. На сетку в нижней части аппарата загружают адсорбент. После этого в аппарат подают газовую или жидкую смесь. Необходимый компонент извлекается адсорбентом, а очищенная смесь выводится из аппарата.

Ректификация. Этот процесс разделения жидких смесей основан на различии температур кипения компонентов смеси. Если испарять смесь двух жидкостей, например воды и ацетона, то пары будут обогащаться ацетоном, так как у него температура кипения ниже. При конденсации полученных паров в первую очередь сконденсируется вода — у нее температура кипения выше.

Повторяя процессы испарения и конденсации многократно, можно получить практически чистые ацетон и воду.

Ректификацию начали использовать в XIX в. в нефтяной и спиртовой промышленности. Теперь ее можно встретить в самых различных областях химической технологии — в органическом синтезе, производстве изотопов, полимеров, полупроводников, во много раз выросли масштабы применения ректификации для извлечения продуктов из нефти.

Экстракция. Это процесс извлечения компонентов из растворов или из твердых тел с помощью избирательных растворителей — экстрагентов. Разделение основано на различной растворимости компонентов смеси в экстрагенте. Умело подобранный экстрагент позволяет выделить из смеси только интересующий нас компонент. В отличие от ректификации при экстракции не удается сразу получить чистое вещество: образуется новая смесь — раствор нужного компонента в экстрагенте. И для окончательного разделения необходимо использовать какой-либо другой массообменный процесс. Поэтому экстракцию применяют главным образом тогда, когда первоначальную смесь трудно разделить другими методами.

Сушка. Это удаление влаги из твердых материалов путем ее испарения. Благодаря сушке уменьшается слеживаемость удобрений, повышается качество угля и торфа, удешевляется транспортировка материалов. Поэтому сушка широко распространена в химической технологии. Этот процесс часто является последней стадией производства, предшествующей выпуску готового продукта. Обычно в промышленности используют конвективную, контактную и радиационную сушки.

При конвективной сушке материал обдувается горячим воздухом или топочными газами. Скорость сушки достаточно высока. Однако непосредственный обогрев возможен не всегда — многие материалы портятся от соприкосновения с кислородом воздуха, топочными газами. В этих случаях применяют контактную сушку — здесь теплота передается высушиваемому материалу через стенку. Для высушивания пленок, тонких листов, лакокрасочных покрытий часто применяют радиационную сушку, при которой теплота сообщается инфракрасными лучами (см. Инфракрасная техника).

Кристаллизация. Это выделение вещества в виде кристаллов из растворов или расплавов. В химической технологии чаще используют кристаллизацию из растворов, для чего их охлаждают или же удаляют часть растворителя выпариванием.

Мембранные методы разделения. Эти массообменные процессы начали использовать в химической технологии совсем недавно. Но в природе они существуют уже миллионы лет. Все процессы обмена веществ в организме живого существа происходят с помощью полупроницаемых мембран (в переводе с латинского «мембрана»—«кожица», «перепонка»), которые пропускают одни вещества и задерживают другие. Мембраны поддерживают нашу жизнь, пропуская необходимые организму вещества внутрь клетки и удаляя из нее отходы. Полностью воспроизвести свойства биологических мембран современной науке пока не под силу. Тем не менее в последние десятилетия создан ряд процессов разделения с помощью мембран — обратный осмос, ультрафильтрация, электродиализ, диализ и диффузионное разделение газов. Каждый из этих процессов характеризуется своим особым механизмом перехода веществ через мембрану.

В 1748 г. аббат А. Нолле, перегородив воду и спирт пленкой из бычьего пузыря, заметил, что вода проникает через эту перегородку и смешивается со спиртом. Это явление получило название осмос, что в переводе с греческого означает «давление». И действительно, движущей силой для проникновения воды через мембрану является давление, правда не Совсем обычное — осмотическое.

Это давление проявляется только тогда, когда чистую воду и водный раствор (скажем. морскую воду) разделить полупроницаемой мембраной, которая задерживает молекулы и ионы растворенного вещества, но пропускает молекулы воды. Чистая вода потечет через мембрану в раствор, и остановить это течение можно, только приложив к раствору давление, равное по величине осмотическому давлению.

Если к раствору приложить давление больше осмотического, то вода пойдет в обратном направлении — из раствора. И мы можем. например, из морской воды получить воду, пригодную для питья. На этом и основан о б-ратный осмос. Для этого процесса требуется очень мало энергии, разделение происходит при обычных температурах. Воду можно очистить сразу от всех растворенных веществ. бактерий, вирусов, а также и других загрязнений.

В обратном осмосе используют мембраны с множеством мельчайших пор. Однако по размеру они все-таки в несколько раз больше, чем диаметры молекул и ионов, даже с гидратными оболочками. И долго было непонятно, благодаря чему мембраны являются полупроницаемыми. Лишь недавно ученые нашли ответ. Оказывается, вода, заключенная внутри пор мембраны, связывается физико-химическими силами с ней. Из-за этого вода теряет свою растворяющую способность и становится как бы преградой на пути растворенных веществ. Отсюда понятно, что наилучший материал для мембраны такой, с которым вода хорошо «связывается». Этому требованию отвечают сильно набухающие гидрофильные полимеры, например ацетат целлюлозы.

Современные аппараты могут вмещать несколько тысяч квадратных метров мембран в 1 м3 своего объема. Поэтому в одной комнате помещается аппарат, способный перерабатывать сточные воды крупного завода. Обычные же очистные сооружения занимают несколько гектаров!

Конструкция мембранного аппарата с плоскопараллельной укладкой мембран показана на рисунке 8. Каждый элемент аппарата состоит из пористой подложки, на которой уложены мембраны. Подложка позволяет мембранам выдерживать рабочие давления и создает каналы для отвода фильтрата.

Помимо очистки сточных вод обратный осмос используют для получения особо чистой и питьевой воды из природных вод, пресной воды из морской, концентрированных фруктовых ;: овощных соков, разделения и очистки водных растворов в химической промышленности.

Если необходимо очищать разбавленные растворы, содержащие только неорганические соли, то применяют э л е к т р о д и а л и з. При этом способе разделяемый раствор прокачивают между мембранами в электрическом поле. Ионы растворенных веществ, двигаясь к противоположно заряженным электродам, переходят через мембраны, и вода очищается от солей.

Все большее применение в промышленности находит диффузионное разделение газов. Метод основан на различии скоростей диффузии (прохождения) газов через мембрану. Он используется для обогащения кислородом воздуха, применяемого для дутья при выплавке металлов, выделения водорода из отходящих газов и гелия — из природных.

Аппараты для теплообменных процессов.

Подобно тому как нельзя приготовить обед без нагревания, так и ни одна химическая «кухня» не обходится без тепловых процессов. Процессы распространения тепла называются теплопередачей. Знание этой науки' необходимо для расчета теплообменников — аппаратов, в которых осуществляют нагревание и охлаждение жидкостей, газов и твердых веществ, конденсацию паров и кипение жидкостей. В любом из этих процессов теплота передается от более нагретого тела — горячего теплоносителя к менее нагретому телу — холодному теплоносителю.

В качестве горячих теплоносителей в химической технологии наиболее часто применяют топочные газы, водяной пар, горячую воду, расплавленные металлы и некоторые органические вещества. Для охлаждения обычно используют воздух и воду.

Наиболее широко в промышленности используют кожухотрубные теплообменники (рис. 9). Такой теплообменник состоит из кожуха и приваренных к нему трубных решеток, в которых закреплены трубы. Один теплоноситель движется внутри труб, другой — в межтрубном пространстве кожуха. Главное достоинство подобных теплообменников — компактность, поскольку поверхность теплообмена, образованная стенками труб, очень велика. В кожухотрубных теплообменниках можно осуществлять процессы нагревания, охлаждения и конденсации.

Испарение жидкостей происходит в выпарных аппаратах (рис. 10). В греющую камеру аппарата подается горячий теплоноситель, который отдает теплоту кипящему раствору. При кипении раствора образуются пузырьки пара, и они вместе с жидким раствором поднимаются вверх по трубкам. По наружной необогреваемой циркуляционной трубе опускается жидкий раствор, плотность которого значительно больше, чем плотность па-рожидкостной эмульсии в трубах греющей камеры. Этим обеспечивается . интенсивное перемешивание раствора в аппарате. В сепараторе пар отделяется от капелек раствора благодаря брызгоотбойнику, а также тому, что площадь сечения сепаратора во много раз больше площади сечения трубок и скорость пара здесь резко снижается.

Аппараты для химических процессов

В большинстве химических производств химическая стадия — самая важная часть технологического процесса, а реактор (аппарат для прохождения химической реакции) — основной аппарат. И хотя реактор может, быть любым по конструкции и далеко не самым дорогим из применяемого в химической технологии оборудования, выбор его наилучшей конструкции чрезвычайно важ_ен. Дело в том, что любые отклонения от оптимального проведения химической реакции способны не только резко снизить ее скорость, но и привести к образованию многих ненужных примесей.

Задача выбора оптимальной конструкции реактора очень сложна — помимо чисто химических закономерностей надо использовать данные гидродинамики, теплопередачи, массо-передачи и экономики. Трудно представить себе, как справлялись с этой задачей еще несколько десятилетий назад, когда у инженеров-химиков не было верных помощников — катализаторов, которые изменяют скорость химической реакции, вступая в промежуточные химические взаимодействия с ее участниками. Однако в состав продуктов реакции катализаторы не входят, и после реакции катализатор остается таким же, как и до ее начала. Катализаторы способны увеличить скорость необходимой реакции во много тысяч раз, резко повышая выход основного продукта. Иногда удается подобрать такой катализатор, который одновременно снижает скорости побочных реакций, является по отношению к ним ингибитором, т. е. веществом, замедляющим скорость прохождения реакции (см. Коррозия). Ингибиторы бывают нужны и для снижения скорости основной реакции, если она слишком велика. Например, реакции, в обычных условиях протекающие со взрывом, благодаря ингибиторам «приручаются». Из одного и того же сырья в присутствии различных катализаторов образуются самые разные продукты. Так, из смеси оксида углерода и водорода, меняя катализаторы, можно получить метан, метиловый спирт, изобутиловый спирт и даже твердые высокомолекулярные вещества.

Практически все новые химические процессы являются каталитическими, т. е. осуществляются с помощью катализаторов. Различают гомогенные и гетерогенные каталитические процессы. В первом случае катализатор находится в той же фазе, что и реагирующие вещества, во втором — образует отдельную фазу. Наиболее часто в промышленности применяют гетерогенные каталитические процессы, в которых реагирующие вещества — жидкости или газы, а катализатор — твердый, в виде пористых гранул.

Реакторы для гомогенного каталитического процесса обычно не сложны. Реакции в однородной среде легко осуществимы, например в аппаратах типа кожухотрубного теплообменника. В трубное пространство подается :месь исходных реагентов. При их движении по трубам происходит реакция и ее продукты выводятся с другой стороны аппарата. В межтрубном пространстве пропускают теплоноситель для подвода или отвода теплоты.

Реакторы для гетерогенных каталитических процессов разнообразны. Их конструкция зависит от фазового состояния реагирующих компонентов и катализатора, способа контакта между ними.


АРМАТУРА. Армирование увеличение прочности материала бетона стальными стержнями, спиралями, сеткой арматурой

Армирование. Арматура

Армирование — увеличение прочности материала (чаще всего бетона) стальными стержнями, спиралями, сеткой (арматурой). Обычно так армируют бетон, получая железобетон. Стальная арматура и бетон работают в конструкциях из железобетона совместно, как одно монолитное целое. Бетон хорошо сопротивляется сжатию, но недостаточно противостоит растяжению. Стальная арматура и берет на себя растягивающие нагрузки, она предохраняет бетон от появления трещин. А бетон защищает металл от ржавления, от огня во время пожара.

Помимо железобетонных конструкций, армируют листовое стекло, заливая им металлическую сетку, пластмассовые и гипсовые изделия, запрессовывая в них металлические каркасы.

В технике арматурой называют еще и мелкие, обычно стандартные детали, которые, не являются основными частями машины или устройства, но необходимы для их работы. Это всевозможные краны, задвижки, клапаны, воломеры, манометры, термометры, сигнальные гудки и сирены, газоанализаторы, счетчики и т. д. для водопровода, газовых и отопительных сетей, для паровых машин и турбин.

В металлургических печах есть печная арматура — металлические части, которые увеличивают прочность печи или отводят тепло.


Архитектура это система зданий и сооружений формирующих пространственную среду, удобную для жизни и деятельности людей

Архитектура

Архитектура — это система зданий и сооружений; формирующих пространственную среду, удобную для жизни и деятельности людей. Эти отдельные здания и их ансамбли, площади и проспекты, парки и стадионы, поселки и целые города. Архитектура — это и особое искусство создавать, строить здания и сооружения по законам красоты (греческое слово «архитектор» означает «строитель»). Архитектор должен соединять в своих проектах воедино пользу, прочность, красоту.

Здания заводов, фабрик, электростанций — промышленная архитектура. Жилые дома, школы, больницы, театры — гражданская архитектура. Внешний облик зданий и сооружений зависит от их назначения (см. Строительство).

Архитектура неразрывно связана с развитием строительной техники. Изба из бревен, кирпичный дом, станция метро, где главенствуют металл, мрамор, бетон, и ажурный металлический мост даже на первый взгляд выглядят совсем разными. Значит, очень многое зависит от строительных материалов, которые применяет архитектор. Не меньше влияют на архитектуру, на облик зданий и сооружений и строительные конструкции, применяемые в ту или иную эпоху. Толстостенные здания, которые складывали наши предки из кирпича, так же отличаются по облику от современного здания, построенного из железобетонного каркаса и тонких панелей, как, скажем, деревянная изба от каменного дома.

Художественная выразительность архитектурного образа достигается и ритмом, т. е. определенным ритмическим повторением отдельных деталей и частей сооружения (колонн, балконов, эркеров и т.д.) или, наоборот, резким выделением главных или иных частей здания. Имеет большое значение и фактура, цвет поверхности, игра света и тени на элементах сооружения (см. рис.).

Большое значение в архитектуре имеет соразмерность частей здания друг другу и всего здания в целом (система пропорций) и соразмерность сооружения и его отдельных частей человеку (масштабность).

Архитектура разных стран и народов имеет национальные особенности, но очень часто она развивается во взаимном влиянии, появляются формы, общие для группы народов.

В крупных рабовладельческих деспотиях монументальные дворцы и храмы утверждали незыблемость и могущество божества и владык (пирамиды Египта, зиккураты Ассирии).

В Древней Греции строили города-государства с прямоугольными зданиями, улицами и площадями. Развитая общественная жизнь требовала строительства театров, стадионов и т. д.

В могущественном рабовладельческом Древнем Риме появились крупные сооружения, рассчитанные на огромные массы народа, амфитеатры (Колизей в Риме), крытые рынки.

В эпоху феодализма для религиозных обрядов строили пышные храмы (храм Софии в Константинополе).

Архитектура Древней Руси замечательна своей простотой, ясным и смелым выявлением конструкций, удивительной пропорциональностью частей и всего сооружения. С объединением русских земель под властью Москвы складывается единая русская архитектурная школа. Ансамбль Московского Кремля стал прообразом для кремлей других городов. Своеобразен тип шатровых храмов-башен XVI в. (церковь Вознесения в селе Коломенском). Высокого совершенства достигло в XVII—XVIII вв. деревянное зодчество (церкви в Кижах).

Преобразования Петра I вызвали строительство новых по своему характеру общественных и административных здании, производственных сооружений, портов. Строились загородные дворцы, парки. Постройки того времени отличают простота и рациональность. В конце XVIII— начале XIX в. создаются городские ансамбли в центрах Петербурга, Москвы, Ярославля, Костромы и других городов.

Укрепление капиталистического строя в Европе и США во второй половине XIX в., развитие промышленности привели к быстрому росту городов, строительству многоэтажных фабричных зданий, вокзалов, универсальных магазинов, конторских зданий, банков, многоэтажных «доходных» жилых домов. В конце века в строительство приходит железобетон.

Как видите, на архитектуру, на облик и тип зданий и сооружений влияют не только строительная техника, но и социально-исторические условия, идеология и устремления народов, создающих ее, их государственный строй. Архитектура городов-республик Древней Греции отличается от архитектуры деспотического, военизированного Древнего Рима и обожествлявших фараонов древних египтян, хотя строительная техника у них была почти одинаковая. Конечно, различия географические и климатические также влияют на архитектуру. Здания северной Руси многоцветны и ярки, а для зданий южного, залитого солнцем Среднего Востока достаточно и белой краски — игра света и тени усилит красоту их архитектуры.

Новая эпоха в развитии архитектуры началась после Великой Октябрьской революции.

В социалистическом обществе архитектура впервые в истории поставлена на службу всему народу, удовлетворению его растущих материальных и духовных потребностей. Уже в 20-е гг. в нашей стране создавались жилые дома и общественные здания нового типа — Дворцы культуры, рабочие клубы, фабрики-кухни, детские сады и ясли. Индустриализация страны в годы первых пятилеток вызвала массовое строительство крупных промышленных комплексов, жилых массивов и целых городов.

Советские строители сооружали московский метрополитен, канал Москва — Волга, Всесоюзную сельскохозяйственную выставку в Москве. В 1935 г. был составлен первый генеральный план реконструкции Москвы. В послевоенные годы не только решались грандиозные задачи восстановления разрушенных городов и поселков, но и началась их реконструкция.

Для строительства общественных зданий широко используют современную строительную технику, которая позволяет создавать простые по форме, но величественные и красивые сооружения — Дворец съездов в Москве, Дворец пионеров в Киеве, Дворец искусств в Ташкенте, многие здания в Тбилиси и Ереване.

Развитие строительной техники, появление новых строительных материалов, с новой силой ощущаемое человеком стремление к близости к окружающей природе открывают перед советскими архитекторами возможности для осуществления самых разнообразных и смелых замыслов.


ИГОРЬ ВАСИЛЬЕВИЧ КУРЧАТОВ 1903—1960 Биография Курчатова

ИГОРЬ ВАСИЛЬЕВИЧ КУРЧАТОВ (1903—1960)

Игорь Васильевич Курчатов — крупнейший советский ученый, академик, трижды Герой Социалистического Труда, лауреат Ленинской и Государственных премий, выдающийся организатор и научный руководитель работ, связанных с атомной техникой,— родился на Южном Урале в небольшом селе Сим (недалеко от Уфы), в семье помощника лесничего. Позднее семья Курчатовых переехала сначала в Симбирск, а в 1912 г. в Крым. Здесь Игорь закончил с золотой медалью Симферопольскую гимназию и поступил в университет. Это было начало 20-х гг., период послевоенной разрухи, голода. Студенту физико-математического факультета приходилось подрабатывать воспитателем в детском саду, сторожем, пильщиком дров... В университете И. В. Курчатова считают талантливым математиком, а он убежден, что цель его жизни — строить корабли. Он досрочно заканчивает университет, едет в Петроград и поступает на 3-й курс судостроительного факультета Политехнического института.

В Петрограде жизнь нелегка. И. В. Курчатов ради заработка пошел наблюдателем в Павловскую магнито-метеорологическую обсерваторию и в первый же год выполнил серьезную научную работу по исследованию радиоактивности снега. Это первое знакомство с физикой атома и снова смена направления.

Дух созидания первой пятилетки захватил молодого ученого. Одним из направлений главного удара была энергетика, осуществление ленинского плана ГОЭЛРО. Курчатов вместе с группой молодых ученых берется за решение проблем высоковольтной изоляции. Он исследует диэлектрики и открывает новую область науки — учение о сегнетоэлектричестве. И. В. Курчатову не было еще и 30, когда ему единодушно присвоили ученую степень доктора физико-математических наук. Все считали, что он должен идти в глубь новой науки. А он... снова меняет направление поиска, со свойственной ему энергией начинает работы в области атомной физики.

Грянула война. Начатые работы пришлось временно прекратить. Курчатов переключается на выполнение срочных военных заданий. Он занимается размагничиванием боевых кораблей сначала в Ленинграде, а потом в осажденном Севастополе.

Партия и правительство поставили И. В. Курчатова во главе исследований в области ядерной физики и организации новой отрасли промышленности — атомной. Как гражданин и патриот, он первым делом направляет усилия огромных коллективов на решение важнейших оборонных задач. Лишь когда они были успешно решены, Курчатов сказал: «Теперь у нас есть атомный меч. Теперь можно думать о мирном атоме».

27 июня 1954 г. вступила в действие первая атомная электростанция — любимое детище И. В. Курчатова. Затем был построен первый в мире атомный ледокол «Ленин».

Жизнь выдающегося ученого-коммуниста оборвалась в расцвете сил. Его дело успешно продолжают тысячи учеников.


Атомная электростанция АЭС. Ядерный реактор. Ядерная реакция

Атомная электростанция (АЭС)

Первая в мире атомная электростанция (АЭС), встроенная в городе Обнинске под Москвой, нала ток в июне 1954 г. Мощность ее была весьма скромной —5 МВт. Однако она сыграла огромную роль экспериментальной установки, где накапливался опыт эксплуатации будущих крупных АЭС. Впервые была доказана возможность производства электрической энергии на основе расщепления ядер урана, а не за счет сжигания органического топлива и не за счет гидравлической энергии.

Источник тепловой энергии АЭС — ядерный реактор, внутри которого поддерживается управляемая ядерная реакция.

Вещества, в которых самопроизвольно протекают цепные ядерные реакции, получили название ядерного топлива. Основное ядерное топливо — это уран, плутоний (см. Ядерная энергетика). Пространство в реакторе, где находится ядерное топливо, называют активной зоной. Здесь идет деление атомных ядер урана и выделяется тепловая энергия. Чтобы предохранить обслуживающий персонал от вредного излучения, сопровождающего цепную реакцию, стенки реактора делают достаточно толстыми. Скоростью цепной ядерной реакции управляют регулирующие стержни из вещества, сильно поглощающего нейтроны, (чаще всего это бор или кадмий). Чем глубже опускают стержни в активную зону, тем больше нейтронов они поглощают, тем меньше нейтронов участвует в реакции и меньше выделяется тепла. И наоборот, когда регулирующие стержни поднимают из активной зоны, количество нейтронов, участвующих в реакции, возрастает, все большее число атомов урана делится, освобождая скрытую в них тепловую энергию.

На случай, если возникнет перегрев активной зоны, предусмотрена аварийная остановка ядерного реактора. Аварийные стержни быстро падают в активную зону, интенсивно поглощают нейтроны, цепная реакция замедляется или прекращается.

Тепло из ядерного реактора выводят с помощью жидкого или газообразного теплоносителя, который прокачивают насосами через активную зону. Теплоносителем может быть вода, металлический натрий или газообразные вещества. Он отбирает у ядерного топлива тепло и передает его в теплообменник. Эта замкнутая система с теплоносителем называется первым контуром. В теплообменнике тепло первого контура нагревает до кипения воду второго контура. Образующийся пар направляют в турбину или используют для теплофикации промышленных и жилых зданий.

Начиная с 1964 г. в нашей стране ведется интенсивное строительство АЭС больших мощностей. Первые очереди Белоярской АЭС имеют мощность 900 МВт, Нововоронежской — 1455 МВт, Кольской —880 МВт, Ленинградской — 3000 МВт. Как правило, АЭС строят из отдельных блоков, в каждом блоке установлен ядерный реактор определенной мощности. Так, например, 4 первых блока Нововоронежской АЭС имеют соответственно 210, 365, 440 и 440 МВт.

В нашей стране крупные АЭС строят главным образом в европейской части, где сосредоточена значительная часть промышленности и населения. С каждым годом АЭС играют все более заметную роль в энергетическом балансе страны. Вступил в строй завод «Атоммаш», который поставляет для АЭС реакторы и все необходимое оборудование. Из ворот этого завода выходят фактически целые атомные электростанции


Аэропорт для самолетов и вертолетов

Аэропорт

Аэропорт — это станция, пристань для самолетов и вертолетов. В аэропортах летательные аппараты заправляют горючим и смазочными маслами, проверяют, ремонтируют. Они принимают на борт пассажиров, различные грузы и отправляются в путь к другому аэропорту.

Основная часть каждого аэропорта — аэродром — комплекс сооружений, оборудования и земельных участков, предназначенный для взлета, посадки и размещения самолетов. Площадь современных аэродромов измеряется многими тысячами гектаров. Дело в том, что взлетная и посадочная скорости большинства пассажирских самолетов — 200—300 км/ч. Поэтому разбег на взлете и пробег после посадки у таких машин измеряется тысячами метров, и взлетно-посадочные полосы (ВПП), которые в разных направлениях пересекают огромное поле аэродрома, приходится делать длиной до 5 км. Границы многих ВПП окаймляют ряды цветных фонарей. Остальные дороги на аэродроме называются рулежными, по ним взлетающие самолеты выруливают на ВПП, а прилетевшие подкатывают к аэровокзалу — большому зданию из бетона и стекла.

Аэровокзал — основное сооружение пассажирского аэропорта. В его состав входят: привокзальная площадь со стоянками городского транспорта, перрон со стоянками самолетов, здания технических служб, цех приготовления бортового питания, гостиница, командно-диспетчерский пункт. В больших городах аэровокзалы размещаются в городе. С аэропортами они связаны различными видами транспорта: автобусами, электричками и т. д.

Чтобы самолеты могли находить аэродром издали, даже в плохую погоду и ночью, каждый аэропорт оснащен навигационным оборудованием (см. Навигационные приборы).

Командно-диспетчерский пункт — высокая башня — расположен - неподалеку от аэровокзала или прямо на его крыше. Отсюда диспетчеры по радио управляют самолетами, устанавливают для каждого очередность взлета или посадки (см. Диспетчерское управление).

Работа диспетчера очень сложна. Глядя на экран радиолокатора, слушая доклады пилотов по радио, он должен мгновенно запоминать местонахождение самолетов, их тип, скорость, высоту, последовательность посадки, запас топлива на борту и еще множество других данных, быстро принимать решения. В некоторых крупных аэропортах СССР в настоящее время вводятся в эксплуатацию автоматизированные системы управления (АСУ) «Старт». Принимая доклады пилотов и другую информацию, ЭВМ высвечивает на экранах радиолокаторов не только световые отметки самолетов, но и буквенно-цифровые таблички, в которые все время вносятся высоты самолетов, направление движения и прочие данные. Диспетчер теперь может не загружать свой мозг запоминанием всей этой информации, а сосредоточиться на своевременном принятии решении.

Заправка, мелкий ремонт самолетов и вертолетов осуществляются на местах стоянки и в специальной эксплуатационной зоне аэропорта, где размещаются авиаремонтные мастерские, ангары и другие необходимые сооружения.

Аэропорт — огромное, сложное и шумное хозяйство. Поэтому аэропорты располагают, как правило, за пределами крупных городов.


Аэросани сани передвигающиеся по снегу и льду с помощью воздушного винта, приводимого в движение мощным двигателем

Аэросани

«Аэро»— значит «воздух». Аэросани — это сани, передвигающиеся по снегу и льду с помощью воздушного винта, приводимого в движение мощным двигателем. Первые аэросани в России были построены в 1908 г. конструктором А. С. Кузиным. В советское время в организации постройки аэросаней принимали участие известные ученые и конструкторы Б. С. Стечкин, А. Н. Туполев и другие.

Аэросани обычно представляют собой кузов, Подобный автомобильному и установленный на 3—4 лыжи. Сзади кузова стоит двигатель (чаще всего авиационный), который приводит в действие воздушный винт. Благодаря такой конструкции аэросани могут пройти по снежной целине, где застрянет самый мощный вездеход. Они с успехом используются в арктических экспедициях, возят почту по тундре, совершают санитарные рейсы к отдаленным районам зимовок.

В последние годы появились мощные и легкие двигатели и пластиковые покрытия, легко скользящие по любому снегу. Поэтому лыжей стало служить само пластиковое днище аэросаней. Такая схема позволяет использовать аэросани-амфибию и зимой, и летом. Зимой сани скользят по снегу, а летом, превратившись в лодку-глиссер, совершают рейсы по рекам и озерам.


Безотходная и малоотходная технология

Безотходная и малоотходная технология представляют собой одно из современных направлений развития промышленного производства. Возникновение этого направления обусловлено необходимостью предотвратить вредное воздействие отходов промышленности на окружающую среду. Безотходные производства подразумевают разработку таких технологических процессов, которые обеспечивают максимально возможную комплексную переработку сырья. Это позволяет, с одной стороны, наиболее эффективно использовать природные ресурсы, полностью перерабатывать образующиеся отходы в товарную продукцию, а с другой — снижать количество отходов и тем самым уменьшать их отрицательное влияние на экологические системы.

Безотходную и малоотходную технологию применяют во всех отраслях промышленности. Их развитие идет по следующим направлениям: разработка и внедрение принципиально новых технологических процессов, уменьшающих количество отходов; разработка и внедрение методов и оборудования для переработки отходов в товарную продукцию; создание бессточных водооборотных систем, в которых осуществляется очистка воды (см. Очистка сточных вод).

Есть другой путь: территориально связать предприятия так, чтобы отходы одного предприятия служили сырьем для другого предприятия.

Примером безотходного производства может служить полная переработка железорудных концентратов на отдельных предприятиях черной металлургии, например на Новолипецком металлургическом заводе. При получении чугуна и стали там полностью перерабатывают доменные и сталеплавильные шлаки и превращают их в строительный материал.

В цветной металлургии разработан и внедряется новый процесс кислородной электротермической плавки в специальной аппаратуре (КИВЦЭТ), при котором образуется гораздо меньшее количество газовых выделений, и концентрация сернистого ангидрида в них такова, что позволяет сразу направлять эти газы в производство серной кислоты (см. Металлургия). Лисичанский нефтеперерабатывающий завод пущен в эксплуатацию с водооборотной системой. Аналогичные уникальные системы разрабатываются для Селенгинского целлюлозно-картонного комбината и Байкальского целлюлозно-бумажного комбината.


Бетон. Виды и свойства бетонов

Бетон

В Петербурге в 1822 г. вышла книга «Трактат об искусстве приготовлять хорошие строительные растворы». Еще через несколько лет ее автор русский строитель Егор Челиев издал книгу о том, как приготовлять цемент и бетон и как эти удивительные материалы применять при строительстве набережных, фундаментов и для других самых разных строительных надобностей. С тех пор без цемента и бетона не обходится ни одно крупное сооружение.

Кроме обычного бетона, из которого делают плиты, балки и панели жилых домов, есть еще, к примеру, бетон, непроницаемый для рентгеновских лучей, бетон, стойкий против морской воды,— из него делают набережные и причалы. Есть и сталебетон — в него добавляют стальные опилки и делают особо прочные полы на заводах. Есть пемзобетон и туфобетон. Их наполнители — пемза и туф — пористые и легкие строительные материалы. Поэтому и бетон становится, во-первых, легче, во-вторых, хуже пропускает тепло, а значит, защищает летом от жары, зимой — от холода. Для северных районов готовят морозостойкий бетон, который можно заморозить и разморозить полтысячи раз, а он остается таким же прочным. Есть бетон с металлической арматурой (см. Армирование, арматура)—железобетон; бетон с арматурой из дерева — деревобетон; полимербетон — это бетон, внутри которого синтетические смолы. Кстати, слово «бетон» по-латыни означает «горная смола». Действительно, еще тысячи лет назад камни иногда скрепляли смолой.

Короче говоря, современный бетон — это искусственный камень. Но зачем делать камни? Неужели природных камней не хватает? Природа миллионы лет трудилась, чтобы создать горы. Но все эти миллионы лет ветер, солнце, вода, мороз и зной тоже трудились над каменными глыбами. И внутри большинства естественных камней — трещины, изъяны. Камни трудно резать, а расколоть гораздо легче. Ученый бы сказал — у камня неоднородная структура. И потому он не такой уж прочный, как это кажется. Вот почему много лет люди берут мелкие камушки — щебень и гравий, смешивают их с цементом и водой и получают универсальный и прочный искусственный камень бетон.

Если песок, щебень и гравий смешать с цементом и водой, то получится бетонная смесь.

Дайте ей затвердеть, и она превратится в бетон. Но бетон этот будет непрочный. Даже если внутри балки из такого бетона проложить стальные стержни или проволоку, т. е. армировать бетон, все равно будет плохо. На такую балку опасно даже детские качели подвесить. Может не выдержать. А все дело в том, что бетонную смесь перед тем, как она затвердеет, надо уплотнить. Уплотняют свежий бетон чаще всего вибратором, проще сказать — хорошенько утрясают его (см. Вибрация, вибратор, вибротехника). Для этого на всех домостроительных комбинатах, на всех заводах железобетонных изделий (см. Железобетон) есть виброплощадки — прочные плиты на пружинах. Под ними вращаются 2 эксцентрика — неуравновешенных груза. Грузы прыгают вверх-вниз, плита подскакивает на пружинах, а железобетонная панель, что лежит на плите, уплотняется.

Бетону, старейшему заслуженному материалу, принадлежит большое будущее.


Благородные металлы - золото, серебро, платина, иридий, осмий, палладий, родий, рутений

Благородные металлы

Золото, серебро, платина, иридий, осмий, палладий, родий, рутений за их необычайно высокую химическую стойкость получили название — благородные металлы. Золото не окисляется даже в расплавленном состоянии (а его температура плавления 1064° С). На золото не действуют самые едкие щелочи, и только «царская водка» (смесь 3 частей соляной и 1 части азотной кислот) способна его растворить. Золото издавна является всеобщим денежным эквивалентом. Иридий, родий и платина еще более «благородные», чем золото,— им и «царская водка» нипочем.

Еще совсем недавно золото, серебро и платину употребляли только для изготовления ювелирных изделий или дорогих предметов домашнего обихода (в основном посуды). Поэтому их издавна называют еще «драгоценными металлами. Они не только сохраняются тысячелетиями в таких условиях, в которых другие металлы быстро ржавеют и рассыпаются в прах, но и по своим механическим свойствам очень удобны для изготовления из них различных предметов. Золото — чрезвычайно ковкий и тягучий металл (из 1 г золота можно вытянуть нить длиной в 2 км). Серебро немного тверже золота, но тоже достаточно мягко, пластично и тягуче. Платина значительно тверже, но особенно тверды иридий и осмий. Последний можно назвать чемпионом по плотности. Его плотность — 22 400 кг/м3, в то время как у серебра этот показатель —10 500, у золота—19 320, у платины—21450 кг/м3.

Серебро тоже является чемпионом — по электрической проводимости и теплопроводности. Лишь немного уступают ему (а также меди) в этом золото и платина.

В наше время золото, серебро и платину широко используют не только в ювелирной промышленности, но и в технике.

Золото применяют в микроэлектронике и точном приборостроении. Им покрывают детали космических ракет, искусственных спутников Земли, космических кораблей, ускорителей заряженных частиц и даже некоторые детали самолетов.

Серебро, хотя и очень незначительно, способно растворяться в воде. А даже очень, слабый раствор серебра убивает микроорганизмы. Еще древние египтяне клали на открытые раны серебряные пластинки: тогда рана не загнивала и быстро заживала. Сейчас серебро добавляют в воду, которую пьют космонавты. Поскольку серебро лучше всех металлов проводит электрический ток и тепло, из него делают проводники для точных физических приборов, особо ответственные электрические контакты, применяют в различных теплоизмерительных устройствах, для изготовления фотопленок и фотобумаги, а также зеркал: отражающая поверхность зеркал — это слой серебра, нанесенный на стеклянную основу.

Платина сочетает в себе ряд великолепных свойств. Она обладает достаточной твердостью, механической прочностью и жаропрочностью (температура ее плавления 1769° С). Платину широко применяют при изготовлении некоторых аппаратов в химической промышленности. Из нее делают электроды особо точных измерительных приборов, спирали печей, сопротивления и многое другое. Важное применение нашла платина в качестве катализатора многих химических реакций.

Все большее применение находят и другие благородные металлы. Сплав палладия с вольфрамом позволил более чем, в 20 раз повысить надежность и длительность работы многих электронных приборов. Ценными свойствами обладают сплавы палладия с титаном. Химические аппараты из этих сплавов в ряде случаев в десятки раз более долговечны, чем из нержавеющей стали.


Борона. Боронование

Чтобы растение росло и давало урожай, ему необходима вода (влага), питательные вещества, свет, воздух и тепло. Влагу и питательные вещества растения получают из почвы. Влага в почву попадает во время дождя, полива, при таянии снега. Для удержания влаги в почве рыхлят ее верхний слой, боронуют. Боронованием, кроме того, уничтожают всходы сорняков, вычесывают отмершие растения и выравнивают поверхность поля, а также разрушают поверхностную почвенную корку, образовавшуюся после дождя или полива.

Наибольшее распространение получили зубовые бороны с рамой зигзагообразной формы (см. рис.), на которой расположены металлические стержни — зубья длиной 100 мм. При этом они расположены так, что при работе ни один зуб не идет по следу другого. Применяются еще бороны, не имеющие жесткой рамы, —сетчатые бороны. Их зубья точно копируют рельеф поверхности поля. Есть бороны, у которых зубья представляют собой пластинчатые пружины.

Для раннего весеннего рыхления и выравнивания поверхности поля используют шлейф- борону. У этой бороны имеется всего один зубовый брус, перед которым установлен металлический выравнивающий нож. Сзади зубового бруса расположен шлейф, состоящий из 4 шарнирно соединенных цепями металлических брусьев. Для рыхления почвы, пронизанной корнями растений, особенно корнями трав — дернины, применяют дисковую борону. Рабочие органы ее — острые круглые диски.

Бороны перемещают по полю тракторами. Часто для сокращения сроков полевых работ их включают в комплексный агрегат вместе с плугами или культиваторами.


Бумага. Бумажная промышленность

Впервые начали делать бумагу китайцы. Они долго хранили свой способ в тайне. Тысячу лет назад бумага появилась в Европе. Она пришла на смену папирусу и пергаменту (который был слишком дорогим). Сначала для изготовления бумаги пользовались измельченными старыми тряпками. Но когда изобрели книгопечатание (см. Полиграфические машины), этого сырья стало не хватать, и нашли способ делать бумагу из древесины.

Так ее делают и сейчас, и лишь для изготовления высоких сортов бумаги, на которой печатают деньги и важные документы, пользуются измельченными обрезками текстиля.

Поскольку для производства бумаги требуется древесина и много воды, бумажные фабрики строят обычно на берегах больших рек, и вода сама несет к фабрике сырье — связки бревен. Окорочные машины снимают с бревен кору, круглые пилы мгновенно режут бревна на гладкие, ровные чурбаки одинаковой длины — балансы.

Часть балансов конвейер несет на древомассный завод, а часть — на целлюлозный.

Те балансы, которые конвейер принес на древомассный завод, сперва попадают в высокую, ростом с двухэтажный дом, металлическую коробку — дефибрер ив ней размалываются, превращаясь в рыхлую волокнистую массу.

Затем быстрая струя воды проносит измельченную древесину через щеполовкуи сита очистительных машин. В сгустителе из нее удаляют лишнюю воду, и масса попадает в смесительный бассейн.

Те же балансы, которые конвейер приносит на целлюлозный завод, механические ножи рубят на мелкую щепу и отправляют в бункеры варочных котлов, где ее варят под большим давлением в кислоте. Здесь древесина превращается в мелкие волоконца целлюлозы. Эта масса тоже проходит через несколько мельниц и по трубопроводам попадает в тот же смесительный бассейн, где ее уже ожидает измельченная древесина.

Остается лишь добавить в бассейн канифольный клей, чтобы на будущей бумаге не расплывались чернила, и особый сорт белой глины — каолин, чтобы бумага получилась плотной и белой.

Если нужна цветная бумага, сюда же добавляют красители.

Материал готов. Но как сделать из него бумагу? Для этого существует бумагоделательная машина.

Машина так велика, что с одного ее конца на другой мастеру приходится звонить по телефону. Ее длина больше 100 м, ширина —20 м, а высотой она с трехэтажный дом. Пройдя через нее, сырая и рыхлая бумажная масса быстро превращается в плотную белую бумагу. За 1 мин с валов машины сбегает почти 1 км широкой бумажной массы.

Главную часть этой огромной машины составляют различные сложные устройства, которые сперва тщательно очищают массу, а затем удаляют из нее лишнюю воду. Для этого бумажная- масса ровной широкой струей непрерывно льется из смесителя на движущуюся со скоростью поезда металлическую бесконечную сетку. Борта сетки не дают массе перелиться через край, вода стекает через мельчайшие отверстия сетки, а волокна массы постепенно переплетаются, высыхают и образуют пухлое полотно бумаги. Полотно продолжает двигаться на машине дальше, теперь лежа на ленте шерстяного сукна.

Дело в том, что в бумаге еще очень много воды. Ее отсасывают установленные под сеткой ящики, отжимают различные цилиндрические прессы, испаряют большие нагретые, как утюги, барабаны, выдавливают также нагретые полированные валы-к а л а н д р ы.

Только в самом конце машины из нее выходит готовая плотная и гладкая бумага и сматывается в большие рулоны.

В Советском Союзе создана мощная бумажная промышленность. Гигантские комбинаты в Краснокамске и Балахне, в Кондопоге и Каунае, в Соликамске, Красновишерске и на сибирских реках работают, не останавливаясь ни днем ни ночью, выпускают за сутки миллионы метров бумаги для всех нужд и с каждым годом увеличивают ее производство.


Бурение. Буровая техника - добыча природного газа и нефти

Бурение. Буровая техника

В карьерах и шахтах, где добывают твердые полезные ископаемые {руды, уголь), в местах добычи природного газа и нефти, а также там, где ведут разведку, не обойтись без бурения скважин. В распоряжении горняков и геологов имеется самая разнообразная техника. Ведь в одном случае нужна скважина глубиной всего в несколько метров и диаметром 5—7 см — ее называют шпуром, а в другом, например при глубинной разведке недр, скважина должна прорезать землю на несколько километров.

Бурение скважин — основная операция при добыче нефти и природного газа. При помощи скважин достигают месторождения. По скважинам природный газ или нефть поступает на поверхность земли. Внешне буровая установка нефтепромыслов и газопромыслов представляет собой ажурную четырехногую вышку из стали высотой иногда с десятиэтажный дом. К ее вершине подвешена металлическая колонна, свинченная из отдельных труб, которую захватывает и вращает особое устройство — ротор. На нижнем конце колонны крепят приспособление, которое совершает основную работу, —бур, или, как принято называть его, буровое долото.

Буровое долото может быть самых разных конструкций, но чаще всего используют шарошечное долото. Главную роль в этой конструкции выполняют несколько конусообразных катков — шарошек, в которые впаяно множество острых и твердых зубков. При вращении долота шарошки обкатываются по дну скважины — ее забою, разрушают породу и размельчают. Сверху насосом нагнетают по буровой колонне глинистый раствор — он и выносит кусочки сколотой шарошками породы на поверхность через кольцевую щель между колонной и стенкой скважины. Такой способ бурения называют роторным.

Более экономичную конструкцию буровой установки изобрели в 1922 г. советские инженеры и ученые М. А. Капелюшников, С. М. Волох и И. А. Корнеев. В ней вращается не вся огромная колонна, а лишь само буровое долото. Тот же глинистый раствор, что прежде только очищал скважину, теперь еще вращает небольшую турбинку, на валу которой укреплен буровой инструмент. Турбинка и буровое долото вместе составляют турбобур, а способ такого бурения называют турбинным. Этот способ теперь стал самым распространенным.

В карьерах бурят скважины и размещают взрывчатое вещество только для взрывания крепких горных пород, чтобы облегчить работу экскаваторов. Глубина скважин для закладки взрывчатых веществ обычно 20—30 м (см. Взрыв, взрывные работы). Бурят скважины самоходными буровыми установками,, которые монтируются на гусеничном или колесном ходу. В качестве бурового инструмента обычно используют шарошечное (режущее) долото. Буровой став (труба) с долотом приводится в движение электродвигателем, а частички породы удаляются сжатым воздухом. Нередко на карьерах используют установки термического бурения. В них подаются керосин и сжатый воздух, и вместо механического бура там работает огненная струя. Установку опускают по мере углубления скважины; на породу обрушивается с огромной скоростью раскаленная до 2000—3000°С струя газов. От резкого нагрева дно скважины растрескивается, разрушается на небольшие чешуйки. Отраженный поток газов выносит их на поверхность через кольцевую щель, образующуюся между стенкой скважины и ставом, по которому подают к горелке горючее.

Самые маленькие скважины — шпуры — бурят в забоях шахт. Служат они также для взрывания крепких горных пород. Шпуры бурят переносными установками, похожими на большой отбойный молоток или на электрическую дрель.

Миллионы метров скважин самого разного назначения и калибра пробуривают ежегодно в Советском Союзе. Ученые и инженеры постоянно испытывают все новые устройства и способы бурения. Созданы опытные установки, в которых бурить скважины помогают токи высокой частоты, ультразвук, вибрация, микровзрывы, лазерный луч.


Вагоны. Устройство вагона

Вагоны

Пассажирские поезда составляются у нас из 15—16 цельнометаллических вагонов, грузовые поезда — из 40—50 вагонов. Пассажир-: к и е вагоны строятся только с цельнометаллическим кузовом. В таком вагоне ехать безопасно. Основа кузова — прочная стальная рама с укрепленной на ней решеткой, состоящей из стоек, продольных балок и потолочных дуг. Обрешетка обшита снаружи стальными листами, а внутри — многослойной фанерой.

Современные вагоны удобны для пассажиров. Все вагоны дальнего следования, с купе ал и без купе, имеют спальные мягкие или жесткие места, водяное центральное отопление, электрическое освещение от собственного генератора, приводимого в движение от оси вагона (на стоянках — от аккумулятора),вентиляцию. Кузов пассажирского вагона опирается на 2 двуосные тележки с гибкими рессорами и пружинами для плавности хода. Тележки могут поворачиваться вокруг вертикального штыря, который входит в отверстие рамы вагона. Это дает возможность вагону проходить по кривым частям пути.

Вагоны сцепляются друг с другом массивной автоматической сцепкой, прикрепляемой к рамам вагонов и локомотива. Головка автосцепки имеет 2 так называемых зуба и зев с замком. При нажатии вагонов друг на друга малый зубной головки входит в зев другой, замки сжимаются и запирают автосцепку. Расцепку производят поворотом рычага, укрепленного сбоку кузова вагона.

Тормозятся вагоны автоматическими тормозами с помощью сжатого воздуха. Под всеми вагонами поезда проходит труба — воздушная магистраль. Между вагонами она соединена гибкими шлангами. В магистраль накачан сжатый воздух из главного резервуара на локомотиве. С ней соединены запасные резервуары сжатого воздуха и тормозные цилиндры, находящиеся под каждым вагоном. Когда машинист на локомотиве поворачивает рукоятку крана, сжатый воздух выходит из магистрали наружу. Тогда через воздухораспределители запасные резервуары под вагонами соединяются с тормозными цилиндрами, сжатый воздух из резервуаров поступает в эти цилиндры и через рычажные передачи прижимает колодки тормозов к колесам вагона, и.состав тормозится.

Грузовые вагоны бывают различных типов, в зависимости от рода перевозимых грузов.

Для перевозки промышленных изделий, зерна и других грузов, которые надо прикрыть от снега, дождя и солнца, используют к р ы-т ы е вагоны. Уголь, руду, лесоматериалы, машины перевозят в открытых вагонах, в полувагонах (с люками в полу для разгрузки) и на платформах. Для нефти, бензина, керосина требуются цистерны. Мясо, рыба, фрукты перевозятся в вагонах-холодильниках. Есть и специальные саморазгружающиеся вагоны с опрокидывающимся кузовом — для строительных грузов, платформы — для перевозки длинномерных грузов, цистерны для перевозки молока.

Теперь грузовые вагоны строят большей частью четырехосными. Такой вагон может поднять 60 т груза и более. В последние годы стали строить еще более крупные вагоны — шестиосные полувагоны, поднимающие 95 т груза, и восьмиосные грузоподъемностью 125 т. Перевозки в больших вагонах обходятся дешевле.


Вакуумная техника

Слово «вакуум» в переводе с латыни означает «пустота». В природе не бывает абсолютной пустоты — даже в космосе есть мельчайшие частицы вещества, атомы и молекулы. А вакуумом принято называть объем пространства, чаще всего замкнутый, в котором находится газ под низким давлением, в сотни и тысячи раз ниже атмосферного. На поверхности Земли в естественных условиях такое состояние невозможно, поэтому вакуум приходится создавать искусственно, с помощью средств и методов вакуумной техники.

Чтобы получить вакуум в каком-нибудь закрытом сосуде, чаще всего стеклянном или металлическом, из него откачивают газ с помощью вакуумного насоса. Насосы бывают разных типов, причем выбирается -тип насоса в зависимости от степени вакуума, который нужно получить (см. Насос).

Для создания низкого вакуума лучше всего использовать механические насосы. Самый простой среди них — поршневой насос, который устроен подобно обычному, например, велосипедному насосу, только действует он прямо противоположно — поршень не нагнетает газ в объем, а отсасывает его из сосуда и выпускает в атмосферу. Иначе устроен Вращательный механический насос. Его основной элемент — эксцентрично расположенный ротор, в прорезях которого помещены подвижные пластины. При вращении пластины прижимаются к внутренней поверхности камеры, захватывают газ, поступающий через впускное отверстие, выталкивают его через выпускное.

Механическими насосами удается получить разреженный газ с давлением около 1 Па, т. е. средний вакуум. А как быть, если нужен высокий вакуум? На смену механическим приходят струйные насосы. Рабочий элемент такого насоса 4 — сильная струя жидкости или газа, которая захватывает молекулы газа, поступающие из откачиваемого объема, и уносит их с собой. С помощью лучших из струйных насосов — паромасляных, в которых работает струя паров масла, — удается получать высокий вакуум с давлением до 10~6Па.

Для создания сверхвысокого вакуума применяют ряд специальных приборов и методов, цель которых — вылавливать из объема, в буквальном смысле, молекулу за молекулой, повышая постепенно степень разрежения газа. Для этого используют способность некоторых веществ, например металлов — титана, циркония, молибдена,— поглощать газы. Это явление называется сорбцией, а устройства, основанные на нем,— сорбционными насосами.

Кроме насосов, в арсенале вакуумной техники важное место занимают вакуумметры — приборы для измерения степени разрежения газа, или давления. Простейший из них — жидкостный U-образный вакуумметр 3, который представляет изогнутую в виде латинской буквы U стеклянную трубку, заполненную жидкостью. Одним концом вакуумметр присоединен к сосуду, в котором нужно измерить давление, другой конец трубки открыт или запаян. Если плотность жидкости Q, то разность давления в коленах трубки уравновесится столбом жидкости высотой h: Pb—Рк = §Рп. где g — ускорение свободного падения. Если свободный конец трубки не запаян, то Pk<= PafM; если запаян, то Рк =0. Отсюда легко найти давление Рьв сосуде. В качестве рабочей жидкости чаще всего используют ртуть или специальные вакуумные масла с низким выделением молекул с поверхности жидкости в вакуумный объем. С помощью такого вакуумметра можно измерять давления до 10—' Па.

Наиболее точны и универсальны ионизационные вакуумметры. Сих помощью давление газа можно измерять в очень широком диапазоне — от 10~5до 10 ~12 Па. Принцип действия одного из них — электронного вакуумметра 5 состоит в следующем. Между катодом К и анодом А создается сильное электрическое поле. Свободные электроны, всегда имеющиеся в тазе, попадая в это поле, набирают энергию и, сталкиваясь с атомами газа, превращают их в положительные ионы. Отрицательный электрод — коллектор Кол — притягивает к себе эти ионы, причем чем ниже давление газа, тем меньше ионов будет собираться на коллекторе. Измеряя этот ионный ток, можно очень точно определить давление газа.

Особое внимание в вакуумной технике уделяется подбору материалов для вакуумных конструкций. Материалы эти должны обладать по возможности низкой газопроницаемостью и низким собственным газовыделением. Среди лучших конструкционных материалов — металлы, стекло, резина, такие синтетические материалы, как фторопласт, полиэтилен, полиамид.

С получением высокого вакуума связано массовое производство электровакуумных приборов — от осветительных ламп (см. Источники света) до кинескопов всех размеров. Высокий вакуум нужен и физикам: разогнать элементарные частицы до высоких энергий можно лишь в том случае, если на их пути в ускорительной камере будет как можно меньше посторонних атомов и молекул. В вакууме лучше всего удается наносить равномерные металлизированные покрытия на различные материалы, чтобы изготавливать зеркала и елочные игрушки, отражатели прожекторов и автомобильных фар. В металлургии при пониженном давлении газа (около 10~2 Па) легче всего очистить расплавленный металл от ненужных газов и примесей.

Без вакуум-аппаратов немыслима современная пищевая промышленность. На молочных заводах (см. Молочные продукты, молокозавод) в огромных, высотой с двухэтажный дом, вакуум-аппаратах молоко нагревается от труб с паром и благодаря пониженному давлению кипит при сравнительно невысокой температуре (около 50° С). Это позволяет получать сгущенное молоко, сохраняя при этом ценные свойства и вкусовые качества натурального молока. С помощью вакуум-аппаратов на свеклосахарных заводах выпаривают сироп, превращая его в белые кристаллики сахара (см. Сахар, сахарный завод). Через вакуум проходят и многие другие пищевые продукты при консервировании (см. Консервы, консервный завод).

Наконец, огромное значение играет вакуумная техника в производстве космических аппаратов. Ведь космос — это безбрежный океан вакуума. И потому так необходимо подвергнуть самым строгим испытаниям на вакуумных стендах в земных лабораториях все узлы, механизмы и приборы космического корабля, прежде чем отправить его в плавание по вакууму космического пространства.


Валы и оси машин

В любой машине, почти в каждом приборе есть вращающиеся детали: колеса, шкивы, штурвалы, рычаги. Чтобы они могли вращаться, их укрепляют на другие, на первый взгляд очень простые детали — оси или валы. В чем разница между валом и осью?

Вспомните тяжелый железнодорожный вагон. Он установлен на 2 ходовые тележки; 8 пар колес этих тележек свободно катятся по стальным рельсам. Толстые, прочные оси, на которых закреплены колеса, служат им только опорой и не передают от одного колеса другому никаких усилий. При этом ось может вращаться вместе с колесами, как у вагона, а может быть закреплена неподвижно, как у велосипеда. Ось, как правило, имеет опоры с обоих концов. Если же ось закреплена только с одного конца, а на другом установлено колесо — ее называют полуосью. На таких полуосях установлены передние колеса автомобиля. Это позволяет автомобилю делать крутые повороты.

У валов «обязанности» значительно сложнее: они не только поддерживают вращающиеся детали, а, самое главное, передают вращающие усилия от одной части механизма другой (см. Механизм).

Например, все двигатели имеют не оси, а валы, которые соединяются с другими деталями машины и передают им движение. Такие валы называются коренными. Иногда валы соединяют двигатель непосредственно с рабочим органом машины. Так, у судов есть вал, на конце которого установлен гребной винт. На валу поршневого авиационного двигателя установлен воздушный винт.

Есть валы, которые преобразуют поступательное движение, скажем поршней двигателя, во вращательное движение, например колес самоходной машины (через систему передач),— это коленчатые валы поршневых двигателей внутреннего сгорания. Валы с насаженными на них кулачками называются кулачковыми. Они, наоборот, преобразуют вращательное движение в поступательное. Их можно встретить в металлорежущих станках-автоматах — они управляют работой станка.

Передаточные, или трансмиссионные, валы передают вращение от одной части машины другой или от одного двигателя нескольким станкам и т. д. Они могут быть выполнены из сплошного металла или трубы. А иногда в качестве вала используется гибкий металлический трос, как, например, в бормашине, которой сверлят зубы.

Все вращающиеся оси и валы устанавливаются в неподвижных частях механизмов при помощи специальных опор — подшипников. В автомобиле вы встретите почти все виды осей и валов, о которых мы упоминали.


Велосипед

Велосипед — двух- или, реже, трехколесная машина для передвижения с приводом от педалей. Различают дорожные велосипеды, спортивные, для перевозки небольших грузов и др. Первый велосипед с педалями и рулем был построен в России крепостным кузнецом Артамоновым. Именно на нем первый велосипедист прикатил от Верхотурья на Урале в Москву. Толпа людей, собравшихся на Ходынском поле, с изумлением наблюдала за удивительной двухколесной тележкой Артамонова. Тот далекий теперь уже день 15 сентября 1801 г. и считается «днем рождения» велосипеда.

Судьба тележки Артамонова оказалась печальной: она была присоединена к царской коллекции редкостей и вскоре забыта. Второе рождение велосипеда состоялось в 1808 г. в Париже, где появился двухколесный самокат без рулевого управления. Седок передвигался, по очереди отталкиваясь ногами от земли. Несмотря на свое несовершенство, это транспортное средство развивало довольно большую скорость, за что и получило свое название: «велосипед», в переводе с латыни — «быстрые ноги». В 1815 г. немец К. Дрез поставил на него рулевое управление, а в 50-х гг. XIX в. его соотечественник Ф. Фишер оснастил переднее колесо шатунами и педалями. Так была заново возрождена схема Артамонова.

Стремясь еще больше увеличить быстроходность велосипеда, конструкторы стали делать переднее колесо побольше (до 180 см!). Заднее же колесо оставалось маленьким (около 30 см). Так получилась машина, которую назвали «паук».

Вскоре после этого в мире начался настоящий велосипедный «бум». В одном только 1892 г. во Франции было выдано 1000 патентов на новые велосипедные конструкции, в Англии — 2400, в США — 4000! и к концу XIX в. велосипед обретает вполне современные очертания. Англичанин В. Томсон придумал, а шотландец Данлоп приспособил для велосипеда пневматические шины. Наш соотечественник Г. Иванов усовершенствовал их, предложив раздельно изготовляемые камеру и покрышку.

В наши дни на свете существует великое множество велосипедов самых различных размеров и конструкций.

Велосипеды грузовые, с прицепной коляской, позволяют перевезти сразу несколько десятков килограммов груза. Велосипеды почтовые намного ускоряют доставку адресатам писем и газет. А складные велосипеды очень удобны городским жителям. Доехал на таком велосипеде от своего дома до автобусной остановки, за несколько минут упаковал велосипед в небольшую сумку и поехал дальше уже городским транспортом.

На детских велосипедах многие начинают кататься, едва научившись ходить. Вы подросли — и ваш велосипед теперь называется подростковым.

Очень большой популярностью пользуется велосипед и как спортивный снаряд для тренировки ног. Легкие и прочные гоночные велосипеды позволяют спортсменам за несколько дней проехать по шоссе свыше 1000 км. Велосипед для гонок по кольцу на специально оборудованном велодроме — треке — каждый может поднять одной рукой. На таких велосипедах гонщики разгоняются до скоростей свыше 60 км/ч. На некоторых гоночных велосипедах — тандемах — по 2 седока. Тандемы позволяют мчаться еще быстрее.

В последнее время стали появляться уже совсем необычные «велосипеды»: водные, воздушные и даже подводные.


Вентиляция

Вентиляция — проветривание. Долгое время люди не знали другой вентиляции, кроме той, что возникает сама собой: через щели дверей и окон, при топке печей, когда вместе с дымом из трубы выходит изрядное количество загрязненного воздуха, и т. д.

В новых городских домах проветривать помещения значительно сложнее. Зачастую на чердаке зданий устанавливают специальные машины для проветривания воздуха — вентиляторы. Различают центробежные и осевые вентиляторы. Центробежный вентилятор состоит из корпуса, имеющего форму улитки, и рабочего колеса с радиально расположенными лопастями. Если это колесо вращать, воздух, находящийся между лопастями, под действием центробежной силы устремится к стенкам корпуса и выйдет из его бокового нагнетательного патрубка (см. рис). Между лопастями рабочего колеса воздух станет разрежаться, и сюда через всасывающий патрубок, расположенный в центре корпуса, устремится новый поток воздуха.

Одни вентиляторы соединяются с вентиляционными каналами, проложенными в толще стен здания, своими нагнетательными патрубками — это приточные вентиляторы, другие — всасывающими — это вытяжные вентиляторы. Если поднести к решетке, соединяющей вентиляционный канал с помещением, бумажную ленточку, то по ее отклонению можно будет судить, где приточная, а где вытяжная вентиляция. Если ленточка отклонится в сторону решетки — вытяжная, а если от нее — приточная.

Центробежный вентилятор в России был впервые построен горным инженером А. А. Саблуковым в 1832 г. Конструктивно он почти не отличается от тех вентиляторов, которые применяются в промышленности и быту сегодня. В 1835 г. Саблуков применил вентилятор для проветривания Чигирского рудника на Алтае.

Он внедрил в производство и первые осевые вентиляторы. Они работают по тому же принципу, что и современные настольные вентиляторы: крыльчатка вкручивается в воздух, как винт в гайку, и перемещает его вдоль оси. Как и центробежные, осевые вентиляторы могут отсасывать воздух и газы из тонкостенных стальных воздуховодов и кирпичных или блочных каналов и нагнетать их.

В промышленных зданиях, кроме вентиляционных каналов, проложенных в толще стен, устраивают еще каналы под полом. По одним из них подается свежий воздух непосредственно к рабочим местам, по другим — отсасывается загрязненный воздух от оборудования, выделяющего пыль или вредные газы.

Зачастую вместо скрытых в толще стен или под полом каналов применяются прямоугольные или круглые в сечении воздуховоды, сделанные из тонкой оцинкованной (чтобы не проржавели) стали. Трудно представить себе современное производственное предприятие без воздуховодов, переплетающихся как змеи.

В гальванических мастерских, окрасочных цехах, сварочных отделениях — всюду, где работа связана с вредными выделениями, вентиляция должна быть очень эффективной. В таких помещениях .несколько раз, а иногда и несколько десятков раз в час воздух сменяется полностью. Чтобы при этом не возникали сквозняки, приточный воздух подается через прорезанные в воздуховодах окна, перекрытые снаружи набором наклонных пластинок — жалюзи.

При проектировании вытяжной вентиляции проектируют и сооружения для очистки воздуха и газа, чтобы не загрязнять атмосферу (см. Очистка отходящих газов).


Вертолет

В 1930 г. был создан первый советский вертолет ЦАГИ 1-ЭА. При его постройке была использована схема, разработанная советским ученым в области аэродинамики и авиации Б. Н. Юрьевым еще в 1912 г. и ставшая в наши дни классической: большой несущий воздушный винт в центре машины, а на длинном хвосте — один или несколько маленьких винтов, предназначенных для компенсации вращающего момента, который стремится развернуть машину в сторону, противоположную вращению несущего винта.

По такой схеме построены Ми-2, Ми-4, Ми-6, Ми-8 и другие вертолеты. Конструкция их создана в КБ, которым долгие годы руководил М. Л. Миль (отсюда и их название). Вертолеты конструкции Н. И. Камова имеют другую схему. Два несущих винта, вращающихся в разные стороны, насажены на ось один над другим. Такая схема дает возможность ликвидировать вращающий момент без помощи длинного неуклюжего хвоста.

Очень многие большегрузные вертолеты зарубежных фирм построены по схеме «летающий вагон», когда несущие винты располагаются один за другим по длине фюзеляжа. А в конструкторском бюро М. Л. Миля для вертолета В-12 нашли другую схему: два огромных винта этой машины расположены по бокам фюзеляжа, на крыльях вертолета. Однако, по какой бы схеме ни был построен тот или иной вертолет, одно остается неизменным: любая винтокрылая машина может подниматься без разбега, неподвижно зависать на месте, летать не только вперед или в сторону, но и назад. Такую маневренность вертолету обеспечивает изобретенный Б. Н. Юрьевым автомат перекоса — устройство, обеспечивающее изменение установочных углов лопастей винта. Если у вертолета вдруг откажет двигатель, плавный спуск на землю обеспечит режим авторотации, когда лопасти винта раскручиваются набегающим потоком воздуха и тормозят падение вертолета, словно зонтик парашюта.

Современные вертолеты хорошие помощники человека. Они доставляют в труднодоступные места, где нет дорог и посадочных площадок для самолетов, людей, грузы и почту. Благодаря им врачи могут быстро помочь больным, живущим в далеких зимовьях и заброшенных в горах аулах. Некоторые вертолеты используют в качестве подъемных кранов. Они переносят с места на место и помогают монтажникам устанавливать на фундамент опоры линий электропередачи, пролеты небольших мостов, узлы химических реакторов. С их помощью обнаруживают пожары и тушат их, охраняют границы нашей Родины.


Ветроэнергетическая установка. Ветроэлектростанции

Ветроэнергетическая установка

Запасы ветровой энергии, по сути дела, безграничны. Дующие над территорией нашей страны ветры несут энергию, оцениваемую в 10,8 ТВт, что равно мощности 1800 таких энергетических гигантов, как Красноярская ГЭС! Эта энергия возобновляема; в отличие от тепловых станций ветроэнергетика не использует богатства недр, а ведь добыча угля, нефти, газа связана с огромными затратами труда.

Исследования последних лет доказали: стоимость производства энергии на ветровых электростанциях ниже, чем на любых других. Если тепловые станции загрязняют окружающую среду, а плотины ГЭС создают на реках искусственные моря, нарушая природное равновесие, то ветровые станции гармонично вписываются в окружающую среду.

Наиболее перспективно создание мощных ветроэнергетических комплексных систем. Вполне вероятно, что они станут основой энергетики Севера, где господствуют постоянные ветры и среднегодовая скорость ветра достигает 6 м/с. Разработан проект уникального комплекса — ветроэнергетической системы Кольского полуострова, которая протянется на 1100 км. В нем предусматривается 238 ветроэнергетических групп, каждая из которых будет состоять из ветроэнергетических агрегатов новой конструкции и иметь мощность не менее 1000 МВт. Главная особенность новых ветроэнергетических агрегатов — поворотная башня, несущая сразу 2 ветроколеса с 50-метровым размахом лопастей.

Обычно рабочим органом ветродвигателя служат лопасти воздушного винта, который и называют ветроколесом. Теорию его еще в начале XX в. разработал известный русский ученый Н. Е. Жуковский. Для описания явлений, связанных с прохождением воздушного потока через колесо, он применил теорию подъемной силы крыла самолета и определил значение максимально возможного коэффициента использования энергии ветра идеальным колесом. Кпд оказался равным 59,3%. Современные ветродвигатели имеют кпд примерно на 15% ниже идеального.

Ветер — стихия весьма капризная: то он дует с одной стороны, через некоторое время — с другой. Чтобы колесо эффективно использовало энергию воздушного потока, его необходимо каждый раз разворачивать против ветра. Для этой цели служат специальные устройства— хвостовая пластина (флюгер) или небольшое ветровое колесо (виндроза).

Ветер редко дует с постоянной скоростью. Изменилась его скорость — замедлилось или ускорилось вращение колеса и связанного с ним вала, через который вращение колеса передается электрическому генератору. Чтобы вал вращался с постоянной частотой, применяют разные приспособления.

Общая идея регулирования частоты вращения ветроколеса принадлежит советским изобретателям — инженеру А. Г. Уфимцеву и профессору В. П. Ветчинкину. Они предложили лопасти ветроколеса не закреплять неподвижно, а делать их поворотными. Ветер усилился — лопасти поворачиваются к нему почти ребром, ослабевает — подставляют ему всю плоскость. Сейчас ветродвигатели применяют на горных пастбищах и в пустынях для добычи воды.


Взаимозаменяемость

Покупая электрическую лампочку на смену перегоревшей, мы уверены, что ее цоколь обязательно подойдет к патрону, независимо от того, на каком заводе она изготовлена. Современные машины состоят из большого числа деталей, узлов и агрегатов, изготовляемых на различных заводах и предприятиях. И любая самая крохотная шестеренка, любой самый миниатюрный валик, сделанные в разных концах страны, встретившись в сборочном цехе, должны подойти друг к другу и занять свое место в машине, для которой они предназначены. Это свойство деталей занимать предназначенное им место в узлах без специальной подгонки или дополнительной механической обработки и называется взаимозаменяемостью.

Но взаимозаменяемость должна не только обеспечивать беспрепятственную сборку механизмов и взаимную замену одноименных деталей. Меняя перегоревшую лампу в телевизоре или радиоприемнике, мы заинтересованы не только в том, чтобы новая лампа по размеру и расположению штырьков на цоколе подходила к соответствующей ламповой панели. Требуется еще, чтобы лампа была определенного типа, обладала нужными характеристиками, обеспечивающими нормальную работу, функционирование электронной схемы. Взаимозаменяемость, как говорят, должна быть не только монтажной, но и функциональной.

Взаимозаменяемость достигается изготовлением деталей с заданной точностью, определяемой допуском. Монтажные требования — это требования к размерам и форме деталей. Функциональные требования распространяются еще и на физико-химические параметры, влияющие на эксплуатационные показатели. Без взаимозаменяемости невозможно современное массовое, специализированное производство (см. Массовое и серийное производство).


Взрывные работы. Электрический способ взрывания в горном деле

Взрывные работы

Химический процесс горения некоторых веществ (их называют взрывчатыми) распространяется с очень большой скоростью. Кубик взрывчатого вещества со стороной 10 см сгорает за миллионные доли секунды, выделяя при этом огромное количество энергии в виде сильно нагретых газов с очень высоким давлением. Движение этих газов порождает мощную ударную волну, которая распространяется в окружающем пространстве со скоростью нескольких километров в секунду. Выделение в короткий отрезок времени большого количества энергии вследствие внезапных весьма быстрых превращений вещества, при которых внутренняя энергия молекул, атомов или атомных ядер переходит в энергию движения вещества, и называют взрывом.

Силу взрыва используют в самых разных областях техники. Взрывом сваривают, упрочняют и штампуют металлические детали. Им крушат толстый лед, сковавший судно в полярных широтах, а при весеннем ледоходе разбивают большие льдины, грозящие снести мост на реке. I его помощью рыхлят мерзлый грунт и роют котлованы и тоннели, прокладывают судоходные каналы и валят и корчуют деревья, расчищая новую пашню. Но самое широкое применение мирный взрыв нашел в горном деле.

В недрах земли твердые полезные ископаемые и окружающие их горные породы предстают монолитом (от греческого «монолитос»— сдельный камень», «глыба»), который ковшом экскаватора зачерпнуть невозможно. Чтобы освободить экскаваторы и другие горные машины от чрезмерных нагрузок, монолит предварительно разрушают, рыхлят взрывом. Бурят в нем скважины (см. Бурение, буровая техника) и плотно набивают туда заряды взрывчатых веществ. Количество и глубину скважин, мощность заряда определяют в зависимости от того, какой объем горных пород нужно взорвать и до какой степени раздробить.

В горном деле применим электрический способ взрывания, который изобрел в 1812 г. русский ученый П. Л. Шиллинг. Заряженные скважины снабжают электрическими взрывателями. Провода от них выводят на безопасное расстояние. Всех людей к этому времени вывозят из опасного района. Звучат последние предупредительные сигналы. По проводам одновременно ко всем скважинам, заполненным взрывчатым веществом, посылают импульс электрического тока. Срабатывают взрыватели. По скважинам с поистине космической скоростью — более 7 км/с — проносится взрывная волна. За миллионные доли секунды взрыв производит работу, эквивалентную одновременному усилию многих тысяч людей. Монолит превращается в груду кусков.

Горное дело всегда было как бы мирным испытательным полигоном новых взрывчатых веществ. До XVII в. для взрывных работ многие столетия использовали черный порох. Затем стали изобретать дорогие и небезопасные в обращении вещества: гремучее серебро, гремучую ртуть и т. д. XIX век ознаменован изобретением взрывчатых веществ невиданной доселе разрушительной силы—динамитов (от греческого слова «динамис»—«сила»),

В 1867 г. шведскими инженерами были изобретены не менее сильные аммиачно-селитровые взрывчатые вещества — аммониты. Теперь ученые ведут работы по использованию в горном деле мирного атомного взрыва.

При подземных разработках взрыв используют, как правило, только для разрушения особо крепких горных пород и руды. На открытых разработках его применяют в самых разных целях. Взрыв здесь не только разрушает, но и создает. С помощью мощнейшего направленного взрыва делают котлованы карьеров, удаляя породы, прикрывающие полезную залежь. Направленным взрывом в рекордно короткие сроки было вскрыто Каркинское месторождение угля в Челябинской области. Здесь было взорвано сразу более тысячи тонн взрывчатых веществ.

Под Алма-Атой для предохранения города от селевых потоков с помощью взрыва (более 5,6 тыс. т взрывчатых веществ) в каньоне Медео образована набросная плотина.

За последние годы при помощи взрывов «на выброс» образуют каналы и различные траншеи в мелиоративных целях-(см. Мелиорация, мелиоративные машины).


Вибрация. Вибратор. Вибротехника

Слово «вибрация» происходит от латинского «вибрацио»—«колебание». Вибрация бывает вредная и полезная. Вредная вдруг возникает в корпусе катера или самолета, перешедших определенный рубеж скорости, и может привести к их разрушению. Она появляется в плохо отремонтированном станке и влечет за собой ухудшение качества обработки деталей, в двигателе, имеющем дебаланс, в маховике или кривошипно-шатунном механизме (см. Механизм), в механическом инструменте, действующем от электроэнергии или сжатого воздуха.

Для борьбы с вредной вибрацией применяются виброизоляторы — резиновые прокладки, пружины, иногда ванны с песком.

Много лет тому назад изобретатели заметили, что вибрацию можно заставить делать полезную работу. Нужно только умело использовать ее воздействие. Например, если на массу еще не застывшего бетона поставить плохо отбалансированный двигатель, то он, вибрируя, будет способствовать удалению из бетона воздушных пузырьков — уплотнять его. На этом принципе действуют вибропрокатные установки, производящие крупноразмерные железобетонные изделия. Только, вместо плохо отбалансированного двигателя в подобных установках применяются специальные двигатели с дебалансами.

С помощью вибраторов — машин, производящих вибрацию, можно быстро выбить из литейной земли только что отлитую .заготовку детали, уплотнить песок, укладываемый в покрытие дороги, быстро высыпать муку, цемент или уголь из металлического бункера.

При вибрации сцепляемость между кусками и частицами материала снижается, и его свойства но текучести приближаются к свойствам жидкости. Песок, насыпанный в желоб лежит небольшой горкой, но стоит придать желобу вибрацию, песок потечет, как вода.

По вибрирующему желобу можно транспортировать стальную стружку, зерно, заготовки деталей. По желобу, свернутому цилиндрической спиралью, можно поднимать сыпучий материал, нужно только придать ему направленную вибрацию. Мелкие детали, например болтики, беспорядочно насыпанные в круглый сосуд со спиральной канавкой по краям, под действием подведенной к сосуду вибрации ложатся головками в одну сторону и ползут по спиральной канавке вверх. Такие устройства называются вибробункерами. Они необходимы для подачи различных заготовок к станкам с программным управлением (см. Станок-автомат).

С помощью вибраторов легко погружают в землю огромные сваи, для забивки которых раньше применяли паровые молоты или тяжелые стальные болванки (бабы). Вибрация применяется в роторах и ковшах экскаваторов. Вибрирующие зубья легко вгрызаются даже в каменистый грунт.

Легкое встряхивание сита, через которое домохозяйки просеивают муку для пирогов, легло в основу виброгрохотов. На них под действием вибрации крупные куски каменного материала, высыпанного на решетку, съезжают в сторону, а мелкие — проходят через отверстия вниз.

Вибротехника переживает сейчас этап бурного развития.


Водные пути

Не одну тысячу лет служат человечеству водные пути. Еще древние славяне, например, знали путь «из варяг в греки»— по рекам нашей страны, затем по Черному морю, отмечали места наиболее удобных «волоков», по которым лодки и ладьи' перетаскивали посуху, чтобы миновать особо опасные пороги или перейти из одной реки в другую.

Опасные места или, напротив, удобные, защищенные от непогоды бухты и входы в порты отмечаются маякам и. По морям и океанам, большим и малым рекам плывут десятки тысяч судов, перевозя миллионы тонн разных грузов, сотни тысяч пассажиров. Однако суда могут плавать далеко не везде: здесь не позволяет глубина, там — быстрое течение может снести судно на камни... Поэтому часто, особенно в прибрежных районах морей и океанов и на реках, все корабли строго придерживаются определенных маршрутов — фарватеров, на которых устранены препятствия, мешающие плаванию. Границы фарватеров отмечаются специальными вешками — буями и бакенами — плавучими фонарями, хорошо видимыми в ночное время.

В местах многих древних волоков проложены каналы — искусственные реки, созданные волей и трудом людей. Такие каналы намного сокращают длину водных путей. Суэцкий канал, например, позволяет кораблям попасть из Атлантического океана в Индийский, не огибая Африку. Сократить путь из Тихого океана в Атлантический помогает Панамский канал. Каналы также позволяют судам быстро переходить из одной реки в другую. Таков, скажем, Волго-Донской канал, соединивший Волгу с Доном. Обводные каналы позволяют кораблям миновать, обойти при помощи шлюзов плотины гидроэлектростанций.

Шлюз — это лифт для судов. Если река перегорожена плотиной, то уровень воды перед ней, в водохранилище, гораздо выше, чем в реке ниже по течению. Чтобы подняться до уровня водохранилища, судно, идущее с низовьев, заходит в шлюз — часть канала, отгороженную двумя водонепроницаемыми воротами — верхними и нижними. Как только судно вошло в шлюз, нижние ворота закрываются. Вслед за тем открываются верхние ворота. Начинается заполнение шлюза, и судно поднимается до необходимого уровня. Через открывшиеся верхние ворота судно выходит в водохранилище и продолжает свой путь. Спуск судов, идущих вниз по реке, осуществляется в обратном порядке.

С недавних пор вместо шлюзов на некоторых реках стали использовать судоподъемники. Судно попадает в камеру такого подъемника точно так же, как в шлюз, и вместе с камерой поднимается или опускается. А потом вся камера передвигается по рельсовым путям на другую сторону плотины, где судно выпускают в реку.

Все вместе эти средства: и инженерные сооружения — каналы, маяки, шлюзы, судоподъемники,— и ограждения фарватеров буями и бакенами — обеспечивают удобное судовождение.


Водоснабжение. Водопровод

Человек всегда заботился о чистоте и свежести воды для питья. Около 4 тыс. лет назад в Индии медицинский трактат советовал: «Хорошо держать воду в медных сосудах, выставлять на солнечный свет и фильтровать через древесный уголь». И также издавна человек заботился о том, чтобы привести воду поближе к своему дому. Еще в Древнем Египте прокладывали для этого деревянные и металлические трубы. При раскопках в Новгороде обнаружили настоящий водопровод из деревянных труб, построенный в XI в. В XV в. был сооружен родниковый водопровод для Московского Кремля. И сейчас воду иногда приходится доставлять издалека — для Москвы часть воды берут из Волги по каналу длиной 128 км, в центральные районы Донбасса вода попадает, пройдя путь в 130 км.

Современное водоснабжение — это вся совокупность мероприятий для обеспечения водой населения городов и сел, заводов, транспорта. А водопровод — это инженерные сооружения, которые служат для водоснабжения... Водопроводы бывают коммунальные (для населения ) и производственные (промышленные или сельскохозяйственные). Наиболее крупные потребители воды — металлургические, химические, нефтеперерабатывающие заводы, бумажные фабрики и ТЭС.

Воду берут из рек, водохранилищ, озер или из-под земли. Подземные воды значительно чище поверхностных, но их, к сожалению, недостаточно.

Первые станции очистки воды у нас в стране были построены в 1888 г. в Петербурге.

Речную или озерную воду осветляют (удаляют мелкие частицы примесей) и обеззараживают (освобождают от болезнетворных микроорганизмов). Для этого служат разные отстойники и фильтры; кроме того, в воду добавляют хлор или озон или облучают ее ультрафиолетовыми лучами. Иногда воду приходится опреснять (см. Опреснение воды).

Огромно количество потребляемой воды у нас в стране — за год более 350 км3. Автоматизированные и телеуправляемые насосные станции, где установлены центробежные насосы, подают очищенную воду в город, на заводы, на животноводческие фермы и т. д. В городах вдоль улиц и проездов, на глубине примерно 2,5 м проложены трубы большого диаметра, от них в каждый дом ответвления — трубы меньшего диаметра.

Воду надо экономить, она достается нам не просто. Для экономии воды на промышленных предприятиях используют оборотные системы водоснабжения и системы с последовательным использованием воды — после очистки, обработки воду снова подают потребителю или воду, уже использованную одним заводом и прошедшую очистку, употребляет в своем производстве другой завод.

Качество воды, которая идет в наши квартиры, строго контролирует санитарный надзор.

Если вы научитесь делать несложный ремонт водопровода в своей квартире или в школьной лаборатории, если будете следить за тем, чтобы из кранов не уходила зря драгоценная вода, вы сделаете доброе и полезное дело.


Водохранилища. Плотины

Водохранилища

Водоемы бывают разные. Одни занимают площади, измеряемые долями гектара,— их мы называем прудами, а есть такие, воды которых плещутся на сотнях и даже тысячах квадратных километров. Это уже озера и внутренние моря. За последние десятки лет на картах нашей страны появились новые искусственные водоемы — водохранилища. Обычно их создают в долинах рек с помощью водоподпорных сооружений —плотин. Перегороженная плотиной река выходит из берегов и затопяет значительные площади. Так образуются равнинные водохранилища. В горах они меньше по площади, но глубже, и плотины строят очень высокими, чтобы перегородить горное ущелье.

Накапливаемую воду используют для получения электрической энергии с помощью гидроэлектростанций (ГЭС), для водоснабжения городов и поселков, орошения полей и садов, для регулирования водного режима рек доходства), а также для многих других важных целей.

Большую роль играют водохранилища в борьбе с наводнениями. На реках Восточной Сибири и Средней Азии периодически происходят паводки, наносящие значительный ущерб, особенно сельскому хозяйству. К примеру, паводки на притоках Амура — Зее и Буее не только охватывают поймы этих рек, во распространяются и на низовья Амура, чем наносят большой материальный ущерб. Сооружение Зейской ГЭС позволит регулировать водный баланс амурского бассейна. Емкость водохранилища Зейской ГЭС около 68,4 млрд. м3 воды. Это позволит во время весенних и осенних паводков собирать излишки воды. Плотина Зейской ГЭС обеспечит равномерный сброс воды в Амур в количестве 24,4 млрд. м3 в год. Поэтому водохранилище практически полностью будет регулировать весь сток реки, что ликвидирует катастрофические паводки ниже плотины. Такую же важную роль сыграет водохранилище Бурейской ГЭС.

В нашей стране свыше 1000 водохранилищ, бъем каждого из которых превышает 1 млрд. м3 воды. Среди них 150 водохранилищ заключают в себе объем воды более 100 млрд. м3. Крупнейшие среди них — Красноярское, Куйбышевское, Рыбинское, Волгоградское, Цимлянское, Каховское. Самое же крупное в нашей стране водохранилище — Братской ГЭС. Оно заключает в себе 170 млрд. м3 воды, причем площадь зеркала воды превышает 5470 км2.

Большие водохранилища создают вокруг себя особый микроклимат, новые условия жизни Иля рыб и водоплавающих птиц, влияют на подземные воды прилегающих районов. Поэтому сооружению таких гигантских искусственных водоемов всегда предшествует большая исследовательская работа. Человек сам является частью природы, и его воздействие на окружающую среду всегда должно быть разумным.


Воздушная подушка. Экранолет

Воздушная подушка

В конце 1924 г. в калужских железнодорожных мастерских Сызрано-Вяземской железной дороги под руководством инженера А. Л. Чижевского проводились опыты, которые должны были проверить одну из научных идей К- Э. Циолковского. Константин Эдуардович предлагал для сверхбыстрого движения поездов «вдувать слой воздуха между основанием вагона и полотном» дороги. Проверка показала, что поток воздуха создает между днищем вагона и полотном дороги как бы воздушную подушку, на которую и опирается бесколесный экипаж. Опытные поезда на воздушной подушке, построенные во Франции, ФРГ, США, показали неплохие скоростные качества.

Однако наибольшее распространение воздушная подушка получила на речном и морском транспорте. Здесь подушку создают, нагнетая воздух вентилятором под широкое плоское днище корабля. А чтобы воздушные вихри не успевали «разбежаться» из-под днища слишком быстро, оно по краю окружается свисающим резиновым полотнищем — юбкой. В результате получается как бы коробка, наполненная сжатым воздухом: снизу — вода, сверху — днище, по бокам — резиновая юбка. Корабль приподнимается над водой, покачиваясь на воздушной подушке.

Чтобы сдвинуть судно с места, применяют второй вентилятор — пропеллер. Он захватывает и отбрасывает струи воздуха к корме. В настоящее время советские суда на воздушной подушке, построенные горьковскими судостроителями, развивают скорость свыше 100 км/ч.

Можно получить эффект воздушной подушки и не прибегая к помощи вентиляторов. Еще на заре авиации пилоты заметили: аэропланы некоторых типов, особенно с широким и коротким крылом, приземляются не сразу. До поверхности земли остается какой-нибудь метр, а аэропланы все продолжают мчаться над нею. Дело в том, что вблизи земной или водной поверхности, или, как говорят, вблизи экрана, широкое крыло с разбегу словно придавливает воздух, уплотняет его, и плотный воздух поддерживает крыло над землей, мешая приземлиться. Получается как бы воздушная подушка, увеличивающая подъемную силу крыла на 15—20%.

В начале 60-х гг. XX в. на одном из американских озер появился странный летательный аппарат — нечто среднее между моторной лодкой и самолетом. Оторвавшись от воды, машина не взмывала вверх, а неслась над поверхностью, едва не касаясь волн корпусом и поплавками. Его назвали экранолет — транспортное средство, использующее эффект воздушной подушки. В 1973 г. во время испытаний на Клязьминском водохранилище первый советский экранолет ЭСКА-1 показал скорость 144 км/ч при мощности двигателя всего лишь 22 кВт!

С помощью воздушной подушки можно также перемещать с места на место тяжелые станки и другое массивное оборудование. В последние годы эффект воздушной подушки стали использовать и в медицине. Людей, получивших ожоги, помещают на «воздушные матрасы»— тоненькие, но многочисленные струйки воздуха поддерживают тело человека в воздухе. Ожоги при этом заживают гораздо быстрее обычного, и человек не страдает от прикосновения к матрасу.


Воздушный шар монгольфьеры

Воздушный шар

Название этого летательного аппарата легче воздуха говорит само за себя. Огромную оболочку из непроницаемого для газа материала — прорезиненной ткани или пластика — надувают либо теплым воздухом, который, как известно, легче холодного, либо легким газом (водородом или гелием), и воздушный шар поднимается, увлекая за собой корзину с пассажирами.

Шар, надутый теплым воздухом, назвали монгольфьером — по имени французов, братьев Жозефа и Этьена Монгольфье. Летом 1783 г. они соорудили воздушный шар, первыми пассажирами которого были баран и петух. Полет прошел удачно. Убедившись, что полеты безопасны, на монгольфьерах стали летать и люди. Первый такой полет в ноябре того же 1783 г. совершили французы Пилатр де Розье и д'Арланд. Так началась эра воздухоплавания — полетов на летательных аппаратах легче воздуха.

Поскольку монгольфьеры летали очень недолго — они опускались вниз, как только в них остывал воздух,— полеты на них были лишь чисто развлекательными. Для полетов с практическими, военными и научными целями стали использовать воздушные шары, надуваемые водородом или гелием. Для наблюдения солнечного затмения в 1887 г. на таком шаре совершил полет известный русский ученый Д. И. Менделеев.

Постепенно воздушные шары стали делать самых различных форм. Поэтому название — воздушный шар — устарело. В наше время все летательные аппараты легче воздуха называют аэростатами.

В 30-е гг. XX в. было построено несколько высотных аэростатов, предназначенных для исследования верхних слоев атмосферы — стратостатов. Чтобы люди могли подолгу находиться на большой высоте, не страдать от недостатка кислорода, гондола стратостата, в которой находился экипаж, делалась герметичной. Стратостаты с такими кабинами достигали высоты свыше 20 км.

Однако свободно летящий аэростат — игрушка ветра. Он летит не туда, куда хочет экипаж, а куда тянет его поток воздуха. Поэтому широкого распространения неуправляемые аэростаты не получили. На смену им пришли сначала управляемые аэростаты — дирижабли, а потом и летательные аппараты тяжелее воздуха — самолеты и вертолеты. Правда, во время первой и второй мировых войн в армиях многих стран в качестве подвижных наблюдательных пунктов, для подвески радиоантенн, воздушных заграждений против авиации противника использовались привязные аэростаты, связанные с наземной поверхностью прочным стальным тросом.

В настоящее время воздушные шары находят себе применение в метеорологии (см. Метеорологическая техника) для запуска на большие высоты автоматических метеорологических станций и в спортивных целях. Современные прочные газонепроницаемые материалы, газовые горелки, позволяющие без особых хлопот поддерживать высокую температуру воздуха внутри шара достаточно продолжительное время, дали возможность достичь высокой безопасности таких спортивных полетов. Спортсменам на воздушных шарах порой удается преодолеть весьма значительные расстояния. Так, в 1978 г. был совершен благополучный перелет на воздушном шаре через Атлантический океан.


Волновод полая металлическая медная труба круглого или прямоугольного сечения, служащая для передачи радиоволн

Волновод

Волновод — полая металлическая, чаще всего медная, труба круглого или прямоугольного сечения, служащая для передачи радиоволн. Замечательная особенность волновода заключается в его способности транспортировать высокочастотные электромагнитные колебания (радиоволны) почти без потерь. В этом его основное преимущество перед кабельными линиями связи (см. Кабель).

Волноводы проводят радиоволны с частотой до 100 ГГц. Чем выше несущая частота электромагнитных колебаний в линии связи, тем большим количеством информации (числом каналов) можно ее загрузить (си. Электрическая связь). Сейчас уже проектируются волноводные линии связи, способные обеспечить телефонной связью сразу сотни тысяч абонентов (возможности коаксильного кабеля —10 тыс., а двухпроводной линии — всего 10 телефонных каналов) и сотни телевизионных передач.

Волноводная линия связи собирается из отдельных секций. После удаления из них воздуха и воды (молекулы кислорода воздуха и воды поглощают энергию высокочастотных колебаний) их заполняют азотом, герметически закрывают и укладывают в траншею.

Благодаря своей практически неограниченной пропускной способности волноводы со временем освободят городские и междугородные телефонные сети от перегрузок, возьмут на себя основную «ношу» по обмену телевизионными программами.

Еще большей пропускной способностью обладают световоды — волокна из оптически прозрачных веществ, позволяющие передавать световые волны.

В будущем вполне возможны и волноводные линии передачи электрической энергии. Для этого необходимо лишь научиться преобразовывать (с малыми потерями) постоянный ток в переменный сверхвысокой частоты (см. Электрический ток).


Волокна натуральные

Текстильные волокна могут быть натуральными и химическими. В этой статье рассказывается только о натуральных волокнах, т. е. таких, которые встречаются в природе. О волокнах, созданных с помощью химии, вы прочтете в статье Волокна химические. Волокна состоят из веществ, которые относятся к высокомолекулярным соединениям — полимерам. Из встречающихся в природе веществ к полимерам, например, относятся целлюлоза — основная часть растительных волокон, кератин и фиброин — основные белковые вещества, из которых состоят шерсть и шелк.

Важнейшее природное текстильное волокно — хлопок. Это волоски на семенах хлопчатника. На хлопкоочистительных заводах хлопок-сырец, представляющий собой большое количество семян хлопка, покрытых хлопковым волокном, очищают от попавших при сборе хлопка растительных примесей (частей коробочек, листьев и др.), а затем отделяют волокна от семян на специальных машинах — волокноотделителях. Потом волокно прессуют в кипы и отправляют на прядильную фабрику.

Длина волокон хлопка — от 10 до 60 мм. Хлопковое волокно тонкое (средняя толщина 20—22 мкм), но очень прочное. Оно дешевое, хорошо красится. Из хлопка получают тонкую, равномерную и прочную пряжу и делают из нее самые разнообразные ткани — от тончайших батиста и маркизета до толстых обивочных тканей и корда для автомобильных шин.

Текстильные волокна получают также из стеблей и листьев растений. Такие волокна называют лубяными. Они бывают тонкие (лен, рами) и грубые (пенька, джут и др.). Из тонких волокон делают различные ткани, из грубых — мешковину, канаты и веревки.

Шерсть давно известна людям. Основную массу шерсти (до 95%) дают овцы. По своему значению для народного хозяйства шерсть занимает второе место после хлопка. У нее много очень ценных свойств: она легка, плохо проводит тепло и хорошо поглощает влагу.

На фабриках первичной обработки шерсть освобождают от грязи и посторонних примесей. Волокна, одинаковые по своим свойствам, объединяют в общие партии. Из шерсти делают гладкую тонкую пряжу, а также пушистую, толстую. Ткани из гладкой пряжи прочны, легки, мало мнутся. Из них шьют различную одежду— платья, костюмы, пальто. Из пушистой и толстой пряжи вырабатывают тяжелые ткани (суконные), имеющие большую толщину и ворсистую поверхность. Шерсть является единственным Натуральным волокном, из которого путем его свойлачивания (перепутывания волокон) можно получать различные войлоки и другие упругие и плотные материалы.

А натуральный шелк получают так. Когда гусенице тутового шелкопряда приходит время превращаться в- куколку, чтобы затем стать бабочкой, она выпускает из себя тонкую нить, прикрепляет ее к сухой ветке и сплетает себе из этой нитки оболочку-гнездо — кокон. Коконы собирают и на специальных машинах разматывают. При разматывании соединяют нити нескольких коконов (от 3 до 30), которые прочно склеиваются между собой особым веществом — серицином, содержащимся в самих нитях. Такую нить называют шелком-сырцом. После скручивания шелка-сырца получают крученый шелк, из которого изготавливают красивый и прочный трикотаж, делают изоляцию, а также используют в медицине.

Помимо описанных волокон существует еще волокно минерального происхождения — асбест (горный лен), из которого изготавливают тепловую и электрическую изоляцию, пожарные костюмы и т. п.


Волокна химические

Острая потребность в химических волокнах возникла уже в XIX в. Население планеты быстро росло, зарождались и начинали развиваться новые отрасли техники, потребляющие волокно, и природного сырья — хлопка, шерсти, льна и шелка — не хватало.

Название «химическое волокно» объединяет 2 основных типа волокон — искусственные и синтетические. Наиболее простым для химической технологии конца XIX— начала XX в. оказалось создание искусственного волокна, получаемого химической переработкой природных высокомолекулярных соединений, например целлюлозы — главной составной части древесины. Большое значение созданию искусственного волокна из целлюлозы придавал великий русский химик Д. И. Менделеев. Он писал: «Пуд готовых волокон обойдется дешевле, чем пуд хлопка. В одном этом уже видна великая будущность...»

В настоящее время из целлюлозы получают вискозное, медно-аммиачное, ацетатное и другие искусственные волокна. Они идут для изготовления штапельных и шелковых тканей, корда для шин и многих других бытовых и промышленных изделий. Искусственные волокна дешевле натуральных и по ряду свойств превосходят их. Изменяя характер и режимы химической переработки целлюлозы в волокно, можно воздействовать на его прочность, химическую стойкость, эластичность, толщину. Однако возможности изменять свойства искусственных волокон все-таки ограниченны, так как в их основе лежит то же высокомолекулярное соединение, что и в основе натуральных.

Совсем другое дело — синтетические волокна, производство которых оказалось под силу только современной химии. Синтетические волокна производят полимеризацией простых химических веществ — мономеров. Используя различные по природе мономеры и направленно воздействуя на условия реакции полимеризации и процесс формования волокна из расплава или раствора полимера, можно синтезировать волокна со многими заранее заданными свойствами.

Сырье для синтетических волокон практически неисчерпаемо — это нефть, природный газ (см. Газ природный), уголь и коксовый газ, отходы целлюлозно-бумажной, пищевой и других отраслей промышленности.

Стойкость к агрессивным средам, высокая механическая прочность, эластичность и другие ценные качества синтетических волокон сделали их незаменимыми для использования в современной технике. Особо прочный корд для покрышек реактивных самолетов, канаты и тросы, превосходящие стальные, фильтровальные перегородки, полупроницаемые мембраны (см. Аппараты и процессы химической технологии), многочисленные ткани — вот далеко не полный перечень применения только одного волокна — найлона. А ведь теперь промышленность выпускает десятки марок синтетических волокон — капрон, энант, лавсан, нитрон... И каждый новый вид волокна — это новые области его применения, иногда самые неожиданные.

Производство любых химических волокон можно условно разделить на 4 стадии. Первая — получение исходного материала. Если сырьем для изготовления искусственных волокон служат природные высокомолекулярные соединения, то их предварительно очищают от примесей. Для синтетических волокон эта стадия заключается в синтезе полимеров. Затем приготовляют прядильную м а с с у. На этой стадии полимеры растворяют или переводят в расплавленное состояние. Далее раствор или расплав тщательно очищают от нерастворившихся частиц и пузырьков воздуха и добавляют красители. Третья стадия — формование волокна. Это самая важная и ответственная операция. Прядильную массу продавливают через фильеру — диск с множеством мелких отверстий. Выходящие из отверстий тонкие струйки обдуваются воздухом, и волокно затвердевает благодаря испарению растворителя или охлаждению расплава. Последнее — отделка волокна. Волокна очищают от примесей, попавших на них в процессе формования. Нередко на этой стадии волокно также обрабатывают жиросодержащим раствором, чтобы придать ему большую скользкость. Это облегчает переработку волокна на текстильных предприятиях. Завершают производство операции сушки и намотки волокна на шпули и катушки. Волокно готово. Теперь его путь лежит на фабрики и заводы, где оно превратится в самые различные изделия.


Выпрямитель

Постоянный ток очень нужен для многих дел: плавления металла в электропечах, вращения валов двигателей электровозов и троллейбусов, зарядки аккумуляторов, «оживления» устройств автоматики и электроники. Но по линиям электропередачи (ЛЭП) к потребителю подается переменный ток, который специальным электротехническим устройством — выпрямителем может быть преобразован (выпрямлен) в ток постоянный (см. Электрический ток).

Основным элементом выпрямителя является прибор, «электрический клапан», хорошо проводящий ток одного направления и плохо или совсем не проводящий ток противоположного направления, подобно тому как вентиль велосипедной камеры легко пропускает воздух внутрь и не выпускает его обратно.

Для выпрямления переменного тока силой в тысячи ампер в промышленных установках используют ртутные и газовые выпрямители. На дне колбы ртутного выпрямителя находится немного ртути. Под действием высокого напряжения в парах ртути происходит электрический разряд, который и создает в колбе условия односторонней проводимости. Такой же разряд можно получить и в газовых выпрямителях — газотронах.

Только в этих приборах дуговой разряд происходит в сильно разреженном газе (аргоне, гелии, криптоне или водороде).

В последнее время вместо газовых, ртутных и вакуумных преобразователей для выпрямления переменного тока используют меньшие по объему, более экономичные и надежные в работе полупроводниковые диоды.

Диод выпрямляет переменный ток (см. рис.): «пропускает» его положительные полуволны и «задерживает» отрицательные. В результате переменный ток становится пульсирующим — током одного направления, но изменяющимся по силе.

Для того чтобы сгладить пульсации тока и сделать его практически постоянным, на выходе выпрямителя подключают электрический фильтр. При прохождении тока через фильтр конденсаторы заряжаются и накапливают большой заряд. Как только ток через выпрямитель прекращается, конденсаторы отдают накопленный заряд, поддерживая ток в цепи. Для уменьшения резких колебаний выпрямленного тока в фильтр иногда включают дроссель, который всегда препятствует нарастанию тока и, наоборот, поддерживает убывающий ток (см. Фильтр электрический и Дроссель электрический).

Диодные выпрямители с фильтрами, сглаживающими пульсации выпрямленного напряжения, используют в блоках питания радиоприемников, телевизоров, магнитофонов и другой аппаратуры, работающей от электроосветительной сети переменного тока.


Природный газ - смесь легких углеводородов. Добыча газа

Газ природный

Природный газ представляет собой смесь различных легких углеводородов и является дешевым, топливом. Он горит в промышленных топках, в котельных центрального отопления, в бытовых газовых плитах. Не менее ценен природный газ и как сырье химической промышленности для получения множества синтетических веществ и различных материалов.

Добывают природный газ через скважины, подобно нефти. Основная операция добычи — бурение скважин (см. Бурение, буровая техника). Под землей газ обычно находится под очень высоким давлением. Достаточно скважине достичь газоносного пласта — из недр на поверхность устремляется мощный поток газа.

К приему газа нужно подготовиться, иначе он может сильно повредить буровую установку, вызвать пожар. Газовый фонтан перекрывает стальными задвижками, а затем, регулируя с их помощью давление, направляют нужное количество газа в трубопроводы. Мощными компрессорами его перекачивают по трубопроводам на десятки, а иногда и на тысячи километров — к большим и малым городам, заводам. Хранят газ в герметичных стальных резервуарах — газгольдерах, в которых он находится в сжатом или сжиженном состоянии. Большие газохранилища делают сферическими, чтобы они лучше выдерживали давление сжиженного газа. Специалисты считают, что замечательными газохранилищами могут послужить огромные пустоты в недрах земли, которые образуются после добычи полезных ископаемых, а также пористые горные породы, если они сверху и снизу в толще земли перекрыты глинистыми (не пропускающими воду) породами.


Газоснабжение. Природный газ

Газоснабжение

Для бытовых и производственных нужд используют природные газы, добываемые из-под земли попутно с нефтью или из газовых залежей (см. Газ природный).

Используются и искусственные газы, получаемые путем газификации твердого или жидкого топлива — его окисления воздухом, кислородом, углекислым газом или водяным паром. Этот процесс проводят в газогенераторах, куда подают низкосортные виды топлива и сжигают их при недостаточном для полного сгорания количестве кислорода.

Искусственный горючий газ из угля можно получить не только в газогенераторах, но и прямо под землей. Такой способ получения газа называется подземной газификацией. Уголь при этом не нужно поднимать на поверхность земли. Его зажигают прямо в пласте и через скважину подают к нему сжатый воздух и водяной пар. Получаемый при выгорании угля горючий газ очищается от всех посторонних примесей и направляется потребителям по трубопроводам газовой сети.

В больших городах, как правило, существует централизованное газоснабжение, при котором природный или искусственный газ подается по трубопроводам прямо к горелкам газовых плит. Но есть и местное газоснабжение, при котором газ в сжиженном виде развозят потребителям в баллонах, железнодорожных и автомобильных цистернах, а также в специальных судах — газовозах.


Гелиоэнергетика. Установки солнечной энергии

Гелиоэнергетика

«Собрать», сконцентрировать солнечную энергию может каждый. В ясный солнечный день линза соберет лучи солнца в яркое пятнышко. Температура там такая, что лучи прожигают бумагу. Концентрацией солнечной радиации, преобразованием ее в другие виды энергии, удобные для практического применения, занимается гелиоэнергетика. От Солнца на Землю идет тепловой поток, энергия которого измеряется астрономической цифрой—1,57* 1018 кВт • ч в год.

Есть несколько направлений преобразования и использования солнечной энергии. Первое: преобразование солнечного излучения в тепловую энергию и использование ее для отопления зданий, кондиционирования воздуха, горячего водоснабжения, сушки различных материалов и сельскохозяйственных продуктов, опреснения морской и минерализованной артезианской воды.

Основа различных установок и систем преобразования солнечной радиации в тепло до температур порядка 70—80° С — плоский солнечный коллектор. Это металлическая рама с трубками (каналами) или плоская коробчатая конструкция, через которую пропускают поток теплоносителя (воду, воздух, специальные жидкости и т.д.). Со всех сторон этот коллектор заключен в теплоизоляционный корпус, кроме стороны, на которую падают солнечные лучи. Здесь один или несколько слоев прозрачной изоляции. Коллектор площадью 1 м2 дает до 80 л теплой (60—80° С) воды в день. Плоские солнечные коллекторы устанавливают, как правило, под углом с наклоном на юг. Ряд установок для горячего водоснабжения, сушки сельскохозяйственных продуктов уже успешно работают в южных районах нашей страны. В 1977 г. в Бухарской области Узбекской ССР вступил в строй специализированный завод по производству различных солнечных установок.

Второе направление использования солнечной энергии — преобразование ее в электрическую энергию. Если закрыть кристалл кремния тончайшим, прозрачным для света слоем металла, то поток фотонов — частиц света, проходя сквозь слой металла, будет выбивать электроны из кристалла. Электроны начнут концентрироваться в слое металла. Так между кристаллом и слоем металла возникает разность потенциалов. Если тысячи таких кристаллов, покрытых слоем металла,— фотоэлементов соединить последовательно и параллельно (для увеличения напряжения и силы тока), образуется солнечная батарея. Но солнечные батареи пока лишь маломощные источники энергии для питания электронной аппаратуры, работающей на спутниках и космических кораблях.

В одном из проектов для получения электроэнергии предлагается использовать стеклянные трубы, покрытые изнутри прозрачной полупроводниковой пленкой. Такая труба сквозь стенку пропускает тепловые лучи и 80% их удерживает внутри. Посмотрите на рисунок. Солнечные лучи с помощью цилиндрической линзы А собираются в узкий пучок. Сквозь стеклянную трубу Б они нагревают трубу Г, установленную внутри первой. В пространстве В поддерживается вакуум. Температура в трубе Г может превышать 530° С.

Этого вполне достаточно, чтобы расплавить металлический натрий, температура плавления которого 92° С. Раскаленный металлический теплоноситель по трубопроводу подается в подземные резервуары. Там через тепло-обменные аппараты концентрированное солнечное тепло расплавляет соль. В ночные часы нагретая соль обеспечит работу тепловой электростанции. Гелиоэлектрические станции вовсе не обязательно размещать на поверхности Земли. Есть проект космической гелиостанции. Ряд солнечных батарей собирается в «щиты» на околоземной орбите, удаленной от поверхности на 38 000 км. Такая высота выбрана с тем, чтобы щиты не отбрасывали тени на Землю. А как передавать энергию на Землю? Не спускать же из космоса провода? Вместо проводов предполагается воспользоваться радиоволнами, ведь и они могут переносить в пространстве энергию. На земле с помощью принимающих антенн энергию радиоизлучений вновь преобразуют в электрическую.

Солнечную энергию уже сегодня следует рассматривать как дополнение к топливным, гидравлическим и ядерным энергоресурсам.


Генераторы

Слово «генератор» в переводе с латинского означает «производитель». Обычно так называют машину, аппарат или устройство, производящие какой-либо продукт. Так, агрегат на атомной электростанции, вырабатывающий пар, называется парогенератором; машина, производящая лед,— льдогенератором.

Электрический генератор — машина, преобразующая механическую энергию вращения в электрическую энергию постоянного или переменного тока (см. Электрический ток). Такие генераторы называются электромашинными. Действие электромашинного генератора основано на явлении электромагнитной индукции: при вращении витка из электропроводящего материала в постоянном магнитном поле в витке возникает переменная электродвижущая сила (ЭДС). Состоит электромашинный генератор из статора (неподвижная часть генератора) и вращающегося внутри него ротора. Постоянное магнитное поле создается обмотками, расположенными на статоре; витки, в которых наводится ЭДС, размещены на роторе. И ротор и статор выполнены из тонких пластин электротехнической стали, собранных в пакеты. Вращает ротор газовая, паровая или водяная турбина, двигатель внутреннего сгорания или ветродвигатель. Электромашинный генератор, приводимый в действие паровой или газовой турбиной, называется турбогенератором. Если ротор генератора вращается от двигателя внутреннего сгорания (чаще всего дизеля), то такой генератор называют дизель-агрегатом. На ГЭС генератор вращает гидротурбина, потому и называется он гидрогенератором. Крупнейшие в мире гидрогенераторы установлены на Красноярской ГЭС (мощностью 508 МВт) и Саяно-Шушенской ГЭС (640 МВт), а турбогенератор — на Костромской ГРЭС (1200 МВт).

Есть и миниатюрные генераторы мощностью всего в несколько Вт, например для питания лампочки велосипедного фонаря. Однако принцип действия у него такой же, как и у генератора-гиганта.

Особое место среди промышленных генераторов электрического тока занимает магнито-гидродинамический генератор, или МГД-генератор, в котором тепловая энергия преобразуется непосредственно в электрическую. Поэтому кпд МГД-генератора значительно превышает кпд других энергетических установок.

Совсем иначе устроены ламповые или полупроводниковые электрические генераторы. Такой генератор представляет собой устройство, состоящее из радиолампы (см. Электронная лампа), транзистора, тиратрона или туннельного диода (см. Диод полупроводниковый), соединенных с колебательным контуром цепью обратной связи. Электрические колебания, возникшие в контуре, усиливаются лампой или транзистором и частично возвращаются обратно в контур, поддерживая в нем незатухающие колебания.

Есть и другие виды ламповых и транзисторных генераторов, например импульсные генераторы или генераторы пилообразного напряжения. Но каков бы ни был генератор, он либо преобразует энергию источника постоянного тока при помощи электронных приборов (вакуумных, газоразрядных или твердотельных), либо преобразует первичные электрические колебания в колебания требуемой частоты и формы. Есть у таких генераторов и собственные названия: блокинг-генератор, мультивибратор, фантастрон и др. Используются они в устройствах телевидения, радиолокации, автоматики, телемеханики.

генераторы. В квантовых генераторах роль колебательной системы играют возбужденные атомы или молекулы так называемого активного вещества. Переходя из возбужденного состояния в невозбужденное, они излучают порции (кванты) электромагнитной энергии. Отличительная особенность всех квантовых генераторов — высокая стабильность частоты колебаний. Одним из интереснейших квантовых генераторов является лазер.


Геотермические электростанции. Генераторы

Геотермические электростанции

Мы ходим по Земле и не ощущаем ее внутреннего тепла. А ведь на глубине 2000—3000 м температура горных пород достигает 100° С. Вода, попадая по трещинам и водоносным пластам на такие глубины, нагревается и начинает кипеть, как в паровом котле. По трещинам, щелям в земной коре нагретая вода и пар поднимаются на поверхность. Места, где они выходят,— это геотермальные горячие источники.

В нашей стране найдено более 60 крупных геотермальных районов с мощными выходами на поверхность горячей и даже перегретой воды. И естественно, что энергетики стремятся максимально использовать даровую тепловую энергию. Так, в городе Махачкале для горячего водоснабжения жилых домов используют источники подземных вод температурой 60—70° С в количестве более 10 тыс. м3 в сутки. А в городе Избербаш Дагестанской АССР источники дают горячей воды в 6 раз больше.

Перегретая вода, пар служат для получения электрической энергии. ГеоТЭС по сути ничем не отличается от тепловой электростанции. Только источник энергии в ней не топливо, а внутреннее тепло земли. Поэтому на ГеоТЭС нет ни паровых котлов, ни топливных систем, ни высоких труб.

В нашей стране в 1966 г. в районе вулканов Кошелева и Камбального, в долине реки Паужетки, на юге Камчатки, вступила в строй первая- ГеоТЭС мощностью 5 МВт. Поступающую из буровой скважины пароводяную смесь (пар и перегретая вода) предварительно разделяют на пар и воду. Пар подают в турбины, а горячую воду с температурой выше 120° С отводят для теплоснабжения близлежащих поселков. Недалеко от Паужетской ГеоТЭС, на Нижне-Кошелевском геотермальном источнике запланировано строительство второй, еще более крупной ГеоТЭС. Предполагаемая ее мощность —94 МВт.

Не случайно, что ГеоТЭС в первую очередь строятся в тех местах, где в большей мере заметна вулканическая деятельность. В этих районах магма — расплавленное вещество земных недр — находится близко к поверхности, а температура ее колеблется от 600 до 1200° С. Очаги такой магмы на территории нашей страны размещаются в пределах Курильско-Камчатской гряды. Запасы тепловой энергии вулканов весьма велики. Например, в очагах магмы одного Авачинского вулкана, по приближенным оценкам, запас термальной энергии может обеспечить длительную работу электростанции мощностью в 1 ГВт.

Подземные паровые котлы можно создавать искусственно. В глубине земли мощным взрывом заставляют растрескиваться большой массив пород. Потом по трубам в глубину закачивают насосами холодную воду. Она отбирает тепло у глубоколежащих пород, и по другой системе труб уже нагретая вода и пар идут на электростанцию.

Так человек превращает тепло глубоких слоев земли и жар вулканов в новый источник энергии.


Геотехнология

Полезные ископаемые можно добывать, не строя шахт и карьеров. Способы такой добычи разрабатывает геотехнология — новое направление горной науки, техники, производства. Принцип геотехнологии в том, что прямо в глубинах недр полезное ископаемое переводят в наиболее подвижное состояние: раствор, расплав, пар, гидросмесь. Для этого в месторождение через скважины подают так называемый рабочий агент — теплоноситель (пар, горячую воду), растворитель (кислоты, щелочи), колонию бактерий или окислитель. Затем из тех же скважин выкачивают на поверхность полезное ископаемое, переведенное уже в жидкое или газообразное состояние.

Название каждого из геотехнологических способов зависит от рабочего агента, который они используют.

Теплофизическим способом добывают серу, особо вязкую, тяжелую нефть, битум, озокерит — горный воск. Под землю подают горячую воду, пар или электрический ток, а из скважины на поверхность поднимают расплав ценнейших продуктов.

Насос, вода и скважина — все, что нужно для гидравлического способа. Направляя через скважины мощную струю воды. Он предложил сжигать уголь прямо под землей, улавливать из скважин горючие газы и уже их использовать как топливо. Такой способ применим и для подземной газификации другого важного горючего ископаемого — сланца.

Добыть глубинное тепло недр Земли тоже позволяет геотехнология. Советскими учеными разработан проект первого подземного теплового котла для нужд золотого прииска в Магаданской области. В полукилометре друг от друга намечено пробурить 2 скважины глубиной по 3,5 км. Мощными подземными взрывами между ними создадут искусственную зону, пронизанную множеством мельчайших трещин,—«подземный тепловой котел». По одной из скважин подадут холодную воду. Она пройдет сквозь трещины в горном массиве и по пути отберет тепло.

Многие цветные и редкие металлы, например медь, уран, добывают гидрохимическим способом. Их руды под землей растворяют кислотами, щелочами. Богатый раствор откачивают, извлекают из него чистейший металл.

Некоторые бактерии ускоряют процесс выщелачивания и способны накапливать никель, железо, ванадий, серу и другие элементы. Их используют при так называемом бактериальном выщелачивании. В слабые растворители добавляют бактерии-рудокопы. Растворение руд идет в несколько раз быстрее.


Гидромеханизация

Так называется способ механизации, использующий энергию движущегося потока воды. Этот способ применяют при создании строительных котлованов и возведении железнодорожных насыпей, сооружении плотин и систем орошения. Здесь водный поток выполняет сразу два полезных дела — разрушает, размывает рыхлые горные породы, слабые песчаники и транспортирует их на сравнительно большие расстояния.

Особенно широкое применение гидромеханизация нашла в горном деле. Она помогает добывать песок, гравий, торф, уголь, руды различных металлов. Из озера, реки или искусственного водохранилища воду подают по трубам в карьер к мощному водомету — гидромонитору. Струя воды, вылетающая из гидромонитора с большой скоростью, размывает горную породу и образует пульпу — густую смесь воды и твердых частичек. Пульпа может сама течь по наклонному желобу, каналу в отвал или на обогатительную фабрику либо ее перекачивают землесосным снарядом.

Широкое применение гидромеханизация нашла на строительстве Южно-Лебединского карьера Курской магнитной аномалии. Часть слоя горных пород толщиной 95—110 м, который прикрывает железную руду, смывается и перемещается водой. Для работ подобного размаха советские инженеры сконструировали гидромониторный комбайн, который за 1 ч обрушивает на з а б о й 12 тыс. м3 воды под огромным давлением. Он широко применяется для удаления породы, залегающей над угольными пластами и на угольных разрезах Кузбасса. Применяют гидромеханизацию и для подземной добычи угля — в гидрошахтах.


Гидроэлектростанция гидроэлектрическая станция ГЭС

Гидроэлектростанция (гидроэлектрическая станция, ГЭС)

Гидроэлектростанция (гидроэлектрическая станция, ГЭС) — это комплекс сложных гидротехнических сооружений и оборудования. Его назначение — преобразовывать энергию потока воды в электрическую энергию. Важнейшее гидротехническое сооружение — плотина.

Она задерживает воду в водохранилище, создает необходимый напор воды. Гидравлическая турбина — главный двигатель на ГЭС. С ее помощью энергия воды, движущейся под напором, превращается в механическую энергию вращения, которая затем (благодаря электрическому генератору) преобразуется в электрическую энергию. Гидравлическая турбина, гидрогенератор, устройства автоматического контроля — пульты размещены в машинном зале здания ГЭС. Повышающие трансформаторы могут располагаться и внутри здания, и на открытых площадках. Распределительные устройства чаще всего устанавливают на открытом воздухе рядом со зданием.

По установленной мощности гидроэлектрические станции подразделяют на малые — до 5 МВт, средние — от 5 до 25 и крупные — свыше 25 МВт. В нашей стране действуют 20 ГЭС, на каждой из которых установленная мощность превышает 500 МВт. Крупнейшая среди них — Саяно-Шушенская мощностью 6400 МВт. Гидроэлектрические станции вырабатывают около 14% всей электроэнергии, производимой в нашей стране.

Потенциальные возможности гидроэнергоресурсов сейчас использованы примерно на 14,5%. Проектными организациями доказана возможность сооружения на реках 1870 малых, средних и крупных ГЭС с суммарной мощностью 125 ГВт и годовой выработкой 650 млрд. кВт • ч электроэнергии.

Строительство ГЭС немыслимо без комплексного решения многих задач. Надо удовлетворять нужды не только энергетики, но и водного транспорта, водоснабжения, ирригации, рыбного хозяйства. Лучше всего этим задачам отвечает принцип к а с к а д н о с т и — когда на реке строят не одну, а ряд ГЭС, расположенных по течению реки. Это позволяет создать на реке ряд последовательно расположенных на разных уровнях водохранилищ, а значит, полнее использовать сток реки, ее энергетические ресурсы и маневрировать мощностью отдельных ГЭС. Каскады гидроэлектрических станций сооружены на многих реках. Кроме Волжского, каскады построены на Каме, Днепре, Чирчике, Раздане, Иртыше, Риони, Свири. Наиболее мощным будет Ангаро-Енисейский каскад с крупнейшими в мире ГЭС — Братской, Красноярской, Саяно-Шу-шенской и Богучанской общей мощностью около 17 ГВт и годовой выработкой 76 млрд. -;Вт • ч электроэнергии.

Существует несколько видов электростанций, использующих энергию потока воды. Помимо гидроэлектростанций строят еще и г и д р о а к к у м у л и р у ю щ и е электростанции (ГАЭС) и приливные электростанции (ПЭС). Гидроаккумулирующая электростанция (ГАЭС). С первого взгляда едва ни заметишь разницу между обычной гидроэлектростанцией и гидроаккумулирующей электростанцией. Такое же здание, где размещено главное энергетическое оборудование, такие же линии электропередачи. Нет принципиальной разницы и в способе производства электроэнергии. В чем же особенности ГАЭС?

В отличие от ГЭС гидроаккумулирующая станция требует два водохранилища (а не одно) емкостью по нескольку десятков миллионов кубических метров. Уровень одного должен быть на несколько десятков метров выше другого. Оба водохранилища сообщаются между собой трубопроводами. На нижнем водохранилище строится здание ГАЭС. В нем так называемые обратимые гидроагрега-т ы — гидравлические турбины и электрические генераторы размещены на одном валу. Они могут работать и как генераторы тока, и как электрические водяные насосы. Когда потребление энергии уменьшается, например в ночные часы, гидравлические турбины выполняют роль насосов, перекачивая воду из нижнего водохранилища в верхнее. При этом генераторы работают как электрические двигатели, получающие электрическую энергию от тепловых и атомных электростанций. Когда же потребление электроэнергии возрастает, гидроагрегаты ГАЭС переключаются на обратное вращение. Падающая из верхнего водохранилища в нижнее вода вращает гидравлические турбины, генераторы вырабатывают электрическую энергию. Таким образом, ГАЭС в ночные часы как бы накапливает электроэнергию, вырабатываемую другими электростанциями, а днем отдает ее. Поэтому ГАЭС обычно служит, как говорят энергетики, для покрытия «пиков» нагрузки, т. е. она выдает энергию тогда, когда в ней особо нуждаются. На земном шаре действует более 160 ГАЭС. У нас в стране первая ГАЭС построена под Киевом. Она имеет малый напор, всего 73 м, и суммарную мощность 225 МВт. Вступает в строй более крупная ГАЭС в Московской области (мощностью 1,2 ГВт, с напором 100 м). С вводом ее в строй столичная энергосистема станет еще более надежной и экономичной.

Обычно ГАЭС строят на реках. Но, как оказалось, подобные электростанции можно строить на берегах морей и океанов. Только там они получили иное название — приливные электростанции (ПЭС).

С точностью часов 2 раза в сутки уровень океана то поднимается, то опускается. Это гравитационные силы Луны и Солнца притягивают к себе массы воды. Вдали от берега колебания уровня воды не превышают 1 м, но у самого берега они могут достигать 13 м, как, например, в Пенжинской губе на Охотском море.

Если залив или устье реки перегородить плотиной, то в момент наибольшего подъема воды в таком искусственном водохранилище можно запереть сотни миллионов кубических метров воды. Когда же в море наступает отлив, между уровнями воды в водохранилище и в море создается перепад, достаточный для вращения гидротурбин, установленных в зданиях ПЭС. Если водохранилище одно, ПЭС может вырабатывать электрическую энергию непрерывно в течение 4—5 ч с перерывами соответственно по 1—2 ч четыре раза за сутки (столько раз меняется уровень воды в водохранилище при приливах и отливах).

Чтобы устранить неравномерность выработки электроэнергии, водохранилище станции делится плотиной на 2—3 меньших. В одном поддерживают уровень отлива, в другом — уровень прилива, третье служит резервным.

На ПЭС устанавливают гидроагрегаты, которые способны работать с высоким кпд как з генераторном (производить электроэнергию), так и в насосном режиме (перекачивать воду из водохранилища с низким уровнем воды в водохранилище с высоким уровнем). В насосном режиме ПЭС работает в том случае, если в энергосистеме появляется избыточная электроэнергия. В этом случае агрегаты подкачивают или откачивают воду из одного водохранилища в другое.

В 1968 г. на побережье Баренцева моря в Кислой губе сооружена первая в нашей стране опытно-промышленная ПЭС. В здании электростанции размещено 2 гидроагрегата мощностью 400 кВт.

Десятилетний опыт эксплуатации первой ПЭС позволил приступить к составлению проектов Мезенской ПЭС на 6—14 ГВт на Белом море, Пенжинской на 35 ГВт и Тугурской на 10 ГВт на Охотском море.

Использование великих сил приливов и отливов Мирового океана, даже самих океанских волн — интересная проблема. К решению ее еще только приступают. Тут многое предстоит изучать, изобретать, конструировать.

Строительство крупных энергетических гигантов — будь то ГЭС, ГАЭС или ПЭС — каждый раз экзамен для строителей. Здесь соединяется труд рабочих самой высокой квалификации и разных специальностей — от мастеров бетонных работ до монтажников-верхолазов.


Голография

Невозможно представить себе мир человека без устройств и приборов, с помощью которых можно увидеть предметы в уменьшенном или увеличенном виде. Очки и бинокли, микроскопы и телескопы помогают нам видеть изображения любых предметов — далеких или близких, крупных или очень мелких. Изображения можно даже записать «на память», например на фото- или кинопленку, а спустя какое-то время воспроизвести его с помощью фотографии, кино или телевидения.

К сожалению, все эти устройства создают только плоское изображение. Мы можем разглядывать его в «анфас», оставаясь при этом как бы в стороне от воссозданного предмета или пейзажа. Теряется очень важное свойство, которым обладают окружающие нас вещи,— объемность. Обрести это утерянное свойство помогла голография (от греческих слов «голос»—«весь», «полный», «целый» и «графо»— «пишу») — особый метод записи и воспроизведения объемного изображения предмета.

Чтобы получить голографическое изображение предмета, его освещают лазерными лучами (см. Лазер) и фотографируют на обычную пленку. Затем пленку проявляют, но вместо привычных очертаний предмета мы видим на ней сложную картину колец и полос, каких-то непонятных фигур, возникающих в результате наложения друг на друга нескольких частей лазерного луча, каждая из которых несет свою информацию о той части предмета, от которой она отразилась. Такая запись изображения на пленке называется голограммой. А свойства этой странной на первый взгляд голограммы поистине чудесны!

Если пустить на голограмму луч лазера, то возникнет объемное изображение тех самых предметов, которые были сфотографированы. На вид изображение ничем не будет отличаться от настоящих предметов. Рассматривать его можно под разными углами зрения, с разных сторон, и всякий раз будут открываться новые детали — точно так, как если бы мы обходили вокруг реального предмета.

Сфотографируем предмет в свете трех лазерных лучей — красного, синего и желтого. Если полученную голограмму осветить затем такими же лучами, то возникает цветное изображение. При этом фотографировать можно на простую черно-белую пленку и по внешнему виду голографическая запись ничем не будет отличаться от обычной.

Голографические изображения можно записывать не только на фотопластинках, но и на кинопленке, где каждый кадр ленты — голограмма. Если в кинопроекторе вместо обычной лампы поставить лазер, то можно, в принципе, получить объемное кино.

Изменяя угол освещения фотопластинки лазерными лучами, на одной голограмме удается записать множество изображений. И так же меняя угол, под которым просвечивается голограмма, эти изображения можно последовательно восстановить. Это открывает необыкновенно широкие перспективы для записи больших объемов информации в очень компактном виде. Например, на одну фотопластинку размером с ноготь можно записать более 100 страниц текста! Всю информацию, хранящуюся в томах Ленинской библиотеки, нетрудно будет разместить в небольшом шкафу!

Наверное, пройдет не так уж много времени, и в наших квартирах появятся голографические телевизоры. Ведь подобно тому, как это делается на фотопленке, голограмму можно зафиксировать на светочувствительной поверхности передающей телевизионной трубки, а затем передать ее «в эфир». А лазер, вмонтированный в телевизор, воссоздаст в нашей комнате объемное изображение события, происходящего за тысячи километров от нас. Пока это фантастика, но вспомните, как быстро в наше время она становится реальностью.


Горное дело

Многие, очень многие материалы, из которых сделаны окружающие нас предметы: атомные ледоколы, космические корабли и многоэтажные здания,— были извлечены из земли. И поэтому большое значение для развития общественного производства имеет такая его отрасль, как извлечение полезных ископаемых из недр земли. Эта деятельность носит название — горное дело. Добыча из недр планеты полезных ископаемых всегда оказывала большое влияние на рост материального благосостояния общества.

В XVI вв. для подъема руды стали применять конный привод и водяное колесо, появились насосы для откачки воды из подземных выработок. Позднее для этих работ впервые в истории применили и паровую машину. Появилась возможность вести добычу с глубин до 150 м. Тогда же был изобретен один из основных способов обогащения руд — флотация (см. Обогащение полезных ископаемых). Этот способ позволил извлекать ценные вещества даже из бедных руд.

Горному делу, или, как его называли в XVI в., горному искусству, учили в горных училищах. В это время публикуются первые наставления, руководства. А основы русской горной науки заложил своими замечательными трудами «Первые основания металлургии, или рудных дел» и «О слоях земных» великий русский ученый М. В. Ломоносов.

Новый этап развития горного дела начался с эпохи промышленного переворота (конец XVIII — начало XIX в.). Более совершенная техника бурения, новые взрывчатые вещества, рельсовая откатка вагонеток, стальные канаты для подъема руды — все это ставится на службу горнякам.

С начала XX в. появляются более усовершенствованные методы проходки шахтных стволов, установки вентиляции и водоотлива, бурильные и отбойные молотки, работающие на сжатом воздухе. Добычу уже ведут с глубин до 1000 м. Наконец, преображение всей горной техники произошло, когда на смену воде и пару пришло электричество (см. Электрический ток).

Сегодня в арсенале горного дела есть несколько основных способов добычи, которые позволяют извлекать любые полезные ископаемые. Если они залегают вблизи поверхности Земли, то их, как правило, добывают открытым способом — из котлованов, называемых карьерами. Для добычи твердого полезного ископаемого с больших глубин применяют подземный способ, в недрах сооружают шахты. Скважинным способом извлекают жидкие полезные ископаемые (нефть и др.), природный газ (см. Бурение, буровая техника). Новыми, нетрадиционными способами длбычи обогатила горное дело геотехнология, которая использует всевозможные физико-химические и даже биологические методы извлечения полезных ископаемых. Разрабатывают подводный способ добычи полезных ископаемых на дне морей и океанов.

Теоретический фундамент горного дела создает горная наука, которая, с одной стороны, изучает природные условия залегания месторождений полезных ископаемых, продолжая геологию как науку, а с другой, вбирает в себя достижения фундаментальных наук — математики, физики, химии, биологии и смежных технических наук для использования их в горном деле, в создании горной техники.


Горные машины

Механизация нелегкого труда шахтеров — главная забота советских конструкторов горных машин. Еще в начале XX в. в подземных забоях можно было увидеть интересную машину, которая работала подобно моторной пиле. Это врубовая машина. Под прямым углом к ее корпусу укреплена 2-метровая рама, которую обегает бесконечная замкнутая цепь с зубками из твердого сплава — рабочий орган, так называемый бар. Стальной канат крепко прижимает машину и бар к забою и одновременно тянет вдоль него. В результате машина прорезает в угольном пласте щель, как бы подпиливает его снизу. Затем подпиленный участок дробят на куски с помощью взрыва. Работают врубовые машины на добыче крепких углей, руды. А вот уголь мягкий и средней крепости довольно легко поддается строганию. Огромному стальному рубанку подобен так называемый угольный струг. Тросами или цепями его протягивают вдоль забоя. За каждый такой проход струг снимает стружку угля толщиной до 10 см.

Но хотя врубовые машины справляются с разрушением даже крепкого угля и руды, ручной труд в забое они все-таки не устраняют — грузить добытые куски на конвейер приходится обычной лопатой. Перед конструкторами встала задача создания принципиально новой машины, которая выполняла бы все операции в шахтном забое. Эта машина — горный комбайн.

Первый в мире комбайн был испытан в 1932 г. на одной из шахт Донбасса. Затем был поиск наилучшей конструкции, который привел к созданию знаменитого комбайна Донбасс». Он не только крушил угольный пласт, но и сам перегружал куски угля на конвейер. Режущий орган был почти тот же, что и у врубовой машины. Только ее бар — стальную раму с режущей цепью — повернули вертикально. Такой бар вырезал в пласте не щель, а брусок, который тотчас разбивала на мелкие куски вращающаяся штанга с породоразрушающими дисками, укрепленная позади бара. Отбитые куски подхватывались скребками механического погрузчика, которые без задержки перебрасывали их на конвейер.

Сегодня на шахтах трудятся горные комбайны более 10 различных конструкций. Каждый из них приспособлен к определенным условиям. Есть машины для добычи только самых тонких пластов — толщиной до 0,7 м, а есть — для разработки крутых пластов, расположенных в недрах подобно отвесной стене.

Кроме комбайнов, непосредственно добывающих полезное ископаемое, созданы так называемые проходческие горные комбайны — для образования подземных коридоров — штреков. А вертикальные стволы шахт бурят стволопроходческие комбайны.


Городской транспорт

Различные виды транспорта, осуществляющие перевозку пассажиров и грузов по городу, называются городским транспортом. Городской транспорт — это и транспортные средства (вагоны метрополитена, трамваи, автобусы, троллейбусы, такси), и путевые устройства (рельсовые пути, тоннели, эстакады и т.д.). Кроме того, к городскому транспорту относятся электрические станции и сети энергоснабжения транспорта, ремонтные мастерские, трамвайные и троллейбусные парки, гаражи, депо, станции технического обслуживания — без них нормальная работа транспорта в городе невозможна.

В нашей стране большая часть городского транспорта является общественной, государственной собственностью; часть населения городов имеет личные автомобили.

С каждым годом количество различных видов транспорта на улицах городов мира возрастает. В начале XX в. транспортным потоком на улице управлял постовой-регулировщик. Позднее ему на помощь пришли автоматические светофоры. В наши дни и этого, оказывается, недостаточно; чтобы на улицах не образовывались пробки, необходима помощь ЭВМ. Автоматизированные системы управления уличным движением уже начали свою работу на улицах Москвы, Ленинграда и других крупных городов страны.

С каждым годом система городского транспорта все совершенствуется: улучшаются дороги, прокладываются новые трамвайные и троллейбусные линии, открываются новые станции метро, модернизируются и сами транспортные средства.

Взять хотя бы, к примеру, трамвай. По внешнему виду первые трамваи немногим отличались от конки — городской железной дороги с конной тягой. Трамвай продвигался с помощью двигателя постоянного тока мощностью всего 3,5 кВт и провозил 12 пассажиров. Постепенно трамвай становился более вместительным, комфортабельным. Но во второй половине XX в. трамвайные линии стали убирать с центральных улиц Москвы, Ленинграда, Киева... Причина этого в том, что трамвай дребезжал, грохотал, его вагоны загромождали улицы. Но посмотрите на улицу сегодня!... Новые трамвайные линии прокладываются в Волгограде, Кривом Роге, Новополоцке, в том же Киеве... На улицы городов выходит новый трамвай, который помимо своих традиционных качеств: дешевизны, вместительности, бездымности имеет еще два — скорость и бесшумность.

Во многих городах новые трамвайные линии отгораживают от остальной проезжей части. Такой обособленный путь дает возможность трамваям в 2 раза повысить скорость движения. 2—3 вагона, соединенных вместе, развивают скорость до 70—80 км/ч, и потому новые трамвайные вагоны за день перевозят пассажиров не намного меньше, чем, скажем, поезда метро. А ведь строительство метро стоит гораздо дороже.

Несмотря на это, в крупных городах метро себя вполне оправдывает. Ни один вид городского транспорта не может справиться со столь гигантскими потоками пассажиров, как метрополитен. Кроме того, метрополитен гораздо удобнее других видов городского транспорта хотя бы уж тем, что его трассы проходят под землей, а значит, не мешают движению других транспортных средств.

Рассказывая о системе городского транспорта, нужно сказать хотя бы несколько слов и об автобусах. Именно автобусные линии первыми появляются в новых районах города. Только-только закончили укладку асфальта на городской улице, а городской автобус уж тут как тут. И это понятно: ведь для открытия новой автобусной линии не нужны ни рельсы, ни контактные электрические сети.

Правда, автобусный двигатель имеет довольно много недостатков, особенно заметных в городских условиях: выбрасывает вредные выхлопные газы, довольно сильно шумит. Поэтому во многих городах широкое распространение получил троллейбус —«гибридный» вид городского транспорта, который взял от автобуса его мягкие пневматические шины, а от трамвая — электрический двигатель, не дающий ни гари, ни копоти.

И уж, конечно, каждый из нас видел на городской улице легковой автомобиль с «шашечками»— такс и. Такси не может перевозить столько пассажиров, сколько автобусы, трамваи или метро, зато такси быстро доставит вас из дому прямо в аэропорт, на вокзал, в театр или учреждение.

«Портрет» городского транспорта был бы неполон, если бы мы забыли о м а ш и н а х специального назначения. Вот, завывая сиреной, мигая синими огнями, промчались красно-белые пожарные автомобили, вслед за ними машина скорой медицинской помощи. Видно, где-то случился пожар... Неполадки в водопроводе или в газовой магистрали быстро устранят специалисты, прибывающие на автомобилях аварийных городских служб. Исправно несут свою службу и к о м-м у н а л ь н ы е а в т о м о б и л и: машины-подметальщики, машины-поливальщики, машины, вывозящие мусор. Благодаря им городские улицы, скверы, бульвары всегда чисты и умыты.

Сложна система городского транспорта. Множество различных машин входит в нее. Но цель создания всех видов городского транспорта одна — сделать так, чтобы людям в городе было легче и удобнее жить.


Градостроительство теория и практика планирования и застройки городов

Градостроительство

Градостроительство — это теория и практика планирования и застройки городов.

Социальный строй, уровень развития промышленности, науки и культуры, природно-климатические условия, национальные особенности страны — все это влияет на градостроительство, на облик городов. Планируя новый город, архитекторы должны решить проблемы социально-экономические, строительной техники, архитектуры, гигиены, транспорта, доставки в город электроэнергии, воды, газа и многие другие. При социализме государственное планирование народного хозяйства создает все условия для научно обоснованного развития городов, приспособленных для труда, отдыха, быта миллионов людей.

Человечество издавна занималось устройством своих городов. Города древней цивилизации в долине реки Инд около 4 тыс. лет назад имели прямоугольную сеть улиц, признаки благоустройства. В Древнем Риме создавали крупные системы водоснабжения и канализации, мостили и озеленяли улицы. Еще до нашей эры зарождается и теория градостроительства. Примерно тогда же произошло разделение городов на зоны по социальному и имущественному признакам. В капиталистических городах такое положение сохраняется и по сей день: благоустроенные кварталы и зоны — для богатых, скопища трущоб — для беднейших.

В средневековых городах Западной Европы на территории, опоясанной крепостными стенами, возникала сеть кривых и узких улиц вокруг замка, собора или торговой площади. Жилые районы, которые постепенно вырастали за пределами городской крепости, вновь окружали крепостной стеной. Так стихийно складывалась радиально-кольцевая структура города (кольцевые улицы вдоль крепостных стен и улицы от центра к крепостным воротам). Подобная схема планировки сохранилась и поныне во многих городах.

В русских городах большое значение имела центральная укрепленная часть города — кремль, где строили хоромы царя, князей, высшего духовенства, главные соборы, склады оружия и продовольствия. Кремли определили планировку центра многих наших городов: Москвы, Тулы, Нижнего Новгорода (ныне Горький) и др.

Большой размах получило русское градостроительство после реформ Петра I. В 1703 г. основан Петербург, начинается строительство Петрозаводска, Нижнего Тагила, позднее — Одессы, Севастополя, Екатеринбурга (ныне Свердловск) и других городов. На основе генеральных планов были перестроены Ярославль, Кострома, Псков, Калуга, Полтава. Замечательные архитектурные ансамбли создали русские зодчие В. И. Баженов, М. Ф. Казаков, А. Н. Воронихин, К. И. Росси, О. И. Бове, В. П. Стасов.

Великая Октябрьская социалистическая революция открыла новый этап развития градостроения в нашей стране. Уже в 20-х гг. начались преобразования рабочих окраин Москвы, Ленинграда, Баку и других крупных промышленных центров. Например, была реконструирована Нарвская застава в Ленинграде. Застроенная прежде убогими домишками и казармами для рабочих, она стала красивой, благоустроенной частью социалистического города.

Страна создавала мощную индустрию, и необходимо было строить новые города. За годы Советской власти выросли новые промышленные центры: Запорожье, Комсомольск-на-Амуре, Магнитогорск и многие другие.

В 1935 г. утвержден план реконструкции Москвы, началась разработка и практическое осуществление генеральных планов реконструкции и развития Ленинграда, Харькова, Баку, Горького, Еревана, Новосибирска, Тбилиси, Хабаровска и еще многих городов. Выдвинулись крупные советские архитекторы — А. В. Щусев, И. А. Фомин, братья Веснины, М. В. Посохин, К. С. Алабян, А. И. Таманян.

В 1971 г. утвержден новый генеральный план развития Москвы до 90-го г. (архитекторы М. В. Посохин, Н. Н. Уллас и др.).

Величайшим трудовым подвигом советского народа были восстановление и реконструкция сотен городов и поселков, десятков тысяч сельских населенных пунктов, разрушенных немецкими захватчиками. Это было не просто восстановление разрушенного. Создавалась новая и прекрасная архитектура каждого города. Волгоград обрел архитектурно выразительный выход к Волге, Киев — новый Крещатик, Минск — архитектурные ансамбли центра, Новгород — новую главную площадь. После войны построены замечательные, своеобразной архитектуры новые города — Дивногорск, Норильск, Дубна, Зеленоград, Навои, Рустави, Темиртау, Шевченко и др.

Особенно примечательно и характерно для современного советского градостроительства создание новых крупных жилых районов, большой размах работ по благоустройству городских территорий, развитие культурно-бытового и медицинского обслуживания населения, наиболее рациональная планировка и застройка промышленных и жилых районов, комплексное решение проблем городского транспорта.

Большое значение имеет и создание пригородных зон. Это резерв для будущего развития города, место отдыха горожан, территория, где размещены аэродромы, товарные железнодорожные станции, склады, станции очистки воды.

Красивые и удобные города влияют на самочувствие и настроение людей, укрепляют любовь к Родине. Ежегодно в нашей стране возникает 20—25 новых ГОРОДОВ.


Датчики. Датчиками или измерительными преобразователями называют устройства, реагирующие на определенные виды воздействия

Датчики

Датчиками или измерительными преобразователями называют устройства, реагирующие на определенные виды воздействия (температуру, освещенность, давление, влажность, скорость и т. д.) и преобразующие эти воздействия в сигналы, удобные для измерения, передачи или управления.

Простейший датчик частоты вращения состоит из магнита, насаженного на вал, и катушки индуктивности, закрепленной на неподвижной части конструкции. При каждом обороте вала магнит возбуждает в катушке импульс тока, который регистрируется специальным счетчиком. Чем больше частота вращения вала, тем чаще приходят импульсы.

Конденсатор, одной обкладкой которого является мембрана,— простейший датчик давления. При увеличении давления мембрана прогибается, зазор между ней и неподвижной обкладкой сужается — и емкость прибора увеличивается. Емкостные датчики позволяют с большой точностью измерить уровень жидкости и давление газа.

Чтобы «почувствовать» нагрев какой-либо детали, достаточно привести в соприкосновение с ней датчик температуры — терморезистор (см. Резистор). С ростом температуры сопротивление этого прибора изменяется, и соответственно во внешней цепи изменяется сила тока. Эти датчики вы найдете всюду, где нужно поддерживать постоянную температуру: терморезисторы задают необходимый режим работы холодильникам, «следят» за микроклиматом аквариума. Электротермометры, снабженные миниатюрными терморезисторами, помогают агрономам узнавать, насколько прогрелась почва и пора ли начинать сев.

Микрофон — акустический датчик — заменяет автомату уши: он преобразует внешние звуки в электрические сигналы. Акустические автоматы, снабженные микрофоном, могут по устному «приказу» открывать двери, включать освещение.

«Глазами» автоматических устройств служат датчики освещенности — фотоэлементы. Они подают сигнал автомату на включение освещения улицы в вечернее время, безошибочно считают количество выпущенных деталей.

Фотоэлементы часто применяются в устройствах техники безопасности. Стоит рабочему случайно попасть рукой в опасное место машины, как на фотоэлемент падает тень, и ток в его цепи прекращается, что служит командой для немедленной остановки машины (см. Охрана труда и техника безопасности).

В автоматике создано немало различных датчиков, которые ведут наблюдение за работой различных устройств и помогают человеку управлять сложными машинами и механизмами.


Двигатели

С древнейших времен люди нуждались в двигательной силе, или в двигателях, которые бы приводили в действие приспособления для подачи воды на поля, вращали жернова, моловшие зерно, и т. д. В странах Древнего Востока, в Древнем Египте, Индии для этой цели использовали животных и рабов.

На смену живым двигателям пришло водяное колесо — 2 диска на одном валу, между которыми помещались плоские дощечки — лопасти. Поток воды в реке давил на лопасти и поворачивал колесо, а через его вал движение передавалось, например, жерновам. В средние века водяные колеса приводили в действие прядильные и ткацкие станки.

В VII в. персы изобрели ветряную мельницу. С появлением таких мельниц началась история ветряных двигателей (см. Ветроэнергетическая установка), использовавшихся для того, чтобы молоть зерно, качать воду. На многих картинах средневековых художников и в книгах вы можете увидеть изображения ветряных- мельниц и их описание.

Водяные колеса и ветряные двигатели вплоть до XVII в. оставались единственными типами двигателей. В конце XVII — начале XVIII в. во Франции, Англии, Швеции и Других странах делались неоднократные попытки использовать (вместо воды и ветра) энергию пара — создать паровой двигатель.

Пригодным для практических целей (хотя и не получившим распространения) был паровой двигатель, созданный в 1763 г. русским механиком И. И. Ползуновым.

В 1784 г. английский механик Дж. Уатт изобрел универсальный по своему техническому применению двигатель — паровую машину. Главная ее часть — цилиндр, с обоих концов закрытый крышками. Внутрь цилиндра помещен поршень. Пар давит на поршень поочередно то с одной стороны, то с другой и перемещает его от одной крышки цилиндра к другой. Одним концом поршень соединен со штоком (стержнем), пропущенным сквозь одну из крышек цилиндра. Через него движение поршня передается наружу, к рабочим органам машины. Изобретение универсального парового двигателя позволило усовершенствовать многие рабочие машины, создало предпосылки для механизации производства.

Во второй половине XIX в. появились 2 новых типа двигателей: паровая турбина и двигатель внутреннего сгорания.

Первые паровые турбины внешне имели много общего с водяными колесами, только на их лопасти давила не вода, а пар. Были эти турбины маломощны и тихоходны. Однако по мере развития и совершенствования паровые турбины стали в наше время основными двигателями на теплоэлектростанциях. А на смену водяным колесам пришли гидротурбины, которые приводят в действие генераторы тока на гидроэлектростанциях.

В двигателях внутреннего сгорания, так же как и в паровой машине, главная часть — цилиндр с поршнем. Но в отличие от паровой машины в двигателях внутреннего сгорания на поршень давит не пар, а раскаленный сжатый газ, образовавшийся в результате сжигания топлива внутри цилиндра (отсюда и название двигателя). В качестве топлива используются бензин, нефть и специальные горючие смеси. Двигатели внутреннего сгорания, работающие на нефти и другом «тяжелом» топливе, называются дизельными двигателями или просто дизелями (см. Двигатель внутреннего сгорания).

Важнейшим этапом в развитии энергетической базы промышленного производства явилось изобретение и применение электрических двигателей. Принцип действия всех электродвигателей основан на следующем физическом явлении: проводник, по которому течет электрический ток, будучи помещен между полюсами магнита, движется поперек силовых линий магнитного поля. Электродвигатели проще и надежнее всех других двигателей, они всегда готовы к работе, могут управляться на расстоянии, позволяют значительно улучшить эксплуатационные характеристики рабочих машин. Электродвигатели сделали возможным создание современных высокопроизводительных машин, станков-автоматов, автоматических линий, заводов-автоматов. Благодаря им появились удобный электрифицированный инструмент, разнообразные машины и приборы, помогающие человеку в быту (швейные и стиральные машины, холодильники, электробритвы и т. д.). В 70-х гг. XX в. конструкторы автомобилей все чаще обращаются к идее использовать электродвигатель в качестве двигателя автомобиля, так как в отличие от двигателей внутреннего сгорания электрические двигатели не загрязняют окружающую среду.

В первой половине XX в. был создан новый тип теплового двигателя — газотурбинный двигатель, основной частью которого стала газовая турбина. В таком двигателе жидкое топливо впрыскивается через форсунки в камеру сгорания, туда же компрессором нагнетается воздух. При сгорании топлива давление в камере возрастает, и поток раскаленных газов, вырываясь через особые трубы — сопла, устремляется к лопастям газовой турбины, давит на них и заставляет турбину вращаться. Наибольшее распространение газотурбинные двигатели получили в авиации в качестве основных двигателей самолетов, вертолетов и т. п. Эти двигатели используют также для привода электрогенераторов на тепловых электростанциях, в качестве тяговых двигателей газотурбовозов, большегрузных автомобилей и других транспортных средств, в том числе кораблей, катеров и подводных лодок.

В 1903 г. К. Э. Циолковский в своей статье «Исследование мировых пространств реактивными приборами» впервые в мире описал основные элементы ракетных двигателей, которые являются разновидностью реактивного двигателя.

В 1909 г. русский инженер Н. Герасимов разработал схему первого в мире турбореактивного двигателя. Ныне большинство военных и гражданских самолетов называются реактивными потому, что на них установлены турбореактивные двигатели; эти двигатели устанавливают также и на больших вертолетах.

Принцип действия реактивного двигателя основан на использовании силы реакции (отдачи) струи газов, вытекающей из сопла двигателя. Сила отдачи газовой струи заставляет двигатель перемещаться в пространстве в сторону, противоположную истечению струи. В кинетическую (скоростную) энергию реактивной струи в реактивном двигателе могут преобразовываться различные виды энергии (химическая, ядерная, электрическая, солнечная). Реактивный двигатель сочетает в себе собственно двигатель с движителем, т. е. движет себя сам без участия промежуточных механизмов. Основная часть любого реактивного двигателя — камера сгорания. В ней в результате сгорания топлива образуются горячие газы. Вырываясь с большой скоростью из сопла, горячие газы создают реактивную струю, которая вызывает тягу двигателя и приводит в движение аппарат, на котором этот двигатель установлен.

Различают воздушно-реактивные двигатели и ракетные двигатели. В воздушно-реактивных двигателях в камеру сгорания кроме топлива подается воздух. Поэтому такие двигатели можно использовать лишь там, где плотность атмосферы достаточна, чтобы двигатель не «задохнулся». Ракетный двигатель не нуждается в воздухе: все необходимые компоненты топлива он несет с собой. Поэтому такие двигатели хорошо работают и в безвоздушном пространстве, т. е. в космосе. Их устанавливают главным образом на боевых ракетах и ракетах-, носителях космических кораблей. Отсюда и название — ракетный двигатель. Для достижения нужной скорости на космических ракетах устанавливают 2, 3, а иногда и больше двигателей; такие многодвигательные ракеты называются двухступенчатыми и трехступенчатыми. Отработает одна ступень со своим двигателем и отделяется от ракеты. Тотчас включается двигатель следующей ступени. Так продолжается до тех пор, пока ракета не достигнет заданной скорости полета.

История развития техники, и особенно машинного производства, тесно связана с созданием и совершенствованием двигателей. И каков бы ни был двигатель — водяное колесо или газовая турбина, электродвигатель или дизель, он является машиной, преобразующей какой-либо вид энергии в механическую работу. Те двигатели, которые для получения механической работы используют природные энергетические ресурсы (топливо, поток воды, ветер и др.), называют первичными (например, паровая машина, гидротурбина, ветродвигатель). Двигатели, преобразующие в механическую работу энергию первичных двигателей, называют вторичными (электрические, пневматические и др.). К двигателям относятся также устройства, способные накапливать механическую энергию, а затем по мере надобности отдавать ее (инерционные, или маховиковые, пружинные и гиревые механизмы).


РУДОЛЬФ ДИЗЕЛЬ 1858—1913. Биография Дизеля

РУДОЛЬФ ДИЗЕЛЬ (1858—1913)

В истории техники известны имена таких изобретателей, как Т. А. Эдисон, Н. Тесла, В. Г. Шухов, которые подарили миру сотни идей и решений. У немецкого изобретателя Рудольфа Дизеля только одно детище, но зато такое, без которого сегодня немыслим мир машин,— двигатель внутреннего сгорания с воспламенением от сжатия. Этому двигателю изобретатель отдал всю творческую жизнь. Двигатель носит имя своего создателя.

Еще студентом Мюнхенской высшей политехнической школы Р. Дизель увлекся идеей повысить кпд паровой машины.

Кпд самой совершенной тогда паровой машины выше 10% поднять не удавалось. Студента целиком захватила эта мысль. Она не оставила Р. Дизеля и тогда, когда он стал инженером. Но путь от теории к воплощению мечты оказался очень труден. На это ушли годы.

И наконец долгий мучительный труд увенчался успехом. В 1892 г. он получил патент на изобретенный им двигатель внутреннего сгорания.

Двигатель Дизеля четырехтактный. Изобретатель установил, что кпд двигателя внутреннего сгорания повышается от увеличения степени сжатия горючей смеси. Но слишком сильно сжимать горючую смесь нельзя: от сжатия она перегревается и вспыхивает раньше времени. Дизель решил сжимать не горючую смесь, а чистый воздух. И только к концу сжатия, когда температура достигала 600—650° С, в цилиндр под сильным давлением впрыскивалось жидкое топливо. Конечно, оно немедленно воспламенялось, и газы, расширяясь, двигали поршень. Таким образом Дизелю удалось значительно повысить кпд двигателя. К тому же здесь не нужна была система зажигания. Двигатель Дизеля очень экономичный, он работает на дешевых видах топлива.

Впервые такой двигатель был построен в 1897 г.

К Дизелю пришла слава' Его двигатель внутреннего сгорания находил все новое применение. Многие страны приглашали к себе изобретателя. В 1910 г. Дизеля восторженно встречала Россия, несколько позже — Америка.

Но на родине изобретателя обвинили в том, что он пользуется незаслуженной славой, что его изобретение не ново. Дизель тяжело переживал эти нападки, стал мрачен, много болел.

Обстоятельства гибели Дизеля трагичны. Сентябрьским днем 1913 г. он сел на пароход, отправляющийся в Лондон. Наутро Дизеля не нашли в каюте, он бесследно исчез.

Созданный Дизелем двигатель продолжает работать и совершенствуется. Дизели приводят в действие суда, тепловозы, автомобили, тракторы...


Двигатели модельные

Модельными называют двигатели, которые применяют для запуска моделей или отдельных их частей. Они бывают резиновые, поршневые, электрические и реактивные. Благодаря им современные модели покрывают расстояния в сотни и тысячи метров.

Резиновые двигатели, или резиномоторы, наиболее просты в изготовлении и эксплуатации. Их часто ставят на авто-, судо- и авиамоделях. Резиновый двигатель представляет собой жгут из одной или нескольких резиновых нитей. Один конец резинового двигателя закрепляется неподвижно на модели, а другой надевается на ось движителя: воздушный винт авиамоделей, водяной винт судомоделей, колеса или гусеницы моделей транспортной техники. Действие резинового двигателя основано на свойстве резиновой ленты запасать при растягивании потенциальную энергию и возвращать ее в виде кинетической энергии, вращающей движитель модели. Энергия резинового двигателя зависит от сорта резины, длины, сечения жгута. Чем длиннее резиновый жгут (при одинаковом сечении), тем больше энергия двигателя и тем дольше он работает.

Масса резиновых двигателей меняется от нескольких граммов (на комнатных авиамоделях) до 40 г на спортивных авиамоделях чемпионатного класса категории F-1-B (см. Авиамоделизм).

В судо- и автомоделях для повышения энергоотдачи резинового двигателя используют редукторы (см. Механизм). Чтобы резиновые двигатели работали дольше, ставят на модель сразу несколько двигателей, последовательно соединяя их с помощью зубчатых колес.

Поршневые двигатели, применяемые для привода моделей, можно разделить на пневматические и двигатели внутреннего сгорания.

Двигатели внутреннего сгорания, применяющиеся для запуска моделей, имеют малый рабочий объем цилиндра (литраж). Чтобы сравнивать характеристики модельных двигателей внутреннего сгорания, их делят на категории в зависимости от максимального рабочего объема цилиндра: двигатели с рабочим объемом цилиндра до 1,5 см3; до 2,5 см3; до 5 см3; НО 10 см3.

Пневматические двигатели представляют ::бой поршневую машину, «топливом» для которой служит сжатый воздух или газ СО2, заходящийся в специальном баллоне. Пневматические двигатели имеют ряд преимуществ перед двигателями внутреннего сгорания. Они работают почти бесшумно, им не нужны горючие вещества, они не выделяют вредных выхлопных газов, просты в эксплуатации.

На рисунке показана конструкция пневматического двигателя, работающего на газе СОг с заправкой от баллончика бытового сифона. Его сконструировал мастер спорта СССР К. К. Шкаликов. Основная деталь двигателя — картер 1, где находятся коленчатый вал 2 см. Валы и оси машин) и шатун 3 с поршнем 4. В картер на резьбе ввинчена гильза, = верхней части которой расположен впускной -лапан 6. Трубопроводы 8 и 10 соединяют двигатель с баком и заправочным клапаном. С помощью заправочного устройства газ СОг из баллончика сифона через клапан 11, заполняя бак 9, начинает испаряться и создает избыточное давление в трубопроводах. При вращении вала двигателя толкатель открывает клапан 6 и впускает газ в надпоршневое пространство. Расширяясь, газ СОг смещает поршень вниз, клапан 6 закрывается, а газ, продолжая расширяться, совершает работу по перемещению поршня вниз и выходит в атмосферу через выпускные окна 7. По инерции поршень проходит нижнюю мертвую точку и при подходе к верхней мертвой точке вновь открывает впускной клапан. Цикл повторяется.

Одного баллончика от сифона достаточно на 3—4 полных заправки бака.

Продолжительность работы двигателя достигает 2,5 мин. Такой двигатель можно поставить на комнатную модель-копию самолета или любую другую.

По способу воспламенения топливо-воздушной смеси модельные поршневые двигатели внутреннего сгорания разделяют на компрессионные и калильные.

В компрессионных двигателях топливо-воздушная смесь в цилиндре двигателя воспламеняется от большой температуры при ее сжатии. Особенность конструкции таких микродвигателей — наличие контрпоршня. Чтобы подобрать оптимальную степень сжатия, положение контрпоршня в цилиндре двигателя можно менять, используя регулировочный винт.

Компрессионные двигатели, хотя и развивают несколько меньшую мощность по сравнению с калильными, проще в эксплуатации. Но это преимущество пропадает при рабочем объеме цилиндра более 5 см3. Все двигатели с большим рабочим объемом, как правило, с калильным зажиганием. Компрессионные двигатели рекомендуются начинающим моделистам.

Компрессионный двигатель МК-17 «Юниор» прост в эксплуатации. Конструкцию двигателя разработал старейший советский авиамоделист, мастер спорта, неоднократный чемпион СССР В. И. Петухов.

Двигатель МК-12В — самый массовый двигатель в нашей стране, он выпускается с 1956 г. и предназначен для широкого круга моделистов. Его устанавливают на самодвижущихся моделях самолетов, глиссеров, автомобилей, аэросаней и других моделях.

Компрессионный двигатель КМД-2,5 имеет трехканальную продувку, двухконусный профиль гильзы и изготовлен из высококачественных материалов. Он достаточно мощный, стабильный в работе, экономичный, легко запускается. Устанавливают его на гоночных моделях самолетов. Однако этот двигатель можно с успехом применять на кордовых, тренировочных, пилотажных и таймерных авиамоделях, а также на моделях других спортивных классов.

Калильные двигатели свое название получили за установленную в камере сгорания двигателя калильную свечу. Спираль калильной свечи во время запуска накаливают источником постоянного или переменного тока до светло-красного свечения. Раскаленная спираль зажигает топливо-воздушную смесь в цилиндре, и двигатель начинает работать. После запуска источник тока отключают, и двигатель продолжает работать самостоятельно.

Наиболее распространенный двигатель с калильным зажиганием — двигатель МД-2,5 «Метеор». Его ставят на скоростные, таймерные модели самолетов, скоростные модели судов и гоночные модели автомобилей.

Двигатель МД-5 «Комета» с калильным зажиганием — самый распространенный двигатель этой категории. Его устанавливают на кордовые пилотажные, модели-копии и радиоуправляемые модели самолетов, а также на скоростные модели судов и гоночные модели автомобилей.

К классу калильных двигателей относится двигатель «Радуга-7», предназначенный для сравнительно больших моделей самолетов и судов. Двигатели типа «Радуга» устанавливают на пилотажные, радиоуправляемые и модели-копии самолетов, на модели глиссеров, автомобилей, аэросаней и др.

Электрические двигатели малой мощности (микроэлектродвигатели) применяются для запуска моделей автомобилей, судов, самолетов, а также на различных автоматических и телеуправляемых устройствах. Основной тип модельных электродвигателей — электродвигатели постоянного тока с возбуждением от постоянных магнитов. Такие электродвигатели выпускаются мощностью от десятых долей до десятков ватт.

В авиамоделях электрические двигатели устанавливают в рулевых машинках радиоуправляемых моделей и в системах привода механизмов кордовых моделей-копий. Тренировочную кордовую модель можно оснастить электрическим двигателем и электропитание подавать через изолированные корды. Такую модель можно запускать в любом достаточно большом помещении, так как она бесшумна и не дает отработавших газов. Размеры модели зависят от электродвигателя. Наиболее подходящи микродвигатели, масса которых не превышает 20 г, например ДК-5-19. Конструкция моделей с электродвигателем отличается от конструкций кордовых моделей с механическими двигателями только уменьшенными сечениями.

Если вы устанавливаете электрический двигатель на плавающую модель, то следует позаботиться о его герметичности. Электродвигатель станет водоустойчивым, если покрыть его корпус слоем лака или парафина, а в местах выхода вала нанести густую смазку. Батареи и аккумуляторы легко защитить от влаги, завернув их в полиэтиленовую пленку.

На простейших моделях судов редукторы обычно не применяют. Вот как устроен электродвигатель, который устанавливают на морскую модель. Гребной винт, закрепленный на валу, через соединительную муфту связан с валом электродвигателя, который укреплен на ложементе с выемкой по форме двигателя с помощью хомутов винтами. Гребной вал выходит из корпуса через дейдвуд и поддерживается кронштейном. В качестве соединительной муфты используется пружина.

Реактивные двигатели. Первым реактивным двигателем, который в нашей стране выпускался серийно в 60-х гг. для моделей, был воздушно-реактивный двигатель РАМ-1. Он применялся для запуска кордовых скоростных моделей и моделей глиссеров.

Примером турбореактивного модельного двигателя может служить двигатель «Турбо-крафт». Этот двигатель имеет все те же узлы, что и большие двигатели. На входе двигателя установлен одноступенчатый компрессор, сгорание смеси происходит в 8 камерах. Ротор имеет одноступенчатую осевую турбину, за которой расположена форсажная камера.

Масса двигателя — 0,625 кг, статическая тяга —36 Н, на форсаже —45 Н. Запуск осуществляется электростартером. Расход топлива около 150 г/мин, длина —300 мм, а диаметр —70 мм.


Двигатель внутреннего сгорания ДВС

Двигатель внутреннего сгорания (ДВС)

Один из самых распространенных двигателей — двигатель внутреннего сгорания (ДВС). Его устанавливают на автомобили, корабли, тракторы, моторные лодки и т. д., во всем мире насчитываются сотни миллионов таких двигателей. Существует два типа двигателей внутреннего сгорания — бензиновые и дизели.

Бензиновые двигатели внутреннего сгорания работают на жидком топливе (бензине, керосине и т. п.) или на горючем газе (сохраняемом в сжатом виде в стальных баллонах или добываемом сухой перегонкой из дерева). Проектируют двигатели, где горючим будет водород.

Основная часть ДВС — один или несколько цилиндров, внутри которых происходит сжигание топлива. Отсюда и название двигателя.

Внутри цилиндра скользит поршень — металлический стакан, опоясанный пружинящими кольцами (поршневые кольца), вложенными в канавки на поршне. Поршневые кольца не пропускают газов, образующихся при сгорании топлива, в промежутки между поршнем и стенками цилиндра.

Поршень снабжен металлическим стержнем — пальцем, он соединяет поршень с шатуном. Шатун передает движения поршня коленчатому валу (см. рис.).

Верхняя часть цилиндра сообщается с двумя каналами, закрытыми клапанами. Через один из каналов — впускной подается горючая смесь, через другой — выпускной удаляются продукты сгорания. В верхней части цилиндра помещается свеча — приспособление для зажигания горючей смеси посредством электрической искры.

Наибольшее распространение в технике получил четырехтактный двигатель. Рассмотрим его работу. 1-й такт — впуск (всасывание). Открывается впускной клапан. Поршень, двигаясь вниз, засасывает в цилиндр горючую смесь. 2-й такт — сжатие. Впускной клапан закрывается. Поршень, двигаясь вверх, сжимает горючую смесь, при сжатии она нагревается. 3-й такт — рабочий ход. Поршень достигает верхнего положения. Смесь поджигается электрической искрой свечи. Сила давления газов — раскаленных продуктов горения — толкает поршень вниз. Движение поршня передается коленчатому валу, вал поворачивается, производится тем самым полезная работа. Производя работу и расширяясь, продукты сгорания охлаждаются, давление в цилиндре падает почти до атмосферного. 4-й такт — выпуск (выхлоп). Открывается выпускной клапан, отработанные продукты сгорания выбрасываются через глушитель в атмосферу.

Из 4 тактов двигателя только один, третий — рабочий. Поэтому двигатель снабжают маховиком, инерционным двигателем, запасающим энергию, за счет которой коленчатый вал (см. Валы и оси машин) вращается в течение остальных тактов. Отметим, что одноцилиндровые двигатели устанавливают главным образом на мотоциклах. На автомобилях, тракторах и т. п. для более равномерной работы ставят 4,6,8 и более цилиндров на общем валу.

Двигатели с цилиндрами, установленными в виде звезды вокруг одного вала, получили название звездообразных. Мощность звездообразных двигателей достигает 4 МВт. Используют их главным образом в авиации.

Дизель — другой тип двигателя внутреннего сгорания. В отличие от бензинового воспламенение в его цилиндрах происходит при впрыскивании топлива в воздух, предварительно сжатый поршнем и, следовательно, нагретый до высокой температуры.

Этот двигатель назвали по имени немецкого инженера Р. Дизеля, построившего в 1897 г. первый двигатель с воспламенением от сжатия — в этом и заключается его отличие от бензинового двигателя внутреннего сгорания, использующего особое устройство для воспламенения топлива.

Конструктивно дизель мало чем отличается от бензинового двигателя внутреннего сгорания. На рисунке видно, что у него есть цилиндр, поршень, клапаны. Да и принцип действия дизеля такой же. Но есть и отличия: в головке цилиндра находится топливный клапан — форсунка. Назначение ее — в определенные фазы вращения коленчатого вала впрыскивать топливо в цилиндр. Клапаны, топливный насос, питающий форсунку, получают движение от распределительного вала, который, в свою очередь, приводится в движение от коленчатого вала двигателя.

Пусть начальным положением поршня будет верхняя мертвая точка. При движении поршня вниз (первый такт) открывается впускной клапан, через который в цилиндр засасывается воздух. Впускной клапан при обратном ходе поршня закрывается и в продолжение всего второго такта остается закрытым.

В цилиндре дизеля происходит сжатие воздуха (в бензиновом двигателе внутреннего сгорания на этой фазе сжимается горючая смесь). Степень сжатия в дизелях в 2—2,5 раза больше, вследствие чего температура воздуха в конце сжатия поднимается до температуры, достаточной для воспламенения топлива. В момент подхода поршня в верхнюю мертвую точку начинается подача топлива в цилиндр из форсунки. Попадая в горячий воздух, мелкораспыленное топливо самовозгорается. Сгорание топлива (в третьем такте) происходит не сразу, как в бензиновых двигателях внутреннего сгорания, г постепенно, в продолжение некоторой части хода поршня вниз; объем пространства в цилиндре, где топливо сгорает, увеличивается. Поэтому давление газов во время работы форсунки остается постоянным.

Когда поршень возвращается в нижнюю мертвую точку, открывается выпускной клапан 8 давление газов сразу падает, после чего заканчивается четвертый такт, поршень возвращается в верхнюю мертвую точку. Цикл далее повторяется.

Дизель экономичнее бензинового двигателя внутреннего сгорания, он работает на дешевых видах топлива. Дизель относится к наиболее экономичным тепловым двигателям; tro кпд достигает 44%. Сконструированы и построены двигатели мощностью до 30 000 кВт. Дизели используются главным образом в качестве главных и вспомогательных судовых двигателей, на передвижных электростанциях, на тепловозах, тракторах, грузовиках.

Будете ли вы трактористом, машинистом, шофером или просто автолюбителем, вы обязательно познакомитесь с работой двигателей внутреннего сгорания. Но уже более детально.


Движитель

Любое средство транспорта обязательно имеет двигатель и движитель. Двигатель — это источник энергии, сердце машины. А движитель — ее «ноги» (колеса, гусеницы, пропеллеры, гребные винты...). Это рабочие органы любой транспортной машины, посредством которых энергия двигателя преобразуется непосредственно в движение (см. Рабочие органы машины ).


Детектор

Радиоволны, поступающие к приемнику, представляют собой модулированные высокочастотные колебания (см. Радиопередатчик), на которых оставили свои «отпечатки» речь, музыка, телеграфные знаки. Если непосредственно к колебательному контуру радиоприемника подключить, например, телефонные наушники, то услышать передачу нельзя. Колебания тока, создаваемые принятыми радиоволнами, имеют такую большую частоту, что они не смогут вызвать колебаний мембраны наушников, да и ухо человека не способно их воспринять.

Для выделения сигналов низкой (звуковой) частоты нужно включить в приемник или телевизор специальное устройство — детектор. Латинское- слово «детектор» означает «открыватель»; именно этот прибор первым открывает, обнаруживает электрические колебания, расшифровывает поступающие электрические сигналы информации.

В качестве детектора может быть использовано любое устройство, обладающее односторонней проводимостью, например диод (см. Диод полупроводниковый). Высокочастотный модулированный ток, поступающий в его цепь, будет им выпрямляться (см. рис.). Ток, получившийся в результате детектирования, состоит из высокочастотных импульсов, амплитуды которых изменяются со звуковой (низкой) частотой. Такой ток имеет высокочастотную и низкочастотную составляющие. Чтобы выделить низкочастотную составляющую тока, используется электрический фильтр (см. Фильтр электрический).

Первый детектор начал работать через несколько лет после изобретения радио. В его конструкции было всего 2 детали: упругая стальная проволочка ,своим острием соприкасалась с поверхностью искусственного кристаллического полупроводника. Настройка детектора заключалась в поиске точки соприкосновения острия с поверхностью кристалла — чувствительной точки кристалла, в которой получалась наибольшая громкость приема. Первые конструкции кристаллических детекторов были механически неустойчивыми — небольшое сотрясение сбивало установленное острие.

Символ детектора, появившийся в первые годы радиотехники, точно показывал его устройство: толстая черта представляла кристалл, а стрелка — проволоку с острием.

На смену капризным в работе кристаллическим детекторам пришли не требующие предварительной настройки современные полупроводниковые диоды. Но символ прибора пережил годы, и сейчас, как и много лет назад, он показывает, что здесь работает детектор — полупроводниковый диод.

Однако детекторы в виде контакта металлического острия с полупроводниковым кристаллом применяют и в настоящее время для детектирования сверхвысокочастотных колебаний в радиолокации.


Дефектоскопия

Прежде чем рельсы положат на шпалы, их внимательно изучают с помощью специального дефектоскопа (от латинского «дефект»—«недостаток» и греческого «скопео»— «смотрю») — устройства, позволяющего обнаружить дефекты в изделиях из различных металлических и неметаллических материалов без их разрушения. Нет ли в изделии каких-нибудь трещин, раковин в глубине или других дефектов, которые могут привести к аварии,— все это выяснит дефектоскоп. А ведь даже незначительная трещина, не видимая невооруженным глазом, может привести к разрушению изделия.

Самый простой и доступный метод дефектоскопии —метод неразрушающего контроля материалов и изделий с целью обнаружить скрытые дефекты, или визуальный контроль изделия невооруженным глазом или с помощью оптических приборов (от греческого «оптос»—«видимый», «зримый»). Но таким путем в непрозрачных предметах удается обнаружить только поверхностные дефекты. Минимальный размер дефекта, обнаруживаемого невооруженным глазом, равен 0,1—0,2 мм, а с оптической системой — нескольким микрометрам. Чтобы увидеть дефект в глубине материала, прибегают к различного рода проникающим излучениям: рентгеновским (см. Рентгеновская техника) и гамма-лучам, нейтронам.

Рентгенодефектоскопия эффективна при толщине материала до 25 см. При большей толщине используют обычно гамма-излучение, испускаемое радиоактивными изотопами. Для выявления поверхностных дефектов применяют также радиоволны (см. Радио) сантиметрового и миллиметрового диапазона, инфракрасные и ультрафиолетовые лучи.

Широкое распространение получила ультразвуковая дефектоскопия. Наиболее известен эхо-метод, в какой-то мере аналогичный обнаружению объектов с помощью радиолокатора. Применяется также теневой метод, основанный на том же принципе, что и рентгенодефектоскопия. В капиллярной дефектоскопии искусственно повышается световой или цветовой контраст между дефектным и неповрежденным участком. Для этого на поверхность изделия наносят люминесцирующее вещество (см. Люминофоры), которое засасывается капиллярами в трещины и другие повреждения поверхности и делает их легко обнаружимыми. Этот метод называют люминесцентной, а иногда и цветной дефектоскопией. С его помощью выявляют дефекты размерами до 0,02 мм. Существуют и другие менее распространенные методы дефектоскопии. К сожалению, ни один из методов не является универсальным, пригодным на все случаи. Каждый вид дефектоскопии имеет свою область применения.

Дефектоскопия на производстве не только помогает обнаружить ненадежные и недолговечные изделия, но и приносит большой экономический эффект, так как избавляет от ненужной обработки деталей со скрытыми дефектами.


Динамические головки громкоговорителя

Когда вы слышите радиопередачу или магнитофонную запись, смотрите телевизионную передачу — во всех случаях воспринимаемые вами звуки музыки или речи излучает динамическая головка громкоговорителя — акустического устройства радиоаппаратуры. Динамическая головка (полностью: динамическая головка прямого излучения) — электроакустический прибор, который преобразует электрические сигналы в звук. Сильный магнит, находящаяся между полюсами катушка (ее называют звуковой) и прикрепленный к ней диффузор (конус из бумаги или пластика) —вот, пожалуй, и все основные части динамической головки (см. рис. ). Когда в катушке появляется ток, вокруг ее витков образуется магнитное поле, которое взаимодействует с полем магнита. При одном направлении тока катушка выталкивается из зазора, а при другом — втягивается в него. Если же по виткам катушки проходит переменный ток звуковой частоты, катушка колеблется в зазоре с этой же частотой. Вместе с катушкой колеблется и диффузор, создавая в воздухе звуковые волны.

Чем больше сила тока в катушке, тем больше размах колебаний диффузора, тем громче звук.

Динамические головки широко используют в системах звукоусиления, киноустановках и другой звуковоспроизводящей аппаратуре.

Идеальная динамическая головка должна одинаково хорошо воспроизводить все звуковые частоты. Но, как правило, головки слабо воспроизводят звуки самых высоких и самых низких частот. Головки с эластичными диффузорами большого диаметра лучше воспроизводят звучание барабана или игру контрабаса, а головки с легкими жесткими диффузорами более естественно передают звуки ксилофона, скрипки, флейты.

Для получения высокой верности воспроизведения звука в громкоговорителях устанавливают по нескольку динамических головок.


ДИОДЫ. Полупроводниковый диод — прибор, обладающий способностью хорошо пропускать через себя электрический ток одного направления

Диод полупроводниковый

Полупроводниковый диод — прибор, обладающий способностью хорошо пропускать через себя электрический ток одного направления и плохо — ток противоположного направления. Это свойство диода используют, например, в выпрямителях для преобразования переменного тока в постоянный.

Слово «диод» образовалось от греческой приставки «ди»—«дважды» и сокращения слова «электрод».

Полупроводниковый диод (см. Полупроводники) представляет собой полупроводниковую пластинку с двумя областями разной проводимости: электронной (л-типа) и дырочной (р-типа). Между ними — разделяющая граница, называемая р-п переходом.

Область л-типа называют отрицательным электродом, а область р-типа — положительным электродом полупроводникового диода. Диод хорошо пропускает ток, когда его отрицательный электрод соединен с отрицательным полюсом источника напряжения (батареи), а положительный с положительным полюсом, т. е. когда на диод подается напряжение прямой полярности, или, короче, прямое напряжение. В этом случае электроны в л-области полупроводниковой пластинки будут двигаться к положительному полюсу батареи, т. е. к границе с р-областью, в то же время «дырки» в р-области будут двигаться к отрицательному полюсу батареи и, следовательно, к границе с «-областью.. В результате вблизи р-п перехода произойдет накопление положительных и отрицательных зарядов, и поэтому сопротивление перехода уменьшится. При напряжении противоположной (обратной) полярности, когда положительный полюс батареи соединен с п-областью, а отрицательный с р-областью, электроны в п-области и «дырки» в р-области движутся от границы р-п перехода. Вследствие этого происходит уменьшение положительных и отрицательных зарядов вблизи р-п перехода, и его сопротивление увеличивается. Это и означает, что при переменном напряжении ток через диод в одном направлении будет большей силы, чем в другом, т. е. в нагрузке появится практически ток одного направления — произойдет выпрямление переменного тока.

Наряду с выпрямительными свойствами р-п переход обладает емкостью, зависящей от значения и полярности приложенного напряжения. При прямом напряжении емкость диода больше, чем при обратном.

Один из способов изготовления диода состоит в следующем. На пластинку полупроводника, например германия, обладающего электронной проводимостью, накладывают небольшой кусочек индия и помещают в печь. При высокой температуре (около 500° С) индий вплавляется в пластинку германия, образуя в ней область дырочной проводимости. К самой пластинке германия и к затвердевшей «капле» индия припаивают два проволочных вывода электродов и прибор заключают в герметический и непрозрачный корпус, чтобы защитить р-п переход от воздействия влажности и света.

Существует много разновидностей полупроводниковых диодов, обладающих специальными свойствами. Стабилитрон — диод, у которого сопротивление в обратном направлении уменьшается с увеличением силы тока так, что дает возможность стабилизировать меняющееся напряжение. Варикап — диод, емкость р-п перехода которого зависит от приложенного к нему напряжения. Он может быть использован в качестве конденсатора, емкостью которого управляют постоянным напряжением. Фотодиод — полупроводниковый диод, в корпусе которого имеется окно для освещения р-п перехода. Под действием света изменяется сила тока в цепи, значение сопротивления диода и возникает электродвижущая сила, так что освещенный фотодиод является источником электрической энергии.

Полупроводниковые диоды применяют для выпрямления переменного тока, для детектирования слабых сигналов, например, в радиоприемниках, для выделения и обработки сигналов в различных автоматических устройствах и электронных вычислительных машинах (ЭВМ).


Дирижабль — управляемый аэростат летательный аппарат легче воздуха, поддерживаемый подъемной силой газа

Дирижабль

Дирижабль — это управляемый аэростат (см. Воздушный шар), летательный аппарат легче воздуха, поддерживаемый подъемной силой газа. Продолговатая форма оболочки, наполненная водородом или гелием, обеспечивает хорошее обтекание воздушными потоками, г несколько авиационных двигателей с пропеллерами дают дирижаблю возможность двигаться в любом направлении. Поэтому он и получил свое название — в переводе с французского слово «дирижабль» означает «управляемый».

Первые идеи создания управляемых воздушных шаров относятся еще к XVIII в. Ими пытались управлять при помощи весел и парусов, птиц в специальной упряжи. Конструкции управляемых аэростатов стали создаваться лишь в XIX в., когда появились первые механические двигатели.

По конструкции дирижабли делятся на три основных типа: мягкие, полужесткие и жесткие. Мягкие дирижабли имеют оболочку, форма которой поддерживается лишь накачанным в нее газом. Полужесткие дирижабли имеют металлическую ферму в нижней части оболочки. К этой ферме прикрепляется гондола. Такие конструкции лучше противостоят порывам ветра, ими легче управлять. В 1887 г. К. Э. Циолковский разработал проект жесткого цельнометаллического дирижабля, который, однако, не был построен.

Конец XIX— начало XX в.— период расцвета дирижаблестроения. В 1900 г. в Германии Ф. Цеппелин строит первый жесткий дирижабль, имевший металлический остов, внутри которого находились баллонеты с газом, а снаружи была натянута оболочка. В 1919 г. английский дирижабль R-34 объемом 55 тыс. м3 перелетает через Атлантический океан без посадки, преодолев расстояние 5800 км,

В США, Великобритании, Германии строили дирижабли объемом 150 тыс. м3 и более. Такие исполины брали на борт сразу десятки тонн груза и сотни пассажиров и могли держаться в воздухе без посадки неделями, покрывая за это время расстояние 20—30 тыс. км.

Однако после ряда катастроф в дирижаблестроении наступает спад. Самолеты оказались в гораздо меньшей степени зависящими от капризов погоды, чем дирижабли. Все это, казалось, навсегда заставит забыть о дирижаблях как об одном из средств воздушного транспорта. Однако в наши дни интерес к этим воздушным кораблям возрождается снова. Экономичность дирижаблей, их большая грузоподъемность привлекают большое внимание специалистов.


Диспетчерское управление. Пульты управления

Диспетчерское управление

Представьте себе современный аэропорт или железнодорожный вокзал. Самолеты и поезда ежедневно доставляют сюда и увозят отсюда

десятки тысяч пассажиров, тысячи тонн грузов. И каждому самолету надо обеспечить взлет или посадку, каждому поезду — свободный путь. На транспорте счет времени идет на минуты. Посмотрите на расписание. Время отправления и прибытия —будь то самолет или поезд — указывается с точностью до 1 мин. А ведь надо еще в кратчайшие сроки погрузить и выгрузить багаж, грузы, обеспечить посадку и высадку пассажиров. И вместе с тем необходимо контролировать движение других самолетов в зоне аэропорта и поездов на путях железнодорожного узла, чтобы предотвратить столкновение и аварии.

Этим занимается диспетчер — специалист, который управляет работой сложных объектов, где требуется непрерывная, ритмичная, согласованная и бесперебойная работа всех служб.

Очень сложна работа авиационного диспетчера. Он обязан знать, какие самолеты взлетают и идут на посадку, сколько самолетов находится в зоне аэропорта; необходимо указать пилотам высоту и направление полета, своевременно освободить взлетно-посадочную полосу, сообщить местные погодные условия.

Есть свои диспетчеры и на стройках. Они контролируют работу на каждом участке строительства, регулируют движение транспорта, доставку строительных материалов, подачу электроэнергии, работу машин и механизмов. Диспетчеры управляют работой электростанций, шахт, цехов, автобаз, автомобильного транспорта, движением на дорогах. И даже в театре есть свой диспетчер.

Рабочее место диспетчера — диспетчерский пункт. Оборудован он аппаратами и устройствами дистанционного управления, там есть и портативные радиостанции, и телефоны для связи, например с машинистом электровоза, пилотом воздушного лайнера или оператором в заводском цехе. На щите перед диспетчером — множество сигнальных ламп и измерительных приборов, по которым диспетчер может судить о состоянии контролируемого объекта. Современный диспетчерский пункт имеет также установку промышленного телевидения. На телеэкране диспетчер видит, что происходит на управляемом объекте. Например, при помощи таких установок диспетчеры метрополитена контролируют загруженность эскалаторов на многолюдных станциях метро.

Диспетчер — ответственное лицо в автоматизированной системе управления на любом предприятии, а диспетчерский пункт — своеобразный информационный центр, куда поступают все данные о состоянии объектов управления. Если предприятие большое и производственный процесс сложен, то контролирует его работу несколько диспетчерских пунктов, а вся информация затем поступает на центральный диспетчерский пункт. Там установлены электронные вычислительные машины (ЭВМ). Электронный помощник обрабатывает .поступающую информацию и дает диспетчеру рекомендации, но только опыт и знания диспетчера помогут принять правильное решение.


Дистанционное управление. Пульты управления

Дистанционное управление

Многие из вас, наверное, видели электромеханические игрушки: автомобили, планетоходы, зверюшек, которые меняют направление движения, поворачиваются на месте, издают звуки, повинуясь нажатию кнопки на небольшом пульте, соединенном с игрушкой электрическим проводом. Когда нажимают кнопку, замыкается электрическая цепь, и по ней от батарейки или аккумулятора идет ток к электродвигателю, который вращает колеса и поворачивает руль игрушки. Точно так же управляют полетом модели самолета или планера. На авиамодели установлен радиоприемник, а радиопередатчик находится на Земле. Поступающие от радиопередатчика сигналы в виде радиоволн усиливаются и подаются к миниатюрным электродвигателям или электромагнитам, которые приводят в действие рули высоты и поворота, заставляя модель менять направление своего полета.

На сборочном конвейере автомобильного завода стоит почти собранный автомобиль. Остается, установить двигатель. Мощный кран, как пушинку, подносит двигатель массой в несколько сотен килограммов, плавно разворачивает его и опускает на свое место. А управляет краном оператор, который стоит тут же у конвейера. Он не двигает рычагами, не вращает маховики. В руке он держит небольшую металлическую коробку с несколькими кнопками. Оператор нажимает кнопки, и кран движется вперед, назад, влево или вправо, поднимает или опускает груз. Кран приводится в действие несколькими электродвигателями. Нажимая кнопку, оператор включает электродвигатель и тем заставляет работать кран.

В кабине лифта вы нажимаете кнопку, и лифт плавно поднимает вас на нужный этаж.

В этом случае сигнал о подъеме лифта от кнопки подается не на электродвигатель, а на реле, которое срабатывает и включает электродвигатель, расположенный под крышей здания. Такое управление на расстоянии называется дистанционным. Применяют его там, где неудобно или невозможно использовать обычные способы управления, например: на промышленных предприятиях и стройках при управлении подъемными кранами, на атомных электростанциях при работе с механизмами, которые размещаются в помещениях с повышенным уровнем радиации, на железнодорожных узлах для перевода железнодорожных стрелок, на электростанциях для регулирования режима работы турбин и электрических генераторов. При дистанционном управлении для каждого сигнала (или для каждого управляемого объекта) выделяется своя линия связи. Сколько объектов, столько и линий связи. Поэтому, если управляемых объектов достаточно много и передаваемые сигналы разнообразны, дистанционное управление становится нецелесообразным из-за очень большого числа линий связи. В этих случаях применяют телемеханическое управление (см. Телемеханика), при котором все или большинство сигналов передаются по одной линии (каналу) связи в закодированном виде.


Допуск

Как бы хорошо ни было организовано производство на промышленном предприятии, какой бы совершенной ни была технология, выпускаемые детали не могут быть абсолютно одинаковыми. Размеры их неизбежно колеблются в некоторых пределах. Чтобы качество изделия не пострадало и детали оставались взаимозаменяемыми (см. Взаимозаменяемость), эти колебания следует ограничить. Например, изготовляют валики диаметром 15 мм. Стандартом предусмотрено, что колебания в размерах диаметра валиков не должны выходить за пределы 15±0,12 мм. Следовательно, действительное значение их диаметра может находиться между 14,88 мм и 15,12 мм. Разность между наибольшим и наименьшим допустимыми значениями размера и называется допуском. В данном случае он равен 0,24 мм.

Допуск определяет меру точности изготовления любой детали. Чем выше должна быть точность, тем строже требования к допуску. От допуска зависит выбор метода обработки детали, необходимого для этого оборудования, и способов производственного контроля и в конечном счете — стоимость изготовления изделия. Поэтому допуск не должен быть излишне малым. Допуск устанавливают не только на размеры, но и на механические или физико-химические свойства: твердость, электрическое сопротивление, процентное содержание химических элементов и т. д.


Дорожные знаки и указатели. Правила дорожного движения

Дорожные знаки и указатели

Правила дорожного движения родились намного раньше, чем на дороге появился первый автомобиль. Когда-то правила движения на улицах и дорогах устанавливались царскими и королевскими указами. Так, в Москве в 1730 г. был обнародован указ императрицы Анны Иоанновны. «...Людям ездить, имея лошадей взнузданных, со всякими опасениями и осторожностью...»— говорилось в нем.

Появление на улицах первых автомобилей потребовало введения новых правил. «Механической повозкой должны управлять по крайней мере три персоны. Они обязаны передвигаться в городах со скоростью не более 3 миль в час, в сельской местности — не более 6 миль в час. В городах перед механической повозкой должен бежать человек с красным флагом, дабы тем самым предупреждать прохожих об опасности»,— гласило специальное постановление, изданное в Англии в XIX в.

С ростом движения на дорогах появились и первые дорожные знаки. В 1909 г. в Париже состоялась международная конференция, которая утвердила 4 знака: «Неровная дорога», «Извилистая дорога», «Пересечение с железной дорогой», «Пересечение дорог».

В настоящее время согласно международному соглашению в СССР действуют 6 групп знаков. Предупреждающие знаки (см. таблицу) представляют собой, как правило, треугольники с красным окаймлением, которые ин-, формируют водителя о необходимости принять меры предосторожности (например, «Опасный поворот», «Скользкая дорога»,1 «Крутой спуск»). Запрещающие знаки — круглые с красным окаймлением или красным фоном — вводят определенные ограничения в движении (например, «Въезд запрещен», «Остановка запрещена»).

Предписывающие знаки — в круге на голубом фоне — разрешают движение только в определенном направлении, с ограниченной скоростью каким-то отдельным видам транспорта или пешеходам. К примеру, сигнал «Велосипедная дорожка» показывает, что здесь можно ездить только на велосипедах или ходить пешком. «Информационно-указательные знаки», расположенные в прямоугольниках, информируют об особенностях дорожной обстановки. Вот, скажем, знак «Переход» означает, что в этом месте пешеходам разрешен выход на мостовую и водители здесь должны быть особенно внимательны. «Знаки приоритета;: указывают очередность проезда перекрестков, пересечений отдельных проезжих частей и т. д.. а «Знаки сервиса» информируют о расположении на пути следования больниц, гостиниц и т. д.

Наиболее трудны для организации движения перекрестки. Чтобы здесь не получалось столкновений, очередность движения через перекресток чаще всего определяет светофор — специальный фонарь с 3 цветными огнями. Загорелся красный свет — хода на перекресток в этом направлении нет никому: ни автомобилям, ни пешеходам. Желтый призывает всех к вниманию. Зеленый свет открывает путь через перекресток.

О дорожных знаках, о разметке проезжей части, о сигналах светофоров сказано в Правилах дорожного движения.

Третья глава Правил целиком посвящена обязанностям пешеходов и пассажиров. В этой главе всего 8 пунктов, выучить которые вовсе не сложно. Действительно, разве трудно запомнить, что пешеходы должны ходить только по тротуарам, в крайнем случае — по обочинам; что пересекать дороги люди должны лишь по обозначенным переходам и только на зеленый свет светофора.


Драга. Драгами добывают золото, платину, руды многих металлов, строительные материалы

Драга

Со дна неглубоких водоемов, рек, озер, у берега моря полезные ископаемые добывают драгами. Это настоящий плавучий завод со множеством машин разного назначения, с собственной обогатительной фабрикой (см. Обогащение полезных ископаемых). Рабочий орган драги (см. Рабочие органы машины.) — цепь со стальными черпаками, которые непрерывно поднимают со дна породу. По лоткам и конвейерам породу подают на обогатительную фабрику. Здесь из нее выделяют ценные элементы, остальное — возвращают на дно или в отвал.

Есть также драги, которые работают по принципу землесоса, т. е. засасывают породу и перекачивают ее на обогатительную фабрику. На дно опускают трубу, по ней насосы всасывают пульпу (смесь воды с донной породой) на борт драги. Чтобы всасывание происходило легче, на конце трубы укрепляют фрезу для рыхления и отделения породы от дна.

Драгами добывают золото, платину, руды многих металлов, строительные материалы.


Дроссель электрический — принадлежность электротехнических приборов и радиоустройств выпрямителей радиоприемников радиопередатчиков

Дроссель электрический

Дроссель — принадлежность многих электротехнических приборов и радиоустройств (выпрямителей, радиоприемников, радиопередатчиков); он служит для регулирования силы тока, для того чтобы разделять или ограничивать электрические сигналы различной частоты, устранять пульсации постоянного тока. Его название происходит от немецкого слова «дроссели»—«сокращать».

Дроссель — это та же катушка индуктивности, свойства которой зависят от того, какой частоты электрический ток нужно «сократить», «задержать»— низкой или высокой.

В электротехнике и радиотехнике используют переменные токи с частотой (т. е. количеством колебаний в секунду) от нескольких до сотен миллиардов герц (Гц). Весь огромный диапазон переменных токов принято условно подразделять на несколько участков. Токи сравнительно небольших частот в пределах от 20 Гц до 20 кГц называют токами низкой, или з в у к о в о й, частот ы, так как они соответствуют частотам звуковых колебаний; переменные токи с частотой от 20 до 100 кГц — токами ультразвуковой частоты, а токи с частотой от 100 кГц и больше — токами высокой частоты.

Дроссель низкой частоты похож на электрический трансформатор с одной обмоткой. Обмотка дросселя, содержащая много витков изолированного провода, располагается на собранном из стальных пластин сердечнике и имеет большую индуктивность. Такой дроссель оказывает сильное противодействие всяким изменениям тока, протекающего через обмотку: препятствует его нарастанию и, наоборот, поддерживает убывающий ток.

Существуют и дроссели высокой частоты. Их применяют для работы в электрических цепях, где проходят токи высокой частоты. Высокочастотные дроссели делают в виде однослойных или многослойных катушек, часто без сердечника. Они обладают большим сопротивлением для токов высокой частоты и пропускают токи низкой частоты.


Единая транспортная система

Советский Союз — самая большая в мире страна. Она занимает шестую часть суши. На ее территории — сотни тысяч населенных мест, городов и сел, промышленных предприятий, колхозов и совхозов. Все они связаны друг с другом путями сообщений, линиями транспорта. Из одного конца страны можно проехать и перевезти груз в другой ее конец различными видами транспорта — железнодорожным, автомобильным, авиационным, а где есть река и море, то водным. Все эти виды транспорта СССР составляют единую транспортную систему нашей страны. Они не конкурируют между собой в перевозке грузов и пассажиров, как в капиталистических странах, а помогают друг другу в выполнении плана перевозок. При этом используются особенности и преимущества каждого вида транспорта, с тем чтобы доставлять грузы и пассажиров из одного места страны в другое по возможности скорее и дешевле. Такое сотрудничество всех основных видов транспорта, как частей Единой транспортной системы СССР, возможно лишь потому, что они принадлежат единому хозяину, являются всенародной социалистической собственностью, управляются и планируются государством.

Железные дороги можно строить повсеместно и почти в любом направлении, работают они регулярно и могут перевозить очень много грузов. Поэтому, хотя постройка железных дорог обходится довольно дорого, именно железнодорожный транспорт в нашей стране перевозит основную массу грузов и пассажиров во всех направлениях на расстояние в среднем свыше 900 км.

Построить обычную шоссейную дорогу стоит з 2—3 раза дешевле, чем железную. Но зато перевозка автомобильным транспортом обходится во много раз дороже, чем железнодорожным. Почему? Понять нетрудно: вспомните, что электровоз тянет за собой состав с тысячами тонн полезного груза, тогда как самый мощный грузовой автомобиль-самосвал может перевезти несколько десятков тонн, а обычные грузовые машины — всего 2—4 т. Поэтому расходы по перевозке железной дорогой распределяются на большую массу груза, чем при перевозке автомобилем, и на каждую тонну приходится меньше затрат. Перевозка 1 т груза, например, от Москвы до Ростова-на-Дону обходится по железной дороге примерно 2 руб. 80 коп., а от Москвы до Ленинграда —1 руб. 50 коп. Перевозка 1 т груза на то же расстояние автомобилем обойдется в 20 раз дороже.

Автомобилем выгодно перевозить грузы на короткие расстояния—до 50 км. На такие расстояния перевозить грузы железной дорогой накладно: в этом случае «постоянные» расходы, неизбежные и одинаковые при любом расстоянии,— по погрузке и выгрузке, подаче вагонов, расформированию поездов — распределяются на малое расстояние (в километрах), т. е. на 1 т • км перевозки падают значительные затраты.

Скоропортящиеся грузы — овощи, фрукты, живую рыбу — выгоднее везти автомобилем и 'на большие расстояния, так как автомобиль позволяет доставить их быстрее, чем железная дорога. На большие расстояния автомобильный транспорт перевозит грузы и пассажиров и в тех местах — на севере, востоке и юге страны, в горных районах,— где железных дорог мало.

Автомобильный транспорт доставляет грузы к железнодорожным станциям и пристаням, развозит прибывшие грузы на фабрики, заводы, в колхозы и т. д. Автомобили перевозят много строительных материалов, топлива, промышленных изделий в городах, а также зерна, картофеля, овощей, удобрений на селе.

Речным транспортом выгодно перевозить лесные грузы, нефть, строительные материалы и некоторые другие массовые грузы. Больше всего грузов перевозится по Волге и ее притокам, а также по Днепру, Северной Двине, а в Сибири — по Оби, Енисею. Велико движение грузовых и пассажирских судов и по каналам: каналу им. Москвы, Волго-Донскому им. В.И.Ленина, Волго-Балтийскому — и по искусственным, созданным руками человека морям (см. Водные пути).

Пассажиры пользуются речным транспортом главным образом там, где нет железных дорог или нельзя лететь самолетом. Кроме того, путешествие на речном судне летом настолько приятно, что привлекает многих отдыхающих. В последние годы пассажиров перевозят быстроходные речные суда на подводных крыльях. Например, из Горького в Казань на таком судне можно добраться быстрее, чем на мощном теплоходе или по железной дороге.

Морской транспорт доставляет в Советский Союз товары, купленные за рубежом, и вывозит из нашей страны товары, которыми торгует СССР со многими странами мира. Кроме того, он обслуживает внутренние перевозки в прибрежных районах. Морской транспорт самый дешевый. Большие морские суда могут сразу забрать очень много груза. 40—50 тяжеловесных поездов понадобится, чтобы перевезти 100 тыс. т нефтяных грузов, которые вмещает в себя современный танкер (не самый крупный).

Воздушный транспорт (см. Авиация) используется для перевозки пассажиров и почты, особенно на большие расстояния, что дает значительный выигрыш во времени. Например, из Москвы в Хабаровск поездом надо ехать несколько дней, а самолетом можно долететь за 8 ч. На самолетах перевозят и некоторые грузы, нуждающиеся в особо быстрой доставке, например ранние фрукты, цветы, а иногда и ценное оборудование, приборы.

Трубопроводный транспорт служит для транспортировки нефти, нефтепродуктов и газа. Перекачка их по трубам обходится гораздо дешевле, чем перевозка в цистернах по железным дорогам или по шоссе (см. Трубопроводный транспорт).

В последние годы успешно проводится разработка транспортных средств нового типа. К ним относятся суда на воздушной подушке. Проводятся опыты и с наземными транспортными средствами на воздушной и магнитной подушках. Для пассажирских перевозок испытываются также однорельсовые железные дороги, пока на короткие расстояния. Преимущества такой дороги — экономия энергии и металла, высокие скорости и безопасность движения, возможность автоматизации и т. д.

Все виды транспорта должны работать четко и согласованно. Ведь в перевозке обычнс участвует сразу несколько видов транспорта.

Действительно, чтобы перевезти грузы по железной дороге, надо нередко подвезти их к станции отправления на автомобиле и автомобилем же вывезти со станции назначения. Железные дороги подвозят грузы к морским портам, где происходит перегрузка из вагона в суда или с судов в вагоны. Да и пассажиры едут несколькими видами транспорта.

Чтобы перевозки совершались быстро, без задержек, надо тщательно согласовать расписание работы различных видов транспорта. Например, ко времени прибытия теплохода с грузом должна быть приурочена и подача железнодорожных вагонов. Время отправления самолета надо рассчитать так, чтобы на него успели пассажиры прибывающего поезда. Если такой согласованности не будет, грузы с теплохода придется выгружать не сразу в вагоны, а сначала на склад и лишь потом в вагоны, а пассажиры потеряют время в ожидании пересадки. Для быстрой, без задержек перегрузки с одного вида транспорта на другой нужно, чтобы на морских и речных причалах (см. Порт) имелись в достаточном количестве подъемные краны и другие перегрузочные механизмы, чтобы к железнодорожным станциям, пристаням, аэропортам вели удобные автомобильные дороги.

Значительно ускоряет и удешевляет перевозку многих грузов применение контейнеров — больших прочных ящиков стандартных размеров. Их загружают непосредственно на фабрике или заводе тканями, обувью, книгами, мебелью и т. д. Затем грузовые автомобили перевозят контейнеры на железнодорожную станцию, на аэродром или в порт, где подъемные краны устанавливают их на железнодорожные платформы, баржи или теплоходы. По прибытии на место их переставляют — тоже с помощью кранов — снова на автомобиль, который и доставляет их непосредственно получателю. Конечно, грузить и перегружать большой контейнер гораздо дешевле и быстрее, чем мелкие ящики.

Согласование работы всех видов транспорта и планирование перевозок как единого процесса обеспечивается тем, что все виды транспорта в СССР входят в Единую транспортную систему страны.


Единая электроэнергетическая система

Наша страна занимает большую территорию. Почти через 12 часовых поясов протянулась ее граница с востока на запад. Если в Хабаровске 14 часов, то в Москве еще только наступает утро. А это значит, что в одно и то же время одни электростанции работают с полной нагрузкой, другие снижают выработку электроэнергии. К крупным городам, где очень много потребителей электроэнергии, ее подводят с большим запасом, чтобы покрывать пиковые нагрузки, т. е. самые большие. Ее перебрасывают из тех районов, где мощности электростанций в это время используются не полностью. Чаще всего передача ведется из районов одного часового пояса в районы другого часового пояса.

Это стало возможным потому, что электрические станции разных районов нашей страны объединены в электроэнергетические системы. Такое объединение позволяет согласовывать работу отдельных электростанций, подчиняя ее единому режиму.

К 1980 г. было создано 95 электроэнергетических систем, большинство из которых объединено в Единую электроэнергетическую систему СССР (ЕЭС СССР). Вот почему даже далеко отстоящие друг от друга электростанции могут в случае необходимости помогать друг другу.

Наконец, для экономичной работы разные типы электростанций должны использоваться в разных 'режимах. Теплоэлектроцентраль, например, должна все время вырабатывать энергию. Ее не остановишь: нельзя прекращать снабжение жилых домов и заводов горячей водой и паром. Зато обычную теплоэлектростанцию — конденсационную можно остановить, когда потребность в электроэнергии падает. Правда, чтобы снова пустить ее турбогенераторы, потребуется несколько часов, но это можно заранее предусмотреть графиком суточного потребления энергии. Гидроэлектростанции и газотурбинные электростанции наиболее легко управляемы. Пуск и остановка их турбин занимают всего несколько минут. Все это учитывают при составлении- плана выработки электроэнергии.

Вот как происходит, например, зимой работа энергосистемы центра нашей страны. Основную долю энергии в течение суток вырабатывают конденсационные станции (КЭС), а часть энергии — теплоэлектроцентрали (ТЭЦ).

Когда потребление увеличивается, подключаются постепенно все новые и новые агрегаты конденсационных станций и резервные агрегаты ТЭЦ. Когда все резервы мощности исчерпаны, приходят на помощь гидростанции средней Волги. Когда нужда в энергии падает, отключение происходит в обратном порядке.

XXV съезд КПСС определил одним из главных направлений развития энергетики продолжение формирования Единой энергетической системы страны (ЕЭС СССР) путем объединения энергосистем Сибири и Средней Азии с Единой энергетической системой европейской части СССР.

Единая энергетическая система — это развивающийся в масштабе страны энергетический комплекс электрических станций и электрических сетей. Он объединен общим технологическим режимом с единым оперативным управлением.

Цель любой электроэнергетической системы нашей страны — обеспечить надежное, экономичное и качественное энергоснабжение народного хозяйства и населения.

В составе ЕЭС СССР к 1980 г. работало 78 энергосистем. Они давали энергию народному хозяйству на территории европейской части страны, Закавказья, Урала, Северного Казахстана, Сибири. Расстояние между крайними точками ЕЭС с севера на юг около 3000 км, с востока на запад —4000 км. Мощность примерно 1000 электростанций, параллельно работающих в ЕЭС СССР, составляет более 160 ГВт. Из ЕЭС СССР поток энергии идет в энергосистемы Болгарии, Венгрии, Чехословакии, Польши, ГДР и Финляндии. Энергосистемы, входящие в ЕЭС СССР, связаны между собой ЛЭП с напряжением 220—330— 500 кВ.

В дальнейшем будет создана Единая энергетическая система социалистических стран, она протянется от Улан-Батора на востоке и до Берлина на западе.


Единицы физических величин

Под единицей какой-либо физической величины понимается конкретное ее значение, с которым сравниваются другие значения той же величины при ее количественной оценке. Вплоть до конца XVIII в. п Европе имелось великое множество не согласованных между собой единиц величин. Как говорится, каждый мерил на свой аршин. Чем только не измеряли: и пядью (расстояние между большим и указательным пальцами), и тремя ячменными зернами, составляющими дюйм, и л о к -т я м и, и волосом мула, и кушаком короля, и жезлом короля, и туазом — железным стержнем! Существовало до сотни различных единиц длины — футов и свыше сотни различных единиц веса — фунтов: в каждой стране свои футы и фунты. Это мешало развитию торговых и культурных связей. Возникла потребность в установлении единых мер.

Ученые решили, что единицы величин должны быть взяты непосредственно из природы. Тогда они станут международными, как единицы времени, с самого начала одинаковые у большинства народов. В 1790 г. во Франции был утвержден декрет о реформе мер. За единицу длины был принят метр — одна десятимиллионная часть четверти Парижского меридиана (т. е. расстояние от полюса до экватора), за единицу массы — килограмм, масса 1 дм. воды при 4° G. Эта метрическая система мер была первой системой связанных между собой единиц. Но она позволяла измерять лишь ограниченное число величин: длину, площадь, объем и массу.. Немецкий ученый К.Гаусс в 1832 г. предложил создать совокупность взаимосвязанных единиц, охватывающих более широкий круг измерений. Он показал, что если выбрать несколько независимых друг от друга единиц, то единицы всех остальных физических величин можно определить с помощью физических законов, которые их связывают с ранее выбранными. Например, единицу скорости можно определить, если в качестве основных задать единицу длины и единицу времени. Гаусс в качестве основных единиц выбрал единицы длины, массы и времени — миллиметр, миллиграмм и секунду. - У него скорость измеряется в миллиметрах в секунду. Такая совокупность независимо выбранных основных единиц и образованных с их помощью производных единиц называется системой единиц.

Идея Гаусса оказалась весьма плодотворной, но выбранные им единицы были неудобны для практического употребления. Появились другие системы единиц, которые отличались друг от друга выбором основных единиц. Название каждой системы составлялось из первых букв основных единиц: система СГС — сантиметр, грамм, секунда; система МТС — метр, тонна, секунда; система МКС — метр, килограмм, секунда; с и с-тема МКГС — метр, килограмм-сила, секунда и т. д. Большинство систем было основано на выборе 3 единиц, хотя это и не обязательное условие. Единственный критерий выбора основных единиц — эффективность и целесообразность построенной с их помощью системы. Необходимо также, чтобы сами основные единицы воспроизводились легко и с достаточной точностью.

К середине XX в. сложилось уже много систем единиц. В каждом разделе физики удобной оказывалась своя система, а иногда такой и не находилось. Все это усложняло технические расчеты, затрудняло изучение научных дисциплин, мешало развитию международных научно-технических связей. Поэтому в 1960 г. на XI Международной генеральной 'конференции по мерами весам была утверждена новая система единиц — Международная система единиц, или сокращенно С И. В ней 7 основных единиц: метр (длина), килограмм (масса), секунда (время), ампер (сила тока), кельвин (температура), моль (количество вещества) и кандела (сила света). Кроме того, имеются две дополнительные единицы измерения угла — радиан и стерадиан. Все остальные единицы — производные, устанавливаются при помощи формул на основе взаимосвязей между физическими величинами. Важнейшие преимущества системы СИ перед всеми остальными — ее универсальность, унифицированность и когерентность, т. е. согласованность основных физических единиц с производными (в переводе с латинского слово «когерентность» означает «находящийся в связи»). Универсальность системы заключается в том, что она охватывает все виды измерений в любой области физики и позволяет полностью отказаться от остальных систем и внесистемных единиц. Унифицированность — в том, что она позволяет использовать одни и те же единицы для различных видов измерений однородных физических величин (например, джоуль — единица работы, механической энергии, электрической энергии, количества теплоты). Когерентность.— в возможности получать все производные единицы из основных делением или умножением без введения числовых коэффициентов, что упрощает запись уравнений и формул в различных областях науки "и техники. Немаловажно и то, что все единицы системы СИ по своим размерам удобны для практического применения. Значительная их часть имела широкое распространение и до введения системы. Основные единицы системы СИ воспроизводятся с более высокой точностью, чем единицы других систем, что повышает общий уровень точности измерений.

В книге, которую вы держите в руках, все единицы даны в системе СИ, в ряде случаев в скобках приведены ранее применявшиеся единицы.


Железнодорожные станции

На железнодорожном пути в среднем через каждые 7—10 км расположены станции. На крупных узловых станциях много всякого рода сооружений и устройств, путей для вагонов. Сочетание нескольких путей для приема и отправления грузовых поездов, для погрузки и выгрузки, сортировки вагонов называют парками.

На крупных станциях имеются локомотивные и вагонные депо, мастерские, электростанция, склады топлива, грузов, пассажирские вокзалы. Обычно к станциям примыкает много подъездных путей, ведущих к фабрикам и заводам, шахтам и рудникам.

С этих путей груженые вагоны подаются на станцию, и из них в сортировочном парке составляют поезда. Многие прибывающие на станцию грузовые составы после короткой стоянки отправляются дальше. Но есть немало поездов, которые состоят из вагонов разного назначения. Эти вагоны надо включить в другие составы или направить на_ выгрузку. Такие поезда после прибытия подаются на сортировочную' горку, и вагоны расцепляются. Пути сортировочной горки проходят через возвышение — горб, с которого вагоны скатываются под действием собственного веса на пути сортировочного парка. Локомотив надвигает — толкает сзади заранее расцепленный состав на горку. Оператор переводит стрелки на тот или другой путь, в зависимости от того, куда дальше пойдет данный вагон. Вагоны, скатывающиеся с горки, группируются на сортировочных путях. Чтобы они не разбились при скатывании, их тормозят вагонными замедлителями, расположенными на горках и подгорочных путях, а также подкладывая под колеса вагонов стальные «башмаки». На станциях с большим количеством сортируемых вагонов перевод стрелок на горке и торможение вагонными замедлителями производятся автоматически, с помощью специального устройства — горочной автоматической централизации.

Помимо крупных станций, обычно расположенных на железнодорожных узлах, где скрещиваются железнодорожные линии разных направлений, имеется много мелких станций, называемых промежуточными, с малым количеством путей.

На однопутных линиях (они проложены там, где движение сравнительно небольшое) устраиваются разъезды, на которых поезда одного направления ожидают прибытия встречных поездов.

Станции отделяются друг от друга п ер е-г о н а м и. На перегоне однопутной линии может находиться только один поезд, а на перегоне двухпутной линии — два (по одному в каждом направлении). Поезд можно выпустить с данной станции на перегон только тогда, когда предыдущий поезд придет на следующую станцию. После того как получено извещение о прибытии, можно поднять на данной станции крыло выходного семафора — путь свободен, поезд можно отправлять.

Чтобы пропустить больше.поездов и обеспечить безопасность движения, на железнодорожной линии применяют автоматическую блокировку: перегон между станциями разделяют светофорами на несколько блок-участков. Рельсы соседних блок-участков изолированы друг от друга прокладками. По рельсам каждого участка пропускается слабый ток. Поезд, вступив на участок, замыкает цепь, в результате чего на светофоре зеленый свет переключается на красный. После освобождения поездом этого участка рельсовая цепь размыкается, первый светофор переключается с красного света на желтый, а второй — с зеленого на красный. После того как поезд освобождает второй блок-участок, желтый свет на первом светофоре заменяется зеленым, а на втором красный заменяется желтым.

Когда в 1843 г. прошлого века в России было начато строительство железной дороги между. Петербургом. и Москвой, журнал «Общеполезные сведения» писал: «Дошли до нас слухи, .что некоторые богатые господа, прельстясь заморскими идеями, хотят завести между Питером, Москвой и Нижним чугунные колеи, по которым будут ходить экипажи, двигаемые невидимой силой с помощью паров... Сдается, однако, что этому не бывать. Русские вьюги не потерпят иноземных хитростей, занесут снегом колеи, в шутку, пожалуй, заморозят пары...»

Представляете, как бы удивился автор заметки, если бы ему сказали о БАМе, о том, что во второй половине XX в. железные дороги будут строить даже в районах вечной мерзлоты!..

Все шире применяется диспетчерская централизация, помогающая диспетчеру руководить движением поездов на участке длиной 200—250 км. Перед диспетчером — световое табло, на котором нанесены схемы всех перегонов и станций участка. Диспетчер видит на этом табло, где находятся поезда, следующие по участку, видит, как лучше использовать свободные пути на станциях, свободные перегоны, чтобы быстрее пропустить поезда. Передвигая рукоятки на табло и нажимая кнопки, диспетчер переводит стрелки' на станциях, дает сигналы отправления поездам, принимает и отправляет поезда. Подобные же табло с нанесенными путями применяются и для управления стрелками и сигналами на станциях. Чтобы пропустить поезд через станцию, достаточно нажать на табло две кнопки — в начале и конце схемы маршрута (в пределах станции), и все стрелки, входящие в маршрут, автоматически переводятся. При этом занятые вагонами пути автоматически исключаются из маршрута, и стрелки переводятся только на свободные пути.

Все шире используется радио для связи диспетчера с машинистом локомотива на перегоне, маневрового диспетчера с маневровым локомотивом. Все в больших масштабах применяется на станциях телевидение, позволяющее ускорить и упростить руководство сортировочной и грузовой работой.

Большой интерес представляет электронное управляющее устройство —а в т о м а ш и-н и с т. Он может управлять локомотивом по заданному графику.

Автоматизация (с использованием электронных вычислительных машин) применяется также при разработке и решении различных задач планирования и оперативного регулирования работы железных дорог.


Железнодорожный моделизм

Железнодорожный моделизм — популярный в нашей стране и во многих зарубежных странах вид технического творчества. Он включает в себя конструирование моделей рельсового транспорта, станционных устройств и приборов, а .также проведение различных соревнований и конкурсов. В системе учебных заведений Министерства путей сообщения СССР железнодорожный моделизм получил развитие у нас в стране в 50-е гг. В наши дни он существует и развивается на станциях юных техников при железных дорогах, специализированных ПТУ, а также в кружках при детских железных дорогах.

В Москве наибольшее число энтузиастов такого конструирования объединилось вокруг созданного в 1978 г. музея железнодорожного моделизма при Центральном клубе железнодорожников. И хотя члены этого клуба не работают по собственным проектам, их модели стали подлинным творческим"поиском. В этом кружке работают над историческими моделями паровозов. Так, им удалось воссоздать легендарный паровоз О в-7024, отремонтированный на первом коммунистическом субботнике. Пока паровоз этот стал на место вечной стоянки в депо «Москва-Сортировочная», прошли Десятилетия, и его внешний облик значительно изменился. И вот моделисты столицы провели кропотливейшую работу по его реконструкции. Они сделали чертежи, затем модель — точную копию паровоза, а по ней уже внесли уточнения в сам исторический паровоз.

Ведется в клубе работа по реконструкции первых паровозов, появившихся в России в XIX в. Это трудная задача, так как до нас не дошли даже достоверные чертежи.

Моделисты-историки много занимаются и воссозданием облика железнодорожной техники, связанной с годами гражданской и Великой Отечественной войн. Немногое сохранилось с тех пор — лишь корпуса нескольких бронепоездов. А между тем железнодорожники вписали немало славных страниц в историю нашего государства.

Но главное направление творчества моделистов — копирование современной железнодорожной техники, прежде всего электровозов. Чтобы сделать модель локомотива, надо обладать разнообразными знаниями: от механики до автоматики. Надо уметь также работать на металлорежущих станках, быть немного металлургом.

В отличие от исторических моделей-макетов модели-копии (см. Моделирование, моделизм), создаваемые в модельных кружках при детских железных дорогах, участвуют в соревнованиях. Проводятся они в зале, где заранее уложены рельсы миниатюрной дороги строго определенного масштаба, в котором строятся и сами модели. Модели соревнуются на скорость прохождения участка пути длиной 20 м. При этом стартует только локомотив, без состава. И бегают такие модели довольно быстро.

На силу тяги и экономичность соревнуются модели, с составом. Зачетным показателем при испытаниях является отношение веса состава к собственному весу модели, расход энергии в ватт секундах (Вт • с) на 1 кг массы состава и время следования. Большое внимание уделяется на таких ходовых испытаниях системам управления. Специально оценивается четкость работы автоматических устройств. В соревнованиях участвуют не только модели, выполняющие заранее запрограммированные действия, но и радиоуправляемые модели.

На технической комиссии судьи-эксперты оценивают также грамотность конструкции и эстетику внешнего оформления. Большие требования предъявляют и к самим моделистам. На технической комиссии, к примеру, обязательно выясняют, насколько глубоко моделист знает устройство электровоза.

С уверенностью можно утверждать, что железнодорожный моделизм — один из самых сложных видов моделизма. И те, кто увлекся им, никогда не оставят работы с крохотными паровозами, тепловозами и электровозами, макетами мостов и виадуков, семафоров и стрелок.


Железные дороги. Железнодорожный путь

Железнодорожный путь

Перед нами полотно железной дороги. Не случайно оно так называется — мы видим широкую, ровную полосу земли, на которую уложены рельсы, далеко убегающие в обе стороны.

Железнодорожное полотно сооружается не только на ровной местности, но и в горах. Однако оно должно быть обязательно ровным и пологим, иначе локомотив не сможет вести за собой тяжелый поезд. Поэтому главные железные дороги — магистрали — на обширных равнинах нашей страны строят так, чтобы крутизна подъемов и спусков на протяжении всего пути была небольшой. На многих наших магистралях она не превышает 9/0 0 (промилле), т. е. 9 м на каждые 1000 м пути. Но немало железных дорог построено еще более пологими, с подъемами и спусками, не превышающими 6, а то и 4%0. Какое это имеет значение? На подъем в 4%0 локомотив может вести почти вдвое более тяжелый поезд, чем на подъем 9%0! А чем тяжелее поезд, тем дешевле обходится перевозка 1 т груза.

Железную дорогу стремятся сделать не только пологой, но и по возможности прямой. Например, магистраль Москва — Ленинград построена с очень небольшими подъемами и уклонами и почти целиком по прямой. Однако таких дорог немного. Поверхность земли неровна, пересечена горами и холмами, реками и озерами, болотами и оврагами. Железная дорога должна «заходить» в расположенные на пути города и поселки. Со всем этим приходится считаться. Будущую трассу железной дороги сначала наносят на карту, а затем проходят по местности с землемерными инструментами, чтобы проложить ее «в натуре», посмотреть, как она «ложится» в естественных условиях.

Трассу дороги выбирают так, чтобы по возможности снизить затраты на ее строительство и содержание, «вписать» ее в рельеф местности. Чем более пологим и прямым хотят построить железнодорожный путь, тем больше нужно земляных и строительных работ, тем выше насыпи в низинах и глубже выемки, пролезающие возвышенности, тем длиннее мосты. Все это сильно удорожает постройку железной дороги, но зато удешевляет эксплуатацию. А в горах железную дорогу часто приходится прокладывать по очень извилистой трассе, строить виадуки через ущелья, пробивать тоннели (см. Мосты и тоннели).

В настоящее время полотно для железной дороги прокладывают с помощью землеройных машин — экскаваторов, скреперов, участвуют з этом также самосвалы и другие средства транспорта.

Насыпи нужно строить так, чтобы они не оседали. Их уплотняют и укрепляют откосы камнем и дерном, а для отвода воды у подошвы насыпи прорывают канавы. Там, где железнодорожное полотно проходит в выемке, надо также укреплять откосы, рыть кюветы — канавы для отвода воды.

Земляное полотно и мосты называют нижним строением пути. Оно служит основой верхнего строения пути — рельсов, шпал и балласта. Посмотрим на рельс с его торца (конца).

Поперечный профиль рельса состоит из г о л о в к и, по которой катятся колеса локомотивов и вагонов, высокой и узкой шейки и широкой подошвы. Такой профиль рельса не дает рельсу прогибаться вниз и в стороны при прохождении тяжелого поезда.

Рельсовый путь стал применяться задолго до появления железнодорожного транспорта для перевозки массовых грузов — каменного угля, руды, строительных материалов. Опыт и расчеты показали, что лошадь по рельсам может везти груз в несколько раз более тяжелый, чем по обычной дороге, потому что сопротивление движению на рельсовом пути в несколько раз меньше. Значит, и перевозка по такому пути обходится дешевле.

Почему же поезда не сходят с рельсов?

Колеса вагонов или локомотивов наглухо насажены на оси и вращаются вместе с ними (их называют колесными парами). На обод каждого колеса насажено плотно схватывающее его стальное кольцо — бандаж. С внутренней стороны бандажа по всей его окружности есть выступ — г р е б е н ь. Он не дает колесу сойти с рельса наружу. Сойти с рельса внутрь рельсового пути колесу мешает гребень другого колеса той же колесной пары.

Вес локомотива или вагона создает нагрузку на колесо, а через нее на рельс. Поэтому при движении между колесом и рельсом возникает сила трения (сцепления), и колесо не скользит, а катится по рельсу. От силы, прижимающей колесо к рельсу, зависит и сила тяги локомотива. Чем тяжелее локомотив и чем сильнее его колеса прижимаются к рельсу, тем более тяжелый поезд может он вести. Конечно, двигатели локомотива должны быть при этом достаточно мощными, чтобы вести поезд с необходимой скоростью. Но если локомотив будет слишком легким, то он не сможет вести за собой тяжелый поезд, какими бы мощными ни были его двигатели. Колеса такого локомотива не будут достаточно сильно прижиматься к рельсам и начнут скользить, «буксовать».

Рельсы, уложенные в путь, скреплены друг с другом болтами и накладками в сплошную рельсовую нить. При укладке рельсов между ними оставляют небольшие зазоры в стыках, рассчитанные на удлинение рельсов в летнее время, когда они сильно нагреваются солнцем. Если бы рельсы укладывали плотно, то их при нагревании могло бы выгнуть в разные стороны, а это привело бы к крушению. Стыки между рельсами — слабые места железнодорожного пути. Поэтому стараются уменьшить их число. На многих участках рельсы сейчас сваривают в длинные полосы, по нескольку сотен метров, создают «бархатный» путь.

На участках пути, где железнодорожная линия закругляется, колею чуть расширяют, а наружный рельс укладывают немного выше внутреннего, чтобы облегчить прохождение локомотивов и вагонов по кривой. Локомотивы и вагоны наклоняются в ту сторону, куда ведет кривая пути.

Рельсы прикреплены к шпалам костыля-м и, которые забивают в шпалу так, чтобы головка костыля прихватывала край подошвы рельса. Между подошвой рельса и шпалой кладут широкую металлическую подкладку, чтобы давление рельса распределялось на большую площадь и шпала под рельсом меньше изнашивалась. Более совершенный способ прикрепления рельсов к шпалам—раздельный, при котором рельс прижимается к подкладке болтами, а подкладка крепится к •шпалам шурупами.

Деревянные ш п а л ы у нас -в основном сосновые, пропитанные масляным раствором, предохраняющим их от гниения. На шпалы расходуется много леса. Достаточно сказать, что из большой сосны возрастом 80-—100 лет можно вырезать только 2 полномерные шпалы для магистральной железнодорожной линии. Таких шпал на 1 км пути надо уложить 1600—1800 штук, значит, для этого придется срубить 800—900 больших сосен, целую рощу. Да и служит пропитанная маслом шпала в среднем лет 12—15. Поэтому в последние годы шпалы начали делать из железобетона. Эти шпалы дороже, чем деревянные, но зато служат в несколько раз дольше.

Шпалы нельзя укладывать прямо на земляное полотно, так как под тяжестью проходящих поездов они были бы вдавлены в грунт. Поэтому между . шпалой и земляным полотном кладут слой балласта: щебень, гравий, песок. Пространство между шпалами также заполняют балластом, чтобы сделать путь устойчивее. Лучший вид балласта — щебень. Он не размывается дождем, легко пропускает воду, долговечен.

Локомотив и вагоны переходят с одного пути на другой с помощью стрелочных переводов. Обыкновенный стрелочный перевод состоит из стрелки и крестовины. Важнейшие части стрелки — 2 остряка. Острый конец каждого остряка с помощью переводного механизма можно прижать к тому или другому рельсу и направить подвижной состав прямо или на боковой путь. Пройдя стрелку, подвижной состав вступает на место пересечения двух рельсов, называемое крестовиной. Чтобы колеса не сошли с пути на крестовине, против нее укладывают контррельсы.


Железо. Сталь. Чугун

В истории человеческой цивилизаций огромную роль сыграло железо. До сих пор оно является самым распространенным материалом.

В отличие от золота, серебра и меди, которые встречаются в самородном состоянии и поэтому первыми из всех металлов начали использоваться человеком, железо в чистом виде почти не встречается. Оно соединяется с кислородом воздуха и превращается в оксид — железную руду. И. только когда человек научился получать железо в большом количестве из руды, оно получило широкое распространение. Недаром возникло название «железный век», который продолжается до сих пор.

Чистое железо — светлый, мягкий металл. Но железо используется человеком не в чистом виде, а только в виде сплавов, т. е. в соединении с другими химическими элементами. Одни элементы присутствуют в железной руде и прямо при выплавке железа переходят в него. Другие элементы вводят в железо специально, чтобы придать ему те или иные свойства (см. Легирование). Даже небольшие примеси некоторых химических элементов меняют свойства железа—делают его прочным, твердым, помогают успешно противостоять высоким температурам и воздействию кислот.

Непременный компонент железных сплавов — углерод. Если углерода мало, не более 0,04%, то сплав сохраняет природные физические свойства железа — он мягкий, пластичный, легко изменяет форму под давлением. Он так и называется — железо или техническое железо. Чем больше углерода, тем металл делается более твердым и менее пластичным. Однако пока количество углерода не превышает 2%, сплав можно ковать, штамповать. Это с т а л ь. Из нее сделано большинство тех предметов, которые мы называем железными. А если углерода больше 2%, сплав называют чугуном. Он твердый и хрупкий. Его нельзя ковать: он ломается под ударами, а можно только отливать в форму. Хотя один из видов чугуна и называется «ковкий чугун», он практически ковке не подвергается. Зато обладает высокой, по сравнению с другими видами чугуна, пластичностью. Отливки из ковкого чугуна широко применяются в различных отраслях промышленности.

Примеси, попадающие в железо из руды, по разному изменяют его свойства. Одни из них — кремний, марганец — полезны, поскольку увеличивают прочность и пластичность сплава. Другие — сера, фосфор, мышьяк — вредны, так как делают сплав ломким.

Производство стали в мире постоянно растет. Несмотря на то что в последнее время широко применяют и другие металлы — алюминий, титан, магний — и сплавы на их основе, доля железа в мировом производстве всех металлов очень высока — около 95%.

Железо — самый дешевый металл. К тому же стальной прокат обладает большей удельной прочностью, отнесенной к стоимости единицы объема, чем прокат из любого другого металла. Это и обеспечило стальному прокату широчайшее распространение. Он является главным исходным материалом в машиностроении и других отраслях промышленности. Именно поэтому в прокат перерабатывается 80—85% всей выплавленной Стали.

Количество стали на душу населения — один из важнейших показателей промышленного развития страны. В дореволюционной России на душу населения приходилось меньше 30 кг стали в год. А в СССР в 1978 г. количество выплавленной стали на душу населения составляло уже 600 кг.


Железобетон

Существуют разные легенды о том, как изобрели железобетон. Парижский садовник Ж. Монье в 1867 г. получил, патент на цветочную кадку из проволочной сетки, покрытой цементным раствором (см. Цемент). Но фактически конструкции из бетона со стальной арматурой (см. Армирование, арматура) делали и раньше.

Бетон хорошо сопротивляется сжатию (прочность на растяжение у него в 10—20 раз меньше), а сталь, наоборот, отлично сопротивляется растяжению. Бетон защищает металл от коррозии.

Сочетание бетона и стальной арматуры, монолитно соединенных и совместно «работающих» в балках, колоннах, плитах, панелях, блоках, лестничных маршах и других конструкциях,— это и есть железобетон. Часто этим словом объединяют такие понятия, как железобетонные конструкции и изделия.

В нашей стране первым большим сооружением из бетона и железобетона была Волховская ГЭС.

Железобетон — основной строительный материал современности. У него ряд достоинств: сооружения из него долговечны и огнестойки, прочность бетона со временем увеличивается. Составляющие его материалы повсеместно распространены и дешевы: это щебень, гравий и песок. Постройке из железобетона можно придать любую форму. Железобетонные сооружения хорошо противостоят землетрясениям.

Обычно конструкции и изделия из железобетона изготовляют на хорошо оснащенных за-

Железобетон — основной материал современного строительства.

На заводах железобетонных изделий и в цехах домостроительных комбинатов (ДСК) процесс производства железобетонных изделий складывается из ряда операций: приготовление бетонной смеси, изготовление арматуры (каркасов, сеток, гнутых стержней), армирование бетона, его уплотнение, обработка теплом, горячим паром.

Мировая архитектура XX в. развивалась в значительной мере на основе железобетонных конструкций. Прямолинейные каркасные конструкции из железобетона придают зданиям строго геометрические формы, четко выявляют замысел архитектора. Криволинейные железобетонные конструкции, тонкие оболочки различных очертаний и кривизны позволяют перекрывать без промежуточных опор большие залы, цирки, рынки, спортивные сооружения. Такие оболочки красивы, можно создавать их необычными по форме, и тогда здание становится похожим на гигантскую скульптуру или морскую раковину.


Заработная плата

Каждому известно, что все рабочие и служащие регулярно получают плату за выполненную работу. Деньги им нужны, чтобы купить пищу, одежду, книги, пойти в театр, кино, заплатить за проезд в автобусе, метро, троллейбусе, за квартиру.

Заработная плата — это форма оплаты по труду. Ее величина находится в зависимости от количества и качества труда. Она измеряет трудовой вклад каждого рабочего и служащего в социалистическое народное хозяйство и обеспечивает необходимый уровень потребления, удовлетворение их материальных и культурных потребностей. Заработная плата — важное средство создания материальной заинтересованности трудящихся в результатах своего труда, повышении его производительности и уровня профессиональной и технической подготовки.

Каждый работник в социалистической экономике стремится работать лучше не только для того, чтобы увеличить свою заработную плату, но и потому, что он знает: чем лучше он будет работать, тем богаче станет вся страна, больше будет продукции, выше уровень культуры, строительства.

Уровень заработной платы устанавливается государством и в среднем для всех трудящихся, и для отдельных категорий работников. При этом учитываются различия между трудом квалифицированным и неквалифицированным, а также различия между трудом в разных отраслях народного хозяйства и в разных районах страны. Различные условия и формы заработной платы отражаются в тарифной системе, различных ставках и формах заработной платы, тарифных справочниках и тарифных сетках.


Зерноуборочный комбайн

Давно ушло в прошлое время, когда хлеб убирали вручную: жали серпами, связывали, в снопы, обмолачивали цепами, отделяли зерно от соломы и половы на ручных веялках. Чтобы вручную за один день сжать хлеб на 1 га земли, требовалось 30 жнецов, чтобы вымолотить зерно из колосьев и отделить его от соломы — еще 40 человек.

Для облегчения этих тяжелых и трудоемких работ были созданы машины: жатки, скашивающие хлеб, м о л о т и л к и, обмолачивающие зерно; сортировки, отделяющие полноценное зерно от негодных семян и семян сорняков, очищающие зерно от примесей. А потом жатку, молотилку и сортировку объединили в одну машину, поставили ее на колеса — и появился зерноуборочный комбайн. Первую такую машину в 1868 г. разработал русский изобретатель А. Р. Власенко.

Сначала комбайн прицепляли к трактору, перемещавшему его по полю, а затем, когда на комбайне был установлен мощный двигатель, он стал самоходным. Современный комбайн, убирающий за день урожай с 20 га, одновременно выполняет несколько операций: скашивает хлеб, вымолачивает зерно, отделяет его от соломы, половы и примесей и подает в бункер; оттуда зерно поступает в кузов автомобиля.

Впереди комбайна расположена жатка с режущим аппаратом, который срезает стебли с колосьями, наклоняемыми к нему вращающимся мотовилом. Срезанные колосья перемещаются от краев к центру жатки винтовым конвейером (шнеком) и далее по наклонному транспортеру подаются приемным битером в молотильный аппарат. Здесь в узком пространстве между вращающимся барабаном (или барабанами) и неподвижным приспособлением, находящимся под барабаном,— под-барабаньем колосья подвергаются сильным ударам бичей (штифтов) барабана.

Выделившееся зерно проваливается через решетку под-барабанья и поступает на решета очистки. В оставшемся после молотильного аппарата ворохе еще содержится много зерна, которое, проходя через соломотряс, отделяется от соломы и половы и также поступает на решета очистки. Здесь зерно обдувается воздухом и очищается от примесей. Чистое зерно по транспортеру-элеватору поднимается в бункер, а необмолоченные колосья направляются другим транспортером снова в молотильный аппарат. Солома и полова выбрасываются в копнитель, который по мере заполнения выгружает их копнами на поле.

Комбайнер, управляющий зерновым комбайном, должен быть специалистом высокой квалификации, чтобы при достаточно большой скорости движения машины (от этого зависит ее производительность) зерно не ушло с соломой и половой в копнитель и не было повреждено.

Комбайновые заводы СССР выпускают различные приспособления к зерноуборочным комбайнам, позволяющие убирать разные зерновые и масличные культуры: пшеницу, рожь, овес, кукурузу, сою, гречиху, подсолнечник и многие другие. При работе на влажных рисовых полях комбайны устанавливают не на пневматические колеса, а на гусеницы.

Высокопроизводительные и надежные советские комбайны пользуются заслуженной славой как у нас в стране, так и в ряде зарубежных стран.


Измерения

Чтобы изготовить авиационный двигатель, нужно выполнить более 100 тыс. технологических операций. И почти половина их связана с измерениями. Измерения — неотъемлемая часть современного, производства. Только у нас н стране ежедневно выполняются несколько миллиардов различных измерений, которыми заняты миллионы человек. Уровень развития измерительной техники стал одним из важнейших показателей научно-технического прогресса.

С давних пор измерения служат основным источником объективной информации об окружающем мире. Получая с их помощью количественную характеристику физических объектов и явлений, ученые раскрывают действующие в природе закономерности. «Наука начинается с тех пор, как начинают измерять,— говорил Д. И. Менделеев.— Точная наука немысима без меры». Действительно, роль измерений в жизни современного человеческого вещества очень велика.

Измерить — это значит найти с помощью специальных технических средств значение некоторой физической величины. При этом сравнивают ее с однотипной величиной, принятой на единицу. Выражаемое числом отношение этих величин есть результат из мер е-в и я. Технические устройства, при помощи которых осуществляют это сравнение, называют : о е д с т в а м и измерения. К ним относятся измерительные приборы, контрольно-измерительный инструмент.

Велико множество измеряемых ныне величин. Бывают измерения линейные, угловые, оптические, механические, акустические, электрические, теплофизические, физико-химические, магнитные, радиоизмерения, измерения частота, времени и излучений. Но по способу получения результата все они делятся на прямые и косвенные. Взвешивая груз на.весах, определяя длину тела масштабной линейкой, измеряя силу тока амперметром или электрическое напряжение вольтметром, мы находим искомое значение величины непосредственно в опытных данных, по показаниям приборов. Это прямые измерения.

Но не всегда можно провести прямое измерение величины, поэтому нередко прибегают к косвенному измерению, при котором значение величины вычисляют по известной зависимости между нею и другими, непосредственно измеряемыми величинами. Так определяют, например, объем куба по измерению его ребра.

Определяя сопротивление электрического проводника при помощи амперметра и вольтметра, мы тоже производим косвенное измерение.


Измерительные приборы

В повседневной жизни мы уже не можем обойтись без часов — приборов, измеряющих время, без электрического счетчика и без термометра на стене или за окном. Повсюду сталкиваемся мы с измерительными приборами, можно сказать, на каждом шагу.

Какую бы величину мы ни измеряли, нам приходится ее преобразовывать в количественное показание.

Например, при измерении температуры тела термометром используется тепловое расширение тел для отсчета градусов на градуированной шкале.

Измерительный прибор прямого действия — пружинные весы. Измерительный прибор сравнения — рычажные весы (справа вверху). Измерение длины рычажными весами.

Преобразование величин при измерении происходит в термометрах, манометрах, амперметрах, вольтметрах, циферблатных весах — все это приборы прямого действия. В них измеряемая величина превращается специальным устройством в достаточно мощный сигнал, перемещающий подвижную часть прибора с указателем. Но это не единственный способ провести измерение.

В ряде приборов измеряемая величина сравнивается с некоторой известной величиной. Это п р и б о ры сравнения (см. рис.), они считаются более точными. Так работают рычажные весы— один из наиболее древних измерительных приборов. В них вес груза сравнивается с весом гири. Сравнение происходит путем уравновешивания, компенсирования. Поэтому рычажные весы относят к приборам с компенса ц и о н н о й схемой. В них измеряемая величина — вес тела уравновешивается, компенсируется противодействием другой величины, известное значение которой и дает результат измерения. Это наиболее простой способ измерения.

Но есть величины, которые не обладают энергией и не могут сами по себе производить никакого действия, например длина, угол, объем, концентрация вещества, емкость конденсатора, трение. Их невозможно сравнивать путем компенсации. .

Для измерения подобных величин применяют совсем иную схему. Те же самые рычажные весы можно приспособить для сравнения двух длин. Если одно плечо- это измеряемая длина, то значение ее можно установить по известной длине другого плеча, которое его уравновешивает при одинаковых грузах на чашах весов (см. рис.). Таков принцип работы прибора с мостовой схемой. В нем сравниваются какие-то действия, производимые одновременно на измеряемую и известную величины. При равенстве значений этих величин встречно направленные действия взаимно погашаются. Так измеряют электрические сопротивления, гидравлические сопротивления и" некоторые другие величины.

Результат измерения проще всего фиксировать, наблюдая за перемещениями стрелки прибора или другого какого-нибудь указателя. Такие приборы называют показывающими. В последние годы широкое распространение получили показывающие приборы с цифровыми отсчетными устройствами, как, например, обычные электрические счетчики. Но далеко не всегда устраивает такая выдача результатов измерения.

Стрелки приборов сейсмической службы долгое время могут оставаться неподвижными. И только после внезапного подземного толчка они совершают резкий скачок и возвращаются в.первоначальное положение. Тут не обойтись без записи.

В этих случаях используют не показывающие, а самопишущие и печатающие приборы. Запись, сделанная прибором,— это объективный и долговечный результат научного эксперимента, заводского испытания или медицинского обследования.


Изобретение

Зачастую в технических кружках, Домах пионеров или Домах техники авторов интересных моделей называют изобретателями. Справедливо ли это? Ответить на этот вопрос надо так: если ваша модель содержит элемент новизны, вели в ней есть оригинальное решение, конструкция, никем ранее не примененная, то это изобретение.

В Москве, на Бережковской набережной, в доме 24 расположена патентная библиотека. Миллионы описаний изобретений хранятся в ее залах на стеллажах. Отдельно лежат описания сверл, отдельно — шестерен, несколько полок занято описаниями различных насосов, тростей, которые можно превратить в стулья, I т. д.

Ориентироваться в патентной библиотеке помогает классификация. Если вы захотите, например, узнать, что нового в судостроении, то для этого достаточно раскрыть указатель, найти нужный класс (все изобретения распределены строго по классам) и взять с полки папки с описаниями к авторским свидетельствам и патентам. Папки с описаниями изобретений называются кассетами. В каждой из них около 10о описаний. Но ведь изобретений, даже в такой узкой области, как судовой водометный движитель,— тысячи. Сколько же папок нужно просмотреть только по одному предмету?

И здесь на помощь приходят рефераты. В них напечатана самая суть изобретения. Вот пример: водометный движитель состоит из водопроточной трубы, в среднем участке которой помещен гребной вал с рабочим колесом, а в кормовой — сопло. Иногда эти сопла делают сменными. В зависимости от диаметра сопла изменяются тяговые усилия судна. Но ведь на ходу заменить сопло движителя почти невозможно! Изобретатель предлагает выход из положения — сделать сопло надувным, как автомобильная камера. При повышении в нем давления его отверстие будет сужаться. Такую операцию можно произвести и на ходу судна.

Итак, чтобы узнать, сделали ли вы изобретение в процессе постройки модели или нет, нужно произвести патентный поиск. Во многих городах имеются патентные библиотеки, где можно ознакомиться с описаниями имеющихся изобретений. Если ваше предложение имеет существенные отличия от известных, нужно составить заявку на предполагаемое изобретение. Заявки принимаются и от школьников. Однако составить заявку без участия опытного патентоведа практически невозможно. Помощь юным новаторам могут оказать в заводском, институтском или городском Совете ВОИР — Всесоюзного общества изобретателей и рационализаторов (см. Рационализация), в котором, как правило, имеются консультанты.

Многие инженеры и ученые проявили склонность к изобретательству с юных лет. Англичанин лорд Дод Додлей, еще не достигнув совершеннолетия, изобрел способ выплавки чугуна не на древесном угле, а на каменноугольном коксе. Однако этот способ был внедрен лишь более 100 лет спустя А. Дерби, который использовал изобретение Д. Додлея. Автор маятника, демонстрирующего вращение Земли,— Фуко также изобретал с юных лет. С малолетства изобретал и Т. А. Эдисон. Среди советских изобретателей тоже много таких, которые стали на путь изобретательства еще в кружках технического творчества. Например, заслуженный изобретатель УССР Н. Н. Рахманов подал свое первое предложение по усовершенствованию подъемного крана еще тогда, когда был пионером.

Изобретательство иногда называют поэзией техники. Оно раз и навсегда захватывает человека, дает ему возможность прожить интересную жизнь, быть полезным и своей стране, и человечеству.

Почти во всех странах мира для охраны прав авторов изобретений учреждены патентные ведомства; изобретателю выдается патент, который удостоверяет исключительное право изобретателя в течение 15—20 лет пользоваться своей идеей. Он может полностью или частично уступить свое право другому лицу — продать л и ценз и ю на изобретение (см. Патент и лицензия). В капиталистических странах продажа лицензии зачастую является единственным способом использования автором своего права. В нашей стране изобретатели могут получать как патенты, так и авторские свидетельства, выдающиеся на неопределенно длительный срок. Авторское свидетельство удостоверяет право на изобретение, получение льгот и денежного вознаграждения. Самим фактом получения авторского свидетельства автор предоставляет государству исключительное право использования изобретения.


Индикаторы

Индикатор

Как узнать, есть напряжение в электрической сети или нет? Ни запаха, ни цвети оно не имеет. Потрогать рукой нельзя — опасно. В этих случаях пользуются вольтметром — прибором, измеряющим электрическое напряжение. Присоединяют его к проводам электрической сети и смотрят: отклонилась стрелка — есть напряжение.

Около десятка различных приборов расположено на щитке перед водителем автомобиля. Тут указатели скорости и пройденного пути, указатель тока в цепи зажигания двигателя, приборы, показывающие температуру воды в системе охлаждения двигателя и количество оставшегося бензина, указатель поворота и др. Еще больше, несколько десятков, различных приборов и указателей в пилотской кабине современного самолета или на пультах управления энергоблоками электростанции. Приборов много, а цель у всех одна — наглядно показать в наиболее доступной форме изменения, какие происходят с объектом наблюдения, будь то электрическая сеть, автомобиль, самолет, прокатный стан, искусственный спутник Земли.

Такие указатели называются индикаторами. Слово это произошло от латинского «индико»— «указываю», «определяю». Индикаторы показывают изменения в ходе какого-либо процесса, например снижение или повышение температуры в плавильной печи, увеличение давления пара в турбине. Они сигнализируют об аварийной ситуации, сообщают о поступлении срочного или особо важного сообщения по линиям телеграфной или радиосвязи, помогают быстрее ориентироваться в сложных производственных или транспортных ситуациях.

Разные бывают индикаторы. Простейшие из них — сигнальная лампа, стрелочный указатель, клапан, флажок. Например, лампочка на электрическом утюге. Включен утюг, нагревается — и лампочка горит; нагрелся до нужной температуры, отключился — лампочка гаснет. Другой пример — флажок в шахматных часах. Истекает время игры, осталось 5, 4, 3 мин. Чем меньше времени до конца игры, тем выше поднимается флажок; время игры истекло— флажок падает. В качестве индикаторов используют также различные вещества, изменяющие свой цвет при изменении воздействующего на них электрического поля или температуры окружающей среды. Таковы, например, жидкие кристаллы.

Индикаторы применяются в технике, при научных исследованиях, в медицине, быту. Они — обязательная принадлежность пульта оператора, диспетчерского щита, пульта управления любым сложным агрегатом.


Инструмент и рабочее место моделиста

Прежде чем браться за изготовление модели, необходимо подготовить рабочее место и нужный инструмент.

Существует великое множество разновидностей рабочих столов, предназначенных и для кружков и для работы в домашних условиях, но требование ко всем одно — они должны быть удобными для работы. Внешний вид некоторых показан на рисунках.

Независимо от конструкции, рабочий стол должен иметь столешницу (верхнюю крышку), выпиленную из древесностружечной плиты, толстой фанеры или сколоченную из досок. Высота столешницы от уровня пола выбирается в зависимости от того, предпочитаете вы работать стоя или сидя.

Как правило, у каждого из вас (уж если вы решили заниматься моделизмом) есть какой-то набор инструментов. Перечислим инструменты, без которых начинающий моделист обойтись не может.

Во-первых, разумеется, настольные тиски. В них закрепляют обрабатываемые детали при слесарной обработке. В магазинах можно встретить тиски самых разных размеров и форм — выбирайте из них такие, которые необходимы вам в занятиях конкретным видом моделизма. Лучшими являются тиски, снабженные струбциной, с помощью которой они прикрепляются к столешнице. Неплохим подспорьем в работе являются и ручные тисочки — с их помощью можно зафиксировать при обработке особо мелкие детали.

Второй инструмент, без которого невозможно обойтись,— ручная дрель с набором сверл. Наилучшей является двухскоростная дрель, имеющая встроенный редуктор. Набор сверл должен включать сверла диаметром от 1 до 10 мм — на первых порах этого достаточно.

Третье — моделисту необходим достаточно полный комплект напильников и надфилей. Среди них обязательно должны быть плоские, трехгранные, квадратные, круглые и полукруглые напильники, как личные, так и драчевые.

Четвертое — это лобзик с набором пилочек для дерева и для металла, а к нему — подставка «ласточкин хвост» со струбциной.

И разумеется, неплохо, если среди ваших инструментов будут пассатижи, кусачки-бокорезы, плоскогубцы, круглогубцы, пинцет, электропаяльник, отвертки. Не обойтись моделисту и без шкурок — наждачных и стеклянных бумаг различных номеров.

По мере овладения опытом постройки моделей ваш «станочный парк» будет расширяться, в нем появятся новые инструменты и приспособления: стамески, микрорубанки, наборы специальных ножей и штихелей. Но основа — то, что перечислено здесь,— является начальным набором инструментов, необходимых для работы над любой моделью.

Перед юными техниками, независимо от того, работают они дома или в кружке, встает проблема хранения инструментов и необходимых для работы материалов. Она теснейшим образом связана с правильной организацией рабочего места. Наилучший вариант расположения инструментов — в рабочем столе, но для этого необходимо приспособить его именно к вашему комплекту, сделав в нем соответствующие полки, крючки и скобы, на которых можно располагать ваш набор.

Нужно упомянуть и о рациональном освещении вашего рабочего места. Если нет возможности расположить стол вблизи окна (это лучший вариант), следует позаботиться о приобретении светильника. Лучше, если их будет два:

:дин из них должен давать направленный свет, а другой — рассеянный, равномерно освещающий всю площадь стола. Обе эти задачи МОГУТ выполнять и однотипные светильники направленного света: одним из них следует подсвечивать потолок, а другим — рабочую зону. Очень хорошо, если вблизи стола окажутся розетки квартирной электропроводки, но пользоваться ими не всегда удобно, поскольку располагаются они, как правило, почти на полу. Именно поэтому неплохо оснастить рабочее

место раздаточной коробкой — небольшим ящичком с закрепленными на нем 3—4 розетка и, соединенными параллельно. Такая коробка устанавливается в любом удобном месте стола.

С сетью она соединяется электрошнуром достаточной длины с вилкой. Не забывайте о технике безопасности — тщательно изолируйте все электрические соединения.

Для хранения готовых моделей (а они составляют законную гордость моделиста) рекомендуется оборудовать стеллаж (если речь идет о кружке), а в обычной квартире хотя бы полку. Что касается авиамоделей, то их удобнее всего подвешивать под потолком на капроновых лесках.


Информация

Каждое утро миллионы людей раскрывают газеты, чтобы узнать о последних событиях в мире. Людям старшего поколения, пережившим Великую Отечественную войну, навсегда запомнились слова, какими начинались сообщения о событиях на фронтах: «От Советского информбюро...» В 60—70-х гг. XX в. автоматические межпланетные станции передали на Землю результаты исследований поверхностей Луны и Марса, и человечество впервые получило возможность начать планомерное изучение планет Солнечной системы. Во времена покорения Северной Америки в ее лесах звучали боевые барабаны, и тогда соседние индейские племена и белые завоеватели знали: индейцы встали на тропу войны. И весть эта, т. е. сообщение о начале войны, была передана в звуках боевых барабанов. А некоторые африканские племена до сих пор передают новости от селения к селению посредством барабанного боя или ударов палкой по дереву. Конечно, это не самый совершенный способ передачи новостей, да и поймет язык барабана не каждый: для этого необходимо знать код, условные звуки, обозначающие какие-либо слова сообщения и даже отдельные фразы.

Что же общего между всеми этими примерами? А то, что во всех случаях мы имеем дело с информацией. Информация — очень емкое понятие. В переводе с латинского языка оно означает «разъяснение», «изложение», «осведомление». В настоящее время информацией принято обозначать сведения, совокупность каких-либо данных, знаний и т. п.

Понятие «информация» обычно предполагает наличие по крайней мере двух объектов — источника информации и потребителя ее — адресата. Информация передается от источника к адресату с помощью сигналов или знаков. Эти сигналы (знаки), понятные адресату, могут быть лишены какого бы то ни было смысла для других. Иными словами, сигналы, с помощью которых информация от источника доходит к потребителю, могут быть самыми разными. Например, слушая репортаж по радио о футбольном матче, вы узнаете, что в ворота одной из команд был забит гол. Сообщение об этом (т. е. информацию о забитом голе) вам передал радиокомментатор, а при передаче звуков были использованы электромагнитные колебания, или радиоволны.

Для передачи информации кроме источника и адресата необходимо также наличие с р е д ы, в которой распространяются сигналы. При разговоре информация передается посредством звуков, распространяющихся в виде упругих колебаний воздуха (см. Акустика, акустическая техника). Сообщение по телефону передается по проводам от одного телефонного аппарата к другому электрическими колебаниями, возникающими в микрофоне (см. Телефонная связь).

Из сказанного очевидно, что информация не имеет какой-то одной постоянной формы выражения.

По мере того как возрастал объем знаний, накопленных человечеством, увеличивалось и количество передаваемой информации. Это потребовало решения ряда технических проблем, связанных со скоростью передачи и переработки информации, ее кодированием и расшифровкой, а также с преобразованием сигналов на входе и выходе канала связи между источником информации и ее потребителем. В середине XX в. в результате бурного развития науки и техники неизмеримо возросла роль информации как средства общения не только между людьми, но и между человеком и машиной, и даже между машинами (см. Передача данных для ЭВМ). Лавинообразное нарастание информации во второй половине XX в. получило название информационного взрыва.

В связи с этим возникла потребность в научном подходе к информации, выявлении ее наиболее характерных свойств. Основы теории информации были заложены в 1928 г. американским ученым Р. Хартли и развиты в 1948—1949 гг. американским математиком К. Шенноном; большой вклад в нее внесли советские математики А. Н. Колмогоров, А. Я. Хинчин, радиотехники В. А. Котельников, А. А. Харкевич и другие. Одним из важнейших понятий теории информации является мера количества информации.

В качестве такой меры принято число двоичных знаков («О» и «1»), необходимое для записи произвольного сообщения. Любое сообщение можно представить — закодировать — в виде цепочки символов «О» и «1», расположенных в определенном порядке.

Очень важная характеристика информации — ее доступность для потребителя. Например, количество информации, которое нервная система человека способна подать в мозг при чтении текста, составляет примерно 16 двоичных знаков в 1 с. Эта порция информации задерживается в сознании примерно 10 с, т. е. одновременно в сознании человека удерживается примерно 160 двоичных знаков. Если информация поступает большими порциями, то мозг уже не воспринимает ее раздельно. Вот почему, в частности, частота смены кадров при демонстрации фильма должна быть не менее 16 кадров в 1 с, чтобы эти кадры не воспринимались отдельно, а отражались бы в сознании как единое непрерывное изображение.

Информация является одним из основных понятий кибернетики (см. Техническая кибернетика) — науки об управлении, которая изучает машины и живые организмы именно с точки зрения их способности воспринимать определенную информацию, сохранять ее в «памяти» и передавать по «каналам» связи.

Если ранее информация рассматривалась как простое сообщение, новость, то теперь она стала важнейшим элементом любого процесса управления или регулирования, который осуществляется живым организмом или автоматически действующим устройством (см. Автомат, автоматика и Автоматизация производства).


Инфракрасная техника - инфракрасное излучение ИК-излучение

Инфракрасная техника

Теплым светом называют инфракрасное излучение (ИК-излучение), испускаемое нагретыми жидкими или твердыми телами. Если какое-нибудь тело, например кусок металла, нагреть до температуры не выше 800К, то оно начинает испускать невидимые инфракрасные лучи, которые мы ощущаем как расходящееся от тела тепло. На шкале электромагнитных волн излучение занимает довольно широкую область волны с длиной от 50 до 2000 мкм. Полиэтилен прозрачен для ИК-лучей любых длин волн свыше 100 мкм, а кварц — только от 100 до 1000 мкм. Из веществ с такой «выборочной» прозрачностью изготовляют фильтры, выделяющие нужную часть диапазона ИК-излучения. Это важно, например, при фотографировании тел в ИК-лучах — инфракрасной фотографии.

Оказалось, что невидимый «теплый свет» несет много интересной информации о свойствах различных объектов природы. Необходимо было научиться читать эту информацию, чтобы использовать ее в практической деятельности. Решать эти задачи призвана инфракрасная техника — приборы для обнаружения не видимого простым глазом ИК-излучения, наблюдения, фотографирования тел в ИК-лучах, а также приборы, помогающие воздействовать ИК-излучением на тела, чтобы получать заданные свойства и превращения вещества.

Многие вещества, прозрачные для видимого света, не пропускают ИК-лучи, и наоборот. Например, слой воды толщиной несколько сантиметров позволяет отчетливо разглядеть находящиеся под ним предметы, но он непрозрачен для ИК-излучения с длинами волн

Фотографирование в ИК-лучах широко используется в металлургии и металлообрабатывающей промышленности для обнаружения невидимых, скрытых дефектов в изделиях (см. Дефектоскопия). Здесь важную роль играет то обстоятельство, что разные по плотности участки изделий неодинаково излучают ИК-лучи. Если в детали есть трещины или внутренние полости (раковины), то на ярком фоне всего предмета они будут выглядеть как темные пятна.

А как увидеть слабо «светящийся» или удаленный предмет, от которого до нас доходит очень малая часть ИК-излучения? Здесь на помощь приходит специальный прибор — электронно-оптический преобразователь (ЭОП), который «переводит» невидимое излучение в видимое и одновременно усиливает его яркость.

Простейший ЭОП представляет собой устройство в виде стеклянного стакана с двойными стенками и дном (см. рис.), из пространства между которыми выкачан воздух. На внутренней стороне наружного дна нанесен полупрозрачный фотокатод (см. Фотоэлемент), а напротив него на другой стенке — люминесцентный экран. С помощью специальных линз изображение в инфракрасных лучах проектируется на фотокатод. Под действием ИК-лучей фотокатод начинает испускать электроны, причем с тех участков, где яркость лучей больше, соответственно больше испускается и электронов. Между экраном и фотокатодом приложено высокое напряжение, благодаря чему электроны разгоняются, бомбардируют экран и вызывают его свечение, «рисуя» картинку, уже видимую глазом. Такую картинку теперь можно сфотографировать на обычную пленку.

Другой прибор — инфракрасный видикон позволяет не только преобразовать ИК-изображение в видимое, но и передать его по телевизионным каналам. Экран передающей трубки (см. Телевидение) изготовлен из специальных полупроводниковых элементов — фотополупроводников, чувствительных к ИК-излучению. Ток в таком элементе меняется в зависимости от освещенности его поверхности: чем больше яркость падающих на него ИК-лучей, тем больше сила тока. Спроецированное на экран передающей трубки ИК-изображение, как и в обычном видиконе, «считывается» электронным лучом, преобразуется в электромагнитные волны и передается «в эфир». Дальше все, как в обычном телевидении.

Нагретые тела, растения, живые организмы постоянно испускают ИК-излучение той или иной яркости независимо от времени суток. Благодаря этому свойству ИК-техника дает возможность вести наблюдения даже в абсолютной темноте. На ИК-лучах работают приборы ночного видения и ночного фотографирования, а также средства скрытой сигнализации.


Искусственные спутники Земли

Искусственные спутники Земли — космические летательные аппараты, выведенные на околоземные орбиты. Они предназначаются для решения различных научных и прикладных задач.

4 октября 1957 г. у нашей планеты появился первый спутник, сделанный руками человека. Советская ракета подняла в космос небольшой металлический шар и вывела его на орбиту так, что он смог обращаться вокруг Земли, не падая на нее. Началась новая космическая эра человечества. За первым спутником последовали второй, третий; сегодня по орбитам летают уже тысячи искусственных тел.

У поверхности Земли первая космическая скорость, т. е. наименьшая круговая скорость, которую нужно сообщить телу, чтобы оно стало искусственным спутником планеты, составляет около 8 км/с. Искусственные спутники, как правило, летают не ниже 150—200 км. На этих высотах атмосфера уже не оказывает заметного сопротивления движению. Максимальная высота полета может быть значительно больше и нередко достигает десятков и даже сотен тысяч километров.

Спутники используются для научных исследований и для решения различных народнохозяйственных задач. Они позволили человеку впервые взглянуть на свою планету со стороны. В числе первых эту возможность по достоинству оценили метеорологи (см. Метеорологическая техника). Теперь лишь часы требуются им для того, чтобы получить представление о ходе процессов, определяющих погоду на всем земном шаре. В Советском Союзе для этих целей создана постоянно действующая космическая метеорологическая система «Метеор».

Углы между плоскостями орбит спутников «Метеор» и плоскостью экватора близки к 90 °. Таким образом, спутники при каждом обороте вокруг Земли проходят над ее полярными областями. Так как Земля вращается с запада на восток, каждый следующий виток проходит западнее предыдущего.

В 1965 г. в Советском Союзе был запущен первый спутник связи «Молния-1». С тех пор на орбиты вышло много спутников этого типа. Использующая их система дальней космической связи «Орбита» работает следующим образом. Передающая станция с помощью остронаправленной антенны посылает сигнал на спутник. Принятый антенной спутника сигнал поступает в его приемное устройство. Там сигнал усиливается, и уже передатчик спутника отправляет его в другую точку Земли, где его принимает аналогичная станция системы «Орбита».

Около ста таких станций размещено по всей огромной территории нашей страны. Через спутники можно устанавливать связь со многими государствами Европы, Азии, американского континента. Через них передаются не только телевизионные изображения, но и телефонные разговоры, телеграммы, телетайпные сообщения, фотоизображения, в том числе газетные полосы.

Спутники «Молния» движутся относительно поверхности планеты по вытянутым эллиптическим орбитам. Чтобы следить за ними, антенны наземных станций тоже должны двигаться, поворачиваться. Это сложно и не очень удобно. Избежать этого можно, «повесив» спутник над одной точкой Земли. Такие «неподвижные» спутники обращаются по так называемой стационарной орбите. Это круговая орбита, лежащая в плоскости экватора и имеющая высоту около 36 тыс. км. Совершая один

оборот вокруг планеты за 24 ч, такой спутник будет казаться наземному наблюдателю висящим неподвижно.

Со своей орбиты стационарный спутник «видит» огромную территорию. Трех таких спутников достаточно, чтобы обеспечить связью всю Землю. Спутники на стационарных орбитах уже работают, например спутники связи «Радуга» или спутник телевизионного вещания «Экран». Для приема его сигналов не нужны большие и дорогостоящие наземные станции типа «Орбита». Цветные и черно-белые телепередачи принимаются прямо на несложные антенны коллективного пользования.

С помощью искусственных спутников Земли проводятся и научные исследования. Еще в 1962 г. начались запуски спутников серии «Космос». Перечень их научных задач очень велик. Спутники изучают магнитное поле и радиационную обстановку вблизи Земли, исследуют невидимые космические излучения, выполняют разнообразные биологические и технические эксперименты. С их помощью были решены и многие технические проблемы космонавтики. На спутниках этой серии отрабатывались способы защиты космонавтов от опасных излучений, изучалось воздействие космических условий на элементы конструкций аппаратов


КОНСТАНТИН ЭДУАРДОВИЧ ЦИОЛКОВСКИЙ 1857—1935. Биография Циолковского

КОНСТАНТИН ЭДУАРДОВИЧ ЦИОЛКОВСКИЙ (1857—1935)

«Ракета для меня только способ, только метод проникновения в глубину космоса, но отнюдь не самоцель... Будет иной способ передвижения в космосе,— приму и его... Вся суть — в переселении с Земли и в заселении космоса». Из этого высказывания К. Э. Циолковского следует важный вывод — будущее человечества связано с покорением просторов Вселенной: «Вселенная принадлежит человеку!»

Сейчас, когда полеты на Луну стали реальностью, когда формула Циолковского и число Циолковского лежат в' основе расчетов движения ракет, когда заслуги К. Э. Циолковского в области космонавтики признаны повсюду в мире, во всем величии предстает перед нами подвиг выдающегося мыслителя, который жил и творил для будущего человечества.

Циолковский родился в 1857 г. в селе Ижевском Рязанской губернии в семье лесничего. В десятилетнем возрасте он заболел скарлатиной и потерял слух. Мальчик не смог учиться в школе и вынужден был заниматься самостоятельно. В 1879 г., сдав экстерном экзамены, он стал учителем арифметики и геометрии и был назначен в Боровское уездное училище Калужской губернии. В 1892 г. Циолковский переезжает в Калугу. Здесь он преподает физику и математику в гимназии и епархиальном училище, а все свободное время посвящает научной работе. Не имея средств на покупку приборов и материалов, он все модели и приспособления для опытов делает собственными руками.

Никто в то время еще не знал, что в Калуге сделаны величайшие открытия в теории движения ракет (ракетодинамика). Лишь в 1903 г. Циолковскому удалось опубликовать часть статьи «Исследование мировых пространств реактивными приборами», в которой он доказал возможность их применения для межпланетных сообщений. В этой статье и последовавших ее продолжениях (1911 и 1914 гг.) он заложил основы теории ракет и жидкостного ракетного двигателя. Им впервые была решена задача посадки космического аппарата на поверхность планет, лишенных атмосферы. В последующие годы (1926—1929) Циолковский разработал теорию многоступенчатых ракет, рассмотрел (приближенно) влияние атмосферы на полет ракеты и вычислил запасы топлива, необходимого для преодоления ракетой сил сопротивления воздушной оболочки Земли.

Циолковский — признанный основоположник - теории межпланетных сообщений.

Круг интересов ученого не ограничивался областью космоса. Он разработал конструкции цельнометаллического управляемого дирижабля, обтекаемого аэроплана, аэродинамической трубы. Ему принадлежит разработка принципа движения на воздушной подушке, реализованного только много лет спустя.

Его труды в огромной степени способствовали развитию ракетной и космической техники в СССР и других странах. После своего первого в мире триумфального полета в космос Ю. А. Гагарин сказал: «Для нас, космонавтов, пророческие слова Циолковского об освоении космоса всегда будут программными, всегда будут звать вперед...»


КАБЕЛИ. Кабель это один или несколько изолированных проводников, заключенных в общую защитную оболочку

Кабель

Это один или несколько изолированных проводников, заключенных в общую защитную оболочку. Голландское слово «кабель» переводится на русский язык как «канат». Различные кабели (в нашей стране их выпускают более 1000 типов) используются для передачи на расстояние электрической энергии и различного вида сигналов информации — телефонных, телеграфных, радиовещательных, телевизионных и т.д. (см. Электрическая связь).

Самые крупные кабели (их называют силовыми) работают на линиях электропередачи (ЛЭП). Они подают электроэнергию от трансформаторных подстанций (см. Электрические подстанции) к городским потребителям—заводам, предприятиям, жилым домам.

В силовых электрических кабелях для передачи трехфазного тока находится 3 провода (жилы) из алюминия или меди, заключенных з изоляцию из пластмассы или бумаги. Общий слой изоляции из полиэтилена или резины предохраняет кабель от воздействия влаги и химических веществ. Сверху этой оболочки находится броневой покров из стальной ленты или проволоки, защищающий кабель от механических повреждений.

В высоковольтных кабелях, рассчитанных на напряжение в несколько сотен киловольт, изолированные проводники укладываются в стальную или свинцовую оболочку, заполненную минеральным маслом. Масло охлаждает нагревающиеся при прохождении тока медные жилы и увеличивает электрическую прочность изоляции.

Кабели связи имеют иное устройство. В городах при строительстве телефонных станций вам, вероятно, приходилось видеть большие деревянные барабаны с намотанными на них кабелями, похожими по внешнему виду на длинный гибкий шланг. Городской телефонный кабель состоит из пучка медных или алюминиевых изолированных друг от друга тонких проводов, заключенных в общую оболочку. Кабели бывают разной емкости, т. е. состоят из различного количества пар проводов, используемых для передачи телефонных сигналов. Счет идет на пары потому, что телефонная связь осуществляется по двум проводам.

Для междугородной связи и для передачи в другие города радиовещательных и телевизионных программ применяют другие кабели. В отличие от городских телефонных кабелей по ним проходит электрический ток очень высокой частоты (см. Электрическая связь). С повышением частоты в проводах растут потери электрической энергии, а сам провод, словно антенна, начинает излучать электромагнитные волны, которые создают помехи на других парах проводов. Поэтому вместо пары обычных проводов для междугородной связи используют специальный кабель — к о а к с и а л ь н ы й (от латинских слов «ко»—«совместно» и «аксис»—«ось»). Он почти не излучает электромагнитных волн, у него очень малы потери тока. Одним проводом в таком кабеле служит медная или алюминиевая трубка, а другим — вложенная в нее центральная жила. Изолированные друг от друга с помощью полиэтиленовых шайб центральная жила и трубка имеют общую ось (отсюда и название кабеля — коаксиальный). Коаксиальные кабели можно использовать для передачи сигналов информации на средних, коротких и даже «наиболее длинных» из ультракоротких волн (см. Радио).

Для передачи сигналов с помощью длинных и «наиболее длинных» из средних волн используют с и м м е т р и ч н ы е кабели, похожие по конструкции на городские телефонные.

С помощью герметического коаксиального кабеля с вмонтированными в него усилителями впервые была осуществлена связь между Европой и Северной Америкой через Атлантический океан. Для этого потребовался кабель протяженностью около 4000 км. В отдельных местах океана он опускается на глубину 4500 м.

Кабельные линии связи пересекают нашу страну с запада на восток и с юга на север, через них осуществляется связь с зарубежными странами.


Карьер

Руду, уголь и другие твердые полезные ископаемые, если они залегают вблизи земной поверхности, обычно добывают не в шахтах, а открытым способом. Вначале месторождение откапывают — удаляют прикрывающую его толщу горных пород. Горняки называют этот процесс вскрытием месторождения. Затем из образовавшегося котлована, или карьера, добывают полезное ископаемое. Крупные карьеры достигают в поперечнике нескольких километров, а в глубину —200—300 м.

Карьер — это гигантская ступенчатая воронка. Ступени — горняки называют их уступа-м и — бывают шириной в несколько десятков метров. На них прокладывают автомобильные или железные дороги, мощные ленточные конвейеры. Как правило, карьеры строят с помощью экскаваторов, породу и руду вывозят автомобилями-самосвалами и электровозами с составом самоопрокидывающихся вагонов — д у м п к а р о в. Экскаваторы зачерпывают грунт ковшами и перегружают его на ленточные конвейеры, в кузова автосамосвалов и в думпкары. С уступа на уступ ведут пологие откосы — съезды. Поднимаясь по ним, горный транспорт везет груз на поверхность. Полезное ископаемое доставляют сразу на обогатительную фабрику, а пустые породы — в отвал (см. Обогащение полезных ископаемых).

Кроме разнообразных экскаваторов и машин горного транспорта, в современном карьере работают б у л ь д о з е р ы, с к р е п е р ы, б у -р о в ы е станки. Часто в нем гремят взрывы — это разрушают крепкие горные породы (см. Взрыв, взрывные работы). На некоторых карьерах применяют гидромеханизацию.

Перед шахтой у карьера много преимуществ. В его огромном открытом пространстве работают самые большие машины из когда-либо созданных человеком — шагающие и роторные экскаваторы, каждый из которых заменяет сразу тысячи землекопов. Потому производительность труда в карьере в несколько раз выше, чем в шахте, а добытые уголь и руда получаются более дешевыми. Шахтеры вынуждены оставлять под землей иногда до половины запасов полезного ископаемого в так называемых целиках — естественных подземных колоннах, которые сдерживают громадное давление толщи вышележащих пород. В карьере такой необходимости нет, и полезное ископаемое извлекают практически полностью.

Но самое главное преимущество карьера — освобождение горняков от нелегкого подземного труда.

Однако сделать выбор между карьером и шахтой подчас очень сложно. Тут требуется точный расчет — окупит ли полезное ископаемое расходы на вскрытие месторождения, можно ли будет после того, как закончится извлечение полезного ископаемого, восстановить нарушенную поверхность земли. И все-таки выбор все чаще останавливается на карьере. В Советском Союзе уже 3/4 всех твердых полезных ископаемых добывают в карьерах.


Катушка индуктивности

Без катушек индуктивности — свернутых в спираль проводников, запасающих магнитную энергию в виде магнитного поля,— невозможно построить ни радиопередатчик, ни радиоприемник, ни телевизор, ни аппаратуру проводной электрической связи.

Основа катушки — проводник. Вокруг проводника с током всегда существует магнитное поле, причем это поле оказывается тем сильнее, чем больше сила тока в проводнике. Есть другой способ усилить магнитное поле — нужно свернуть провод в спираль, т.е. намотать к а т у ш к у. Чем больше витков в катушке - чем меньше ее диаметр, тем сильнее созданное ею магнитное поле. Такие катушки радиолюбители наматывают сами для конструируемых пни радиоприемников.

Способность катушки создавать магнитное поле называют индуктивностью. Это ее важнейшая характеристика. Единицы индуктивности катушки — генри (Гн), миллигенри (1мГн =0,001 Гн) и м и к р о г е н-р и (1 мкГн = 0,001 мГн).

В отличие от резисторов и конденсаторов катушки не выпускают в виде стандартных типовых деталей (за исключением катушек массовых радиоприемников), их рассчитывают и изготовляют для каждого прибора отдельно.

Катушки с малой индуктивностью для коротковолновых и ультракоротковолновых колебательных контуров узнать очень легко: число витков у них невелико, а провод достаточно толст (см. рис.). Некоторые из них не имеют каркаса.

Для приема или передачи радиосигналов в диапазонах средних и длинных волн (см. Радио) используются многовитковые однослойные и многослойные катушки, размещенные на каркасе из бумаги или пластмассы.

Во время настройки радиоприемников и другой аппаратуры приходится подбирать — изменять индуктивность катушки. Конечно, сделать это можно отматыванием или доматыванием витков катушки, но такой способ неудобен. Поэтому часто внутрь катушки помещают выдвижной сердечник из специальных магнитных материалов — альсифера (сплава алюминия, кремния и железа), карбонильного железа или феррита. Катушка с таким сердечником показана на рисунке.

Магнитные сердечники как бы «сгущают», концентрируют поле катушки и повышают ее индуктивность. Это дает возможность уменьшить число витков катушки, а следовательно, и ее размеры, и габариты всего радиоустройства.

Одной из разновидностей катушки индуктивности является дроссель (см. Дроссель электрический).


Каучук и резина

Слово «каучук» происходит от индейских слов «кау»—«дерево» и «учу»—«плакать». Надрезая кору дерева гевеи, индейцы Южной Америки заставляли его «плакать» и собирали вытекающий сок — латекс. При нагревании латекса содержащиеся в нем мельчайшие шарики смолы соединялись и выпадали в осадок. Промывая осадок и выдерживая его над костром, индейцы получали куски каучука.

В Европе каучук стал известен лишь в начале XIX в. В Англии начали изготовлять плащи и галоши, пропитанные масляным раствором каучука. Но такие изделия не нашли широкого применения — на морозе они трескались, летом размягчались и липли к телу. Надо было сделать такой каучук, который сохранял бы эластичность и прочность при разных температурах. Тысячи опытов поставил американец Ч. Гудьир, он смешивал каучук с различными веществами. И вот в 1839 г. он нечаянно уронил кусочек каучука, перемешанного с серой, на горячую плиту. Кусочек обуглился, но в середине его светлела полоска необычного материала, который, как оказалось, обладал всеми желаемыми свойствами: прочностью, эластичностью и др. Так впервые была получена резина.

Процесс получения резины путем нагревания каучука с серой назвали вулканизацией.

В чем же химическая сущность процесса вулканизации? Молекула каучука представляет собой длинную полимерную цепочку из звеньев углеводорода изопрена, которые связаны между собой атомами углерода. Каждое звено способно совершать хаотические колебательные и вращательные движения. При нагревании возрастают частота и амплитуда колебаний, связи между звеньями ослабляются, и каучук становится пластичным. При низких температурах подвижность звеньев резко снижается, каучук теряет эластичность, становится хрупким.

В процессе вулканизации сера, вступая в реакцию с углеродом, соединяет между собой молекулы каучука. Вместо отдельных тонких цепочек получается многослойный каркас, где цепочки связываются атомами серы, как мостиками. Подвижность такой сложной системы меньше зависит от температуры и других внешних факторов. Поэтому резина, получаемая таким способом, мало меняет свои свойства в зависимости от температуры, значительно прочнее каучука, не растворяется в большинстве органических растворителей. Чем больше серных «мостиков», тем прочнее каркас, тем твер-н-:г резина. Более того, взяв для вулканизации смесь, содержащую не менее 25% серы, можно получить материал, вовсе не похожий ни на каучук, ни на резину,— эбонит. Это твердое л прочное вещество, применяемое в качестве электрического изолятора.

Со временем выяснилось, что вулканизацию можно проводить и без серы — некоторые другие вещества тоже способны «сшивать» молекулы каучука. В наши дни научились вулканизировать каучук вообще без посторонних веществ, воздействуя на него радиоактивными излучениями.

После того как был открыт процесс вулканизации, резиновая промышленность начала быстро развиваться. И вскоре возникла нехватка натурального каучука. Ведь для изготовления одного автомобиля требуется более 100 кг каучука. А дерево гевеи за целый год способно выдать всего 1—2 кг.

Советские ученые начали поиски способов получения искусственного каучука из соединений, близких по природе к изопрену. Академику С. В. Лебедеву удалось разработать процесс синтеза каучука на основе углеводорода дивинила, и в 1932 г. Ярославский шинный завод выдал первый товарный синтетический каучук. Теперь промышленность выпускает десятки видов синтетических каучуков, многие из которых по своей прочности, термостойкости и ряду других свойств превосходят натуральный и успешно используются в производстве резины и резиновых изделий.


СЕРГЕЙ ВАСИЛЬЕВИЧ ЛЕБЕДЕВ 1847—1934

СЕРГЕЙ ВАСИЛЬЕВИЧ ЛЕБЕДЕВ (1847—1934)

Сергей Васильевич Лебедев — один из крупнейших советских ученых в области органической химии. Его можно назвать, одним из родоначальников химия полимеров, заменителей природных материалов.

В начале 1926 г. Высший совет народного хозяйства СССР объявил международный конкурс на лучший промышленный способ получения синтетического каучука. К 1 января 1928 г. требовалось представить 2 кг готового продукта и заводскую схему его получения. Сырье должно было быть дешевым и доступным, а качество синтетического каучука не ниже натурального. Молодой Советской Республике нельзя было зависеть от импорта этой важнейшей народнохозяйственной и оборонной продукции. Задачу решил С. В. Лебедев.

Ученые разных стран пытались создать и наладить массовое производство искусственного каучука.

Но схема производства синтетического каучука, предложенная С. В. Лебедевым, оказалась самой простой, а исходное сырье — этиловый спирт — самым дешевым и доступным из всех возможных. И уже в 1931 г. на опытном заводе в Ленинграде был получен первый блок синтетического каучука в 260 кг, а в 1932 г. в СССР впервые в мире создана промышленность синтетического каучука. В рекордные сроки сооружались все новые заводы. Страна стала получать тысячи тонн драгоценного сырья и полностью отказалась от ввоза из-за границы дорогого природного каучука. С. В. Лебедев, которого некоторые считали кабинетным ученым, стал организатором промышленного производства. Он говорил, что участие в развертывании промышленности синтетического каучука «есть награда, так как величайшее счастье видеть свою мысль превращенной в живое дело такой грандиозности».

За выдающиеся заслуги в развитии резинотехнической промышленности страны С. В. Лебедев одним из первых в стране награжден орденом Ленина.


Качество продукции

Качество продукции — это совокупность свойств, обусловливающих ее пригодность к потреблению, ее способность удовлетворять своему назначению. Каждой вещи, изделию, виду продукции присущи свои особые свойства, характеризующие их качество. Для станка важна высокая производительность, точность обработки; для , автомобиля — грузоподъемность, скорость, расход горючего; для ткани — плотность, усадка, несминаем ость; для обуви — ее прочность, эластичность кожи, удобство колодки, соответствие моде и т.д.

Улучшение качества изделий равносильно увеличению объема выпуска продукции без строительства новых заводов, без увеличения затрат сырья и материалов. Только за счет повышения качества, надежности и долговечности изделий можно увеличить национальный доход страны на многие миллиарды рублей.

Чтобы управлять качеством выпускаемой продукции, нужно уметь его оценивать. Общие критерии оценки качества содержатся в стандартах (см. Стандарт, стандартизация). Стандарт устанавливает и регламентирует наиболее прогрессивные показатели качества любого вида продукции. Среди них — технические (мощность, производительность, безотказность, долговечность и т.д.) и экономические, отражающие материальные, трудовые или денежные затраты. Качество изделия формируется на всех этапах его создания: оно закладывается в ходе научных исследований, во время проектирования и конструирования, обеспечивается во время непосредственного производства, зависит от качества исходного сырья и материалов, от технологического процесса, от средств и методов контроля и испытаний, транспортировки, хранения, эксплуатации и ремонта.

В современном производстве ни один завод не изготавливает сам все необходимые ему материалы, детали и узлы, из которых комплектуется его изделие. Значительную их часть он получает с других предприятий. Например, заводы, выпускающие автомобили, добрую половину деталей получают с других предприятий. Поэтому проблема качества — дело не одного предприятия и даже не отдельной отрасли промышленности. Она является межотраслевой, общегосударственной проблемой. Для ее решения необходимо согласовать требования к качеству многих предприятий. Для этой цели у нас в стране введена государственная аттестация качества продукции. После тщательной проверки условий производства на том или ином предприятии и оценки выпускаемой им продукции лучшим видам изделий присваивается государственный Знак качества. Качество аттестованной продукции должно соответствовать высшему уровню современной техники, достигнутому в СССР и за рубежом, должно удовлетворять потребностям народного хозяйства и населения страны, давать экономию средств (см. Экономика).

Приобретая вещь со Знаком качества, потребитель может быть уверен, что она действительно высокого класса, что ее качество, надежность и долговечность гарантируются государством. Для предприятия-изготовителя такая аттестация продукции тоже приносит свои выгоды. Ведь изделия со Знаком качества легче реализовать, следовательно, предприятию легче выполнить государственный план и получить больше прибыли (см. Рентабельность).

Государственный Знак качества присваивают товарам народного потребления на срок до 2 лет, остальной продукции—до 3 лет.


Керамика это фарфор фаянс майолика и другие материалы и изделия из них

Керамика

Керамика — это и фарфор, и фаянс, и майолика, и многие другие материалы и изделия из них. Что же такое керамика? Что же объединяет все эти материалы и изделия? В современном понимании керамика — изделия и материалы, получаемые спеканием до камневидного состояния природных глин и их смесей с минеральными добавками, а также оксидов и других неорганических соединений (слово «керамика» происходит от греческого «керамикос»— «глиняный», «гончарный»).

Пластичность глины была известна человеку еще на заре его существования. Обжиг, который придает глиняной массе твердость, водостойкость, жаропрочность, начал применяться человеком около 7 тыс. лет тому назад.

Широкому распространению керамики способствовала относительная простота ее производства: глины, которые имеются почти повсюду, обжигают на огне. Первоначально керамику использовали в основном для изготовления посуды и делали ее вручную. Около 6 тыс. лет назад в Шумере появился гончарный круг, что облегчило процесс формования посуды. Около 5 тыс. лет назад в Египте, Вавилонии и странах Ближнего Востока керамику научились покрывать глазурью (тонкий слой специальных составов, которые при обжиге приобретают вид стекла и защищают керамику от размокания, делают изделия более красочными). В это же время и там же научились делать кирпич.

В зависимости от требований к будущему изделию в состав глинистой массы вводят кварц, оксиды алюминия, титана и других металлов. Наибольшее распространение в керамической промышленности получил метод пластического формования. Заключается он в следующем. Глину дробят и перемешивают с добавками (если в них есть необходимость), добавляют воду и «проминают» полученную массу до получения однородного пластичного теста требуемой густоты. Затем либо формуют изделия на специальных прессах (см. Ковка, штамповка, прессование), либо разливают тесто в гипсовые формы. Далее массу обрабатывают в вакууме для удаления из нее воздуха, что улучшает пластические свойства массы и качество получаемой керамики. После этого массу сушат и обжигают.

В процессе обжига из массы удаляется вода и происходит разложение глинистого вещества с образованием стекловидного расплава, который при остывании связывает частицы более тугоплавких составных частей в прочное камневидное тело. В зависимости от того, какие исходные материалы используются и какое изделие требуется получить, обжиг ведется при температуре от 900° С (например, для изготовления строительного кирпича) до 2000° С (при производстве огнеупорных изделий). Продолжительность обжига составляет от 2—3 ч ^ля мелких изделий до нескольких суток для крупных.

«Обычная», не имеющая специального названия керамика — это и обычный кирпич, и кирпич огнеупорный, и покрытые химически стойкими глазурями канализационные трубы, и плитка для полов, в том числе так называемая метлахская плитка, и электрические изоляторы, и многое другое. Свойства, исходный состав, режимы обжига «обычной» керамики очень разнообразны. Неглазурованная, пористая керамика, так называемая терракота, используется в основном для отделки зданий и изготовления художественных изделий; покрытая особыми прозрачными или непрозрачными (глухими) глазурями майолика используется для декоративной отделки.

Из других разновидностей керамики наибольшей известностью пользуется фарфор — изделия из керамики, имеющие непроницаемый для воды, белый, звонкий, просвечивающий в тонком слое черепок без пор.

Фарфор впервые появился в Китае в VI—VII вв.. Объясняется это скорее всего тем, что составной частью фарфора является каолин — глинистый материал, впервые найденный в местности Китая Каолин.

В Европе долгое время не могли разгадать секрета фарфора. Только в конце XVI в. в Италии был получен «мягкий» фарфор (без каолина), и лишь в начале XVIII в. был создан твердый фарфор.

В России еще Петр I положил начало длительным поискам секрета фарфора. Над загадкой фарфора работал М. В. Ломоносов, но лишь в 1744 г. Д. И. Виноградову удалось определить состав фарфора и научно обосновать его технологию.

По составу и условиям обжига различают 2 вида фарфора: твердый и мягкий (отметим, что слова «мягкий» и «твердый» характеризуют не твердость фарфора — мягкий может быть тверже,— а температуру обжига). Наиболее ценен твердый. В его состав входят лишь глинистые вещества (беложгущиеся глины и каолин), кварц и полевой шпат и в виде исключения оксид кальция. Обжигается он при температуре до 1450° С. Мягкий фарфор более разнообразен по составу, а температура его обжига ниже— 1300° С. Технология подготовки массы обычная для керамики, но для получения фарфора высокого качества массу перед формованием выдерживают в темном сыром помещении. Раньше эта выдержка длилась годами, внедрение вакуумной обработки массы позволило сократить этот срок до двух недель. Как и любая керамика, фарфор бывает глазурованный и неглазурованный (в этом случае его называют бисквитом).

Многие из нас любовались в музеях посудой и художественными изделиями из фарфора (см. рис.). Но кроме этого, фарфор, обладающий химической стойкостью, твердостью, хорошими диэлектрическими свойствами, используется во многих областях науки и техники — в химии, электротехнике, электронике и др.

Близкий родственник фарфора — фаянс. Он отличается от фарфора в основном пористостью, из-за чего его выпускают лишь глазурованным. История возникновения фаянса относится к Древнему Египту. Фаянс используется для изготовления столовой и чайной посуды, а в строительстве — для изготовления облицовочных плиток, умывальников и другого санитарно-технического оборудования.

Трудно найти область человеческой жизни и деятельности, где керамика не используется. В быту и ракетостроении, радиотехнике и металлообработке, медицине, химии, физике,— наверное, всюду. Изделия из керамики украшают наш быт — приятно пить чай из легкой, почти прозрачной фарфоровой чашки, а керамические резцы успешно конкурируют и часто превосходят резцы, изготовленные из самых жаропрочных и твердых сплавов. Керамика позволяет укротить высокие температуры и не боится самых агрессивных химических веществ.


Кинескоп электроннолучевой трубки

Кинескоп

Изображение, которое мы видим в телевизоре, воспроизводится на экране электроннолучевой трубки — кинескопа.

Кинескоп представляет собой стеклянную колбу, имеющую узкую цилиндрическую часть — горловину, переходящую в коническую часть и заканчивающуюся широким дном.

С внутренней стороны дно кинескопа покрыто специальным составом — люминофором, который начинает светиться при бомбардировке его электронами.

Дно трубки с нанесенным слоем люминофора и образует экран кинескопа. Воздух из колбы откачивается, так как электроны могут свободно перемещаться только в вакууме (см. Вакуумная техника).

В горловине кинескопа размещается электронная «пушка»— устройство, создающее узкий направленный поток электронов — электронный луч. В электронной «пушке» имеются катод, анод и несколько электродов для фокусировки управления лучом.

Катод разогревается нитью накала и испускает электроны. Он окружен металлическим цилиндром с небольшим отверстием посредине, через которое проходят излучаемые им электроны; это управляющий электрод кинескопа. За ним расположены ускоряющий и фокусирующий электроды и, наконец, анод. Все эти электроды и анод представляют собой полые цилиндры и отличаются друг от друга только длиной и диаметром.

На ускоряющий электрод подается положительное напряжение. Электроны, пролетая сквозь него, получают ускорение и двигаются дальше.

Фокусирующий электрод собирает. поток электронов в узкий луч. На анод, который соединен с токопроводящим покрытием, нанесенным на внутреннюю поверхность конуса кинескопа, подается очень высокое положительное напряжение. Электроны под действием этого напряжения приобретают еще большую скорость движения к экрану: они вылетают из электронной «пушки», как снаряды из орудийного ствола.

Чем сильнее поток электронов, тем ярче свечение экрана. «Плотность» электронного луча и, следовательно, яркость изображения изменяются под действием управляющего электрода кинескопа, исполняющего такую же роль, что и сетка триода.

Перемещение луча по экрану кинескопа происходит при помощи магнитного поля, которое создается не громоздкими магнитами, а специальными отклоняющими катушками: катушками кадров и катушками строк — специальными электромагнитами, размещенными на горловине трубки. Они-то и являются своеобразным прицельным устройством, которое позволяет «обстрелять» любую точку экрана, направив з нее электронный луч. Строчные катушки заставляют луч чертить горизонтальные строки, г кадровые катушки, «подталкивая» луч от строки к строке, перемещают его по вертикали.

В кинескопе цветного телевизора размещены сразу три электронные «пушки», стреляющие по экрану тремя лучами. Тысячи точек красного, зеленого и синего люминофоров, покрывающие экран, светятся при попадании на них электронов. Внутри кинескопа перед экраном помещена металлическая маска со множеством отверстий. Эти отверстия расположены так, что электронный луч, формирующий красную часть изображения, может попасть только на люминофор, вызывающий красное свечение; луч, «рисующий» зеленую часть изображения, направляется на точки зеленого люминофора; наконец, третий луч попадает только на зерна синего люминофора.

Поскольку зерна цветных люминофоров очень малы и расположены близко друг от друга, наш глаз воспринимает их как целое цветное изображение.


Кирпич

Кирпич, пожалуй, самый древний искусственный строительный материал. Делают кирпич из глины, иногда добавляя в нее резаную солому. Во многих странах почти до нашего времени употребляли кирпич-сырец — необожженный кирпич. Но 4—5 тыс. лет назад в Древнем Египте применяли и обожженный кирпич. В средние века любили использовать декоративные свойства кирпича, его выкладывали узором, делали фигурный, глазурованный кирпич (см. Керамика).

У нас в стране обычный строительный кирпич имеет размеры 250x120x65 мм. Это не случайно. Такой кирпич, не большой и не маленький, каменщику удобно брать рукой. К сожалению, кирпичную кладку почти не удается механизировать, но из-за прекрасных свойств самого кирпича (прочный, водостойкий, морозостойкий) приходится мириться с ручным трудом. Зато производство кирпича полностью механизировано. Дробление глины и отделение камней идет в механических вальцах. Глиняное тесто перетирают на бегунах, ленточный вакуум-пресс непрерывно выдавливает брус, который струнный аппарат режет на кирпичи. Вагонетки с кирпичом-сырцом поступают в тоннельные печи, где кирпич обжигают при температуре 900—950° С.

Кроме обычного строительного кирпича делают кирпичи огнеупорные, кислотоупорные, пустотелые и др. Кирпичи бывают разнообразных форм и размеров.

Каждый год у нас в стране выпускают десятки миллиардов штук этого искусственного камня.


Клубы юных техников КЮТ

Клубы юных техников

Клубы юных техников (КЮТы) возникли в 50-е гг. Первые КЮТы появились на Урале, в Челябинске и Магнитогорске. За 2 десятилетия их стало около 13 тыс. Клубы создаются и содержатся на средства профсоюзов, а также заводов или фабрик, которые выделяют для их работы помещение, оснащают станками, инструментом и другим оборудованием, приглашают для ведения кружков и руководства лабораториями специалистов. Нередко кружками КЮТов руководят работники завода, увлеченные техническим творчеством, опытные наставники, рационализаторы, передовики производства.

Главная задача КЮТов — начальная подготовка ребят к работе на шефствующем предприятии. Поэтому главным здесь является кружок, работающий по профилю предприятия-шефа. Руководители кружков не только учат ребят основам техники, обращению с инструментами и станками, но и помогают выбрать свой жизненный путь. Опытные наставники раскрывают подрастающей смене содержание рабочих профессий, те перемены в труде рабочих, которые принесла на завод научно-техническая революция.

Занятия в КЮТе строятся по четкой системе. Самые младшие ребята (обычно это дети работников завода или школьники, живущие поблизости) занимаются в кружках начального конструирования. Овладев основными техническими навыками, они продолжают занятия в лабораториях для старших. На основе знаний, полученных на уроках физики и химии, благодаря умению и навыкам, приобретенным в школьных мастерских, ребята участвуют в решении конструкторских и технологических задач. Большинство кружков работает по плану, согласованному с заводским бюро рационализации и изобретательства.


Ковка. Штамповка. Прессование

Когда человек научился добывать металлы, он начал их обрабатывать у дара м и. Так родилась ковка. На плоский массивный камень клали кусок металла и били по нему другим камнем, привязанным к деревянной рукоятке. Это были первые наковальня и молот.

Потом появились железные молот и наковальня, простейшие инструменты — бородки, зубила, гладилки и т. п.

Сначала металлы отковывали в холодном состоянии, это была долгая и трудная работа. Потом заготовки начали нагревать. Нагретый металл не только легче принимал нужную форму, но и улучшал свою структуру — становился плотнее.

Самый тяжелый ручной молот имел массу 20—30 кг, и орудовать им мог только очень сильный человек — кузнец. В XVI в. появились молоты массой до 400 кг. Они приводились в движение энергией падающей воды. В 1839 г. английский инженер Д. Несмит изобрел п а -р о в о й молот. Он состоял из массивной с т а н и н ы, в верхней части которой находился рабочий цилиндр, а в нем поршень, передвигающийся вверх и вниз. На конце поршня — шток, к которому прикреплен тяжелый боек. Когда пар подается в пространство под поршнем, он поднимается вверх. Затем пар из-под поршня выпускают и нагнетают его в пространство над поршнем. Поршень устремляется вниз, и боек производит удар. По такому же принципу работают и современные паровоздушные пневматические молоты.

Масса бойка молота Несмита достигала уже нескольких тонн. Но скоро и этого оказалось мало. Гребные валы судов, стволы орудий, другие массивные изделия требовали все более мощных ударов. Появились гидравлические прессы — огромные, иногда высотой с двухэтажный дом, машины для обработки металлов давлением. Они не бьют по заготовке, а сдавливает ее, прессуют, придавая нужную форму. На прессах можно обработать детали очень большой массы, разумеется, сам пресс для этого должен быть достаточно мощный. Для изготовления деталей самолета «Антей», например, применяется пресс, создающий усилие 750 МН. Ковка и прессование не только придают металлу нужную форму, они еще и улучшают его механические свойства — повышают прочность, упругость и т. д. Это основное преимущество обработки металлов давлением перед другими способами придания им нужной формы— литьем, резанием и т.д.

Прежде чем ковать или прессовать металл, его нагревают. Это очень важно — правильно нагреть металл. На молотах и прессах можно обрабатывать металл двумя способами: свободной ковкой и штамповкой.

При свободной ковке заготовка, которую нужно отковать, лежит не закрепленная на наковальне, над которой вверх и вниз ходит боек. От ударов металл расплющивается, осаживается: ширина и длина заготовки увеличивается, а толщина уменьшается. Затем заготовку поворачивают и вновь куют. Эти операции повторяют до тех пор, пока заготовка не примет нужной формы. Так же производят свободную ковку и на прессах, только здесь заготовку обрабатывают не ударом, а медленным сдавливанием.

Свободной ковкой можно получать любые поковки — от самых маленьких до очень крупных, таких, как поковки гигантских гидравлических турбин, имеющих массу до 200 т. Но детали точных размеров и форм таким способом не получишь. Поковки в дальнейшем приходится обрабатывать на металлорежущих станках, превращая много металла в стружку.

Поэтому свободная ковка выгодна тогда, когда нужно делать либо небольшое количество ковок, либо уникальные изделия по массе или форме. При массовом производстве, когда нужно делать большое количество одинаковых деталей, их не куют, а штампуют.

Штамповка — это, по сути, та же ковка, здесь заготовка лежит не на наковальне, в особой форме — штампе. Сам штамп состоит из двух половин — нижняя закреплена на наковальне, а верхняя прикреплена к бойку «мота. Металл укладывают на нижний штамп, и при ударе, когда обе половины штампа сходятся, металл заполняет их внутреннюю полость, принимая ее форму. Поковки, полученные таким способом (их называют ш т а м -| веками), по форме и размерам значительно ближе к изделию, чем полученные свободной ковкой. А значит, при последующей обработке з стружку уходит меньше металла (см. Безотходная технология).

Штамповка гораздо производительнее свободной ковки. За то время, в которое отковывается 1—2 детали, можно отштамповать на современном прессе или молоте десятки, а то и сотни деталей.

В последнее время появились новые методы придания металлу требуемой формы. Один из них — штамповка взрывом. Этому способу поддаются даже самые твердые металлы.

Штамповку взрывом производят в воде, в специальных бассейнах. Над формой закрепляется лист металла, а над ним, на точно рассчитанном расстоянии, подвешивается взрывчатое вещество. Затем производят взрыв. Вода равномерно распределяет взрывную волну, которая с удивительной точностью вдавливает металл в форму.

Второй перспективный метод — гидроэкструзия (гидростатическое прессование) — основан на том, что жидкость практически несжимаема. Прессование осуществляется в стальном цилиндре, в дне которого вырезано отверстие по форме будущего изделия. У металлической заготовки заостряют конец и вставляют его в это отверстие. Затем цилиндр заполняют специальной жидкостью, а сверху вставляют поршень, соединенный со штоком очень мощного пресса. Поршень давит на жидкость, и она продавливает металл через отверстие в дне цилиндра. Такое прессование позволяет получать изделия очень точной и сложной формы из всевозможных металлов и сплавов, в том числе хрупких, которые обычной ковке и штамповке не поддаются.


Кокс

В старинных доменных печах источником тепла служил древесный уголь. Он давал достаточно высокую температуру и не содержал в себе вредных примесей, которые, соединяясь с железом, ухудшали бы его свойства. Однако с развитием доменного производства истребление лесов для получения древесного угля достигло угрожающих размеров. К тому же древесный уголь непрочен. Даже под не очень сильным давлением крошится в порошок, забивает отверстия между кусками руды в печи, не дает проходить газообразным продуктам горения.

Следовало отыскать новое топливо, которое давало бы высокую температуру и обладало достаточной прочностью. Таким топливом оказался кокс, который получают из специальных сортов каменного угля — коксующихся углей. Сам каменный уголь применять нельзя: он недостаточно прочен, а главное, содержит много примесей (особенно серу), которые вредно влияют на металл. Коксуют угли в специальных печах — металлических камерах, которые герметически закрывают и обогревают снаружи газом. Несколько десятков печей составляют коксовую батарею.

Уголь предварительно размалывают в тончайший порошок и загружают в камеры. Затем включаются газовые горелки, и камеры начинают нагреваться. Без доступа воздуха угольный порошок не сгорает, а претерпевает внутренние изменения: из него удаляются газообразные компоненты, которые в совокупности образуют коксовый газ (масла, смолы, фенол и другие вещества). Все эти вещества служат ценным сырьем для химической промышленности. Оставшийся порошок спекают и получают каменноугольный «пирог» — кокс. Он очень твердый, поэтому не крошится в домне, дает при сгорании высокую температуру, а пористая поверхность позволяет коксу быстро вступать в контакт с горячим воздухом.

Процесс превращения каменного угля в кокс занимает 14—15 ч, затем печь открывают и раскаленный кокс в специальном металлическом вагоне везут в установку тушения, где охлаждают его водой или нейтральными газами. После этого кокс поступает в доменную печь.

Кроме получения кокса в печах разработаны и принципиально новые способы коксования, основанные на непрерывной технологии. По этой технологии уголь формуется в брикеты, которые затем прокаливаются. Кокс, полученный таким способом, называется формованным.

Производство кокса обходится дорого, да и коксующихся углей не так уж много. Поэтому сейчас в разных странах мира уделяется внимание так называемой бескоксовой металлургии (см. Прямое восстановление железа).


Коксовый газ

Еще алхимики заметили, что при прокаливании каменного угля без доступа воздуха выделяется газ с резким запахом. Но им и в голову не могло прийти, что этот «горючий воздух» принесет людям гораздо больше пользы, чем мифический «философский камень», с помощью которого они надеялись превращать любые вещества в золото. Впрочем, что говорить об алхимиках. Ведь даже в XVIII в., когда металлургия стала переходить от использования древесного угля к коксу, никто не знал, как избавиться от «отходов», и коксовый газ, образующийся в процессе коксования каменного угля, выбрасывали в атмосферу, загрязняя воздух и воду.

А сейчас на любом коксохимическом заводе кроме кокса производят десятки ценнейших веществ, извлекаемых из этого газа: бензол, аммиак, фенол, нафталин и многие другие. Чтобы понять сложность выделения отдельных компонентов из коксового газа, надо учесть, что их в нем тысячи.

От крохотной домницы до современных гигантских доменных печей объемом 3—5 тыс. м3— такой путь прошло производство чугуна.

Вехой в развитии доменного производства стало освоение выплавки чугуна на минеральном топливе.

Английскому промышленнику А.Дерби в 1735 г. впервые удалось полностью заменить в доменной плавке древесный уголь каменноугольным коксом.

Долгое время Дерби не мог получить кокс, обладающий нужными свойствами. Когда же наконец желанный кокс был получен, его тут же загрузили в доменную печь. По семейному преданию, Дерби круглые сутки, не зная сна, дежурил у печи в ожидании результатов эксперимента. Прошло несколько дней, наполненных волнением и тревогой, надеждами и разочарованиями. Лишь нг шестой день, под вечер, печь дала отличный чугун. И тут же прямо у печи счастливы» Дерби уснул мертвым сном. Так и отнесли его рабочие спящего домой, за четверть мили от завода.

Для получения ценных веществ из коксового газа используют почти весь арсенал методов современной химической технологии — обработку различными реагентами, абсорбцию, ректификацию и многие другие. В настоящее время продукты переработки коксового газа с лихвой окупают само производство кокса.


Колебательный контур - замкнутая электрическая цепь, в которую включены катушка индуктивности и конденсатор

Колебательный контур

Это замкнутая электрическая цепь, в которую включены катушка индуктивности и конденсатор. Колебательный контур — это своего рода «электрический маятник»— основа многих радиотехнических устройств. Он задает или определяет частоту колебаний тока.

Чтобы в контуре возникли электрические колебания, его нужно «подтолкнуть»— зарядить конденсатор от какого-либо источника тока, например от батареи, а затем соединить заряженный конденсатор с катушкой индуктивности (см. рис.). С этого момента конденсатор начнет разряжаться через катушку, создавая в колебательном контуре нарастающий электрический ток, а вокруг витков катушки — магнитное поле. Когда конденсатор полностью разрядится, ток через катушку достигнет максимального значения и магнитное поле скажется наиболее сильным — электрический заряд конденсатора преобразовался в магнитное поле катушки. Ток в контуре некоторое время будет идти в том же направлении, но уже за счет убывающей энергии магнитного поля, накопленной катушкой, а конденсатор начнет перезаряжаться. Как только магнитное пате катушки исчезнет, ток в контуре на мгновение прекратится. К этому моменту конденсатор окажется полностью перезаряженным, поэтому через катушку вновь потечет ток, но уже в противоположном направлении. В результате в контуре возникают колебания электрического тока, продолжающиеся до тех вор, пока вся энергия, запасенная конденсатором, не израсходуется на преодоление сопротивления провода катушки индуктивности. Изменяя индуктивность (число витков) катушки и емкость конденсатора, можно в широких пределах изменять частоту колебаний в контуре. Электрические колебания, возбужденные з контуре зарядом конденсатора, свободные, 1 следовательно, затухающие.

Радиотехника очень нуждается в колебаниях электрического тока, которые, возникнув однажды, продолжались бы долгое время. Их легко превратить в непрерывные радиоволны (см. Радиопередатчик).

Чтобы получить незатухающие колебания, контур, в такт с колебаниями в нем, надо «подталкивать», т. е. пополнять дополнительной энергией. В радиопередатчике колебательный контур получает энергию от высокочастотного генератора, а для приемного контура источником энергии служат электрические колебания высокой частоты, которые возбуждаются радиоволнами в антенне.

Колебательный контур — составная часть радиоприемника. Только благодаря ему удается настроить приемник на частоту той радиовещательной станции, передачу которой мы хотели бы услышать.


Колесо. История колеса

Колесо

Первыми колесами были катки. В Древнем Египте строители пирамид для облегчения передвижения подкладывали под огромные каменные глыбы круглые куски бревен.

Древние египтяне подкладывали под огромные каменные глыбы круглые куски бревен —

катки. Так началась история колеса, а с ним и история техники...

Спустя еще несколько столетий два кругляка, отрезанных от бревна, соединила ось. Такой «каток», прикрепленный осью к повозке, уже не нужно было то и дело заново подкладывать под передвигаемый груз. Следующий этап: колеса, сбитые из досок. И наконец, на дорогах появилось колесо со спицами и кованым ободом.

Но эволюция колеса на этом не завершилась. В наши дни колесо не только оснастилось пневматической шиной, но и обрело «колесо в колесе»— шарикоподшипник. Порою оно перестает быть... круглым. Взгляните на рисунок: все эти овальные, шестигранные, спиральные колеса создавались для экспериментальных вездеходов.

Новую эру в создании колес открыли космические исследования. Луноходы, лунные автомобили потребовали создания новых типов колес, не боящихся ни вакуума, ни космического холода, ни жары...

А вот конструкция, появившаяся совсем недавно. Чехословацкий инженер Ю. Мацкерле изобрел колесо, которое способно само себя двигать. Оно состоит из отдельных пневмосекций, давление в которых можно избирательно менять. Как только секция пройдет нижнюю мертвую точку, давление в ней поднимают, объем секции увеличивается, и она подталкивает колесо в нужном направлении.

Своеобразным развитием этой идеи стало колесо шведских конструкторов, состоящее из 8 свободно вращающихся роликов из твердой резины. Ролики помещены под углом 45° к плоскости колеса и перемещаются от гидравлического привода. Благодаря таким колесам машина без всяких сложных маневров может двигаться назад, вперед, в стороны.

А французские инженеры создали шагающее колесо, состоящее из 3 маленьких колесиков, соединенных треугольником. На гладкой дороге треугольник обращен вниз вершиной и машина едет только на четырех колесиках. На плохой дороге треугольник поворачивается вниз основанием, теперь на почву опирается уже по 8 колесиков, площадь опоры увеличивается. А в условиях полного бездорожья начинает вращаться весь треугольник, каждое из колесиков получает возможность как бы перешагивать через препятствия.

Совершенствование колеса продолжается. Интересно, какие еще конструкции принесет нам завтрашний день?..


Компрессор. Поршневые и ротационные компрессоры

Компрессор

Компрессор (от латинского слова «компрессио»—«сжатие») — это устройство для сжатия воздуха или других газов под давлением от 115 кПа и более. Аппараты, создающие меньшее сжатие, называются вентиляторам»-: (см. Вентиляция). В быту наиболее известен компрессор для накачки шин, обычно называемый насосом. Он состоит из цилиндра, поршня со штоком и двух клапанов: впускного и выпускного.

Огромные компрессоры, обеспечивающие сжатым воздухом целые предприятия, зачастую действуют точно по такому же принципа Только шток с поршнем движется не "вручную. а через кривошипный механизм от электродвигателя. Это поршневые компрессоры.

Кроме поршневых известны и ротационные компрессоры. В них цилиндр заменен круглым корпусом, в котором вращается барабан с радиальными прорезями. В каждую :з прорезей помещена лопасть. В той части корпуса, где зазор между его внутренней стенкой и барабаном минимален, лопасть полностью прячется в прорезь, а где зазор увеличивается, лопасть выходит из прорези и гонит перед собой порцию воздуха. Постепенно сжимаясь, воздух повышает свое давление. В том месте, где барабан касается внутренней стен корпуса, сжатый воздух нагнетается в тру-: :провод и далее идет к потребителю.

Поршневые и ротационные компрессоры называются объемными. Кроме них известны лопаточные компрессоры, к которым относятся центробежные и осевые машины. По принципу действия они очень похожи на центробежные з осевые вентиляторы.

Компрессор — одна из самых распространенных машин. Без вырабатываемого им сжатого воздуха немыслимы многие производства. Им приводятся в действие инструменты и машины во взрывоопасных цехах и шахтах, распыляется вода в системах увлажнения ткацкого производства и удаляется шлак, осевший на водотрубные паровые котлы. Без компрессоров немыслима химическая промышленность, металлургия, транспорт. Однако возможности применения компрессоров еще далеко не исчерпаны.


Конвейеры

Конвейер

Слово «конвейер» произошло от английского слова «конвей», что означает «передавать», «переправлять». И действительно, назначение машины, называемой конвейером,— перемещать различные грузы.

С помощью одних конвейеров перемещают грузы, масса которых составляет граммы (детали наручных часов), а с помощью других — грузы массой в несколько тонн. Сколь разнообразны грузы, перемещаемые конвейерами, столь различны и сами конвейеры.

Наиболее распространены ленточные конвейеры. На их движущейся резиновой или стальной ленте, опирающейся на ролики, перемещают грузы практически любого вида на значительные расстояния. Распространены также и подвесные грузонесущие конвейеры. Их каретки (тележки) наглухо присоединены к цепи. А каретки толкающих конвейеров могут переходить на другие пути по стрелкам и останавливаться у рабочего места, причем автоматически, в соответствии с заданной программой. Длина таких конвейеров достигает нескольких километров. Для перемещения единичных тяжелых грузов применяются конвейеры, тележки которых соединены тяговой цепью и передвигаются, по рельсам. Для транспортировки сыпучих и жидких грузов используют винтовые конвейер ы, перемещающие грузы винтом, помещенным в трубе. Существуют конвейеры, в которых используют вибрацию (см. Вибрация, вибратор, вибротехника), силу-тяжести, например р о л и ковы с к о н в е й-е р ы, располагаемые с небольшим уклоном. Ролики в таких конвейерах приводятся в движение весом груза. Кстати, э с к а л а т о р ы, знакомые всем, кто когда-либо ездил в метро,— те же конвейеры. Ступеньки этой самодвижущейся лестницы представляют собой тележки, каждое колесо (бегунок) которой катится по своей направляющей — рельсу особой формы. При этом направляющие имеют такую форму и так взаимно расположены, что ступеньки остаются горизонтальными на всем рабочем участке. Эскалатор приводится в движение с помощью цепной передачи от электродвигателя. Скорость движения лестниц эскалаторов обычно 0,5—1 м/с, угол наклона 30—35".

Конвейеры нашли широкое применение во многих отраслях промышленности при погрузочно-разгрузочных работах, для обеспечения непрерывности технологических процессов. для выполнения последовательных операций | поточном производстве. Конвейер — одно вв основных средств комплексной механизации и автоматизации производства (см. Механизация производства и Автоматизация производства ).


Конвертор стальной сосуд выложен огнеупорным кирпичом

Конвертор

В 1856 г. англичанин Г. Бессемер создал конвертор — агрегат, превращающий расплавленный чугун в сталь без дополнительного нагрева. Д. И. Менделеев метко назвал бессемеровские конверторы печами без топлива.

Конвертор, стальной сосуд, отдаленно напоминающий грушу, выложен внутри огнеупорным кирпичом. В конвертор заливают жидкий чугун, а затем через отверстия в днище продувают всю толщу чугуна мощным потоком воздуха, чтобы отнять от чугуна углерод.

В бессемеровском конвертор; можно переплавлять не всякий чугун, а только такой, в составе которого имеется кремний ;: марганец. Соединяясь с кислородом подаваемого воздуха, они выделяют большое количество теплоты, которая и обеспечивает быстрое выгорание углерода. Все же теплоты не хватает, чтобы расплавлять твердые куски металла. Поэтому в бессемеровском конверторе нельзя перерабатывать железный лом или твердый чугун. Это резко ограничивает возможности его применения.

Бессемеровский процесс — быстрый, дешевый и простой способ получения стали, но есть у него и крупные недостатки. Поскольку химические реакции в конверторе идут очень быстро, то углерод выгорает, а вредные примеси — сера и фосфор — остаются в стали и ухудшают ее свойства. Кроме того, при продувке сталь насыщается азотом воздуха, а это ухудшает металл. Вот почему, как только появились мартеновские печи, бессемеровский конвертор гораздо реже употреблялся для выплавки стали. Гораздо больше конверторы использовали для выплавки цветных металлов — меди и никеля.

Только в 50-е гг. нашего века конверторы для выплавки стали вновь выдвинулись на первый план. Тогда в металлургию пришел кислород. Он значительно ускорил металлургические процессы, повысил производительность агрегатов. В конверторы кислород подают не через днище, а сверху, через одну специальную фурму. Оказалось, что таким способом можно не только перерабатывать жидкий чугун, но и добавлять в него значительные количества твердого чугуна и железного лома, который раньше можно было перерабатывать только в мартеновских печах. Вот почему кислород н ы е конверторы получили такое большое распространение.

По объему они значительно превосходят бессемеровские, самые большие из которых вмещают 60 т жидкого чугуна. Кислородные же вмещают 350—400 т. Такие конверторы работают на заводе «Азовсталь» и строятся для Череповецкого металлургического завода. Кислород обеспечил очень интенсивное протекание процесса. В первые 5—10 мин окисляются кремний и марганец, в результате чего температура металла в конверторе поднимается с 1200—1250 до 1400—1450° С, и углерод быстро и интенсивно выгорает. В конце процесса температура достигает 1600° С.

По окончании продувки конвертор наклоняют и сливают полученную сталь в ковш. Весь процесс занимает около 1 ч, т. е. идет гораздо быстрее, чем в мартеновской печи.

И еще одно преимущество. В кислородных конверторах все процессы механизированы и автоматизированы. Все чаще управление конверторами поручается ЭВМ.


Кондитерские изделия. Кондитерская фабрика

Конфеты, карамель, ирис, леденцы... Некоторые из вас эти сладкие вещи называют одним общим словом — конфеты. Но это неверно. Оказывается, они совершенно разные, и не только по вкусу, цвету, аромату, но и по способу изготовления. Только «предок» у них общий. Это сладкий сироп. С него начинается производство. Поэтому сиропная станция, где варят сироп из сахарного песка и патоки, считается сердцем кондитерской фабрики. Трубы с сиропом, как кровеносные сосуды, расходятся по всем цехам.

В ирисном цехе сироп еще раз варят вместе со сливочным маслом, патокой, сгущенным молоком и другими добавками, в зависимости от сорта ириса. Полученную ирисную массу уваривают в вакуум-аппарате (см. Вакуумная техника) до нужной густоты и закладывают в катальную машину, которая скатывает ее в конус. Из вершины конуса вращающиеся ролики все время вытягивают жгут, который ползет в лоток формовочно-заверточной машины. У другого конца лотка автоматический нож отрубает одинаковые ириски. Толкатель выталкивает их в сторону, на 2 бумажные ленты: узкую белую и пошире, с рисунком. Ириска вминается в эти ленты, а сверху второй нож обрезает бумагу. Автомат закручивает обертку.

А в карамельном цехе сироп уваривают в вакуум-аппарате без всяких добавок. Из аппарата тянется лента густой, сладкой массы. Она проходит под тремя дозаторами. Из одного сыплется порошок лимонной кислоты. Он придает карамели приятный кисловатый вкус. Из второго капает ароматическая эссенция, из третьего — безвредная пищевая краска. От цвета и аромата зависит сорт карамели: «Мятная» или «Барбарис», «Дюшес», «Театральная», «Взлетная»... Месильная машина перемешивает карамельную массу с добавками, а дальше идут катальная и формовочно-заверточная машины.

Леденцы (монпансье) делают тоже из карамельной массы, но на других машинах. Здесь вращаются навстречу друг другу два вала с фигурными углублениями. Они штампуют массу, и из углублений различной формы выпрыгивают леденцы, похожие то на яблочко, то на грущу, то на малинку.

Несколько сложнее производство карамели с начинкой. Для получения начинки все тот же сироп смешивают с повидлом из плодов или ягод, тщательно протирают и уваривают в вакуум-аппарате.

Карамельная масса для оболочки готовится так же, как для обычной карамели, и подается в катальную машину, где валики, поставленные под углом друг к другу, скатывают ее в конус. Но здесь внутрь этого конуса подается по трубке начинка. Поэтому из вершины конуса тянется колбаска карамельной массы С начинкой внутри. Остается разделить эту колбаску на равные кусочки и придать им нужную форму. Для этого служит особая формовочная машина, которая обжимает колбаску сразу с двух сторон. Готовые карамельки охлаждают, потом очищают в шкафу-трясуне и глазируют сиропом во вращающемся наклонном котле. Готовую карамель с начинкой еще раз охлаждают и либо передают на заверточные машины, либо расфасовывают в незавернутом виде.

Как видим, в производстве ириса и карамели много общего. И здесь и там исходный продукт уваривают в вакуум-аппаратах, а затем катают и формуют.

А вот производство конфет — совсем другое. Здесь сироп неуваривают, а сбивают с сахаром, орехами, вареньем, маслом, сгущенным молоком и т. п.— в зависимости JT сорта конфет. Посмотрим для примера, как делают помадные конфеты. Сначала сироп зарят с сахарной пудрой, добавляя ароматическую эссенцию. Потом сбивают в помадо-сбивальной машине и подают горячую помаду в воронку конфетоотлизочной машины. Воронка не простая: у нее снизу 24 отверстия в ряд. А под ними едут на ленте лотки, заполненные крахмалом. В крахмале предварительно выдавлены углубления рядами, по 24 в каждом.

Как только очередной ряд углублений подъезжает под воронку — из каждого отверстия зыливается порция помады в свое углубление. Залитые лотки едут в охлаждающий шкаф, где ггомада застывает. Теперь можно высыпать содержимое лотков на механическое сито. Крахмал отсеивается и снова идет на формовку, а конфеты очищаются щетками и обдуваются. Все это механизировано.


Конструирование

Когда какое-нибудь промышленное предприятие приступает к изготовлению нового изделия, все должно быть заранее тщательно продумано, нанесено на чертежи, проверено и испытано. Вся эта сложная и интересная работа по созданию нового изделия называется конструированием. Мы не случайно говорим «изделие»— конструируют всё: мосты и одежду, машины и мебель, здания и обувь, музыкальные инструменты и головные уборы.

Конструирование сложных изделий не под силу одному человеку. В наши дни над их разработкой трудятся специальные организации — конструкторские бюро — КБ, а то и несколько КБ сразу. Например, агрегаты для крупных гидроэлектростанций разрабатывают 2 главных специализированных конструкторских бюро: одно конструирует турбину, другое — электромашинный генератор. И при этом они используют множество двигателей, приборов и аппаратов, созданных в других конструкторских бюро.

С чего же начинается работа по конструированию, например, машины} Конечно, с задания: КБ должно получить от заказчика технические требования. В них должно быть указано назначение машины, ее производительность, условия, в которых она будет работать, размеры и вес. На основе этих требований КБ составляет техническое задание на разработку и согласовывает его с заказчиком. Это главный документ для конструкторов. Он определяет цели и задачи их работы. Задание дано. Теперь надо тщательно изучить уже существующие подобные машины, обязательно побывать на заводах, где их делают и где они работают. Это позволит конструкторам полнее учесть опыт и требования рабочих и инженеров-производственников, сделать машину лучше и дешевле. Не менее важно заглянуть в смежные отрасли техники и посмотреть, нет ли там удачных конструкторских решений, которые можно использовать в своей работе.

Вот теперь можно приступить к подробной разработке деталей машин. Но, оказывается, разрабатывать заново нужно далеко не все детали — многие из них изготовляются различными заводами в большом количестве.

На них имеются чертежи, описания, технические условия или стандарты, по которым конструктор может подобрать необходимые ему изделия (см. Стандарт, стандартизация). Такие «чужие» детали, примененные в новой машине, называются комплектующими.

Однако новую машину невозможно создать только из готовых изделий и деталей. Многие узлы и детали нужно конструировать заново. Но и в этом случае конструктор обязан придерживаться определенных требований. Прежде всего требования взаимозаменяемости деталей. Это значит, что детали от одной машины должны подходить к другим машинам того же типа. Например, все детали велосипеда «Орленок» должны подходить к любому велосипеду этого типа.

Не менее важно использовать одинаковые детали и даже целые узлы в различных машинах, разрабатываемых в одном КБ. Скажем, для ряда близких по конструкции металлорежущих станков применить одинаковые коробки передач, ходовые винты, зажимы, штурвалы, рукоятки и т. п. Такие узлы и детали называются унифицированными.

Затем надо правильно выбрать материал для различных деталей машины, сделать их такой формы, чтобы их можно было легко изготовить, сделать их, как говорят конструк-тэры,1 технологичными (см. Технология). Нужно обеспечить прочность конструкции машины, надежность работы ее механизмов. Нельзя забывать и об охране труда и технике безопасности — новая машина не должна утомлять рабочего излишним шумом или вибрацией, все ее движущиеся детали должны быть надежно защищены от случайного прикосновения. Не менее важны и требования технической эстетики. Красивые, радующие глаз формы машины, ее приятная окраска — все это не только облегчит труд рабочего, но и сделает его более производительным (см. Конструирование художественное).

Наконец все разработано. Эскизы превратились сначала в технический проект, а затем в подробные чертежи. По ним будут изготовлены один или несколько опытных образцов машины. Им предстоит «тяжелая жизнь». На них будут проверять, соответствует ли машина техническому заданию, оправдает ли она надежды конструкторов и заказчиков. Если это станок, на нем будут обрабатывать всевозможные детали с различными и самыми тяжелыми режимами резания. Если это автомобиль, ему придется пройти не одну тысячу километров по бездорожью, преодолевая крутые подъемы и спуски. Если это самолет, то опытная рука летчика-испытателя заставит его делать в воздухе головокружительные фигуры, летать з дождь и туман, взлетать с различных аэродромов. При этом у испытателей и у конструкторов всегда найдутся замечания к машине или к ее отдельным узлам и деталям, предложения, как сделать ее еще лучше.

Наконец все выявленные дефекты устранены. В чертежи внесены уточнения, их размножили и подготовили для передачи заводам, где будут изготавливать новые машины.


Конструирование моделей

Любая модель, будь то модель самолета, автомобиля или судна, появляется вначале на листе бумаги под карандашом юного конструктора.

В начале работы над моделью следует определить функции будущей модели, параметры ее полета: скорость, дальность, высоту. Затем надо составить своего рода техническое задание, в котором указать, какой двигатель вы предполагаете установить на модель, какой движитель, что за система управления будет стоять на модели. При этом не забывайте о своих возможностях, о том, какими станками, материалами, готовыми деталями вы располагаете.

После того как техническое задание составлено, нарисуйте на листе бумаги компоновку будущей модели, т. е. расположение ее основных узлов. Не забывайте при этом строго придерживаться выбранного масштаба, с самых первых шагов приучайтесь изображать модель в строгом соответствии с ее размерами. Для небольших моделей имеет смысл брать масштаб 2:1, для моделей с большими габаритами — 1:1 либо 1:2.

Не думайте, что нарисованная вами компоновка станет основой рабочих чертежей. Возможно, возникнут новые варианты. Не имеет смысла брать резинку и стирать отдельные участки эскиза. Лист будет иметь неряшливый вид, да к тому же будут потеряны некоторые интересные конструкторские находки, которые могут пригодиться в дальнейшей работе. Куда лучше взять полупрозрачную бумагу — кальку, наложить ее на изображение и перерисовать. При этом, разумеется, элементы конструкции, которые вас не устраивают, вычерчиваются заново, а основа копируется. Не устроит вас второй эскиз — новый лист кальки накладывается на второй и с внесением необходимых коррективов выполняется еще один эскиз.

От варианта к варианту внешний вид вашей модели будет улучшаться. Окончательно отработав конструкцию, бывает полезно пересмотреть промежуточные варианты: иногда случается так, что некоторые интересные прорисовки исчезают на пути к конечной цели. Метод использования полупрозрачной бумаги сможет пригодиться вам и при конструировании отдельных узлов и деталей.

После завершения предварительного эскизного проектирования перенесите чертеж на ватман или «миллиметровку». Старайтесь при этом как можно точнее вырисовывать как отдельные элементы модели, так и модель в целом. Помните: чтобы исправить чертеж, достаточно и резинки, доработать же готовую деталь часто бывает просто невозможно.

Следующий этап конструирования — плановая увязка. Плаз — это обобщенный чертеж модели в натуральную величину. Рисовать его удобнее всего на листе фанеры. Прежде всего на плаз наносится (как можно точнее!) координатная сетка. Она состоит из взаимно перпендикулярных прямых вычерченных (так же как на тетради в клетку) с постоянным, удобным для вас шагом. Размер клетки выбирается в зависимости от размера модели.

Далее выбираются линии отсчета — так называемые базовые линии. В дальнейшем от них будут проставляться размеры на рабочие чертежи, перенесенные непосредственно с плаза. В частности, для автомодели одной из базовых линий будет вертикаль, совпадающая с осью переднего колеса, а второй — горизонталь, совпадающая с опорной поверхностью.

Начинайте работать карандашом. После того как окончательно определится контур того или иного узла, обведите его шариковой ручкой. Очень удобно при этом пользоваться цветными стержнями, выделяя различными цветами сопрягающиеся элементы конструкций.

Наконец чертежная работа завершена. Теперь пора браться и за инструменты. Но не для того, чтобы начать строить настоящую модель. Начнем с макетов отдельных узлов. Только по ним можно окончательно определить оптимальное взаиморасположение узлов, правильность выбора системы управления, предельные углы поворота рычагов.

Для макетов узлов пригодны практически любые материалы. Подойдут и дерево, и картон, и фанера, и проволока, и обрезки жести. Для отработки, например, звеньев системы управления вам потребуется лист фанеры, немного проволоки и несколько гвоздиков. Выпиливая из фанеры макеты тяг, качалок и рычагов, добивайтесь максимального соответствия их натуре.

Не огорчайтесь, если такие модели окажутся неудачными,— сразу всего в чертежах не предусмотришь. Делайте еще и еще одну, пока не определится наилучший вариант расположения и формы тех или иных деталей.

Помимо таких проб полезно делать и макеты, чтобы отработать на них внешний вид модели. Делать макеты можно из пенопласта, гипса и других легкообрабатываемых материалов. После того как созданы удовлетворяющие вас отдельные узлы моделей и макет, следует внести соответствующие исправления в предварительный эскиз и плаз.

Следующий этап — разработка рабочих чертежей. При конструировании отдельных деталей необходимо внимательно просчитывать и сравнивать стыковочные размеры, т. е. те, которые определяют совпадение при сборке отдельных сопрягающихся элементов модели. И разумеется, изображать детали необходимо в соответствии с правилами черчения.

При прорисовке деталей и узлов чаще обращайтесь к плазу. Многие размеры можно переносить на чертеж непосредственно с него. И наконец, завершающей стадией конструирования модели является проверка рабочих чертежей на собираемость отдельных элементов модели.


Конструирование художественное

Художественное конструирование — особый вид художественного творчества в области техники, задача которого сделать новые станки, приборы, автомобили, телевизоры и другие изделия не только технически совершенными, но и удобными для человека, красивыми по своим формам, отделке, цвету. Художники-конструкторы заботятся также о том, чтобы помещения цехов, лабораторий, учреждений, вокзалов, аэропортов, больниц, институтов были хорошо оборудованы, приспособлены к деятельности людей, которые там трудятся.

Художник-конструктор — это специалист, который является одновременно и художником, и конструктором. Он должен хорошо рисовать, лепить и в то же время разбираться в тонкостях сложных конструкций, знать технологию современного производства. Вся работа художника-конструктора, поиск наилучшего решения, сопровождается макетированием и моделированием. Бумага, картон, пластилин, пенопласт, оргстекло и другие материалы в руках художника-конструктора приобретают формы сложнейших машин и приборов. Множество вариантов автомобиля выполнит художник-конструктор, пока не остановится на лучшей модели. При этом он обращает внимание на каждую деталь будущей машины, на гармоничность ее линий и силуэта, даже на то, как будут выглядеть световые блики на кузове.

Работает художник-конструктор в контакте с инженером-конструктором. Вместе с ним он решает, как лучше организовать рабочее место оператора за будущим пультом управления, рабочего на экскаваторе или шофера на мощном самосвале. Нужно продумать детально, удобно ли будет человеку пользоваться новым телевизором, стиральной машиной, мотоциклом или даже простой настольной лампой. В результате рождается всесторонне разработанный проект, включающий основные чертежи изделия в цвете во всех его проекциях и перспективе, а также макеты, точно имитирующие внешний вид изделия.

Если, например, проектируется сложная машина, то в художественно-конструкторском проекте должно быть предусмотрено удобство выполнения каждой из операций рабочего — удобство наладки, ремонта, монтажа, а также безопасность работы.

Художественное конструирование стало неотъемлемой частью создания современных промышленных изделий. На многих предприятиях нашей страны работают художественно-конструкторские группы или бюро.

Все шире используется художественное конструирование при проектировании оборудования зданий общественного назначения — лифтов, эскалаторов, специальных прилавков магазинов, оборудования для больниц, санаториев, школ, институтов. При этом разрабатываются целые комплексы оборудования, включающие все необходимое для лучшей деятельности или отдыха людей в новых зданиях. На вокзале или в аэропорту пассажиру должны быть созданы все условия, при которых он сможет быстро разобраться, куда идти, где сдать багаж, получить билеты. Даже автомат, выдающий билеты, должен быть красивым и удобным для пользования. Больничная койка должна быть максимально удобной для больного, позволять ему принимать любые удобные положения, иметь специально поворачивающуюся площадочку для тарелок, легко передвигаться с места на место.

Многие отечественные изделия, созданные с участием художников-конструкторов, используются с успехом не только в нашей стране, но и за рубежом. Огромные металлообрабатывающие станки (см. Металлорежущие станки и инструмент) обрабатывают многотонные детали. Для перевозки одного такого станка нужен целый железнодорожный состав. Вместе с тем, если потрудился художник над станком, он благодаря красивым формам не подавляет рабочего своей тяжестью.

Как любая сложная область человеческой деятельности, художественное конструирование опирается на науку. Эта наука—техническая эстетика, получающая все более широкое развитие. Она изучает основы композиции в технике, формообразование и разрабатывает методы работы художников-конструкторов.

В нашей стране художественное конструирование начало развиваться в 20-е гг., когда по указанию В. И. Ленина были созданы Высшие художественно-технические мастерские (ВХУТЕМАС). Сегодня художников-конструкторов готовит ряд высших художественно-промышленных училищ и техникумов: Московское высшее художественно-промышленное училище (бывшее Строгановское), Ленинградское высшее художественно-промышленное училище им. В. И. Мухиной, Харьковский художественно-промышленный институт, ряд факультетов при академиях художеств, архитектурных и художественных вузах других городов.


Контрольно-измерительный инструмент

Современное производство немыслимо без измерений. Чтобы одна деталь подошла к другой, необходимо, чтобы обе они были изготовлены с надлежащей точностью, а для этого их необходимо измерять, подгонять к определенному эталону. Какой же измерительный инструмент наиболее распространен в машиностроении? Не останавливаясь на обычных линейках, угольниках и т. п., назовем прежде всего штанген инструмент. Этот инструмент, и особенно штангенциркули, пожалуй, наиболее распространен в машиностроении. Действует он так (см. рис.): на металлической линейке (штанге), имеющей деления, нанесенные обычно через 1 мм, двигается рамка. Штанга оканчивается губками, и у рамки есть губки. Зажали деталь между губками рамки и штанги — и на штанге сразу видите размер.

Но в современном машиностроении погрешность 1 мм — это слишком грубо. Для повышения точности измерений на рамке устанавливается нониус — специальное устройство, позволяющее повысить точность отсчета. Штангенциркуль с нониусом позволяет осуществлять измерения с погрешностью 0,05 мм.

Однако часто и этой точности недостаточно. Тогда призывают на помощь м и к р о м е т р. Принцип действия его заключается в следующем (см. рис.). Скоба соединяет неподвижные пятку и «стебель», имеющий внутреннюю резьбу. В стебель ввинчивается винт, один конец которого, гладкий, называется шпинделем, а другой соединен с барабаном. Если повернуть барабан на один оборот, то стебель приблизится к пятке (или удалится от нее) точно на шаг резьбы винта (у микрометров шаг резьбы равен 0,5 мм).

При измерении деталь зажимается между пяткой и шпинделем, а отсчет осуществляется по двум шкалам: одна из них, с рисками через 0,5 мм, выгравирована на стебле, а другая — на барабане (50 делений) (см. рис.). Таким образом, поворот барабана на одно деление его шкалы приводит к перемещению шпинделя относительно пятки на 0,01 мм (0,5:50). Это и есть «цена» одного деваются минимальное и максимальное значения размера (см. Допуск). Таким образом, при изготовлении большого числа одинаковых деталей потребуется затратить много времени на измерения. Как сократить это время? В этом случае помогают калибр ы. Например, нам нужно узнать, удовлетворяет цилиндр заданным размерам или нет.

Для этого изготавливается пластинка с 2 отверстиями, размеры которых с высокой точностью равны максимально и минимально допустимым размерам цилиндра. Если цилиндр проходит через максимальное и не проходит через минимальное отверстие, он удовлетворяет требованиям. В иных случаях — брак.

В современном машиностроении используется много разнообразных приборов, приспособлений и инструмента. Назначение их — обеспечить изготовление деталей и узлов в соответствии с требованием конструкции (см. Конструирование). От того, насколько точно подогнаны друг к другу детали, во многом зависит точность и надежность работы всей машины. Поэтому на контрольно-измерительные приборы и инструмент обращается самое пристальное внимание и к их изготовлению привлекаются, как правило, самые квалифицированные рабочие.


Коррозия

Слово «коррозия» в переводе с позднелатинского означает «разъедание». В технике коррозией называют разрушение металлов, вызываемое химическими или электрохимическими процессами. Коррозия ежегодно уничтожает миллионы тонн металла.

Всем хорошо известны плоды атмосферной коррозии — любой стальной предмет разрушается или ржавеет на воздухе и в воде. Это объясняется образованием гидроксидов железа в результате взаимодействия атомов железа с кислородом и водой. Ржавление вначале происходит медленно, но, когда ржавчина появляется, процесс идет значительно быстрее.

Еще быстрее идет коррозия, если воздух или вода загрязнены выхлопными газами автомобилей, промышленными отходами. Выброс в воздух оксидов серы и азота, соединений хлора приводит к образованию «кислых» дождей. Такие дожди выпадают над промышленно развитыми районами, где уделяют недостаточное внимание очистке воздуха. В результате разрушаются мосты, здания, скульптуры.

Помимо атмосферной коррозии большой ущерб наносит коррозия, с которой приходится сталкиваться в промышленности, особенно в химическом производстве, где в аппаратах находятся кислоты, щелочи и другие агрессивные вещества, создаются высокие давления и температуры. В таких условиях реакции, ведущие к разрушению металлов, значительно ускоряются, и если не принять специальных мер, то стальной аппарат не прослужит и нескольких часов.

Как же бороться с этим беспощадным врагом металлов?

Простейший способ — изоляция, защита металла от окружающей его среды. Для этого поверхность металлов покрывают лаками, красками, эмалями, а нередко и слоем другого металла — олова, цинка, никеля, хрома. Покрытие металлов особенно часто применяют для защиты от атмосферной коррозии. Однако покрытия надо периодически обновлять, и такой способ защиты металла оказывается довольно дорогим: на покрытие Эйфелевой башни в Париже израсходовано столько краски, что её стоимость уже превышает стоимость самой башни.

В качестве покрытия можно применять и полиэтиленовую пленку. Она тоже предохраняет металлические конструкции от коррозии. Изоляция полимерными пленками начинает применяться все шире. А трубопроводы (см. Трубопроводный транспорт) иногда покрывают особой пастой, которую наносят на металлическую поверхность.

Иные способы защиты используются при длительном хранении металлических изделий. Для этого применяют особые составы, замедляющие скорость разрушения материалов,—ингибиторы. В пропитанной ими бумаге можно долго хранить изделия, не опасаясь их порчи.

Самый надежный способ защиты металла — это использование материалов, не подвергающихся коррозии. Например, добавление к стали легирующих добавок — титана, хрома, никеля —- значительно увеличивает ее антикоррозийные свойства (см. Железо, сталь, чугун и Легирование). Однако стоимость нержавеющей стали значительно больше обычной. Поэтому для изготовления аппаратов и трубопроводов, используемых в промышленности, сооружений и машин, работающих в атмосфере, все шире применяют неметаллические материалы — пластмассы, стекло, керамику.


Космический корабль — летательный аппарат предназначенный для полета людей или перевозки грузов в космическом пространстве

Космический корабль

Космический корабль — это летательный аппарат, предназначенный для полета людей или перевозки грузов в космическом пространстве. Космические корабли для полета по околоземным орбитам называют кораблями-спутниками, а для полета к другим небесным телам — межпланетными кораблям и. Основные черты космических кораблей можно рассмотреть на примере всем известного космического корабля «Союз».

«Союзы»— поколение космических кораблей, пришедших на смену широкоизвестным «Востокам», на одном из которых поднялся в космос первый посланец Земли — советский гражданин Ю. А. Гагарин, и «Восходам», первым многоместным космическим кораблям. На «Союзах» впервые были выполнены маневрирование в космосе, ручная стыковка, осуществлен переход двух космонавтов из корабля в корабль, отрабатывалась система управления спуском с орбиты и многое другое. Впоследствии «Союзы» неоднократно курсировали к орбитальным станциям «Салют» и обратно, экипаж «Союза» произвел первую стыковку с космическим кораблем США, на «Союзах» космонавты не раз выполняли научные исследования и доставляли с орбиты информацию, необходимую различным отраслям народного хозяйства страны.

Корабль «Союз» имеет внушительные размеры. Его длина — около 8 м, наибольший диаметр — около 3 м, масса перед стартом составляет почти 7 т. Все отсеки корабля покрыты снаружи специальным теплоизолирующим «одеялом», защищающим конструкцию и оборудование от перегрева на Солнце и слишком сильного охлаждения в тени.

В корабле 3 отсека: орбитальный, приборно-агрегатный и спускаемый аппарат. В орбитальном отсеке космонавты работают и отдыхают во время полета по орбите. Здесь размещаются научная аппаратура, спальные места экипажа, различные бытовые устройства. Если корабль предназначен для стыковки с орбитальной станцией или другим кораблем, на орбитальном отсеке устанавливается стыковочный узел.

Круглый люк соединяет орбитальный отсек со спускаемым аппаратом. Это главное рабочее место экипажа при управлении кораблем в полете. Космонавты находятся в спускаемом аппарате во время выведения на орбиту, стыковки и спуска на Землю. Они размещаются в амортизированных креслах перед пультами управления. Снаружи спускаемый аппарат имеет теплозащитное покрытие, защищающее его от чрезмерного нагрева во время полета в атмосфере. Особая форма и установленные на спускаемом аппарате управляющие микрореактивные двигатели позволяют ему совершать в атмосфере планирующий спуск по относительно пологой траектории. При этом экипаж испытывает не слишком большие перегрузки.

В третьем отсеке корабля - приборно-агрегатном — находятся его основные служебные системы. Здесь установлены: небольшие реактивные двигатели, обеспечивающие различные перемещения и ориентацию корабля в космическом пространстве, аппаратура и агрегаты системы терморегулирования, поддерживающей в корабле заданную температуру, радиотехническая аппаратура, с помощью которой на Землю передаются данные различных измерений, принимаются команды Центра управления (см. Управление космическим аппаратом в полете) и ведутся переговоры со специалистами.

В этом же отсеке размещена основная двигательная установка корабля. Она состоит из двух мощных жидкостных ракетных двигателей. Один из них — основной, другой — резервный. С помощью этих двигателей корабль может перейти на другую орбиту, сблизиться с орбитальной станцией или отойти от нее, замедлить свое движение для перехода на траекторию спуска.

После торможения на орбите отсеки корабля отделяются друг от друга. Орбитальный и приборно-агрегатный отсеки сгорают в атмосфере, а спускаемый аппарат совершает спуск в заданный район посадки. Когда до Земли остается 9—10 км, срабатывает парашютная система. Сначала раскрывается тормозной парашют, а затем — основной. На нем спускаемый аппарат совершает плавный спуск. Непосредственно перед приземлением на высоте 1 м включаются двигатели мягкой посадки.

Вслед за «Союзами» в нашей стране был создан усовершенствованный транспортный корабль «Союз Т», который существенно расширил возможности пилотируемых полетов и обслуживания орбитальных научных станций.

Автоматический грузовой космический корабль «Прогресс» предназначен для доставки на орбитальные станции «Салют» различных грузов и топлива для дозаправки двигательной установки станции. Хотя он во многом напоминает «Союз», в его конструкции имеются и существенные отличия. Этот корабль тоже состоит из 3 отсеков, но их назначение и, следовательно, конструкция иные. Грузовой корабль не должен возвращаться на Землю. Естественно, в его составе нет и спускаемого аппарата. Вместо него имеется отсек для перевозки топлива — горючего и окислителя, а орбитальный отсек в «Прогрессе» превратился в грузовой. В нем на орбиту доставляют запасы пищи и воды, научную аппаратуру, сменные блоки различных систем орбитальной станции. Все это составляет свыше 2 т груза.

Приборно-агрегатный отсек «Прогресса» похож на аналогичный отсек корабля «Союз». Но и в нем есть некоторые различия. Ведь «Прогресс»— корабль автоматический, и поэтому здесь все системы и агрегаты работают только самостоятельно или по командам с Земли.

Космические корабли создаются и в США. Самый известный среди них — корабль «Аполлон». В его состав помимо основного (орбитального) блока, состоящего из отсека экипажа и двигательного отсека, может входить лунная кабина, разделяющаяся на 2 ступени — посадочную и взлетную.

Лунная кабина предназначается для посадки астронавтов на Луну и возвращения их обратно на окололунную орбиту. «Восьмигранное основание поддерживается четырьмя веретенообразными стойками-ногами. На это основание поставлено сооружение, отдаленно напоминающее голову человека... Люк похож на рот человека, а треугольные иллюминаторы выглядят как два глаза»— так описывала лунную кабину одна из американских газет.

В июле 1969 г. к Луне стартовала ракета-носитель с кораблем «Аполлон-! 1». На его борту было три астронавта — Н. Армстронг, М. Коллинз и Э. Олдрин. После выхода на окололунную орбиту и маневров на ней лунная кабина «Орел» с Н. Армстронгом и Э. Олдрином на борту отделилась от корабля и опустилась на Луну. 21 июля в 5 ч 56 мин Н. Армстронг ступил на поверхность Луны. Затем к нему присоединился и Э. Олдрин. Установив на Луне научные приборы и собрав образцы грунта, экипаж вернулся в кабину. Через несколько часов взлетная ступень «Орла» оторвалась от его посадочной части и вышла на орбиту вокруг Луны. После стыковки с кораблем взлетная ступень лунной кабины отделилась от него и осталась в космосе. Покинув окололунную орбиту, «Аполлон-11» направился к Земле...

По пути, проторенному первым экипажем лунопроходцев, отправились экипажи следующих кораблей.

В настоящее время в США создается транспортный космический корабль, получивший название «Шаттл» (челнок). Он предназначен для вывода на околоземную орбиту различных спутников и небольших орбитальных станций. При этом предполагается, что он будет возвращаться на Землю и сможет многократно использоваться для полетов в космос.

Вторая ступень «Шаттла» представляет собой орбитальный самолет с большим баком жидкого топлива. Он связан с первой ступенью двумя блоками твердотопливных двигателей. При выводе корабля в космос сначала работают блоки двигателей с твердым топливом, затем они отделяются и на парашютах опускаются в океан. Далее включаются двигатели орбитального самолета, которые питаются жидким топливом из большого подвесного бака. После того как все топливо из него будет использовано, бак отделяется и, войдя в атмосферу, разрушается и сгорает.

Орбитальный самолет выносит на орбиту различные грузы, он может подойти к терпящему бедствие космическому кораблю или станции и оказать помощь космонавтам или эвакуировать их. Экипаж «Шаттла», состоящий из 7 человек, сможет обслуживать и ремонтировать спутники прямо в космосе или забирать их с собой. Закончив свои дела на орбите, «челнок» возвращается на Землю. Атмосферу он проходит как скоростной планер, а приземляется как самолет — на специальную посадочную полосу. При всем многообразии уже известных видов космических кораблей не следует забывать, что это только начало. Несомненно, новые, корабли будут более совершенными, а их полеты — еще более сложными и интересными.


РОБЕРТ ГОДДАРД 1882—1945

РОБЕРТ ГОДДАРД (1882—1945)

Роберт Хачинз Годдард — один из первых изобретателей и конструкторов ракетной техники, с именем которого связано начало практических работ в этой области.

Р. Годдард родился в 1882 г. в Вустере (США). Из-за болезни он не мог регулярно посещать школу и рано приобщился к самостоятельному изучению научной литературы. В юношеском возрасте под влиянием научно-фантастических книг Роберт увлекся мечтой о достижении внеземных миров. И он всю свою жизнь посвятил тому, чтобы превратить фантазию в реальность.

В 1913 г., спустя 5 лет после окончания политехнического института, Р. Годдард подает первые заявки на изобретение ракетных аппаратов, предназначенных для подъема . на большую высоту. Вскоре он проводит эксперименты, подтверждающие возможность получения сверхзвуковой скорости ракетной струи при сжигании бездымного пороха в камере с соплом, и строит модель пороховой ракеты. В 1921 г. ввиду проблематичности постройки высотной пороховой ракеты Р. Годдард начал эксперименты с жидким ракетным топливом. В декабре 1925 г. при статическом испытании опытной ракеты Р. Годдар-да жидкостный ракетный двигатель (ЖРД) впервые развил тягу, превышающую вес ракеты. Через несколько месяцев Годдард произвел первый пуск жидкостной ракеты.

Над созданием ракет Р. Годдард работал до конца 1941 г. В течение нескольких лет он и его группа были единственными в мире исследователями, экспериментировавшими в области ЖРД. Они впервые осуществили на практике ряд идей, нашедших впоследствии широкое применение в ракетной и космической технике; на последнем этапе работ стартовый вес ракет Годдарда достиг 3500 Н, а тяга двигателя —4500 Н.

10 августа 1945 г. после тяжелой операции Р. Годдард скончался и был похоронен в своем родном городе. Его смерть, как и его жизнь, не привлекла особого внимания американцев. Только спустя многие годы к Р. Годдарду пришла слава и его деятельность в области ракетной техники и космонавтики получила должное признание.

В 1959 г. конгресс США учредил медаль Годдарда для награждения специалистов в области ракетостроения. В знак признания заслуг ученого его именем назван кратер на Луне.


Космический скафандр. Жесткие и мягкие скафандры

Космический скафандр

Космический скафандр — это герметичный костюм, в котором космонавт может жить и работать в открытом космическом пространстве, на поверхности небесных тел. Скафандр часто сравнивают с уменьшенной до размеров тела человека герметичной кабиной. И это вполне справедливо. Ведь он содержит почти все блоки и системы, имеющиеся в герметичных отсеках космического корабля. В скафандре космонавт нормально дышит, двигается, ему не жарко и не холодно, хотя снаружи температура меняется в самых широких пределах.

Космические скафандры бывают мягким и жесткими и полужесткими. Мягкий состоит из нескольких слоев. Верхний — сшит из теплостойкой белой ткани, хорошо отражающей солнечные лучи. Под ним — слой из фетра или прорезиненной синтетической ткани, он защищает от мельчайших метеорных частиц. Теплозащитная одежда состоит из нескольких слоев пленки, покрытой тончайшим слоем алюминия. Герметичная оболочка делается из резиновой или прорезиненной ткани. Не пропускающие воздух перчатки, ботинки и шлем завершают «наряд» космонавта.

Специальные системы, размещенные обычно в заплечном ранце скафандра, в котором выходят в открытый космос, подают кислород для дыхания, очищают дыхательную смесь от углекислоты, поглощают ненужную влагу, отводят излишки тепла или, наоборот, подогревают воздух. Иллюминатор шлема снабжен светофильтром, защищающим глаза от ослепительных солнечных лучей. Различные датчики и устройства передают на Землю данные о состоянии здоровья космонавта. Скафандры мягкого типа использовались американскими астронавтами на Луне. В них они собирали образцы лунного грунта, работали с научными приборами, совершали продолжительные прогулки.

Основа жестких скафандров — твердые металлические или пластмассовые оболочки, повторяющие форму отдельных частей тела. Между собой оболочки соединяются в местах суставов шарнирами.

В полужестких скафандрах выходили в открытый космос экипажи орбитальной станции «Салют-6». Часть скафандра, предназначенная для туловища, выполнена из металла, в то время как оболочки для рук и ног остались мягкими. Такая конструкция обладает определенными преимуществами. Например, этот скафандр не надевают, в него входят, а в космосе — вплывают через имеющийся на спине люк. Это позволило уменьшить число застежек и других разъемных соединений в скафандре и, следовательно, повысить его надежность.

Со временем скафандры становятся не только надежнее, но и удобнее. В идеале космонавт вообще не должен замечать своей непростой одежды, работать в ней свободно, без лишнего напряжения. Конечно, достичь совершенства очень трудно, но конструкторы стремятся именно к такой цели.


Космодром

Земные пути ракет заканчиваются на космодромах (от греческих слов «космос»—«Вселенная» и «дромос»—«бег», «место для бега»). Здесь ракеты и космические аппараты собирают воедино из отдельных частей, проверяют, готовят к пуску и, наконец, отправляют в космос. Обычно космодромы занимают довольно большую территорию. Место для строительства космодрома выбирается с учетом многих, часто противоречивых, условий. Космодром должен Выть достаточно удален от крупных населенных пунктов — ведь отработанные ракетные ступени вскоре после старта падают на землю. Трассы ракет не должны препятствовать воздушным сообщениям, и в то же время нужно проложить их так, чтобы они проходили над всеми наземными пунктами радиосвязи. Учитывается при выборе места и климат. Сильные ветры, высокая влажность, резкие перепады температур могут значительно усложнить работу космодрома.

Каждая страна решает эти вопросы в соответствии со своими природными и другими условиями. Поэтому, скажем, советский космодром Байконур расположен в полупустыне Казахстана, первый французский космодром был построен в Сахаре, американский — на полуострове Флорида, а итальянцы создали у берегов Кении плавучий космодром.

На широко раскинувшемся космодроме располагаются многочисленные здания и сооружения, в каждом из которых производят различные операции по подготовке ракет к старту. На так называемой технической позиции в огромных монтажно-испытательных корпусах проводится сборка ракет и космических аппаратов, испытания их отдельных систем и комплексные испытания. Здесь же на технической позиции в заправочной и компрессорной станциях космические аппараты заправляются топливом и сжатыми газами, а в зарядно-аккумуляторной станции заряжаются бортовые химические источники тока.

Из монтажно-испытательных корпусов ракеты с установленными на них аппаратами перевозятся на одну из с т а р т о в ы х п о з и-ц и й. Читатель, видимо, не один раз видел это по телевидению или на киноэкранах.

Медленно движется железнодорожный транспортер-установщик. Ракета лежит на подъемной стреле, шарнирно закрепленной на платформе транспортера. Поезд приближается к массивной железобетонной громаде — стартовой позиции космодрома.

Платформа останавливается, и стрела вместе с лежащей на ней ракетой неторопливо поднимается. Вскоре ракета оказывается в вертикальном рабочем положении. И вновь начинаются предстартовые проверки аппаратуры и бортовых систем. Убедившись, что все работает нормально, в баки ракеты перекачивают горючее и окислитель.

Можно перевозить ракеты из монтажно-испытательного корпуса и в вертикальном положении. Так, например, делают на американском космодроме. Конечно, перевозка «стоя» сопряжена с определенными трудностями.

Зато при такой доставке исключается довольно сложная операция подъема ракеты-.

Рядом со стоящей ракетой поднимаются решетчатые металлические конструкции. Это кабель-заправочная мачта и башня обслуживания. Башня подходит вплотную к ракете и со всех сторон обхватывает ее площадками, на которые можно выйти из лифта. От кабель-заправочной мачты к ракете протягиваются толстые шланги и жгуты электрических кабелей: последние наземные операции проводятся с использованием энергии от электростанции космодрома.

До старта остаются считанные часы. Чтобы пуск состоялся точно в назначенный срок, график работ соблюдается очень строго. Для этого космодром оснащен точными часами, образующими систему единого времени.

Космонавты занимают свои места в космическом корабле. Начинаются завершающие проверки, теперь уже с участием экипажа.

На космодроме объявляется пятиминутная готовность. Сейчас в командном пункте — подземном бункере сосредоточено вес управление ракетой и кораблем. Постоянно поддерживается радиосвязь и телевизионная связь с космонавтами. Но вот от ракеты отводятся фермы обслуживания и кабель-заправочная мачта. Пуск! Степь оглушает могучий рев двигателей. Из-под ракеты вырывается бушующее пламя. Газоотводные каналы направляют раскаленные газы подальше от пускового сооружения и ракеты. Освобожденная от поддерживающих захватов, она медленно, как бы нехотя отрывается от Земли, а потом стремительно уходит в небо.


ФРИДРИХ АРТУРОВИЧ ЦАНДЕР 1887—1933. Биография Цандера

ФРИДРИХ АРТУРОВИЧ ЦАНДЕР (1887—1933)

Фридрих Артурович Цандер — один из конструкторов первых советских ракет — родился в Риге в семье доктора медицины.

В 1898 г. он поступил в Рижское городское реальное училище и окончил его первым учеником. Еще в училище, в 16 лет, Фридрих познакомился с работами К. Э. Циолковского. С тех пор Ф. А. Цандера не оставляла мечта о покорении космоса.

После окончания Рижского политехнического института в 1914 г. Ф. А. Цандер приступает к систематическим углубленным исследованиям в области теории межпланетных сообщений и не расстается с этой проблемой до конца своей жизни. «Кто не устремлял в ясную звездную ночь своих взоров к небу, на . котором сверкают миллионы звезд, и не подумал о том, что около них на планетах должны жить другие человечества, отчасти в культуре на многие тысячелетия опередившие нас! Какие несметные культурные ценности могли бы быть доставлены на Землю, если бы удалось туда перелететь»,— говорил Фридрих Артурович.

В 1921 г. он представил доклад о проекте межпланетного корабля-аэроплана на конференцию изобретателей, а в 1924 г. опубликовал в журнале «Техника и жизнь» статью «Перелеты на другие планеты», в которой изложил свою основную идею: создание космического аппарата, сочетающего самолет и ракету; сжигание в полете отработавших металлических частей космического аппарата в качестве дополнительного горючего.

В 1930—1931 гг. Ф.А.Цандер построил и испытал реактивный двигатель, работавший на сжатом воздухе с бензином, а в 1931--1932 гг. спроектировал установку с жидкостным ракетным двигателем (на жидком кислороде с бензином). Цандер принял активнейшее участие в организации и работе Группы изучения реактивного движения (ГИРД), которая создала и запустила в 1933 г. первую советскую ракету конструкции М. К. Тихонравова, а затем вторую — по его проекту. Ф. А. Цандер не увидел старта ракеты: он заболел и умер за несколько месяцев до этого знаменательного события. В современных успехах космонавтики заложена большая доля творческого труда и блестящих инженерных решений Ф. А. Цандера.

Именем Ф. А. Цандера назван кратер на обратной стороне Луны.


Космонавтика

В 1903 г. в одном из русских журналов была напечатана статья «Исследование мировых пространств реактивными приборами». Ее автором был учитель из Калуги К. Э. Циолковский. В своей работе Циолковский впервые обосновал возможность межпланетных полетов с помощью ракеты. После этого у великого ученого было еще много удивительных прозрений, сделано много расчетов, дерзких проектов, давших их автору право называться основоположником теоретической космонавтики.

В 1929 г. издает свою книгу «Завоевание межпланетных пространств» еще один замечательный самоучка — Ю. В. Кондратюк.

В этой работе было много оригинального. В ней изобретатель разрабатывал теорию межпланетного полета с заправкой кораблей на искусственных спутниках планет, предлагал интересную схему полета на Луну и многое другое. С работами Циолковского Кондратюк познакомился после того, как сделал свои изобретения. Это было как откровение. «Я каждый раз удивляюсь сходству нашего образа мыслей»,— пишет Кондратюк в Калугу.

Но, как известно, теория без практики мертва. Это понимали энтузиасты во многих странах. Несколько десятков патентов на изобретения в области ракетной техники получает в 20—30-х гг. XX в. американский ученый Р. Годдард, в это же время опыты с жидкостными ракетными двигателями проводит в Германии профессор Г. Оберт. Напряженно работают над воплощением теории в жизнь и на родине Циолковского.

12 декабря 1930 г. в газете «Вечерняя Москва» появилось объявление: «Ко всем, кто интересуется проблемой межпланетных сообщений...» Это объявление ознаменовало создание Группы изучения реактивного движения (ГИРДа). Ее руководителями стали энтузиасты ракетной техники Ф. А. Цандер и С. П. Королев. Результаты их подвижнической работы не заставили себя долго ждать. В 1933 г. была запущена первая советская жидкостная ракета. В этом же году создается первый в мире Реактивный научно-исследовательский институт (РНИИ).

В конце 50-х гг. С. П. Королев возглавляет уже большой коллектив, создающий мощные ракеты. И вот наступило 4 октября 1957 г.— день начала космической эры. «Он был мал, этот самый первый искусственный спутник нашей старой планеты, но его земные позывные разнеслись по всем материкам...»— вспоминал потом Главный конструктор С. П. Королев.

За первыми спутниками в космос вышли космические корабли «Восток», также созданные под руководством Королева. Приближался великий день первого космического полета человека. 12 апреля 1961 г. Главный конструктор проводил в полет Юрия Гагарина. Мир ликовал, а помыслы Королева устремились еще дальше — к Луне и планетам.

Первые полеты в космическое пространство потребовали для своего осуществления огромной работы многочисленных научных институтов, конструкторских бюро, заводских коллективов. Совокупность самых современных отраслей науки и техники, обеспечивающих освоение космоса с помощью разного рода космических аппаратов, и называют сейчас косм о-н а в т и к о й.

Прежде чем отправить космический аппарат на околоземную орбиту или к какому-нибудь небесному телу, необходимо провести баллистические расчеты: определить оптимальную траекторию полета, данные для ее коррекции, выбрать удобные моменты для старта и посадки. Эти теоретические проблемы решают различные научные организации.

У конструкторов — свои сложности. Они создают новые искусственные спутники Земли, орбитальные станции и автоматические межпланетные станции, причем многие работы выполняют впервые в истории. Поэтому конструкторской деятельности обязательно предшествует большой объем исследований и испытаний. И это тоже космонавтика.

Каждый новый полет — это и новая программа научных исследований. Для них создаются уникальные установки и приборы, разрабатываются невиданные до сих пор методики экспериментов. И это космонавтика.

Космонавтика незаметно входит в нашу повседневную жизнь. Вы говорите по телефону с аругом из далекого города. Его голос доносится к вам из космоса — спутник «Молния» тран-ттпрует телефонные переговоры. Вы смотрите телевизор в Средней Азии или на Дальнем Востоке, читаете центральные газеты — все это транслирует спутник через космос.


Кредит

Кредит (от латинского слова «кредитуй»— «ссуда», «долг») —ссуда денег или товаров, обычно предоставляемая во временное пользование на условиях возвратности и, как правило, с уплатой процента. В капиталистических странах кредит позволяет сосредоточить большие денежные средства в крупнейших банках. Это дает возможность банкам диктовать должникам свои условия, получать высокие прибыли. В странах социализма кредитом пользуются государственные и кооперативные предприятия для удовлетворения своих временных нужд в дополнительных средствах. Например, в кредите нуждаются предприятия, которые строят новые цехи, реконструируют старые. Банки, предоставляя предприятию кредит на определенный срок, берут за это небольшой процент (например, 1% в год). Необходимость вернуть деньги в срок заставляет заемщика как можно скорее пустить цех в ход, чтобы получить достаточные прибыли и вовремя погасить долг. Источниками кредита являются денежные средства, которые передаются на хранение в банк предприятиями и хозяйственными организациями. Вклады трудящихся в сберегательные кассы также передаются в банк, а банки используют все эти средства для кредитования народного хозяйства.


Культиватор

Если поле под посев пашут осенью, то к весне, к началу сева, почва уплотняется, покрывается коркой, зарастает сорняками. Верхний слой почвы быстро теряет влагу. Чтобы разрыхлить почву и задержать испарение влаги, поле обрабатывают на глубину до 8 см зубовой бороной (см. Борона, боронование) или на глубину 12—16 см культиватором с рыхлительными лапами. Перед самым посевом на культиватор ставят полольные лапы и обрабатывают ими почву на такую глубину, на которую должны высеваться семена, чтобы обеспечить доступ к ним воздуха и влаги, а заодно уничтожить проросшие к этому времени сорняки. Хорошо рыхлят почву и вычесывают сорняки пружинные лапы.

Обработка почвы перед посевом культиваторами с рыхлительными или полольными лапами получила название сплошной культивации. Но это только один вид работы, выполняемый культиваторами. Другой, не менее важный,— междурядная обработка пропашных культур: кукурузы, сахарной свеклы, картофеля и др. В этом случае лапы культиватора рыхлят почву или уничтожают сорняки между рядками уже растущих растений. Поэтому лапы (полольные, долотообразные, отвальчики) или вращающиеся игольчатые диски расставляют на раме культиватора так, чтобы в процессе его работы они не повреждали растений.

В некоторых случаях надо, наоборот, удалить из рядка часть культурных растений — проредить, чтобы оставшиеся растения могли лучше развиваться. Так прореживают растения сахарной свеклы. И эту операцию выполняют культиватором, на раме которого особым образом расставлены лапы-бритв ы.

На культиваторы можно устанавливать и другие рабочие органы — б о р о з д о р е з ы, окучники и подкормочные ножи. Их применяют, когда нужно изготовить борозды для полива, провести окучивание растений, т. е насыпать дополнительный слой почвы около корневой системы растений, подкормить растения удобрениями. Подкормку растений удобрениями ведут одновременно с междурядной обработкой. Для этого на раму обычного культиватора устанавливают т у к о в ы с е-вающие аппараты и кроме основных лап еще подкормочные ножи. Удобрения через подкормочные ножи вносят в почву по обеим сторонам рядка вблизи" корней растений. Имеются и специальные культиваторы-растение-питатели со сменными рабочими органами, с помощью которых можно подрезать сорняки, рыхлить междурядья, вносить в почву минеральные удобрения, окучивать растения, нарезать поливные борозды, опрыскивать растения гербицидами.


Энциклопедический словарь юного техника ТЕХНИКА — МАТЕРИАЛЬНАЯ ОСНОВА НАШЕЙ ЖИЗНИ

Открывая эту книгу, читатель вступает в мир техники. Он знакомится с техническими понятиями, терминами, описаниями машин, оборудования, производственных процессов. Окружающие нас технические устройства — материальная основа не только современного производства, но и всей нашей повседневной жизни. Техника быстро развивается вместе с развитием науки, открывающей новые возможности ее применения и совершенствования. Прогресс науки и техники в соединении с преимуществами нашей социалистической системы хозяйства—залог роста производства, повышения уровня жизни народа, образования и культуры.

читать дальше >>>

Содержание:

О ЧЕМ РАССКАЗЫВАЕТ ЭТА КНИГА

Авиамоделизм

Авиация

ЛЕОНАРДО ДА ВИНЧИ (1452—1519)

ДИРИЖАБЛЬ — ТРАНСПОРТ ПРОШЛОГО И ТРАНСПОРТ БУДУЩЕГО

НИКОЛАЙ ЕГОРОВИЧ ЖУКОВСКИЙ (1847—1921)

Автомат. Автоматика

ГЕРОН АЛЕКСАНДРИЙСКИЙ

Автоматизация производства

Автоматизированная система управления (АСУ)

Автоматическая межпланетная станция (АМС)

Автоматическая телефонная станция (АТС)

Автомобиль

Автомобильные дороги

Автомоделизм

Агломерат

Акустика. Акустическая техника

Антенна

Аппараты и процессы химической технологии

Армирование. Арматура

Архитектура

Атомная электростанция (АЭС)

ИГОРЬ ВАСИЛЬЕВИЧ КУРЧАТОВ (1903—1960)

Аэропорт

Аэросани

Безотходная и малоотходная технология

Бетон

Благородные металлы

Борона. Боронование

Бумага. Бумажная промышленность

Бурение. Буровая техника

Вагоны

Вакуумная техника

Валы и оси машин

Велосипед

Вентиляция

Вертолет

Ветроэнергетическая установка

Взаимозаменяемость

Взрывные работы

Вибрация. Вибратор. Вибротехника

Водные пути

Водоснабжение. Водопровод

Водохранилища

Воздушная подушка

Воздушный шар

Волновод

Волокна натуральные

Волокна химические

Выпрямитель

Газ природный

Газоснабжение

Гелиоэнергетика

Генераторы

Геотермические электростанции

Геотехнология

Гидромеханизация

Гидроэлектростанция (гидроэлектрическая станция, ГЭС)

Голография

Горное дело

Горные машины

Городской транспорт

Градостроительство

Датчики

Двигатели

РУДОЛЬФ ДИЗЕЛЬ (1858—1913)

Двигатели модельные

Двигатель внутреннего сгорания (ДВС)

Движитель

Детектор

Дефектоскопия

Динамические головки громкоговорителя

Диод полупроводниковый

Дирижабль

Диспетчерское управление

Дистанционное управление

Допуск

Дорожные знаки и указатели

Драга

Дроссель электрический

Единая транспортная система

Единая электроэнергетическая система

Единицы физических величин

Железнодорожные станции

Железнодорожный моделизм

Железнодорожный путь

Железо. Сталь. Чугун

Железобетон

Заработная плата

Зерноуборочный комбайн

Измерения

Измерительные приборы

Изобретение

Индикатор

Инструмент и рабочее место моделиста

Информация

Инфракрасная техника

Искусственные спутники Земли

КОНСТАНТИН ЭДУАРДОВИЧ ЦИОЛКОВСКИЙ (1857—1935)

Кабель

Карьер

Катушка индуктивности

Каучук и резина

СЕРГЕЙ ВАСИЛЬЕВИЧ ЛЕБЕДЕВ (1847—1934)

Качество продукции

Керамика

Кинескоп

Кирпич

Клубы юных техников (КЮТы)

Ковка. Штамповка. Прессование

Кокс

Коксовый газ

Колебательный контур

Колесо

Компрессор

Конвейер

Конвертор

Кондитерские изделия. Кондитерская фабрика

Конструирование

Конструирование моделей

Конструирование художественное

Контрольно-измерительный инструмент

Коррозия

Космический корабль

РОБЕРТ ГОДДАРД (1882—1945)

Космический скафандр

Космодром

ФРИДРИХ АРТУРОВИЧ ЦАНДЕР (1887—1933)

Космонавтика

Кредит

Культиватор

Лазер. Квантовый генератор оптического излучения

Лесозаготовительные и лесоуборочные машины

Линии электропередачи ЛЭП

Литьё

Лифт

Локомотив

ДЖОРДЖ СТЕФЕНСОН (1781—1848)

Луноход

Люминофоры

Магнитная подушка

Магнитофон

Мартеновская печь

Массовое и серийное производство

Машина

ИВАН ПЕТРОВИЧ КУЛИБИН (1735—1818)

ИВАН ИВАНОВИЧ АРТОБОЛЕВСКИЙ (1905—1977)

МГД-генератор

Медицинская техника

Мелиорация. Мелиоративные машины

Металлорежущие станки и инструмент

АНДРЕЙ КОНСТАНТИНОВИЧ НАРТОВ (1693—1756)

Металлургия

ПАВЕЛ ПЕТРОВИЧ АНОСОВ (1799—1851)

ДМИТРИЙ КОНСТАНТИНОВИЧ ЧЕРНОВ (1839—1921)

Металлы

Метеорологическая техника

Метрология

Метрополитен, метро

Механизация на животноводческих фермах

Механизация производства

Механизм

Микроскопы

Микроскопы электронный

Микрофон

Микроэлектроника

Моделирование. Моделизм

«Моделист-конструктор»

Молочные продукты. Молокозавод

Мопед

Мосты и тоннели

Мотороллер

Мотоцикл

Мясокомбинат

Навигационные приборы

Насос

Научная организация труда (НОТ)

Научно-техническая революция (НТР)

Научно-технический прогресс

Непрерывная разливка стали

Нефтепереработка

Нефть

Нормирование труда

Обогащение полезных ископаемых

Обратная связь

Обувь. Обувное производство

Окатыши

Опреснение воды

Орбитальная станция

Основные и оборотные фонды

Охрана труда и техника безопасности

Очистка сточных вод

Парашют

Паровая машина

ДЕНИ ПАПЕН (1647—1712)

ИВАН ИВАНОВИЧ ПОЛЗУНОВ (1728—1766)

Патент и лицензия

ДЖЕЙМС УАТТ (1736—1819)

ГЛЕБ МАКСИМИЛИАНОВИЧ КРЖИЖАНОВСКИЙ (1872—1957)

Планирование

Пластмассы

Плотина

Плуг

Подводная техника

ОГЮСТ ПИККАР (1884—1962)

Подшипники

Подъемно-транспортные машины

АРХИМЕД (ОКОЛО 287—212 ДО Н.Э.)

Полезные ископаемые

Полиграфические машины

ИОГАНН ГУТЕНБЕРГ (УМ. В 1468)

ИВАН ФЕДОРОВ (ОКОЛО 1510—1583)

Политехническое образование

Полупроводники

Порошковая металлургия

Порт

Почта. Почтовая связь

Прогнозирование

Программирование

Производительность труда

Производственные объединения

Прокатка. Прокатный стан

Промышленное предприятие

Противопожарная техника

Профессионально-техническое образование

Пряжа. Прядильное производство

Прямое восстановление железа

Рабочие органы машин

Радио

АЛЕКСАНДР СТЕПАНОВИЧ ПОПОВ (1859—1906)

Радиовещание

Радиолокация

Радиолюбительство

Радиопередатчик

Радиоприемник

Радиорелейная связь

Радиотелескоп

Ракета космическая

Ракетно-космический моделизм

Ракетный двигатель (РД)

Резание металлов

Резистор

Реле

Рентабельность

Рентгеновская техника

Робот

Руда

Самолет

УИЛБЕР РАЙТ (1867—1912) ОРВИЛЛ РАЙТ (1871—1948)

СЕРГЕЙ ВЛАДИМИРОВИЧ ИЛЬЮШИН (1894—1977)

Самоходное шасси

Сахар. Сахарный завод

Сборка моделей

Сварка

НИКОЛАЙ НИКОЛАЕВИЧ БЕНАРДОС (1842—1905)

НИКОЛАЙ ГАВРИЛОВИЧ СЛАВЯНОВ (1854—1897)

ЕВГЕНИЙ ОСКАРОВИЧ ПАТОН (1870—1953)

Световод (светопровод)

Себестоимость продукции

Сеялка

Слесарные работы

Соли

Социалистическое соревнование

Сплавы

Стандарт. Стандартизация

Станок-автомат

Станция юных техников

Стекло

Стереофония

Стоимость

Столярные и плотничьи работы

Строительные и дорожные машины

Строительные конструкции

ВЛАДИМИР ГРИГОРЬЕВИЧ ШУХОВ (1853—1939)

Строительные материалы

Строительство

Судно

РОБЕРТ ФУЛТОН (1765—1815)

Судомоделизм

Телевидение

БОРИС ЛЬВОВИЧ РОЗИНГ (1869—1933)

Телевизор

Телеграфная связь

ПАВЕЛ ЛЬВОВИЧ ШИЛЛИНГ (1786—1837)

Телемеханика

Телескоп

Теплоэлектростанция

Термическая обработка металла

Термоядерная установка

Техника

Техническая кибернетика

Технология

Ткани. Ткацкое производство

Топливно-энергетические ресурсы

Тормоз

Торф

Трактор

Трамвай

Транзистор

Транспорт

Трансформатор

Троллейбус

Трубопроводный транспорт

Турбина

Уборочные машины

Уголь

Управление космическим аппаратом в полете

Усилитель

Ускоритель заряженных частиц

Факсимильная связь (фототелеграф)

Фотоаппарат и техника фотографирования

Фотоэлемент

Химизация сельского хозяйства

Химическая технология

МИХАИЛ ВАСИЛЬЕВИЧ ЛОМОНОСОВ (1711—1765)

Хлеб. Хлебзавод

Хлопчатник. Хлопкоуборочные машины

Хозяйственный расчет

Холодильные машины и криогенная техника

Цветные металлы

Цемент

Цена

Часы

Чертеж

Шахта

Экономика

Электрическая подстанция

Электрическая связь

Электрический ток

НИКОЛА ТЕСЛА (1847—1943)

Электродвигатель

МИХАИЛ ОСИПОВИЧ ДОЛИВО-ДОБРОВОЛЬСКИЙ (1862—1919)

Электрометаллургия

Электромузыкальные инструменты

Электроника

Электронная лампа

Электронные вычислительные машины ЭВМ

Электростанция

Электрофизические методы обработки

Электрофон (проигрыватель)

Электрохимические методы обработки

Энергетика

Эталон

Эффективность производства

«Юный техник»

Ядерная энергетика


В пятилетних планах развития народного хозяйства уделялось и уделяется большое внимание вопросам технического прогресса в нашей стране.

Энциклопедический

словарь юного техника

Предисловие

В пятилетних планах развития народного хозяйства уделялось и уделяется большое внимание вопросам технического прогресса в нашей стране.

Середина нынешнего столетия ознаменовалась особенно крупными сдвигами в науке и технике. Происходит научно-техническая революция, неминуемо захватывающая и общественные отношения. На протяжении одного поколения стало обыденным и привычным то, что еще в начале нынешнего века казалось мечтой, плодом безудержной фантазии. Цветное телевидение и голография, ракетная техника и космические корабли, высадка людей на Луне и луноходы, синтетические материалы и атомная энергия, лазеры и превращения вещества, электронные вычислительные машины и роботы, пересадка внутренних органов человека и победа над тяжелыми болезнями — о таких чудесах можно было прочесть разве только в фантастических романах Герберта Уэллса, Жюля Верна, Алексея Толстого. Но это лишь часть реальных научно-технических достижений человека.

Эти достижения мы видим, ими пользуемся, они облегчают нам жизнь и деятельность. В то же-время, чем больше успехи науки и техники, тем больше появляется идей и предложений о дальнейшем их развитии — и возможностей осуществления этих идей. А это зависит от знаний, инициативы, творческих начал, энергии советских людей, и прежде всего советской молодежи. Ведь ей придется перенять у старших поколений то, что ранее было сделано, и самим приложить все свои силы для новых и новых успехов в развитии хозяйства, в движении к коммунизму.

Одна из задач этого энциклопедического словаря заключается в том, чтобы помочь юным любителям техники познакомиться с различными ее отраслями. Юности особенно свойственна любознательность, желание задавать вопросы, узнавать новое, интересное. В словаре вы, наши юные друзья, найдете ответы, хотя и не исчерпывающие, на многие из своих вопросов. А те, кто захочет получить более детальные сведения, смогут затем обратиться к другим изданиям, справочникам и специальным трудам. Но надо учесть, что их понимание требует большей частью и специальной подготовки.

Энциклопедический словарь не может научить юного изобретателя, конструктора, рационализатора, как самому изготовить модель какой-нибудь машины, приспособление. Для этой цели есть специальные руководства. Но дать основные понятия, рассказать об устройстве различных машин, приборов и аппаратов и их работе — это важная задача словаря, и думается, что на первых порах такое ознакомление с техникой очень важно для тех юных читателей, которые ею интересуются.

В словаре читатель найдет объяснение и некоторых экономических понятий и терминов, без которых нельзя обойтись тому, кто хочет не только познакомиться с тем или иным техническим устройством, но и понять его место в производственном процессе, его использование, получаемый от него экономический эффект. Многие заинтересуются и краткими биографическими заметками о крупнейших изобретателях, творцах новой техники, ученых, приложивших свои познания к техническому прогрессу — ив нашей стране, и за рубежом.

Остается пожелать, чтобы ознакомление со статьями словаря сделало бы стойким возникший у читателя интерес к технике и заложило бы основы стремления к более глубокому ее изучению, а быть может — и выбору будущей профессии.


Лазер. Квантовый генератор оптического излучения

Квантовый характер происходящих в приборе процессов отразился и в другом его названия — квантовый генератор оптического излучения (ОКГ — оптический квантовый генератор).

Впервые идея создания лазеров была выдвинута советским ученым В. А. Фабрикантом в 1940 г., однако в то время реализовать ее не удалось. В начале 50-х гг. нашего столетия советские ученые — академики Н. Г. Басов и А. М. Прохоров и независимо от них американский физик Ч. Таунс предложили такие методы воздействия на вещества (газы, кристаллы и др.), которые позволяют получить достаточно сильное излучение и создать устройства, использующие это излучение. Этим ученым за работы, приведшие к созданию лазеров, была присуждена Нобелевская премия.

Как же устроен и работает лазер? Главный элемент его конструкции — а к т и в н о е, или рабочее, тел о (см. рис.). В первых лазерах его роль выполнял рубиновый стержень диаметром около 5 мм и длиной около 5 см. Кристалл рубина освещается импульсной газоразрядной лампой, дающей короткие вспышки света. Сине-зеленый свет лампы поглощается кристаллом рубина и преобразуется в уникальное по своим свойствам красное лазерное излучение. И в следующее мгновение за вспышкой лампы из рубинового стержня вырывается мощный лазерный луч. Чем же замечателен этот луч? Прежде всего лучи лазера монохром а т и ч н ы, или одноцветны, поскольку все кванты лазерного света имеют абсолютно одну и ту же частоту колебаний (или длину волны), и поэтому его можно фокусировать в очень маленькую точку с большой удельной мощностью (удельная мощность — отношение мощности к площади). Известно, что белый свет, например солнечный, на самом деле состоит из лучей различного цвета — от красного до фиолетового, или, говоря строже, из электромагнитных колебаний с разной длиной волны. В силу этого солнечный свет трудно сфокусировать в точку размерами, скажем, 10—20 мкм — лучи синего света будут собираться в фокус дальше от линзы, чем красные, и фокусное пятно размывается.

Известно также, что лучше всего фокусируются строго параллельные лучи света (т. е. лучи, имеющие малую расходимость светового потока). Но, как правило, такие лучи несут очень мало энергии. И лишь лучи лазера и достаточно параллельны и обладают большой мощностью, а следовательно, и большой яркостью.

И наконец, лучи лазера сильные, мощные, самые яркие еще и потому, что световые колебания в них когерентны, т. е. находятся строго в одинаковой фазе.


Лесозаготовительные и лесоуборочные машины

Лесозаготовители приходят в лес вооруженные бензомоторными пилами, лебедками, тракторами и другими машинами. Бензиновый двигатель приводит в движение пилу — бесконечную цепь с крепкими зубьями, которые подпиливают дерево. Затем в пропил быстро вставляют металлический клин. Двигатель пилы раздвигает боковые стороны клина, и дерево падает. Теперь его надо поднять. Это делают с помощью лебедок. Канаты лебедки захватывают деревья, втаскивают их на трелевочные тракторы, которые вывозят деревья из чащи леса к лесовозным дорогам.

Советские конструкторы создали машины, которые способны выполнять сразу несколько операций. Прежде всего это в а л о ч н о -погрузочные комбайны ил и валочно-пакетирующие машины. Внешне лесной комбайн похож на мощный экскаватор. Только у экскаватора на стреле подвешен ковш, а здесь — мощный захват, который своими челюстями зажимает дерево на любой высоте. В нижней части комбайна — пила. Спиленное дерево не падает на землю — его держит захват. Мощная «рука» комбайна переносит дерево и мягко укладывает на автоприцеп. Лесозаготовители стараются при этом не повредить подрастающие молодые деревца, почву.

Теперь надо вывезти срубленные деревья из леса. Для этого прокладывают специальные лесовозные дороги.

Следующий этап — первичная обработка спиленных деревьев. Надо удалить сучья, ветки, кору, затем распилить. Делают это на участке, где дерево спилено, или на специальных лесных складах. На лесных складах эти операции сделать легче, удобнее и дешевле, так как здесь можно установить более мощные стационарные машины, сучкорезные станки и автоматические пилы.

Окорочные станки «раздевают» здесь дерево— снимают с него кору: металлические кулачки с силой прижимаются к бревну и сдвигают, стаскивают, сдирают шершавый покров деревьев.

Дальнейший путь лесного богатства проходит главные образом по рекам и озерам. В трюмах речных и озерных судов перевозят древесину только наиболее ценных пород, а также готовые шпалы и доски. Большую часть древесины сплавляют по рекам в плотах — до 500 м длиной. Такой плот — многие тысячи кубических метров древесины. Трудно вручную «построить» такую громадину. Сейчас эту работу поручают машинам. Очень хорошо, например, выполняет ее плавучий сортировочно-сплоточный агрегат. Это замечательное устройство работает автоматически, фотоэлементы измеряют длину бревен — они могут быть от 4 до 6,5 м и более. Нажатием кнопки рабочий отправляет бревно к одному из транспортеров агрегата. Как только в конце транспортера накопится достаточно бревен, включаются лебедки и механизмы, которые сжимают пучок бревен, обвязывают их проволокой, обрубают проволоку и выталкивают пучок к месту сборки плота. Очень нежелателен молевой сплав — сплав леса россыпью. Такой сплав приводит к потерям древесины и портит реку. Наконец лес плывет по реке. Тянут плоты буксиры. Плавучие землесосы подготавливают плотам достаточно глубокую и прямую дорогу.

Плав у ч и е п о д ъ е м н ы е кран ы, вооруженные клыками-захватами, подымают затонувшие бревна, освобождая мелкие места и конечные пункты сплава от «топляков»— лежащих на дне бревен. Гидравлические ускорители — трехлопастные винты, вращаемые электродвигателями,— создают искусственное ускоренное течение, подгоняя бревна туда, где их сортируют, соединяют в плоты или выгружают. А на берегу, к машинам фабрик и комбинатов, которые будут перерабатывать древесину, лес понесут плавучие и наземные подъемные краны и бревнотаски — длинные тросы со скребками-захватами.

И вот дерево превращается в пиломатериал. Ежегодно миллионы кубических метров древесины превращаются в дым. Разумеется, опилки не только сжигают. Мебельщики применяют прессованные опилки в виде плит для крышек шкафов, столов, диванов. Опилки смешивают с бетоном и полимерами, получая строительные материалы и детали. Из них делают глюкозу, спирт, кормовые дрожжи.

И все же пусть их будет поменьше. Но можно ли пилить без опилок? Ответ напрашивается сам собой — надо пилить пилой без зубьев. Тем более что «беззубая пила» хорошо освоена человечеством — это обыкновенный нож или ножницы.

Инженеры создали ножницы для древесины — стальные заостренные клинья, сжимаемые с помощью специальных гидроцилиндров. Такие ножницы устанавливают на тракторе. «Тракторные ножницы» уже работают, но они громоздки, и в соревновании на скорость пока, безусловно, выигрывает легкая и проворная пила.

Вода под давлением вылетает из крохотного отверстия «водяной пушки» с такой силой, что ее тончайшая серебристая струйка легко, словно бритва бумагу, перерезает ствол дерева. Проводят опыты и по резанию древесины лучом лазера.

Пока все эти способы исследуются лишь на опытных установках. Но ученые и конструкторы продолжают работать, ищут новые методы и пути.

Вот деревья и закончили свое механизированное путешествие. Дальше путь их лежит на заводы и фабрики, где древесину превратят в целлюлозу, древесную массу, бумагу (см. Бумага, бумажная промышленность), картон и искусственное волокно, древесностружечные и древесноволокнистые плиты, в мебель, паркет и двери для новых домов и во многое, многое другое. Успешно развивается лесохимическая промышленность, выпускающая тысячи разных продуктов — от канифоли, скипидара и уксусной кислоты до пластмасс и красителей.

Для того чтобы экономнее и лучше использовать древесину, ее облагораживают, видоизменяют: пропитывают под давлением синтетическими смолами, металлическими сплавами или особыми химическими составами. Так получают древопластик, металлодревопластик, пластифицированную древесину. Пропитанное химическими составами, дерево не гниет, не разбухает в воде, обретает невиданную гибкость.

А на те участки, где лесорубы срубили ели и сосны, пихты и кедры, березы и лиственницы, приходят специалисты-лесоводы. Они высаживают здесь молодые деревца и охраняют их. Это необходимо не только для того, чтобы источник древесины не иссякал. Ведь лес — это и чистый воздух, и полноводные реки, и устойчивые урожаи сельскохозяйственных культур, и драгоценная пушнина, и различная дичь, грибы, ягоды и т. д.

Восстанавливать лес, сажать его на больших территориях невозможно без машин. Для посадок нужны семена. Специальные машины, вооруженные вибраторами (см. Вибрация, вибратор, вибротехника), помогают собирать кедровые или еловые шишки. Шарнирной металлической рукой они захватывают ствол дерева и трясут его. За один день машина стряхивает шишки с 200 деревьев.

Лесная бороздная сажалка за один час может нарезать почву и высадить саженцы полосой, протянувшейся на 2 км. К а н а-локопатели помогают осушать топи, преобразуя их в земли, удобные для посадки леса (см. Мелиорация, мелиоративные машины). Корчевальные машины мощными клыками вырывают из земли пни и кусты, тоже подготавливая новые земли для лесопосадок. Машины тушат лесные пожары, опрыскивают и опыляют деревья, защищая их от насекомых-вредителей.


Линии электропередачи ЛЭП

От всех видов энергии электрическая выгодно отличается тем, что ее мощные потоки можно практически мгновенно передавать на тысячекилометровые расстояния. «Руслами» энергетических рек служат линии электропередачи (ЛЭП) — основные звенья энергосистем.

В настоящее время сооружаются ЛЭП двух видов: воздушные, которые несут ток по проводам над поверхностью земли, и подземные, которые передают ток по силовым кабелям, проложенным, как правило, в траншеях под землей.

ЛЭП состоят из опор — бетонных или металлических, к плечам которых прикрепляются гирлянды фарфоровых или стеклянных изоляторов. Между опорами протягиваются медные, алюминиевые или сталеалюминиевые провода, которые подвешиваются к изоляторам. Опоры ЛЭП шагают через пустыни и тайгу, взбираются высоко в горы, пересекают реки и горные ущелья.

Изолятором между проводами служит воздух. Поэтому, чем выше напряжение, тем большее расстояние должно быть между проводами. ЛЭП проходят и через поля, рядом с населенными пунктами. Поэтому провода должны быть подвешены на безопасной для людей высоте. Свойства воздуха как изолятора зависят от климата и метеорологических условий. Строители ЛЭП должны учитывать силу господствующих ветров, перепады летних и зимних температур и многое другое. Вот почему строительство каждой новой ЛЭП требует серьезной работы изыскателей наилучшей трассы, научных исследований, моделирования, сложнейших инженерных расчетов и еще высокого мастерства строителей.

Одновременное создание мощных электрических станций и электрических сетей было предусмотрено еще в плане ГОЭЛРО. При передаче электроэнергии по проводам на расстояние неизбежны потери энергии, ведь, проходя по проводам, электрический ток их нагревает. Поэтому передавать ток низкого напряжения. 127, 220 В, каким он поступает в ваши квартиры, на расстояние более 2 км невыгодно. Чтобы снизить потери в проводах, напряжение электрического тока, перед тем как подавать на линию, повышают на электрических повышающих подстанциях (см. Электрические подстанции). С увеличением мощности электрических станций, расширением территорий, охваченных электрификацией, напряжение переменного тока на передающих линиях последовательно увеличивалось до 220, 380, 500 и 750 кВ. Для объединения энергосистем Сибири, Северного Казахстана и Урала построена ЛЭП напряжением 1150 кВ. Подобных линий нет ни в одной стране мира: высота опор до 45 м (высота 15-этажного дома), расстояние между проводами каждой из трех фаз — 23 м.

Однако провода, находящиеся под высоким напряжением, опасны для жизни, и вести их в дома, на фабрики и заводы нельзя. Вот почему, прежде чем передать электроэнергию потребителю, ток высокого напряжения понижают на понижающих подстанциях.

Схема передачи переменного тока такова. Ток низкого напряжения, вырабатываемый генератором, подается на трансформатор повышающей подстанции, преобразуется в нем в ток высокого напряжения, далее по линии электропередачи поступает к месту потребления энергии, здесь преобразуется трансформатором в ток низкого напряжения, после чего поступает к потребителям.

Наша страна — родоначальник и другого типа линий электропередачи — линий постоянного тока. Передавать по ЛЭП постоянный ток выгоднее, чем переменный, так как если длина линии превышает 1,5—2 тыс. км, то потери электроэнергии при передаче постоянного тока будут меньше. Перед тем как ввести ток в дома потребителей, его снова преобразуют в переменный.

Чтобы ввести ток высокого напряжения в города и распределить его по электрическим п он и ж а ю щ и м подстанциям, под землей прокладывают кабельные линии электропередачи. Специалисты считают, что в будущем воздушные линии электропередачи вообще уступят место кабельнвш. У воздушных линий есть недостаток: вокруг высоковольтных проводов создается электромагнитное поле, превосходящее магнитное поле Земли. А это неблагоприятно сказывается на организме человека. Еще большую опасность это может представлять в будущем, когда напряжение и сила тока, передаваемые по ЛЭП, еще более возрастут. Уже сейчас, чтобы избежать нежелательных последствий, вокруг ЛЭП приходится создавать «полосы отчуждения», где запрещено что-либо строить.

Испытана кабельная линия, моделирующая будущие сверхпроводящие линии электропередачи. Внутри металлической трубы, покрытой несколькими слоями самой совершенной тепловой изоляции, проложена медная жила, состоящая из многих проводников, каждый из которых покрыт пленкой из ниобия. Внутри трубы поддерживается настоящий космический холод — температура 4,2 К. При такой температуре потери электроэнергии из-за сопротивления отсутствуют.

Для передачи электроэнергии советские ученые разработали газонаполненные линии (ГИЛ). ГИЛ — это металлическая труба, заполненная газом — шестифтористой серой. Газ этот — отличный изолятор. Расчеты показывают, что при повышенном давлении газа по проводам, проложенным внутри трубы, можно передать электрический ток напряжением до 500 кВ.

Уложенные под землей кабельные ЛЭП сэкономят сотни тысяч гектаров драгоценной земли, особенно в крупных городах.


Литьё

Застывая, металл сохраняет форму того сосуда, в который был залит в жидком виде. Эту особенность металла человек использовал при получении изделий любых, самых замысловатых форм способом литья. Литье позволяет наиболее целесообразно распределять металл в изделии: делать отдельные части детали толще или тоньше в зависимости от нагрузки, которая падает на эти места.

Наша страна издавна славилась искусными литейщиками. В Московском Кремле стоят Царь-пушка массой 40 т, отлитая Андреем Чоховым в конце XVI в., и Царь-колокол массой 200 т, изготовленный знаменитыми литейщиками Иваном и Михаилом Моториными в первой половине XVIII в. Во многих странах мира известны изделия из художественного чугунного литья Каслинского завода на Урале.

Одно из главных качеств литейного материала — способность растекаться, или, как говорят металлурги, жидкотекучесть. Металл или сплав в жидком состоянии должен быть подвижным и невязким, легко заполнять любую сложную форму, быстро проникать в ее тончайшие извилины. Из сплава с хорошей жидкотекучестью можно получить отливку с тонкими стенками. Если металл растекается медленно, «лениво», то из него тонкостенную отливку не получишь: он застынет, прежде чем заполнятся все извилины формы.

Один из лучших литейных материалов — чугун. Он обладает отличной жидкотекучестью. У стали жидкотекучесть меньше, и приходится прибегать к различным ухищрениям, чтобы заставить сталь заполнить всю форму (см. Железо, сталь, чугун).

Самый древний способ литья — литье в песчано-глинистые формы, или, как говорят, литье в землю. До сих пор этим способом делают до 85% отливок. Однако этот способ, хотя его и считают простым, требует большой предварительной работы.

Сначала в модельном цехе из дерева или металла делают модель будущей отливки. Она должна быть несколько большего размера, чем отливка, с учетом усадки металла при охлаждении. Модель (как и будущая форма) разъемная и состоит из двух половинок. В землеприго-товительном отделении литейного цеха из земли и различных добавок готовят формовочную смесь. Если у отливки должно быть внутреннее отверстие или полость, то необходимо приготовить еще одну смесь — для стержней. Назначение стержней — заполнить те места в форме, которые в детали соответствуют отверстиям или полостям.

Формовочные и стержневые смеси готовят из специальных песков и глин и связующих материалов — растительных и минеральных масел, искусственной смолы, канифоли и т. д. Готовые смеси поступают к формовщикам, задача которых — изготовить литейные формы. Для этого на металлическую плиту — подмодельную доску — ставят одну половину модели разъемом вниз (см. рис.). Затем на плиту ставят металлический ящик без дна — опоку так, чтобы половина модели оказалась внутри него. Опоку плотно набивают формовочной землей и переворачивают. Теперь половинка модели лежит в опоке разъемом вверх. На эту опоку формовщик ставит еще одну и скрепляет их штырями.

На половинку модели в нижней опоке ставится вторая половинка так, чтобы края их точно сошлись, Затем формовщик устанавливает в верхнюю опоку два деревянных конуса (на их месте в готовой форме останутся два отверстия для заливки металла и для выхода воздуха и газов) и плотно заполняет ее формовочной смесью.

Теперь осталось вынуть из земли деревянную модель. Для этого опоки разъединяют и из каждой вынимают половинки модели. В земле остаются четкие отпечатки двух половин детали (см. рис.). Их, а также заранее приготовленный стержень покрывают особой краской, чтобы жидкий металл не «пригорел»— не прилип к стенкам формы. В форму вставляют стержень и прорезают в земле канавку, соединяющую отверстие для заливки металла с полостью формы,— литниковый ход. Наконец, верхнюю опоку снова кладут на нижнюю, соединяют их, и форма готова. Когда она немного подсохнет, в нее можно заливать металл.

Чугун для литья приготовляют в специальных печах, очень простых по конструкции и обслуживанию,— вагранках. Если отливки стальные, то сталь для них плавят в конверторах, мартеновских и электрических печах. Для расплавления цветных металлов существуют свои плавильные печи.

Жидкий металл заливают в форму из ковша, который движется вдоль ряда опок, а иногда опоки на конвейере движутся мимо ковша. Когда металл застывает, отливку вынимают из формы. С помощью наждачных станков, пескоструйных или дробеструйных аппаратов отливку очищают от приставшей формовочной земли.

Вместе с тем давно уже появились и успешно используются другие, более совершенные способы литья. Один из них — литье в кокиль — толстостенную металлическую форму (см. рис.), состоящую из двух половин, в одну из них перед заливкой металла вставляют стержни. Затем обе половины кокиля скрепляют между собой и заливают жидкий металл. Здесь он очень быстро затвердевает, и уже через несколько минут можно вынимать деталь и заливать новую порцию металла. С помощью одного кокиля получают сотни и тысячи одинаковых отливок.

Однако таким способом можно получать отливки только из металлов или сплавов, обладающих хорошей жидкотекучестью. Для плохо-текучих металлов, например для стали, применяют литье под давлением (см. рис). Жидкий металл под давлением сжатого воздуха или поршня хорошо заполняет любую сложную форму. Однако обыкновенный кокиль большого давления не выдерживает и разрушается. Поэтому формы для литья под давлением пресс-формы делают из прочной стали. Литье под давлением называют иногда пресс-литьем. Этот процесс полностью механизирован. Машины для литья под давлением выпускают по нескольку тысяч отливок за смену. На них можно получать отливки с тонкими стенками из материалов, обладающих низкой жидкотекучестью.

Еще в начале прошлого столетия появилось литье по выплавляемым моделям, сделанным не из дерева или металла, а из легкоплавкого воскообразного (парафин, стеарин) вещества (см. рис.) Такую модель покрывают огнеупорной оболочкой и заформовывают в опоку. Горячий металл расплавляет воск и заполняет оболочку, в точности повторяя форму модели.

При этом способе модель не надо извлекать из формы: она сама выплавляется. Это удобно и позволяет получать очень точные отливки. А кроме того, этот процесс легко автоматизировать.

Иногда, когда отливка не требует большой точности, ее получают литьем в корковые (оболочковые) формы (см. рис.). Их делают из смеси мелкого кварцевого песка с особой порошкообразной смолой. Этой смесью засыпают половинки металлических моделей, установленных на нагретой до 200—250° С металлической плите. Под действием тепла смола расплавляется, обволакивает и скрепляет зерна песка. На модели образуется песчано-смоляная корка. Затем модели вынимают, а плиту с оболочками ставят в печь, где они окончательно затвердевают. Наконец 2 полуформы оболочки соединяют между собой и заливают в полость металл.

Так же широко распространено центробежное литье, с помощью которого делают отливки, имеющие форму тел вращения,— трубы, шестерни, зубчатые ободы и т. д. Металл заливают во вращающуюся металлическую форму, центробежная сила прижимает его к стенкам формы и позволяет получать отливки высокого качества.

В нашей стране созданы литейные цехи-автоматы, где все операции — от подачи в цех металла до упаковки готовых изделий — осуществляют автоматы.


Лифт подъемник

Лифт

Лифт — это подъемник. Наиболее распространен механический лифт, поднимающийся и опускающийся с помощью канатной лебедки (см. рис.). Он состоит из лебедки с блоком, кабины, движущейся по направляющим, и противовеса.

Войдя в лифт, пассажир видит перед собой расположенные по вертикали кнопки.

Нажатием кнопки вы включаете в действие механизмы лифта. Закрывается дверь кабины и шахты, начинает вращаться барабан лебедки, и кабина движется по направляющим. На этаже, кнопку которого вы нажали, кабина остановится. А что, если вдруг оборвется канат, соединяющий барабан лебедки с кабиной? Ничего страшного не приключится. Лифт снабжен очень надежными тормозящими устройствами. В случае неполадок зажимные приспособления входят в соприкосновение с направляющими кабины, и кабина останавливается.

Кроме механического лифта, нашедшего сейчас применение почти во всех зданиях, известны гидравлические «плавающие» лифты, кабины которых всплывают вместе с уровнем воды, нагнетаемой насосом в герметическую шахту; пневматические лифты, кабины которых поднимаются под действием воздушного давления, создаваемого в шахте.

В Москве, в здании Министерства сельского хозяйства СССР, действует непрерывный подъемник, шахта которого со стороны входа постоянно открыта. Каждая кабина лифта представляет собой как бы звено бесконечной цепи. Одна половина цепи опускается, другая — поднимается.

Почему же наиболее широкое распространение получили механические лифты периодического действия, с лебедками и направляющими? Дело в том, что их конструкция позволяет развить скорость кабин от 0,5 до 4 м/с, а в действующих по тому же принципу уникальных скоростных лифтах, устанавливаемых в высотных зданиях,— до 7 м/с. Непрерывный подъемник может двигаться лишь со скоростью до 0,3 м/с. Иначе в его кабины будет трудно войти и трудно выйти. Что же касается гидравлического и пневматического лифтов, то здесь еще последнее слово инженерами не сказано.


Локомотив — двигатель на колесах предназначенный для передвижения вагонов по рельсам

Локомотив

Локомотив — двигатель на колесах, предназначенный для передвижения вагонов по рельсам (от латинского «локус»—«место» и «мо-вео»—«двигаю»). Локомотивы бывают в основном трех видов, в зависимости от рода силовой установки. Паровая машина — у паровоза, дизель с электрогенератором — у тепловоза, электродвигатель — у электровоза. На железных дорогах работают локомотивы и с другими типами силовой установки:.паротурбовозы, газотурбовозы, а также моторные вагоны дизель-поездов и электропоездов.

Вплоть до начала XIX в. по чугунным рельсовым путям вывозили уголь и руду с шахт и рудников. Груженые и порожние вагоны передвигались лошадьми. Первыми локомотивами были паровозы. Первый паровоз, двигавшийся по рельсам, был построен англичанином Р. Тревитиком в 1803 г. для одного из рельсовых путей в шахте. Вслед за ним построили паровозы и другие изобретатели, но широкого практического применения эти паровозы не получили. Наиболее удачным оказался паровоз Дж. Стефенсона, построенный в 1814 г. В 1829 г. паровоз Стефенсона «Ракета» победил паровозы других конструкторов на состязании в Ренхилле, целью которых было выбрать наилучшую конструкцию паровоза для железной дороги Ливерпуль — Манчестер. Дж. Стефенсон стал родоначальником железнодорожного транспорта. В течение XIX в. паровозы строились во многих странах. В России первый паровоз был построен в 1834 г. отцом и сыном Е. А. и М. Е. Черепановыми.

В середине 90-х гг. XIX в. в США был построен первый электровоз постоянного тока, получавший энергию от тяговых подстанций, и электрифицирована первая железнодорожная линия.

В СССР первая электрифицированная железнодорожная линия с мотор-вагонными электропоездами появилась в 1926 г., первые электровозы — в 1933 г. В настоящее время на электрической тяге в СССР работает более 40 тыс. км железных дорог.

Первый магистральный тепловоз СССР был построен в 1924 г. по проекту Я. М.Таккеля.

Электрическая и тепловозная тяга вытеснила прежнюю паровую тягу почти со всех многочисленных магистралей нашей страны.

Электрифицированная железная дорога получает электроэнергию с крупных электростанций. Трехфазный ток высокого напряжения с этих электростанций поступает на тяговые подстанции железных дорог. На этих подстанциях трехфазный ток высокого напряжения преобразуется в ток, нужный для тяги (см. Электрические подстанции).

В первые годы электрификации пригородных участков железных дорог СССР с тяговых подстанций подавался постоянный ток напряжением 1500 В в медный контактный провод, подвешенный над рельсовым путем, а на первых магистральных участках применялся постоянный ток напряжением 3000 В. В 60—70-е гг. стали применять на вновь электрифицируемых железных дорогах переменный однофазный ток частотой 50 Гц повышенного напряжения (25 кВ). Это дает возможность строить тяговые подстанции не через 20—30 км, как при постоянном токе, а через 60—70 км, т.е. уменьшить вдвое-втрое их число, а подстанции делать более простыми и дешевыми. Повышенное напряжение позволяет уменьшить сечение контактного провода, требующего много меди. Это облегчает и удешевляет контактную сеть. На переменном токе электрифицированы, например, линии от Брянска через Киев на Львов, от Рязани через Ростов до Невинномысской, часть транссибирской магистрали и многие другие железнодорожные линии.

На крыше электровоза укреплены токоприемники — пантографы, которые прижимаются к контактному проводу и передают электрический ток к тяговым двигателям электровоза.

Двигатели расположены под кузовом электровоза на каждой его оси. Первые наши электровозы имели 6 осей, размещенных в 2 трехосных тележках, значит, и 6 двигателей. Позднее стали выпускаться электровозы более мощные, с 8 осями в 4 двухосных тележках и с двигателями. Каждый двигатель с помощью системы зубчатых передач вращает «свою» колесную пару и тем самым приводит электровоз в движение. Электрический ток, пройдя через пантограф к тяговым двигателям и совершив в них работу, уходит частью в рельсы, служащие вторым проводом, и затем через отсасывающие провода возвращается на тяговую подстанцию.

Кузов электровоза похож на вагон. На обоих его концах находятся кабины управления. Это позволяет электровозу двигаться в любом направлении — машинист должен лишь перейти из одной кабины в другую. Восьмиосные электровозы очень длинные (до 33 м). У них 2 кузова, соединенных друг с другом закрытым переходом. В кузове электровоза размещена электрическая аппаратура — ящики сопротивлений, контакторы, переключатели, а также всякого рода вспомогательные машины — мотор-генераторы, компрессоры, вентиляторы и т. п.

Конструкционная скорость современных советских пассажирских электровозов — 160 км/ч.

На магистрали Москва—Ленинград максимальные скорости экспрессов ЭР-200, выпускаемых Рижским вагоностроительным заводом, могут доходить до 200 км/ч.

На пригородных электрифицированных линиях пассажиры ездят в электропоездах (электричках), состоящих из моторных и прицепных вагонов. Под кузовом моторных вагонов на осях находятся тяговые двигатели. На концах крайних вагонов расположены кабины машиниста.

Пригородный электропоезд может развивать скорость до 130 км/ч.

Тепловозы появились на советских железных дорогах более полувека назад по инициативе В. И. Ленина. Тепловоз — близкий «родственник» электровоза. Электровоз получает энергию по проводам, а тепловоз вырабатывает ее на собственной электростанции. Сердце тепловоза — двигатель внутреннего сгорания, дизель. На магистральных тепловозах применяют дизели мощностью в 2200, 3000, 4000 кВт и более. Эти тепловозы выпускаются обычно двухсекционными, с дизелем в каждой секции. Тепловоз 2ТЭ-10Л (в двухсекционном варианте) имеет 2 дизеля по 2200 кВт. Тепловоз ТЭ-115 имеет двигатель 3000 кВт (в одной секции) и развивает скорость до 160 км/ч. Стали строиться и тепловозы с двигателями 4000 кВт в одной секции и даже 6000 кВт. Дизели приводят в движение, тепловоз не непосредственно, а с помощью электрической передачи — генераторов электрического тока и электродвигателей (подробнее о передачах см. Механизм). На одном валу с каждым дизелем тепловоза находится генератор постоянного электрического тока. Вырабатываемый генератором электрический ток поступает в тяговые электродвигатели, находящиеся на осях тепловоза.

Таким образом, наш серийный магистральный тепловоз можно было бы назвать теплоэлектровозом.

Тепловоз сложнее электровоза и стоит дороже, зато он не требует контактной сети, тяговых подстанций. Тепловоз можно использовать везде, где только уложены железнодорожные пути. Но тепловоз нуждается в нефтяном топливе, запасы которого ограниченны. Тепловозы сравнительно небольшой мощности, с дизелями 300—500 кВт, применяются для маневров в пределах железнодорожных станций.


ДЖОРДЖ СТЕФЕНСОН 1781—1848. Биография Стефенсона

ДЖОРДЖ СТЕФЕНСОН (1781—1848)

Джордж Стефенсон — английский конструктор и изобретатель, пионер парового железнодорожного транспорта.

В детстве он пас коров, служил погонщиком лошадей в шахте, кочегаром. Он быстро изучил шахтные механизмы, и так хорошо, что сам мог исправлять повреждения. Он научился даже чинить часы — сложный по тому времени механизм. Деньги, которые удавалось юноше сэкономить, он расходовал на то, чтобы обучиться грамоте в вечерней начальной школе, а потом на покупку книг. Основные знания по арифметике, механике и другим техническим наукам Стефенсон приобрел самостоятельно.

Технические способности мастера-самоучки были таковы, что в 18 лет благодаря упорному самообразованию он стал механиком паровых машин, а в 31 год его назначили главным механиком угольных копей. Очень трудно было вывозить уголь на поверхность. Джордж сначала построил паровую машину, которая с помощью каната тянула вагонетки, а потом первый паровоз «Блюхер» для рудничной рельсовой дороги.

С этих пор строительство паровозов стало основным делом его жизни.

В 1823 г. он основал в Ньюкасле первый в мире паровозостроительный завод. В 1825 г. Стефенсон провел железнодорожные пути между городами Стоктон и Дарлингтон, а 27 сентября того же года паровоз Стефенсона «Локомошен» («Передвижение») провел по ней поезд со скоростью 20 км/ч. Этот день считается днем рождения железнодорожного транспорта.

Сын шахтера, бывший пастух стал инженером путей сообщения, создателем сложнейших железнодорожных сооружений. Он построил первый металлический железнодорожный мост и первый железнодорожный тоннель, применил железные рельсы на каменных опорах, что позволило паровозам развивать скорость до 50 км/ч. Ширина колеи (1435 мм), принятая Стефенсоном, стала самой распространенной на железных дорогах Западной Европы.

Новый вид транспорта встречал немало препятствий, порой несуразных. Но преимущества его были бесспорны.

Стефенсон принадлежит к тем изобретателям, кому довелось при жизни увидеть победное шествие своего детища по всему миру.


Луноход

17 ноября 1970 г. советская автоматическая станция доставила на Луну автоматическую научную лабораторию, лунный самоходный аппарат «Луноход-1». Невысокие, хрупкие с виду колеса несли на себе большой тяжелый контейнер с приборами. Но ведь на Луне все весит в 6 .раз меньше, чем на Земле.

Царствующий на Луне космический вакуум заставил сделать приборный отсек герметичным, а резкие смены температур — от 130°С лунным днем до —170°С ночью — создать сложную систему терморегулирования. Днем она отводила тепло от аппаратуры, ночью — подогревала газ внутри приборного отсека.

«Луноход-1» и последовавший за ним «Лу-ноход-2» мало напоминали современные виды транспорта. Корпус, похожий на тележку, спицы в колесах... Зато каждое колесо вращалось собственным электродвигателем, каждое имело собственный тормоз. Так добились высокой маневренности аппаратов. Почему электродвигатель? Да потому, что только для него на Луне есть «горючее». Его в неограниченных количествах поставляет Солнце. Солнечная батарея была укреплена на крышке приборного отсека (см. Гелиоэнергетика). В систему энергопитания лунохода входят также химические буферные батареи.

Луноходы не только двигались вперед и назад, но и поворачивались, обходя глубокие кратеры и недоступные скалы. Как только угол наклона тележки превышал допустимый, аппараты автоматически останавливались.

«Глазами» луноходам служили телевизионные камеры. Все увиденное они передавали своему экипажу. И хотя командир, штурман и водитель лунохода находились на Земле, они отлично управляли им по радио. Конечно, это было нелегко. Ведь за время, которое радиосигнал шел к Луне и ответ автомата доходил до Земли, передвижная лаборатория успевала проехать несколько метров. Вести свою машину строго по намеченному маршруту экипажу помогали звезды, Солнце и Земля, хорошо различимые на всегда безоблачном лунном небе. Их экипаж видел тоже «глазами» лунохода.

Экспедиции луноходов не зря назывались научными. Луноходы передали на Землю десятки панорам окружающей местности, не уступающие по четкости лучшим земным фотографиям. Они определяли прочность и плотность лунного грунта, его химический состав, измеряли магнитное поле различных участков лунной поверхности. Луноходы были оснащены и астрофизическими приборами.

На самоходных лабораториях были установлены специальные светоотражатели. По времени путешествия посланного с Земли лазерного луча (см. Лазер) до луноходов и обратно точно определяли расстояние, разделяющее нашу планету и ее естественный спутник.

Колесным транспортом пользовались на Луне и американские астронавты. ОНУ уезжали на своих луноходах далеко от мест посадки лунных кабин. Машины не только сберегали силы первых лунопроходцев, но и существенно расширяли возможности научных исследований на поверхности Луны.

Луноходы стали первым инопланетным транспортом. Найденные при их создании принципы конструирования, большой опыт эксплуатации, несомненно, будут использованы впоследствии при изучении планет Солнечной системы.


Люминофор. Кристаллофосфоры — кристаллические люминофоры образованных неорганическими солями цинка, серы, фосфора, ванадия и других элементов

Люминофоры

Это слово происходит от латинского «люмен»— «свет» и греческого «форос»—«несущий». С давних времен известно свечение природных люминофоров — некоторых насекомых, минералов, гниющего дерева. Ученые смогли понять природу такого свечения — люминесценции — лишь сравнительно недавно, с развитием атомной физики. Ведь люминесценция объясняется явлениями, происходящими в атоме вещества: возбуждением атома и затем возвращением его в стабильное энергетическое состояние; при этом переходе излучается свет.

Возбуждение атома могут вызывать ультрафиолетовое и рентгеновское излучения, электрическое поле, химические реакции. Люминофоры преобразуют все эти различные виды энергии в световую.

У одних люминофоров цвет свечения ультрафиолетовый, у других — синий, зеленый, желтый, красный. Комбинируя различные люминофоры, можно получить спектр дневного света. Именно такие смеси используют обычно в люминесцентных лампах.

Не много пользы можно извлечь из природных люминофоров, например гнилушек. А вот искусственные люминофоры получили разнообразное применение. В особенности это касается кристаллофосфоров — кристаллических люминофоров, образованных неорганическими солями цинка, серы, фосфора, ванадия и других элементов. Без них не было бы рентгеновского анализа (см. Рентгеновская техника) и телевидения — экраны и кинескопы покрывают именно такими люминофорами. Органические люминофоры применяют для создания светящихся красок, дорожных указателей. Люминофоры применяют и для анализа различных веществ, изготовления светящихся приборов, при добыче полезных ископаемых, в биологии.

Никому в голову не придет сравнивать яркий свет современных цветных кинескопов с бледным свечением светляка. И тем не менее у этого маленького насекомого есть чему поучиться. В организме светлячка происходит очень экономичное превращение химической энергии в световую — коэффициент использования энергии превышает 50%. В люминесцентных лампах этот коэффициент хотя и выше, чем в обычных лампах накаливания, но не дотягивает до 20%. Развитие химической науки позволит превзойти «рекорд» светлячка, и тогда люминофоры обретут «второе дыхание», как наиболее экономичные источники света.


Магнитная подушка

К. Э. Циолковский считал, что при очень высоких скоростях движения транспорта «никакие колеса не могут быть пригодны». Один из эффективных заменителей колес — магнитная подушка. Суть ее можно понять из простейшего опыта: попробуйте приложить друг к другу одноименными полюсами два магнита. Они будут взаимно отталкиваться. Если ряд мощных магнитов поместить, например, под полотном железной дороги и в вагонах поезда, можно добиться того, что поезд как бы повиснет над дорогой. Явление, которое положено в основу создания магнитной подушки, называется левитацией. При этом поезд приводится в движение линейным двигателем (о линейном двигателе см. в ст. Электродвигатель).

Если теперь привести в движение «висящий поезд», то он быстро помчит от одной станции к другой.

Такой проект магнитного поезда был предложен еще в 1911 г. профессором Томского политехнического института Б. П. Вейнбергом. Сегодня существует несколько разработок гораздо более совершенных магнитных поездов Западногерманские ученые и инженеры построили опытный вагон длиной 7,8 м и массой 5,2 т. В воздухе его поддерживают 8 магнитов. Вагон этот развивает скорость до 400 км/ч. Ведутся подобные разработки и советскими конструкторами.

В Киеве на территории ВДНХ УССР уже более 10 лет действует опытный участок магнитной дороги, где испытываются модели экспериментальных вагонов. Начато проектирование подобной магистрали в Алма-Ате. Проекты поездов на магнитной подушке разрабатывают институты инженеров железнодорожного транспорта в Ленинграде, Днепропетровске, Ростове-на-Дону.


Магнитофон

Проделаем простейший опыт: возьмем стальную иглу и проведем по ней магнитом. Игла намагничивается: получает способность притягивать другие иглы, у нее появляются свои «южный» и «северный» полюсы. Уберем магнит — магнитные свойства иглы не исчезнут. Именно в создании намагниченности, но уже на специальной магнитной ленте с тонким слоем железного порошка и заключается процесс магнитной записи звука.

Аппарат для магнитной записи и воспроизведения звука — магнитофон (от «магнит» и греческого слова «фон»—«звук») состоит из усилителя записи, ко входу которого подключают микрофон, усилителя воспроизведения с динамической головкой громкоговорителя на выходе, магнитных головок для записи и воспроизведения звука и механизма перемотки магнитной ленты. Вместо микрофона к магнитофону может быть подключен звукосниматель электрофона — электропроигрывающего устройства с усилителем или радиоприемник.

Вращаясь с неизменной частотой, электродвигатель механизма перемотки протягивает магнитную ленту перед магнитными головками. Когда идет запись, музыка или звуки голоса преобразуются микрофоном в электрические колебания низкой (звуковой) частоты, которые после усиления подаются в обмотку головки записи. От обычного электромагнита эта магнитная головка отличается тем, что ее сердечник имеет форму кольца с очень узким зазором. Лента, движущаяся перед зазором, подвергается воздействию его магнитного поля и намагничивается, на ней остается «память» о звуках, «услышанных» микрофоном.

При воспроизведении звука магнитная лента протягивается мимо зазора сердечника воспроизводящей головки с той же скоростью, с какой на ней велась запись. Устроена воспроизводящая головка так же, как и записывающая. Лента, покрытие которой теперь состоит из участков с различной намагниченностью, создает, индуцирует в обмотке головки воспроизведения электрические сигналы звуковой частоты, которые усиливаются и приводят в действие динамическую головку громкоговорителя.

В магнитофонах имеется также стирающая головка. Она «очищает» магнитную ленту, готовит ее к предстоящей записи. Эта головка очень похожа на своих магнитных «сестер», но отличается от них более широким зазором. Создаваемое ею магнитное поле стирает старую запись.

Для упрощения конструкции магнитофона запись и воспроизведение обычно производятся одной головкой, получившей название универсальной. При записи универсальную головку соединяют с выходом усилителя, тоже универсального, а при воспроизведении, наоборот,— с входом.

На магнитную ленту можно записывать не только звук, но и изображение. Но создать видеомагнитофон оказалось не просто хотя бы потому, что для передачи большого количества информации необходимо записывать сигналы с очень высокой скоростью (зрение дает нам в 10 тыс. раз большее количество информации,- чем слух) и предельной точностью. Чтобы не увеличивать скорость движения магнитной ленты и экономно ее использовать, конструкторы предложили записывать сигналы изображения не вдоль, как на обычном магнитофоне, а поперек ленты. Помимо механизма перемотки ленты в видеомагнитофоне установлен электродвигатель для вращения магнитных головок, которые перемещаются от одного края ленты к другому и оставляют на ней наклонные «следы»— строчки. Каждая строка «запоминает» лишь часть изображения. Чтобы не произошло ошибки при воспроизведении записи на экране телевизора, на нижний край ленты наносят специальные управляющие сигналы. Верхний край ленты занимает дорожка звукового сопровождения.


Мартеновская печь для выплавки стали из доменного чугуна

Мартеновская печь

Мартеновская печь, предназначенная для выплавки стали из доменного чугуна (см. Доменная печь), была создана французским металлургом Пьером Мартеном в 1864 г. Ее преимуществом перед существовавшими ранее печами, выплавлявшими металл, например бессемеровским конвертором (см. Конвертор), было то, что в ней можно переплавлять металлический лом в сталь. Кроме того, мартеновская печь позволяла контролировать качество металла, вносить в него необходимые добавки и, таким образом, получать сталь различных марок с заданными свойствами.

Мартеновская печь относится к типу отражательных печей. Ванна, где идет плавка, выложена огнеупорным кирпичом. Над ванной — сферический свод. Продукты горения топлива, а вместе с ними и тепло отражаются от свода и направляются в ванну, где и расплавляют металл. Такая конструкция обеспечивает равномерное распределение тепла по всей площади ванны.

Топливом в мартене служит газ. Раньше применяли- смесь доменного и коксового газов. В последние годы все шире используется природный горючий газ. Но прежде чем попасть в печь, газ и воздух нагревают в 4 регенераторах — камерах, выложенных огнеупорным кирпичом, а затем подают в верхнюю часть мартена. Здесь они смешиваются и сгорают, давая температуру до 1800—2000°С. Такая температура обеспечивает полное расплавление металла.

Для загрузки сырья в передней стене мартеновской печи имеются завалочные окна, закрываемые толстыми стальными задвижками. В задней стене — выпускное отверстие. Через него готовую сталь сливают в ковш. Когда идет плавка, выпускное отверстие забито «пробкой» из огнеупорной глины.

Работа в мартеновской печи происходит в несколько этапов. Сначала в печь загружают холодные материалы (шихту)—железный лом, руду, известь. Их насыпают в стальные ящики — мульд ы. Завалочная машина своим длинным хоботом захватывает мульду, вносит через завалочное окно в печь, переворачивает, высыпая содержимое. Когда загрузка заканчивается, опускают заслонки над окнами и в печь вводят максимальное количество газа и воздуха, чтобы лом и другие материалы быстро прогрелись и расплавились. После этого к печам подвозят ковши с доменным чугуном. Его доставляют из миксера — огромного хранилища, куда сливают чугун из домен для хранения его в жидком виде. Мостовой кран поочередно поднимает ковши, наклоняет их, и по специальному желобу чугун льется в печь.

Выплавка стали продолжается много часов. За это время сталевар несколько раз. длинной металлической «ложкой» зачерпывает из печи немного металла и отправляет его в цеховую экспресс-лабораторию, откуда сталевару сообщают, сколько в металле углерода, марганца, кремния, серы, фосфора и др. Сталевар тут же вводит в печь недостающие вещества, чтобы добиться нужного химического состава стали.

На последнем этапе происходит рафинирование стали (очищение ее от вредных примесей) и раскисление — удаление из металла кислорода. Для этого в ванну добавляют раскислители — ферросилиций, ферромарганец, алюминий.

Самые большие в мире мартеновские печи — у нас в стране, на Ждановском металлургическом заводе. Они имеют объем ванны 900 м3.

В последние годы в нашей стране созданы двухванные печи. В них применяют не воздух, а чистый кислород. Это дает такое большое количество тепла, что позволяет двухванным печам обходиться без регенераторов.

Производительность двухванных печей в 2—4 раза выше, чем однованных, а расход топлива в 10—15 раз меньше.


Массовое и серийное производство

В промышленности существует три типа организации производства: единичное, серийное, массовое.

При единичном производстве в каждом цехе выпускается разнообразная продукция. Каждый ее вид производится малыми партиями, которые больше не повторяются, или изготовляется даже в единственном экземпляре (например, уникальные станки, крупные турбины, суда). Цехи оснащены при этом универсальным оборудованием, на котором выполняются самые разнообразные операции. К единичному относится также опытное производство — выпуск 1—2 единиц продукции для испытаний. Себестоимость ее высока.

Серийное производство экономически более прогрессивно. Здесь продукция выпускается сравнительно крупными партиями, или сериями. Изготовление серий изделий одного вида обычно повторяется через регулярные промежутки времени. При повторных запусках серий часто вносятся изменения в конструкцию и технологию изделий, организацию рабочих мест.

В зависимости от размера серии различают крупносерийное, среднесерийное и мелкосерийное производство. Чем крупнее серия, тем ниже себестоимость единицы (детали или изделия).

Самым прогрессивным является массовое производство. Каждый цех выпускает однородный и неменяющийся ассортимент продукции. В цехах преобладает специальное оборудование, предназначенное для выпуска только одного изделия, поточные и автоматические линии. Продукция выпускается в массовом количестве. Себестоимость ее низкая. Такое производство характерно для автомобильной, текстильной, обувной промышленности и др.

Переход от единичного к серийному и от серийного к массовому производству значительно снижает трудоемкость (см. Производительность труда).

Массовое производство позволяет широко внедрять поточные методы организации производства. При потоке за каждым рабочим местом закрепляется одна или несколько однородных операций. Рабочие места при этом располагаются по ходу технологического процесса и оснащаются высокопроизводительными инструментами и другим оборудованием в отличие от единичного производства, где многое делается вручную (для нескольких деталей не имеет смысла изготовлять специальное оборудование). Заготовки при поточном методе подаются от одного рабочего места к другому непрерывно, потоком, при помощи специальных транспортеров или конвейеров.

Поточный метод сокращает время обработки деталей, помогает наладить ритмичную работу. Поточную линию можно сделать автоматической.

Большой эффект дает использование переналаживаемой автоматической линии и оборудования, сделанного из стандартных узлов-агрегатов. При необходимости такую линию можно быстро переналадить на выпуск новой продукции. Переход к поточному производству также снижает трудоемкость.

Важным условием массового поточного производства является специализация. Появляется возможность применять высокопроизводительные специализированные автоматы и автоматические линии, предназначенные для производства и обработки определенных деталей. Специализированные или специальные станки приспособлены для выполнения небольшого числа операций, но обладают высокой точностью обработки и высокой производительностью.


Машина

Почему самолет и комбайн, подъемный кран и ткацкий станок, прокатный стан и швейную машину и еще множество устройств, различных по назначению, конструкции и размерам, мы называем одним универсальным словом — машина?

Точное толкование слову «машина» дал К. Маркс. Он писал: «...рабочая машина — это такой механизм, который... совершает своими орудиями те самые операции, которые раньше совершал рабочий подобными же орудиями».

Рабочий копает землю лопатой (орудие труда), экскаватор (машина) то же самое делает своим ковшом, а рабочий уже не копает, он только управляет экскаватором. Токарь на токарном станке сам не режет металл, он только управляет машиной-станком, а режет металл резец, укрепленный в суппорте (см. Резание металлов). Строчку при шитье на электрической швейной машине делают челнок и игла, а швея только направляет материал (см. Одежда, швейное производство). Да и обычный пылесос сам собирает с пола пыль.

Вот мы и установили, что главное отличие машины от других устройств заключается в том, что машина сама совершает основную рабочую операцию, в то время как орудия или инструменты (лопата, напильник, игла и др.) не могут сами совершать работу.

Машины могут быть разными, в зависимости от того, какую работу они выполняют: энергетическими (паровая турбина и двигатель внутреннего сгорания, электродвигатель и электрогенератор), транспортными (самолет и вертолет, электровоз и теплоход, автомобиль и велосипед), технологическими — их еще называют машинами-орудиями ил и рабочими машина-м и (подъемный кран и сеялка, металлообрабатывающий станок и пишущая машинка), информационными (от простого арифмометра до современных электронных вычислительных машин).

Итак, машина совершает работу. Для этого у нее есть рабочий (исполнительный) о р г а н. У вентилятора это небольшая крыльчатка, у экскаватора — гигантский ковш, у автомобиля — ведущие колеса (см. Рабочие органы машины).

Рабочий орган надо приводить в движение,— значит, у машины должны быть двигатели. У вентилятора в корпусе спрятан маленький электрический двигатель, колеса автомобиля вращает двигатель внутреннего сгорания, а у шагающего экскаватора более 40 мощных электродвигателей.

А вот как быть с велосипедом? Ведь у него нет двигателя? Он машина или нет? К. Маркс дает ответ: «Исходит ли эта движущая сила от человека или же, в свою очередь, от машины — это ничего не изменяет в существе дела». Следовательно, велосипед тоже машина — он едет сам независимо от того, кто вращает колеса: велосипедист, нажимая на педали, или установленный на велосипеде небольшой двигатель внутреннего сгорания. Только в этом случае велосипед называют мопедом.

Рабочий орган есть, двигатель есть. Теперь нужно передать движение от двигателя рабочим органам. Для этого у каждой машины есть передаточные механизмы. Наличие этих трех основных частей — рабочего органа, передаточного механизма и двигателя — важнейшая особенность каждой машины: по ней вы можете отличить машину от любого другого устройства. Возьмем, например, часы. У них есть пружинный двигатель, сложный передаточный механизм и стрелки. Но ведь стрелки не выполняют никакой полезной работы — они только вращаются с постоянной частотой и показывают время. Следовательно, у часов нет рабочего органа, они не машина, а всего лишь прибор, измеряющий время.

Конечно, при существующем многообразии машин из этого правила есть исключения. В самом деле, такие машины, как двигатели внутреннего сгорания, турбины или электродвигатели, не имеют двигателей — их рабочие органы приводятся в движение за счет превращения энергии топлива, воды или пара и электричества в энергию движения. В электронно-вычислительных машинах двигатели используются только для вспомогательных операций: продвижения перфорированной ленты, печатания выходных данных и т. д., а основную работу выполняют электронные устройства. И все-таки и двигатели и ЭВМ считаются машинами.

Работой любой машины нужно управлять.

Для этого у нее есть устройства управ-л е н и я: штурвалы, рычаги, педали, кнопки. Машинами могут управлять и более сложные автоматические устройства, которые действуют по заранее заданной программе,— такие машины называются автоматами.

И наконец, каждая машина имеет раму или станину, на которой крепятся все ее устройства.

Не каждая машина может работать самостоятельно. Так, машина-автомобиль не поедет без машины-двигателя, а двигатель не будет работать без машины-генератора, который дает электрический ток для зажигания, без машины-бензонасоса, подающего двигателю бензин. Завести двигатель вам поможет машина-стартер, а в дождливую погоду очистит стекла машина-стеклоочиститель.. И чем сложнее главная машина, тем больше у нее, двигателей и других вспомогательных машин.

Раньше машины только освобождали человека от тяжелого физического труда, позже они приняли на себя всевозможные производственные операции. Сегодня, в век научно-технической революции, машины уже считают, помогают человеку принимать решения, управлять производством, а в некоторых случаях— выполнять физиологические функции, как это делают искусственные почки.


ИВАН ПЕТРОВИЧ КУЛИБИН 1735—1818. Биография Кулибина

ИВАН ПЕТРОВИЧ КУЛИБИН (1735—1818)

Выдающийся русский механик-изобретатель Иван Петрович Кулибин родился в семье мелкого торговца в Нижнем Новгороде (теперь город Горький). Еще в юношеском возрасте он хорошо усвоил навыки слесарного и токарного мастерства и в совершенстве изучил часовое дело.

В 1764—1767 гг. Кулибнн изготовил уникальные карманные часы. В их металлическом яйцеобразном корпусе помимо собственно часового механизма помещались еще и механизм часового боя, музыкальный аппарат, воспроизводивший несколько мелодий, и сложный механизм крошечного театра-автомата с подвижными фигурками (часы Кулибина хранятся теперь в Государственном Эрмитаже в Ленинграде).

С 1769 г. и на протяжении более 30 лет Кулибин заведовал механической мастерской Петербургской академии наук. Под его руководством изготовлялись различные станки, астрономические, физические и навигационные приборы и инструменты.

К 1772 г. Кулибин разработал несколько проектов 300-метровогс одноарочного моста через Неву с деревянными решетчатыми фермами. Он построил и испытал большую модель такого моста, впервые в практике мостостроения показав возможность моделирования мостовых конструкций. В последующие годы Кулибин изобрел и изготовил много оригинальных механизмов, машин и аппаратов. Среди них — фонарь-прожектор с параболическим отражателем из мельчайших зеркал, речное «машинное» судно с вододействующим двигателем, передвигавшееся против течения, протезы (шарнирные «механические ноги»), механический экипаж с педальным приводом.

В 1801 г., выйдя в отставку, Кулибин вернулся в свой родной город — Нижний Новгород. Там он продолжил проектирование «машинных» судов 1 разработал несколько проектов больших металлических мостов.


ИВАН ИВАНОВИЧ АРТОБОЛЕВСКИЙ 1905—1977. Биография Артоболевского

ИВАН ИВАНОВИЧ АРТОБОЛЕВСКИЙ (1905—1977)

Иван Иванович Артоболевский — крупнейший советский ученый, видный государственный и общественный деятель, Герой Социалистического Труда.

В 1967 г. И. И. Артоболевскому была присуждена почетная международная награда — медаль имени великого английского изобретателя Дж. Уатта. Большая заслуга И. И.Артоболевского в том, что он создал теорию, без которой ныне не может обойтись ни один творец научно-технического прогресса.

И. И. Артоболевский написал четырехтомный труд .«Теория пространственных механизмов», в котором описаны и систематизированы 4000 механизмов, применяемых современной техникой!

В 27 лет И. И. Артоболевский становится профессором, в 34 года его избирают членом-корреспондентом Академии наук СССР, в 40 лет И. И. Артоболевский — академик.

И. И. Артоболевский сам не конструировал автоматические линии, манипуляторы, роботы. Но под его руководством разработаны системы программного управления станками, теория самонастраивающихся, самообучающихся машин. Инженеры получили таким образом теоретическую базу для конструирования машин, занимающих передний край современного технического прогресса, обращенных в завтрашний день. Пользуясь методами, предложенными И. И. Артоболевским, в конструкторских бюро создаются все новые и новые поколения умных машин. Труды И. И. Артоболевского помогают ускорению научно-технического прогресса в целом.

Авторитет И. И. Артоболевского был исключительно высок. Он много лет был членом Президиума Верховного Совета СССР, председателем Всесоюзного общества «Знание», участником многих форумов борцов за мир.


магнитогидродинамический генератор МГД-генератор

МГД-генератор

Основу современной энергетики составляют теплоэлектростанции (ТЭС). Действие ТЭС основано на преобразовании тепловой энергии, выделяющейся при сжигании органического топлива, сначала в механическую энергию вращения вала паровой или газовой турбины, а затем с помощью электрогенератора в электрическую энергию. В результате такого двойного преобразования много энергии теряется впустую — выделяется в виде тепла в воздух, расходуется на нагрев оборудования и т. д.

А нельзя ли уменьшить эти непроизводительные расходы энергии, сократить процесс преобразования энергии, исключить промежуточные стадии преобразования энергии? Оказывается, можно. Одной из энергетических установок, преобразующих энергию движущейся электропроводной жидкости или газа непосредственно в электрическую, является магнитогидродинамическии генератор, или сокращенно МГД-генератор.

Так же как и в обычных электрогенераторах, процесс генерирования электрического тока в МГД-генераторе основан на явлении электромагнитной индукции: в проводнике, пересекающем силовые линии магнитного поля, возникает электрический ток. В МГД-генераторе таким проводником является так называемое рабочее тело — жидкость, газ или жидкий металл, обладающие высокой электрической проводимостью. Обычно в МГД-генераторах используется раскаленный ионизированный газ, или плазма (см. Плазменный генератор— плазмотрон). При движении плазмы поперек магнитного поля в ней возникают противоположно направленные потоки носителей зарядов — свободных электронов и положительных ионов.

Состоит МГД-генератор из канала, по которому движется плазма, электромагнита для создания магнитного поля и электродов, улавливающих носители зарядов. Электроны и ионы, отклоненные магнитным полем от основного направления движения плазмы, оседают на улавливающих электродах. В результате между противоположно расположенными электродами возникает разность потенциалов, которая вызывает в подключенной к ним внешней цепи электрический ток. Таким образом в МГД-генераторе осуществляется преобразование энергии движущейся плазмы непосредственно в электроэнергию, без каких-либо промежуточных преобразований.

Основное преимущество МГД-генератора по сравнению с обычными электромагнитными генераторами — отсутствие в нем движущихся механических узлов и деталей, таких, например, как ротор в турбо- или гидрогенераторе. Это обстоятельство позволяет существенно повысить начальную температуру рабочего тела, а следовательно, и коэффициент полезного действия генератора.

Первый экспериментальный МГД-генератор мощностью всего в 11,5 кВт был построен в 1959 г. в США. В 1965 г. в СССР был исследован первый советский МГД-генератор, а в 1971 г. состоялся пуск опытно-промышленной установки — своеобразной электростанции с МГД-генератором мощностью 25 МВт. Такие энергетические установки могут применяться, например, как резервные или аварийные источники электроэнергии, а также в качестве источников электропитания таких устройств, которые требуют значительного потребления электроэнергии за короткий промежуток времени.


Медицинская техника

Давно миновали времена, когда единственными «приборами» врача были его собственные глаза, уши, руки. В наше время на службу медицине поставлены достижения физики, химии, электроники, кибернетики и т. д., техника стала настоящим помощником врача. Вот, например, обычный стеклянный термометр. Он может показать только общую температуру тела, да и то с точностью до десятых долей градуса. А взгляните на загадочные изображения рядом с термометром. Это термофотографии тех или иных участков тела человека, полученные с помощью термовизоров. Разными цветами на телеэкране или фотографии выделяются участки тела, температура которых отличается друг от друга всего лишь На сотые доли градуса. Подобные «градусники», конечно, дают врачу гораздо более полную информацию.

При необходимости врач всегда может увидеть изображения внутренних органов. Для этого он пользуется изобретенным еще в прошлом веке рентгеновским аппаратом (см. Рентгеновская техника). Рентгеновские лучи помогают врачам заглядывать внутрь человеческого тела, и на экране или фотопластинке (ее называют рентгеновским снимком) получается изображение внутренних органов и костей больного. Тело человека прозрачно также и для ультразвука (см. Акустика, акустическая техника). Применение ультразвука для диагностики основано на свойстве ультразвуковых волн отражаться от границ, разделяющих среды, имеющие даже очень небольшую разницу в плотности. Некоторые заболевания внутренних органов удается обнаружить с помощью эндоскопа — прибора, использующего возможности, которые дает человеку волоконная оптика (см. Световод). Тонкий, гибкий световод, представляющий собой пучок стеклянных волокон из специального оптического стекла, вводится внутрь органа. Световод освещает и передает изображение исследуемого участка на фотокамеру или на приемную трубку телевизора, и врач воочию может убедиться, все ли там в порядке.

А в некоторых случаях медики используют радиопилюли. Внутри у них несколько датчиков и микроскопический радиопередатчик. Проглотит пациент такую «пилюлю», и в течение некоторого времени врачи смогут получать регулярную информацию о режиме работы внутренних органов человека.

Но вот все анализы собраны, обработаны, получены их результаты. Теперь нужно поставить диагноз болезни. Десятки, а то и сотни симптомов должен сравнить врач, прежде чем болезнь будет узнана. Облегчить, ускорить эту работу могут современные диагностические электронные вычислительные машины (ЭВМ). В машину закладывают описания симптомов, результаты анализов, и ЭВМ быстро проводит сравнение их с типичными признаками той или иной болезни, помогает врачу поставить квалифицированный диагноз.

Всем известен обычный медицинский шприц, которым делают уколы. Советскими медиками разработан реактивный шприц, у которого иглы нет вообще. Небольшой цилиндрик прикладывается к телу — миг!— и порция лекарства, выброшенная из шприца под большим давлением, проникает под кожу. Такой «реактивный» укол менее болезнен, чем обычный.

В иных случаях, к сожалению, одних лекарств для излечения болезни недостаточно. Необходима операция. И тут на помощь хирургу и больному приходит современная медицинская аппаратура. Световой луч лазера останавливает кровотечение, устраняет дефекты кожи, проводит рассечение тканей намного быстрее обычного скальпеля. Во время сложнейших операций, проводимых на сердце, легких или почках, неоценимую помощь медикам оказывают аппараты «Искусственное сердце», «Искусственное легкое», «Искусственная почка», которые принимают на себя функции оперируемых органов, позволяют на время приостановить их работу.

Современная медицинская техника позволяет даже заменять полностью или частично больные органы человека. Электронный водитель ритма сердца, усилитель звука для людей, страдающих глухотой, хрусталик из специальной пластмассы — вот только некоторые примеры использования техники в медицине. Все большее распространение находят также биопротезы, приводимые в движение миниатюрными блоками питания, которые реагируют на биотоки в организме человека.

Когда операцию приходится вести на очень маленьком участке, например на глазах, хирурги используют не только микроскопы, позволяющие в деталях увидеть пораженное болезнью место, но и созданные советскими учеными и инженерами микроманипуляторы — устройства, позволяющие в 100, 1000 раз повысить точность движений человеческой руки. Благодаря таким микроманипуляторам можно вести операции даже на отдельной клетке!

Большую помощь медикам при операции оказывает аппарат для сшивания сосудов, созданный советскими инженерами. Этот уникальный аппарат сшивает тончайшие сосуды так прочно и герметично, что из них не просочится ни капельки крови.

Широко используют в медицине и барокамеры — помещения, в которых можно установить повышенное или пониженное давление, создать искусственную атмосферу. До недавнего времени такие барокамеры использовали лишь для тренировок летчиков и подводников, но оказалось, что повышенное давление, насыщение воздуха кислородом очень хорошо помогает людям с ослабленным сердцем, при лечении отравлений угарным газом и других заболеваниях.

Сканирующие электронные микроскопы, позволяющие увидеть даже отдельные вирусы, кобальтовые «пушки» для лучевой терапии — все эти и многие другие достижения современной науки и техники направлены на улучшение здоровья человека.


Мелиорация. Мелиоративные машины

Для рытья осушительных каналов применяют различные экскаваторы.

Искусственное орошение (ирригацию) осуществляют с помощью оросительной системы, включающей постоянные и временные каналы, дамбы и другие сооружения, необходимые для регулирования водно-воздушного режима почвы. На строительстве оросительных каналов используют различные землеройные машины. Временные оросительные каналы, после того как они выполнят свою роль, заравнивают (засыпают). Для заравнивания каналов применяют каналокопатели-заравниватели и палоделатели-разравниватели. Эти машины можно оборудовать сменными рабочими органами. Можно установить рабочий орган для нарезки или заравнивания временных оросителей, для насыпки земляных валов, ограничивающих распространение потока воды по полю, и для их разравнивания, для глубокого рыхления почвы и т. д. Для заравнивания оросителей используют корпусной каналокопатель, но отвалы ставят так (раствором вперед), что они забирают грунт, ранее вынутый при строительстве канала, и, сбрасывая его, засыпают канал.

Чтобы осушить почву или, наоборот, подвести воду к растениям, часто используют щели и подземные полости (небольшие каналы, похожие на кротовые ходы). Щели и каналы (кротовины) получили название д р е н. Щелевые дрены долговечнее кротовин, их можно прокладывать даже в торфяниках, где есть древесные включения, кустарники и пни. Прокладывают щелевые дрены с помощью дренажно-щелевых машин, а кротовины — кротодренажными машинами и кротователями.

У дренажно-щелевой машины имеется рабочий орган в виде диска с ножами (дисковая фреза), или цепи с ножами, или шнека (большого винта). Рабочий орган приводится в действие двигателем трактора через вал отбора мощности или от отдельного двигателя и прорезает ровную щель в грунте.

Кротодренажная машина представляет собой длинный (до 2,5 м) вертикально расположенный стальной нож, на нижнем конце которого закреплен дренер — металлический, заостренный спереди цилиндр (или конус) диаметром 80—100 мм, а при работе на торфянистых грунтах — 200 мм. Нож погружают в грунт на нужную глубину с помощью гидравлической системы. Цилиндр или конус прокладывают в земле круглую в сечении кротовину.

Кротователь состоит из ножа длиной 200 мм и дренера диаметром 60 мм. Им обычно оборудуют тракторные пахотные плуги. Кротователь прикрепляют к нижней части третьего корпуса 4- или 5-корпусного плуга, и крото-вание осуществляется одновременно с пахотой. При этом кротовые дрены образуются на глубине на 200 мм ниже глубины пахоты. Часто дрены изготовляют из керамических (гончарных) или пластмассовых труб. В этих случаях сначала изготовляют в грунте экскаватором траншеи и в них укладывают трубы. Чтобы совместить эти две операции, экскаваторы оборудуются трубопрокладчиком. После укладки труб траншеи засыпают землей с помощью бульдозера.

Применяют и бестраншейный способ строительства дренажной сети. Машиной-дре-ноукладчиком, перемещаемой трактором, прорезают в грунте (машина имеет нож) узкую щель и в нее сразу же укладывают дрену — пластмассовую трубу, которая при движении трактора сматывается с вращающегося барабана дреноукладчика.

Итак, мы выяснили, что воду к растениям подводят по каналам и дренам. Но ведь можно подавать ее в виде дождя. Такое искусственное орошение, получившее название дождевания, сейчас повсеместно применяется. Дождевание — прогрессивный способ полива, особенно лугов и пастбищ. В этом случае можно точно устанавливать поливную норму и расходовать меньше воды. Дождевание ведется с помощью дождевальных машин, смонтированных на тракторах, самоходных дождевальных машин и дождевальных установок.

Любое дождевальное устройство состоит из насоса, трубопроводов и разбрызгивающего приспособления. Насосом забираю- воду из канала или другого источника воды, нагнетают ее через трубопровод в разбрызгивающее приспособление, из которого она вырывается в виде струи (одной или нескольких) и распадается на капли искусственного дождя. Разбрызгивающее приспособление можно делать в виде пожарных стволов или небольших трубок с отверстиями. Если дождевальная машина смонтирована на тракторе, то он во время работы идет рядом с каналом-оросителем, с опущенной в воду заборной трубой насоса.

К таким дождевателям относится, например, машина «Фрегат». Она представляет собой длинный, составленный из нескольких труб трубопровод, который опирается на 16 подвижных опор — тележек А-образной формы — и одну неподвижную опору с трубой. Один конец этой трубы присоединяют к трубопроводу машины, а другой — к подземному водопроводу. Места установки неподвижной опоры (места присоединения машины к водопроводу на поливном участке) заранее определены и оборудованы кранами водопровода и бетонными площадками с устройством для крепления неподвижной опоры. Каждая подвижная опора-тележка снабжена 2 колесами, которые приводятся во вращение гидроприводами — двигателями, работающими за счет давления воды, поступающей периодически в их цилиндры через распределительное устройство.

При дождевании вода попадает не только в почву к корням растений, но и на листья и стебли и впитывается растениями. Благодаря частичному испарению этой воды растения несколько охлаждаются и лучше переносят засуху. Часто одновременно с дождеванием производят подкормку растений, добавляя в воду, подаваемую в виде дождя, раствор удобрений.


Металлорежущие станки и инструмент

Долгое время орудия труда, предметы быта, оружие изготовлялись из металла литьем, ковкой и ручным резанием (см. Слесарные работы). Хотя эти методы широко используются и в настоящее время, жизнь все более и более настойчиво требовала заменить ручное резание металлов механическим. И в XII в. появились первые металлорежущие станки, позволившие значительно расширить возможности резания металлов, несмотря на то что привод их был ручным. Дальнейшее совершенствование металлорежущих станков во многом обязано совершенствованию привода. В XIV в. приводить в действие станки начинают водяные колеса, а позже — паровые машины. Однако громоздкость и высокая их стоимость не позволяли делать привод к каждому станку — от одной паровой машины работало много станков, и если машина выходила из строя, то останавливались сразу все станки. Лишь изобретение и совершенствование электродвигателей, развитие электроэнергетики сделали металлорежущий станок самостоятельной машиной. Более того, многие современные станки имеют по нескольку двигателей, что повышает экономичность, эффективность и оперативность обработки.

Что же представляют собой и чем различаются современные металлорежущие станки? Основное их различие заключено, в способе (схеме) резания (см. Резание металлов). Наиболее старый способ резания — точение производится резцом. При этом способе обработки деталь вращается, а резец перемещается поступательно. Станки, в которых используется такая схема резания, называются токарными. Почти одновременно с токарными станками появились станки для обработки цилиндрических отверстий — сверлильные станки. Отверстия обрабатывают, как правило, в неподвижных деталях вращающимся сверлом. Плоские поверхности получают строганием на строгальных станках. В этом способе резец (или деталь) совершает возвратно-поступательное движение, а деталь (или резец) неподвижна. Другой, и очень распространенный, способ обработки плоскостей — фрезерование осуществляется фрезой. Эскиз фрезы был нарисован еще Леонардо да Винчи. Фреза представляет собой несколько расположенных по окружности резцов. При фрезеровании инструмент вращается, а заготовка движется поступательно. Фрезерование выполняется на фрезерных станках.

Современные металлорежущие инструменты — резцы, сверла, фрезы, изготовляемые из твердых материалов — специальных сталей и сплавов, значительно превосходят по своим свойствам первобытный кремневый резец. Однако в конце XIX в. о камне вспомнили снова: в 1874 г. был создан шлифовальный станок. Первые шлифовальные инструменты (абразивные инструменты) изготовлялись из природного камня, стоили дорого, были не очень высокого качества, и шлифование использовалось редко. Положение резко изменилось, когда в 1893 г. был изобретен искусственный абразив — корунд, материал, немногим уступающий по твердости алмазу. Когда же был изобретен способ получения искусственного алмаза и появился алмазно-абразивный инструмент, роль шлифования еще больше возросла. С помощью шлифования можно получать детали самой разнообразной формы, а поверхности — очень высокого качества. При шлифовании абразивный круг обычно быстро вращается, а деталь движется поступательно, вращается или неподвижна (в этом случае поступательно движется вращающийся круг).

Перечисленные выше станки — основа большого семейства разнообразных металлорежущих станков: универсальных, на которых можно обрабатывать разнообразные детали, и специальных—для обработки изделий одного типа и размера. Бывают еще агрегатные станки, станки с программным управлением, автоматически выполняющие обработку детали, и самонастраивающиеся станки, способные самостоятельно менять условия работы, если, например, получающиеся в процессе обработки размеры детали не соответствуют заданным (см. Станок-автомат).

Как же устроен станок? Для более близкого знакомства со станком рассмотрим конструкцию универсального токарно-винторезного станка — представителя наиболее распространенной группы станков — токарной. Прежде всего надо помнить, что станок — это машина. Как и у всякой машины, у него есть рабочие органы — суппорт (приспособление для крепления резца) и шпиндель (приспособление для крепления детали), двигатель и п е -редачи (см. Механизм) —устройства для передачи движения от двигателя к рабочим органам.

Все узлы и детали станка крепятся на ста -н и н е. Есть у станка передняя и задняя бабки — части станка, которые служат опорой для шпинделя, инструмента или приспособлений, и шпиндель. В передней бабке устанавливается коробка скоростей, предназначенная для передачи движения от двигателя к шпинделю и представляющая собой набор валов с закрепленными на них шестернями. Переключая шестерни, можно менять частоту вращения шпинделя при неизменной частоте вращения вала двигателя (см. Валы и оси машины). В передней же бабке располагается коробка передач, почти такой же механизм, как и коробка скоростей, предназначенная для передачи от нее вращения ходовому валику или ходовому винту. Ходовой валик и ходовой винт предназначены для "механического перемещения суппорта, на котором крепится резец, они позволяют согласовать скорость движения резца с частотой вращения детали. Иными словами, ходовой валик и ходовой винт позволяют устанавливать либо режимы резания металла (включается ходовой валик), либо шаг резьбы (включается ходовой винт).

Первый в мире токарно-винторезный станок с механическим суппортом и сменными шестернями ьбыл создан русским изобретателем А. К. Нартовым в 1734 г.

Мы остановились на устройстве станка лишь одного типа, а в современной промышленности работает огромное количество станков различного вида и назначения. Достаточно сказать, что в СССР ежегодно выпускаются свыше 200 тыс. металлорежущих станков, способных обрабатывать детали различной формы и размеров. С каждым годом растут требования к металлорежущим танкам, их точности, степени автоматизации. Современным рабочим-станочникам — токарям, фрезеровщикам уже мало знаний, даваемых средней общеобразовательной школой, а тем, кто обслуживает станки с числовым программным управлением, необходимы и инженерные знания.

Тысячи советских рабочих-станочников показывают образцы истинно творческого отношения к делу. И недаром многие из них носят высокое звание Героя Социалистического Труда.


АНДРЕЙ КОНСТАНТИНОВИЧ НАРТОВ 1693—1756. биография Нартова

АНДРЕЙ КОНСТАНТИНОВИЧ НАРТОВ (1693—1756)

Важнейшая часть любого токарного станка — суппорт, закрепляющий и направляющий резец. В Ленинграде и Париже поныне хранятся станки русского ученого, механика и скульптора Андрея Константиновича Нартова с изобретенными им механизированными суппортами. Эти станки — свидетельство выдающегося изобретения XVIII в., положившего начало быстрому развитию машиностроения.

«Петра Великого механик и токарного искусства учитель» был одним из тех выдающихся изобретателей, которые прокладывали пути перехода от ручной техники к машинной.

Нартов воспитал много знатоков токарного дела, а сам стал строителем самых разнообразных станков, опередившим техническую мысль Европы более чем на полвека. Он ввел машины на Монетном дворе, придумал подъемники для извлечения отливок из литейных ям, механизм для подъема Царь-колокола, станки для изготовления орудий и даже изобрел скорострельную батарею из 44 мортирок, укрепленных на горизонтальном поворотном круге. Одни мортирки стреляют, а другие тем временем заряжаются.

Андрей Нартов был современником и соратником М. В. Ломоносова. В 1742—1743 гг. руководил Академией наук и художеств.


Металлургия черная и цветная

Металлургия

Металлургия (от греческого «металлон»— «рудник»,, «металл» и «эргон»;—«работа») — в первоначальном, узком значении «искусство выплавлять металлы из руд». В современном значении — это область науки и техники и отрасль промышленности, охватывающие все процессы получения металлов и сплавов и придания им определенных форм и свойств.

Исторически сложилось разделение металлургии на цветную и черную. К черной металлургии относятся сплавы на основе железа — чугун, сталь, ферросплавы (на долю черных металлов приходится около 95% всей произведенной в мире металлопродукции). Цветная металлургия включает производство большинства остальных металлов. Кроме того, металлургические процессы применяются и для получения неметаллов и полупроводников (кремний, германий, селен, теллур и др.). А в целом современная металлургия охватывает процессы получения почти всех элементов периодической системы, за исключением галоидов и газов.

Стремительно развивается наука о металлах — металловедение, основы которой заложили русские ученые П. П. Аносов и Д. К. Чернов. Металловеды познают структуру металлов, находят пути для улучшения ях свойств, создают новые сплавы, позволяющие конструкторам разрабатывать принципиально новые машины — особо легкие, особо прочные и т. д.

Основу современной черной металлургии составляют заводы, каждый из которых по территории и количеству работающих равняется небольшому городу. Сложный путь проходит здесь металл. Сначала на горно-обогатительных комбинатах (ГОК) обогащают руду, затем на заводах черной металлургии ее обжигают, превращая в агломерат или окатыши. Из них в доменных печах выплавляют чугун. Затем чугун попадает в сталеплавильный цех, где его переплавляют в сталь в мартеновских печах, кислородных конверторах или электропечах (см. Электрометаллургия). Стальные слитки транспортируют в прокатные цехи, где из них делают металлические изделия: рельсы, балки, листы, трубы, проволоку (см. Прокатка, прокатный стан). Между цехами проложены рельсы, по которым ходят железнодорожные составы, развозя руду и жидкий чугун, стальные слитки и готовый прокат.

Такой же, а в ряде случаев и более сложный путь проходят металлы и на заводах цветной металлургии. Технологический процесс получения некоторых цветных металлов включает десятки операций.

А что же ждет металлургию в будущем? Неужели человечеству, чтобы удовлетворить свои потребности в металле, придется постоянно строить гигантские заводы? Ведь не следует забывать, что металлургия в основном имеет дело с огнем: чтобы расплавить руду или сталь, их нужно нагреть до высокой температуры. А пирометаллургия (так называется отрасль металлургии, которая использует нагрев металла: от греческого слова «пир»—«огонь») сжигает кислород воздуха, засоряет атмосферу отходами сгорания, тратит много пресной воды на охлаждение агрегатов. Короче говоря, наносит вред природе. Поэтому ученые разработали новые пути развития металлургии. Это, прежде всего, прямое восстановление железа из руды, минуя доменный процесс. Установки прямого восстановления, которые полностью автоматизированы и надежно герметизированы, будут выплавлять из руды металлические слитки или чистый железный порошок. А потом слитки или порошок, упакованный в контейнеры, доставят на машиностроительные заводы, где из них изготовят изделия либо обычным методом, либо методом порошковой металлургии. Эти заводы вовсе не обязательно делать такими огромными, как существующие. Наоборот, они будут маленькими и, как предполагают ученые, иногда м о б и л ь н ы м и, т. е. подвижными. На баржах или с помощью вертолетов их будут доставлять к небольшим месторождениям руды, разработка которых сейчас считается невыгодной. Мини-заводы, полностью автоматизированные, сделают разработку этих месторождений экономически целесообразной.

Быстрыми темпами развивается электрометаллургия, все более широкое применение находит электричество на всех последующих стадиях обработки металлов. На очереди — создание полностью автоматизированного металлургического производства, управляемого ЭВМ,— металлургические цехи-автоматы.


ПАВЕЛ ПЕТРОВИЧ АНОСОВ 1799—1851. Биография Аносова

ПАВЕЛ ПЕТРОВИЧ АНОСОВ (1799—1851)

Выдающийся русский металлург П. П. Аносов родился в Петербурге.

Аносову было всего 13 лет, когда его зачислили в Петербургский горный кадетский корпус, преобразованный впоследствии в Горный институт. В 1817 г., по окончании корпуса, Аносов направляется на Златоустовские заводы — старейшие промышленные предприятия Южного Урала. Около 30 лет проработал он в Златоусте, пройдя трудный путь от практиканта до генерал-майора корпуса горных инженеров. Последние 4 года жизни Аносов работал начальником горных заводов на Алтае.

П. П. Аносов внес большой вклад в развитие отечественной металлургии и науки о металлах. Он разведывал запасы железных руд, золота и других металлов, совершенствовал методы их добычи и переработки. Всемирную известность получили его работы по производству стали. До Аносова сталь получали двойным процессом, дорогим и длительным. Сначала куски железа науглероживали, нагревая в присутствии угля, а затем переплавляли в огнеупорных горшках — тиглях. Русский металлург доказал, что можно объединить эти два процесса, так как для введения углерода в железо совсем не обязательно его непосредственное соприкосновение с углем: печные газы, содержащие углерод, и сами отлично науглероживают металл. Этот способ производства стали короче и дешевле прежнего, и он до сих пор широко применяется в промышленности.

Аносов многое сделал в области производства высококачественных сталей, содержащих в своем составе не только углерод, но и марганец, хром, титан и другие легирующие металлы. Он выяснил, как влияют химический состав и строение стали на ее механические свойства, для изучения внутренней структуры металлического сплава первым использовал микроскоп. Русский ученый раскрыл тайну изготовления булатной стали, которая производилась в древности и в средние века в Индии, Персии, Сирии и других восточных странах, но секреты получения которой были утеряны.

Научные труды П. П. Аносова и. результаты его практической деятельности легли в основу учения о высококачественных сталях.


ДМИТРИЙ КОНСТАНТИНОВИЧ ЧЕРНОВ 1839—1921. Биография Чернова

ДМИТРИЙ КОНСТАНТИНОВИЧ ЧЕРНОВ (1839—1921)

Основоположник современного металловедения, замечательный русский ученый-металлург Дмитрий Константинович Чернов родился в Петербурге, в семье заводского фельдшера. В 1858 г. он с отличием окончил Петербургский практический технологический институт. Полтора года работал в механическом отделении Монетного двора, осваивая процессы выплавки, штамповки и лабораторных испытаний металлов и сплавов.

Затем Чернов возвращается в технологический институт. Там он совмещает преподавательскую деятельность с работой в научно-технической библиотеке.

В 1866 г. молодой инженер переходит на Обуховский сталелитейный завод (ныне завод «Большевик» в Ленинграде), построенный незадолго до этого. В программу завода входило производство дальнобойных орудий. Однако первое время новое дело не ладилось. Многие орудия разрывались при стрельбе. В результате тщательных двухлетних исследований Д. К. Чернов установил зависимость строения и свойств стали от ее механической (ковка) и тепловой обработки. Он открыл критические температуры (критические точки Чернова), при которых в твердой стали в результате нагревания или охлаждения происходят внутренние превращения, существенно влияющие на качество металла. Он установил, при каких температурах нужно начинать и заканчивать ковку, производить закалку и другие производственные операции, чтобы получить стальные изделия максимально высокого качества.

В 1878 г. Чернов завершил новый научный труд, посвященный процессам разливки и затвердевания жидкой стали и изучению строения стального слитка. Ученый установил, что сталь при затвердевании образует сложную систему кристаллов и процесс разливки во многом определяет качество металла.

Д. К. Чернов многое сделал для повышения производительности металлургических процессов. Он разработал так называемый способ «русского бессемерования», позволивший перерабатывать в сталь в конверторе малокремнистый чугун, который считался непригодным для этого.

Научные открытия, сделанные выдающимся русским металлургом, способствовали превращению металлургии из практического искусства в строго обоснованную науку.


Металлы железо и сплавы на его основе сталь чугун

Металлы

Более 200 лет назад вышла книга великого русского ученого М. В. Ломоносова «Первые основания металлургии или рудных дел». В ней Ломоносов дал свое определение металла, указав на его характерные свойства: «Металлом называется светлое тело, которое ковать можно».

Как видите, Ломоносов насчитывал в металле всего два характерных свойства — это и способность принимать нужную форту под воздействием внешних сил, т.е. пластичность. Да и самих металлов знали тогда так мало, что их можно было по пальцам пересчитать. Ломоносов, например, насчитывал всего 6 металлов: золото, серебро, медь, свинец, железо, олово.

В наши дни известно 83 металла, что составляет 1\4 всех элементов периодической таблицы Менделеева. Теперь металлы разделяются на -ч е р н ы е (железо и сплавы на его основе — сталь, чугун) и цветные (все остальные). 3 группу цветных металлов входят благо-годные, редкие, редкоземельные радиоактивные металлы (см. Железо, сталь, чугун; Цветные металлы; Благородные металлы).

Металлы обладают самыми разнообразными свойствами. Одни так прочны, что изменить их форму можно только под мощным прессом титан, сталь), другие легко сдавливаются пальцами (магний); одни плавятся при температуре свыше 3000° С (вольфрам), другие уже при комнатной температуре находятся в жидком состоянии (ртуть); одни применяются з хирургии для изготовления зубных протезов, :крепления сломанных костей и т.д. (тантал), другие до того ядовиты, что их опасно взять в руки (бериллий); одни камнем идут на дно железо), другие настолько легки, что плавают на поверхности воды (калий).

Но металлы имеют и общие свойства, по которым их отличают от неметаллов, или металлоидов.

В обычных условиях металлам присущи высокая электрическая проводимость и теплопроводность, способность хорошо отражать электромагнитные волны, «металлический» блеск.

В твердом состоянии все металлы имеют кристаллическое строение.

Из наиболее ценных и важных для современной техники металлов лишь немногие содержатся в земной коре в больших количествах: алюминий—8,8%, железо—4,65%, магний — 2.1%, титан—0,63%. Количество остальных металлов составляет в земной коре сотые доли процента (медь, марганец, хром, ванадий) и даже тысячные доли процента (цинк, олово, свинец, никель, кобальт). Поэтому применение в технике того или иного металла или сплава в немалой степени определяется и его запасами в земной коре, доступностью и рентабельностью его добычи.


Метеорологическая техника

Метеорологические и аэрологические станции существуют и в обжитых районах, и в таких, освоение которых только начинается: в тайге, на суровом севере, в жарких пустынях, высоко в горах. Данные, полученные метеорологами, 8 раз в сутки по радио и телеграфу передаются в метеоцентры страны. Там принятая информация обрабатывается, условными значками наносится на синоптические карты, сравнивается со вчерашней и позавчерашней, и метеорологам становится видно, в какую сторону, с какой скоростью идет грозовой фронт, в каких областях нужно, напротив, ждать улучшения погоды... На основании этих данных составляется прогноз погоды, который мы слышим по радио, читаем на страницах газет.

Каждая метеостанция имеет в своем распоряжении несколько десятков различных приборов: флюгеры и вертушки анемометров служат для определения направления ветра и его скорости, термометры измеряют температуру воздуха, психрометры и барометры используются для оценки влажности и давления, в е д р о-д о ж д е м е р замеряет количество выпавших осадков... Метеорологические приборы устанавливаются на телевизионных мачтах, высоких башнях и даже на высотных зданиях.

Однако для уточнения прогноза погоды недостаточно исследований на поверхности Земли, необходимы еще и вертикальные «разрезы» атмосферы.

В своих наблюдениях метеорологи используют современную технику.

В технику наблюдений новые методы пришли прежде всего с радиозондированием атмосферы и применением радиолокации. Чтобы определить состояние верхних слоев атмосферы, в прежние времена применялись шары-зонды. В 30-е гг. на смену шару-зонду пришел радиозонд, изобретенный советским ученым П. А. Молчановым. Приборы и теперь поднимаются на шаре, и их показания немедленно передаются по радио на Землю. Шар представляет собой резиновую оболочку, наполненную водородом, к которой прикреплены на длинном шнуре автоматическая метеостанция и радиопередатчик. Радиозонды поднимаются на 30—35 км и сообщают температуру, давление и влажность воздуха в различных слоях атмосферы. Сеть зондирующих станций непрерывно растет, и сейчас их в мире более 800. Метеорологи следят за полетом шара с помощью радиолокаторов, расшифровывают данные автоматической метеостанции и получают сведения о погоде на больших высотах.

Для предсказания погоды необходимо иметь сведения о направлении и скорости воздушных течений на различных высотах. Для этой цели достаточно проследить за полетом радиозондов, что и делается с помощью радиолокаторов (см. Радиолокация). На экранах радиолокаторов ясно видно появление, развитие и перемещение облаков. По перемещению изображения на экране можно судить о скорости и направлении движения облаков в радиусе до 150— 200 км от станции. Это позволяет своевременно предупреждать морские порты, аэродромы, колхозы, железнодорожные узлы о приближении опасных ливней, гроз и других атмосферных явлений.

Методы метеорологических наблюдений изменила и радиоэлектроника. Появились приборы с дистанционным управлением. Теперь наблюдателю нет необходимости каждый раз выходить на метеорологическую площадку, чтобы сделать отсчеты по приборам.

Еще интереснее автоматические метеорологические станции. Наблюдательные площадки таких станций лишь по внешнему виду напоминают прежние: стоят белые жалюзийные будки, на мачте вращаются чашечки анемометра. Но никто к будкам не подходит, не открывает дверцы и не снимает показаний приборов, как раньше. Датчики, находящиеся в будках, теперь сами отсылают свои сигналы по подземным кабелям в кабинет станции, к электронным устройствам переработки информации.

Новую страницу в методах наблюдений открыли метеорологические спутники. Они помогают поддерживать связь с автоматическими метеостанциями, разбросанными в самых отдаленных районах земли, так как обычная радиосвязь с ними ненадежна. Метеоспутники опрашивают станции, принимают их сигналы, накапливают эти сведения и, проходя над командно-измерительными центрами, передают их на Землю.

Бюро погоды получают основной материал для своей работы в готовом виде. Затем, принимая во внимание местные условия, они уже составляют прогнозы для всего района.

Особенно важные для службы погоды усовершенствования техника внесла в методы предсказания погоды. Помогают метеорологам в этом электронные вычислительные машины (ЭВМ), которые производят первичную обработку материала. Затем сводки собираются в метеорологическом центре страны — Гидрометцентре СССР, куда поступают и результаты наблюдений с метеорологических спутников. Еще несколько минут, и машины выдают готовые результаты в виде карт и графиков погоды, которые распространяются по всей стране с помощью фототелеграфной аппаратуры.


Метрология наука об измерениях о методах обеспечения их единства и точности

Метрология

Метрология — наука об измерениях, о методах обеспечения их единства и точности. Точность измерений характеризуется близостью их результатов к истинному значению измеряемой величины.

Измерить—значит получить самую объективную и беспристрастную информацию. Так считают ученые и инженеры. Но это справедливо лишь в том случае, если результат измерения какой-либо величины можно сопоставить г результатом ее измерения в другом месте, на другом приборе или другим методом. Одним словом, если существует единство измерений. Когда сравнили архитектурные сооружения Древнего Египта и Древней Греции, то обнаружили, что у этих стран была совпадающая мера длины. Греки могли не только понимать линейные измерения египтян, но и сравнивать их со своими измерениями. А вот немецкий физик Г. Гельмгольц, живший во второй половине XIX в., лишь через 20 лет с начала своей работы осознал, что единица магнитного потока, которую он называет «вебер», в 20 раз меньше «вебера», используемого английскими учеными. Немало путаницы возникало из-за этого.

Единство измерений поддерживается не только тем, что их результаты выражаются в узаконенных, одинаковых единицах. Многое зависит и от правильности методики измерения.

Чтобы обеспечить единство всех измерений, метрологи с высокой точностью воспроизводят единицы физических величин в виде эталонов. Они же хранят эти эталоны и передают их ^размеры»- средствам измерения, повседневно применяемым в науке и технике. Метрологи также узаконивают единицы величин, проводят регулярную проверку мер и измерительных приборов, находящихся в эксплуатации, испытывают вновь выпускаемые средства измерения, совершенствуют эталоны, разрабатывают новые методы точных измерений. Служба стандартных справочных данных и стандартных образцов тоже находится в их ведении (см. Стандарт, стандартизация). Метрология стала научной основой измерительной техники. Благодаря усилиям метрологов измерению подвергается все большее количество величин и диапазон измерений неуклонно расширяется от сверхмалого до сверхбольшого.


Метрополитен метро

Метрополитен, метро

Метрополитен, метро — так называется городская подземная железная дорога, один из видов городского транспорта. Свое название метрополитен получил от греческого слова «метрополис», что в переводе означает «главный город», «столица». Здесь в первую Очередь строят метрополитены. Первая линия метрополитена была построена в 1860—186.3 гг. в Лондоне, столице Великобритании, а в 1896 г.— на континенте Европы, в станице Венгрии Будапеште.

15 мая 1935 г. первые поезда метро пошли в столице нашей Родины — Москве. Тогда Московский метрополитен насчитывал всего 13 станций. В наши дни их более ста, и с каждым годом их число увеличивается. Светлые просторные залы, украшенные мозаикой, полированным мрамором всех цветов, безукоризненная чистота, четкая организация движения поездов по праву создали Московскому метрополитену им. В. И. Ленина славу лучшего в мире.

Подземная железная дорога действует в Ленинграде, Киеве, Баку, Тбилиси, Ташкенте, Харькове. Строятся линии метрополитена в Горьком, Минске, Ереване и других крупных городах СССР.

Линии метрополитена не случайно прокладывают в тоннелях, глубоко под землей. Таким образом удается связать между собой различные районы города кратчайшим путем, по прямой, прокладывая туннели под домами, улицами, случается, даже под реками. Метро намного удобнее многих других видов городского транспорта: вместительные вагоны за короткое время доставляют пассажиров из одного конца города в другой, развивая скорость 70—80 км/ч и более.

Однако прокладка тоннелей — тяжелая, ответственная, а порой и опасная работа. Начинается она со строительства шахты — вертикального колодца, который идет с поверхности земли вниз до нужной глубины. В шахте устанавливаются лифты-подъемники, которые поднимают на поверхность выбранную породу, спускают вниз оборудование, материалы.

Как только шахта достигла проектной отметки, от нее в нужную сторону начинают прокладывать транспортный тоннель. Строительство таких тоннелей ведется с помощью проходческого щита — металлического цилиндра, диаметр которого соответствует диаметру будущего тоннеля. В головной части проходческого щита помещается кольцевой нож из литой стали, который подвигается вперед гидравлическими до м к р а т а -м и-толкателями. В тех случаях, когда твердая горная порода не поддается усилиям домкратов, ее предварительно разрыхляют врубовыми машинами, отбойными молотками или при помощи взрывов (см. Взрыв, взрывные работы). В хвостовой части проходческого щита ведут монтаж т ю б и г о в — металлических или железобетонных цилиндрических звеньев, которые свинчиваются вместе и принимают на себя давление горных пород, уберегают тоннели от обвалов.

Порою метростроевцам приходится вести прокладку тоннелей через водоносные слои. Чтобы вода не заливала тоннель, ее предварительно замораживают специальными холодильными установками, а потом проводят тщательное бетонирование этих участков.

Более дешевый — открытый способ прокладки метро. При этом способе с помощью землеройной техники прокладывают ложе, на которое укладывают бетонные звенья будущего тоннеля. Стыки между звеньями изолируют и герметизируют, а затем бетонный тоннель засыпают землей. Так строят тоннели в районах новой застройки, где есть широкие, просторные магистрали.

Так день за днем идет работа. Одни рабочие ведут дальше прокладку тоннелей; другие вслед за ними облицовывают стены тюбингами; третьи — прокладывают железнодорожные пути, монтируют, помимо двух ходовых рельсов, третий, контактный, чтобы обеспечить электроэнергией двигатели будущих поездов; четвертые — устанавливают вентиляторы и кондиционеры (см. Вентиляция), чтобы под землей всегда был свежий воздух, летом прохладный, а зимой теплый; пятые — обеспечивают подземную трассу автоматическими устройствами сигнализации, которые помогают машинистам-вести поезда точно по графику, не допускают аварии.

Но наконец все работы завершены. Облицованы подземные вестибюли станции, в наклонных тоннелях, соединяющих станцию метро с ее наземными вестибюлями, установлены движущиеся лестницы — эскалаторы, опробованы в работе устройства автоматики, энергоснабжения, вентиляции.

И вот в путь отправляется первый поезд. Его почетные пассажиры — метростроевцы, люди, руками которых создано все это великолепие.


Механизация на животноводческих фермах

Работа на крупных животноводческих фермах в наше время невозможна без самого широкого применения механизации. Машины подвозят к фермам корма и увозят оттуда молоко, подают воду и тепло для запаривания кормов, с помощью машин кормят и поят животных, убирают навоз и вывозят его на поля, доят коров, стригут овец, выводят из яиц цыплят.

В первую очередь на фермах были механизированы самые тяжелые и трудоемкие работы: раздача кормов, доение коров, уборка навоза.

Для раздачи кормов применяют машины-кормораздатчики. Одни из них изготовлены в виде длинных транспортеров и установлены непосредственно в помещениях, где содержатся животные. Это стационарные кормораздатчики. Они приводятся в действие электрическими двигателями. Другие кормораздатчики сделаны в виде тележек с бункером для корма и раздаточным устройством — это передвижные кормораздатчик и. Их перемещают тракторами или монтируют на раме автомобиля вместо кузова. Еще можно встретить передвижные (точнее, самоходные) машины с электрическим приводом.

Стационарные кормораздатчики, устанавливаемые на животноводческих и птицеводческих фермах, можно использовать для раздачи самых различных кормов. Кормораздатчик подает корм во все кормушки. Некоторые конструкции стационарных кормораздатчиков располагаются над кормушками, сбрасывают в них точно отмеренные порции корма.

Передвижные кормораздатчики приспосабливают к раздаче определенных кормов. Одни кормораздатчики могут раздавать силос и измельченную траву, другие — сухие корма, третьи — жидкие, четвертые — полужидкие и твердые. Некоторые машины устроены так, что могут во время раздачи смешивать разные корма. Их называют кормораздатчиками-смесителями. Передвижные кормораздатчики часто используют и для подвозки кормов к стационарным кормораздатчикам.

Машины для раздачи кормов принимают на себя 30—40% всех затрат труда на обслуживание животных.

Для механизации доения коров — очень утомительной операции, если выполнять ее вручную,— применяют доильные аппараты. Действуют они за счет разрежения, создаваемого вакуумным насосом в магистральном трубопроводе (вакуум-проводе), к которому присоединены аппараты (см. рис.).

Каждый доильный аппарат состоит из 4 доильных стаканов (см. рис.), коллектора, пульсатора, вакуумных и молочных шлангов и доильного ведра. Доильные стаканы —двухстенные: внешняя стенка изготовлена из твердого материала, а внутренняя — из резины. Стаканы на время доения надевают на соски вымени коровы. При этом образуются две камеры: под соском и между стенками стакана — вокруг соска. Эти камеры через- коллектор и пульсатор соединяют с вакуум-проводом и доильным ведром. Пульсатор и коллектор в определенной последовательности автоматически создают в камерах то разрежение, то давление, равное атмосферному.

Если обе камеры оказываются соединенными с вакуум-проводом, то в них появляется разрежение, и из соска вымени высасывается молоко. Происходит такт «сосание». Если же подсосковая камера будет соединена с вакуум-проводом, а межстенная камера — с атмосферой, то произойдет такт «сжатие»— высасывание молока прекратится. После восстановления разрежения в межстенной камере опять наступит такт «сосание» и т. д. Так работают двухтактные аппараты. Но если в конце такта «сжатие» не восстанавливать разрежения в межстенной камере, а соединить подсосковую камеру с атмосферным воздухом, то сжатия и сосания не будет, а наступит такт «отдых». В соске восстановится кровообращение. Так работают трехтактные аппараты. Итак, у двухтактных аппаратов совершаются два такта — сосание и сжатие, а у трехтактных — сосание, сжатие и отдых. Трехтактные аппараты более отвечают требованиям физиологии животных: в три «такта» высасывает молоко из вымени коровы теленок.

Молоко собирается со всех четырех стаканов в один молочный шланг с помощью коллектора.

Машины для уборки навоза выполняют несколько операций: удаляют навоз из помещений, транспортируют его от животноводческих помещений до мест складирования или утилизации. Помещения освобождают от навоза с помощью электрифицированных транспортеров, ручных тележек, бульдозеров, подвесных дорог. Транспортер для уборки навоза чаще всего представляет собой длинную цепь, на которой укреплены металлические планки-скребки. Транспортер помещают в деревянный желоб. Такие транспортеры соединяют места, где скапливается навоз (навозную зону помещения), с местом его погрузки на транспортные средства.

В некоторых хозяйствах на фермах работают устройства для удаления навоза водой. Навоз смывается в навозосборники, а оттуда, после соответствующей обработки, насосами перекачивается в транспортные средства, которые вывозят его на поля как очень ценное удобрение


Механизация производства — замена ручных средств труда инструментов машинами и механизмами

Механизация производства

Механизация производства — это замена ручных средств труда (инструментов) машинами и механизмами. Механизация резко повышает производительность труда, освобождает человека от выполнения тяжелых, трудоемких, утомительных операций, позволяет более экономно расходовать сырье, материалы, энергию; способствует снижению себестоимости продукции, повышению ее качества.

Так как машины и механизмы периодически заменяются более совершенными, улучшается технология и организация производства, повышаются и требования к квалификации работников.

Механизация производства — одно из главных направлений научно-технического прогресса. Она бывает частичная и комплексная. Это зависит от степени оснащенности производства техническими средствами.

При частичной механизации механизируются отдельные производственные операции. Но в этом случае сохраняется значительная доля ручного труда.

Более совершенной является комплексная механизация. Здесь ручной труд заменяется машинным на всех связанных друг с другом операциях и может сохраняться только на отдельных несложных операциях, механизация которых существенно не облегчает труд. На механизированном производстве рабочие-операторы только управляют процессом, контролируют работу машин и механизмов.

Следующий шаг вперед — это автоматизация производства. При автоматизации функции управления и контроля за процессом производства, которые раньше выполняли рабочие-операторы, передаются приборам и автоматическим устройствам.

Большое значение имеет создание комбинированных машин-комбайнов, которые состоят из нескольких отдельных механизмов-агрегатов. Эти агрегаты расположены в определенной последовательности и поочередно автоматически воздействуют на обрабатываемые детали или изделия. В ходе комплексной механизации и автоматизации создаются автоматические линии машин, цехи-автоматы и автоматические заводы.

В социалистическом обществе механизацию производства в народном хозяйстве предусматривают не только в тех случаях, когда она дает материальный эффект, но и тогда, когда она улучшает условия труда, повышает его безопасность.


Механизм. Муфты гидравлические фрикционные магнитные

Механизм

Откройте крышку пружинных часов: сколько там различных колесиков, рычагов и других деталей, образующих сложную систему! Все детали совершают определенные, взаимосвязанные движения, в результате которых энергия, накопленная пружиной, преобразуется в движение стрелок. Такая система деталей называется часовым механизмом.

Существует множество разновидностей механизмов, но все они имеют одно назначение — передавать и преобразовывать движение одних твердых тел в движение других твердых тел.

Простейший механизм — передаточный механизм (или передача), который передает движение электрического двигателя водяному насосу. Рабочее колесо насоса должно вращаться с той же частотой и в том же направлении, что и вал двигателя.

В этом случае достаточно поставить насос рядом с двигателем и соединить их валы между собой. Это делают при помощи муфт.

Если в процессе работы необходимо разъединить машины на ходу, применяются более сложные соединения — гидравлические, фрикционные или магнитные муфты. В первом случае передача вращения происходит за счет сил жидкостного сцепления, во втором — за счет силы трения, а в третьем — за счет силы магнитного притяжения, возникающего при протекании электрического тока по обмоткам муфт. Иногда соединяемые части машин находятся на некотором расстоянии друг от друга и оси валов не совпадают. В этом случае используют вал с карданными шарнирами (карданный вал) или гибкий вал — трос.

Следующая группа устройств для передачи вращательного движения — ременные и цепные передачи. В отличие от предыдущих они позволяют получать различные частоты вращения.

Иными словами, если мы хотим, чтобы ведомый вал вращался медленнее ведущего, мы должны поставить на нем шкив большего диаметра, чем на ведущем, и наоборот. Отношение диаметра ведущего шкива к диаметру ведомого называется передаточным отношением. (Для цепной передачи диаметры шкивов в формуле надо заменить числом зубьев ведущей и ведомой звездочек.) В некоторых машинах цепные передачи служат еще и частью рабочего органа Например, ковши землечерпательного снаряда и зубья врубовой машины крепятся непосредственно на цепи и перемещаются вместе с нею.

Хотя ременные передачи наиболее просты, в машиностроении более широко распространены зубчатые передачи. Еле различимые глазом зубчатые колесики отсчитывают время в наручных часах, а гигантские зубчатые колеса диаметром в несколько метров поднимают огромные щиты в шлюзах, поворачивают стрелы экскаваторов и подъемных кранов. Но для всех таких передач действительна одна и та же формула передачи частоты вращения.

У обычных зубчатых передач есть одна особенность — зубчатое колесо не может иметь меньше 6 зубьев, иначе не будет соблюдено условие плавного и надежного зацепления. Отсюда и произошло слово «шестерни», которым часто в обиходе называют зубчатые колеса. Минимальное число зубьев — 6, а максимальное — сколько угодно. Ведь длинная зубчатая рейка — это тоже своего рода зубчатое колесо с бесконечно большим диаметром.

В тех случаях, когда для изменения частоты вращения оказывается недостаточным передаточное отношение одной пары колес, применяют несколько пар зубчатых колес. Такой механизм, заключенный в отдельный корпус называется редуктором.

Для многих машин нужны передачи, позволяющие легко и быстро изменять частоту вращения ведомого вала. Для этого в редукторе устанавливают несколько параллельно расположенных валов, на которых находятся зубчатые колеса с различным числом зубьев. При помощи специальных устройств в зацепление вводят те или иные пары колес. Редукторы с изменяемым передаточным отношением называют коробками скоростей или коробками передач. Они передают движение, например от двигателя автомобиля к его колесам, изменяя при этом частоту их вращения.

Как бы хорошо ни были изготовлены зубья цилиндрических зубчатых колес, при их зацеплении неизбежно происходят удары, отчего они быстро изнашиваются. Поэтому в передачах, испытывающих большие нагрузки, применяют косозубые и шевронные зубчатые колеса. Зацепление зубьев у таких колес происходит плавно, без ударов. Конические зубчатые передачи передают вращение между валами, расположенными под углом 90°.

Еще один вид передач вращательного движения — червячная передача. Червячные редукторы могут иметь весьма большие передаточные отношения. Червячная передача передает вращение между скрещивающимися валами.

Рабочие органы и вспомогательные устройства многих машин совершают возвратно-поступательное движение, а вал двигателя — вращательное. Поэтому существуют передачи, преобразующие вращательное движение в возвратно-поступательное движение, и наоборот.

Это основные виды механических передач, применяемые в современных машинах. Но не всегда механические передачи отвечают требованиям современной техники.

Как ни хороша, например, коробка скоростей, состоящая из зубчатых передач, она позволяет изменять частоту вращения только ступенями. А вот гидравлическая коробка скоростей обеспечивает плавное изменение частоты вращения в широких пределах. Она состоит из насоса и турбины. Насос закреплен на ведущем валу, а турбина — на ведомом. При работе насос подает масло на лопатки турбины и заставляет ее вращаться. Если все масло из насоса идет на турбину, она вращается с максимальной частотой. Но вот мы приоткрыли кран. Часть масла пошла в обход турбины, и частота ее вращения уменьшилась. Чем больше открыт кран, тем медленнее вращается турбина. А если все масло будет проходить мимо турбины, она совсем остановится. Следовательно, регулируя подачу масла, можно плавно изменять частоту вращения турбины. Такие гидравлические передачи уже применяются на металлорежущих станках, в автомобилях и других машинах.

На тепловозе чаще всего применяется электрическая передача. Рядом с дизелем установлен электрический генератор, а около колес подвешены электрические двигатели.


Микроскопы

Глаз человека так устроен, что мы не можем отчетливо разглядеть предмет, если его размеры меньше 0,1 мм. Между тем в природе существует множество объектов значительно меньших. Это различные микроорганизмы, клетки растительных и животных тканей, элементы структуры веществ и многое другое. Разглядеть и изучить все это помогает микроскоп — оптический прибор, дающий сильно увеличенное изображение предметов, не видимых глазом. О назначении прибора говорит и его название, составленное из двух греческих слов: «микрос»—«мелкий», «маленький» и «скопео»—«смотрю».

Одно из первых примитивных устройств, подобных микроскопу, построил в 1590 г. голландец 3. Янсен. Более совершенный прибор, в котором видны многие черты современного микроскопа, сконструировал известный английский физик Р. Гук. Рассматривая под микроскопом тонкие срезы растительных и животных тканей, он открыл клеточное строение организмов. Это было в 1665 г., а десятилетием позже, тоже с помощью микроскопа, голландец А. Левенгук в капельке воды обнаружил целый мир микроорганизмов.

Исследуемый предмет (препарат, образец, биологический объект) помещается на предметном столике. Над столиком располагается устройство, в котором смонтированы линзы объектива и тубус — трубка с окулярами. Наблюдаемый предмет освещается с помощью системы, состоящей из лампы, наклонного зеркала и линзы. Объектив собирает лучи, рассеянные предметом, и образует увеличенное изображение предмета, которое можно рассматривать с помощью окуляра. Увеличение микроскопа зависит от фокусных расстояний объектива и окуляра и может достигать 2000 (современные электронные микроскопы, основанные на других принципах, дают увеличение в несколько сотен тысяч раз).

Для настройки оптической системы и фокусирования изображения микроскоп снабжен специальными регулировочными винтами. Вращая их, можно добиваться наилучшей четкости изображения, а также менять степень увеличения.

Существует также целый ряд дополнительных приспособлений к микроскопу, которые значительно расширяют его возможности. С помощью специальных приспособлений — микрофотонасадок — можно присоединить фотоаппарат и сфотографировать объект. Вооружившись микроманипулятором, который представляет собой систему штативов с укрепленными на них микроинструментами, исследователь может, например, прямо под микроскопом препарировать какой-нибудь биологический объект.


Микроскопы электронный. Микроскопы

Микроскопы электронный

В лучших оптических микроскопах наблюдаемые предметы увеличиваются до 2000 раз. А как быть, если объект, например вирус, настолько мал, что этого увеличения недостаточно? Поставить друг за другом 2 микроскопа? Один увеличит изображение в 2000 раз, второй — еще во столько же, вот и получится общее увеличение в 4 млн. раз? Нет, ничего из этой затеи у нас не получится: изображение в такой системе будет нечетким, размазанным. По законам оптики свет огибает освещаемый предмет, если, его размеры меньше длины световой волны, и он остается невидимым. Минимальный размер предмета, который еще можно различить в оптический микроскоп, составляет 0,2 — 0,3 мкм.

Найти выход помогли электроны (см. Электроника ).

Физики установили, что движущийся электрон ведет себя как волна. Причем длина волны электрона примерно в 50 000 раз короче световой, значит, и размеры объекта, который удается рассмотреть в лучах «электронного света», могут быть намного меньше. И в начале 30-х гг. XX в. был построен первый электронный микроскоп. Такие микроскопы являются самыми сильными в наши дни увеличительными приборами.

В отличие от светового, или оптического, микроскопа • (см. Микроскоп) в электронном вместо лучей света используют быстрые электроны, а вместо стеклянных линз — электромагнитные катушки, или электронные линзы. Источник электронов для «освещения» объекта — электронная «пушка» (см. рис.). Металлический катод 2 испускает электроны, они собираются в пучок с помощью фокусирующего электрода 3 и набирают энергию под действием сильного электрического поля, действующего в пространстве между катодом и анодом /. Чтобы создать это поле, к электродам прикладывается высокое напряжение — 100 кВ и более.

Пучок электронов, выходящий из электронной «пушки», с помощью конденсорной линзы 4 направляется на объект, рассеивается на нем и фокусируется объективной линзой 5, которая создает промежуточное изображение объекта 7. Проекционная линза 6 вновь собирает электроны и создает второе, еще более увеличенное изображение на люминесцентном экране, на котором под действием ударяющихся в него электронов возникает светящаяся картина объекта. Поместив под экраном фотопластинку, изображение можно сфотографировать.

Узлы электронного микроскопа, схематически показанные на рисунке, объединяются в одну общую конструкцию, которая условно называется колонной. Внутри колонны на всем пути электронов поддерживается вакуум с давлением до 100 мкПа. Это нужно для того, чтобы электроны не рассеивались на постороннем веществе (атомах и молекулах газа), иначе изображение будет искажаться. Для создания высокого напряжения и питания обмоток электронных линз требуются стабильные источники электрического тока, которые размещаются в основании электронного микроскопа, похожем на тумбу. Здесь же находится и пульт управления микроскопом.

Конечное увеличение электронного микроскопа определяется произведением увеличений объективной и проекционной линз, наблюдаемый объект при этом увеличивается в 20 000— 40 000 раз.

Для большего увеличения в некоторых конструкциях между объективной и проекционной линзами помещают еще одну линзу, которая позволяет довести увеличение до нескольких сотен тысяч раз. Наименьшие размеры предметов, которые можно различать в электронных микроскопах, очень малы — несколько десятых долей нанометра.

Короче говоря, электронный микроскоп позволяет нам увидеть объекты в тысячу раз меньшие тех, которые может «увидеть» самый сильный оптический микроскоп.


Микрофоны угольные и электродинамические

Микрофон

Чтобы передавать звуки по радио или телефонной линии, необходимо прежде всего преобразовать звуковые колебания речи или музыки в электрические сигналы. Это делают микрофоны — приборы, создающие своего рода электрическую «копию» звука. Существует много различных конструкций микрофонов; наиболее часто применяются угольные и электродинамические.

Прадедушка современного микрофона — аппарат для демонстрации принципа действия уха — появился на свет еще в 1861 г. Немецкий учитель Ф. Рейс из подручных материалов: кусочка кожи, проволоки, вязальной спицы, части корпуса скрипки собрал «механическое ухо», чтобы «увидеть и почувствовать звук». Аппарат Рейса, в котором мембраной служила кожаная диафрагма, натянутая на четырехугольную коробку с раструбом, обладал массой недостатков и не мог полноценно передавать речь. Именно поэтому «хрюкающую безделушку» восприняли как любопытную, но бесполезную новинку.

Создать совершенный аппарат для преобразования звука в электрические сигналы удалось в 1855 г. американскому изобретателю — профессору электротехники и музыки Д. Юзу. Сначала в качестве чувствительного элемента Юз использовал металлические опилки, дробь, проволочные гвозди, а затем графит и уголь.

Идеи, заложенные в конструкции микрофона Юза, сохранились до наших дней в у г о л ь-ном микрофоне (см. рис.). Металлическая коробка с угольным порошком превратилась в чувствительный микрофон.

Тонкая металлическая пластинка-мембрана под действием звуковых волн вибрирует. Когда давление на нее увеличивается, она сильнее сжимает соприкасающийся с ней слой угольного порошка. Его частицы плотнее прижимаются друг к другу и легко пропускают электрический ток, который подводится к микрофону от батареи питания. Сколько раз изменится звуковое давление на мембрану микрофона, столько раз увеличится и уменьшится электрический ток в цепи.

Угольные микрофоны обладают высокой чувствительностью, но по качеству работы они уступают электродинамическим микрофонам, имеющим сильный кольцевой постоянный магнит (см. рис.). Между полюсами магнита, в магнитном поле, расположена катушка из изолированного провода, намотанного на бумажном каркасе. Катушка скреплена с подвижной мембраной из тонкого алюминия. Под действием звуковых волн мембрана микрофона начинает колебаться и увлекает за собой катушку. Катушка пересекает магнитные силовые линии, и в ней наводятся, индуцируются, электрические колебания. Их частота равна частоте колебаний мембраны, а их амплитуда тем больше, чем сильнее колеблется мембрана под действием звуковых волн.

Электрические сигналы на выводах катушки электродинамического микрофона не велики по амплитуде. Поэтому микрофоны этого типа обычно подключают к входу усилителя через повышающий трансформатор.

Свое первое практическое применение угольные микрофоны нашли в телефонии. И сегодня в телефонных аппаратах работают эти труженики-долгожители. Электродинамические микрофоны широко используют в радиостудиях, на телевидении, для записи звука на магнитную ленту магнитофона,, для школьного радиовещания.


Микроэлектроника

Могущество электронных вычислительных машин (ЭВМ), надежность космической техники достигаются электронными устройствами, содержащими многие тысячи деталей.

Еще несколько лет назад различные электронные устройства собирали из отдельных элементов: электронных ламп, реле, трансформаторов, резисторов, конденсаторов,— долго и не очень надежно, да и размеры аппаратуры получались весьма внушительными. Например, ЭВМ первого поколения содержала около 10 000 электронных ламп и, хотя срок службы каждой лампы составлял 2000 ч, работала с постоянными сбоями: каждые 6 мин одна из ламп выходила из строя. К тому же эта аппаратура занимала площадь огромного цеха и потребляла столько электроэнергии, сколько небольшой завод.

На смену электронным лампам пришел долговечный транзистор. Электронные вычислительные машины (теперь уже второго поколения) заметно «похудели» и стали работать без остановки 6 дней, хотя срок службы транзистора — миллионы часов. Такая ненадежность ЭВМ объяснялась непрочностью пайки — миллионы различных соединений в блоках ЭВМ стали главной причиной ее отказов.

Перед конструкторами стояли две задачи: как увеличить надежность ЭВМ и вместе с тем уменьшить ее объем. Решить их, создать высоконадежные, миниатюрные и экономичные устройства позволила микроэлектроника — новое направление электроники.

Вместо отдельных деталей и соединяющих их проводов перед нами маленький кусочек полупроводникового кристалла (см. Полупроводники)., внутрь которого даже и заглянуть-то нельзя. Вся поверхность кристалла покрыта тончайшим «узором», различимым лишь под микроскопом.

В одних местах этот узор нанесен химическим травлением и окислением, в других — термической обработкой, в третьих — воздействием электрических и магнитных полей. В результате на поверхности кристалла образуется сложная сеть микроячеек, действие которых подобно работе устройства, состоящего из многих транзисторов, резисторов, конденсаторов.

ЭВМ третьего поколения, созданная на этих миниатюрных полупроводниковых устройствах — микросхемах, при большей сложности имеет в тысячу раз меньший объем, чем ее старшая «сестра». При этом электроэнергии она потребляет столько же, сколько настольная лампа. ЭВМ на микросхемах работает без отказов до 6 месяцев.

Микроэлектроника исполняет очень ответственные «должности» на Земле и в космосе. Это бортовая аппаратура автоматических межпланетных станций, современных атомных ледоколов и сверхзвуковых самолетов. Это автоматизированные системы управления, которые регулируют всю деятельность заводов, транспортных узлов, энергетических систем. Это электронные и квазиэлектронные автоматические телефонные станции.

Плотность монтажа электронных устройств оценивают числом деталей, размещенных в 1 см3. Рубеж, достигнутый сегодня,—10 000 деталей в 1 см3, а в качестве возможного предела специалисты называют цифры 100 000 и даже 1 000 000.

Что же, в этом нет ничего удивительного, природа дает нам более яркие примеры: плотность «упаковки» клеток мозга человека равна 10 000 000 единиц в 1 см3. Усовершенствование методов монтажа электронных схем и улучшение полупроводниковых материалов, очевидно, позволит приблизиться и к этому пределу, а возможно, и превзойти его.


Моделирование. Моделизм

Моделирование — исследование объектов, процессов, явлений на моделях — устройствах, подобных прототипу, настоящему предмету. Модель воспроизводит строение и действие своего образца. Обычно модель бывает меньших размеров, но иногда в натуральную величину или даже превосходит оригинал размерами.

Обычно целью моделирования является получение данных, помогающих оценить натурные нагрузки. Экспериментатор строит модель, подобную оригиналу, и воздействует на нее силами, соответственно тем, которые будут действовать на разрабатываемую конструкцию. Он изучает, как модель будет работать в этих условиях, каковы возможности новой конструкции. Такое производственное моделирование помогает наглядно увидеть будущую конструкцию и проверить действие и взаимодействие ее деталей и узлов.

Ни один новый самолет не поднимется в воздух без тщательного и всестороннего испытания его на моделях. Уменьшенные подобия новой конструкции, а то и отдельные ее части, испытывают на прочность, помещают в аэродинамические трубы, чтобы определить, как воздействует на них воздушный поток, создают разные аварийные ситуации и смотрят, как модель перенесет их. Такие же испытания проводят на моделях кораблей в опытовых бассейнах, на моделях железнодорожных локомотивов и гидроэлектростанций, автомобилей и мощных многометровых мостов в лабораториях и на полигонах. Физическое исследование конструкции на модели — это гарантия надежности, реальная возможность быстро и с малыми затратами средств получить точные сведения о проектируемой машине.

Но для того чтобы эти сведения можно было распространить на настоящую машину, надо соблюсти несколько условий. Одно из них — многоплановое подобие модели оригиналу. Модель может, быть сделана из того же материала, что и будущая конструкция, в модели должно быть такое же распределение веса между деталями, как и в конструкции, должно соблюдаться и соотношение размеров отдельных элементов. Для всех этих экспериментов математики разработали множество формул, .которые позволяют соотнести полученные в результате экспериментов данные с оригиналом. Такой вид моделирования необходим современному производству.

Одним из важных направлений моделирования является спортивный м о д е л и з м. В нашей стране особенно развиты автомоделизм, авиамоделизм, железнодорожный моделизм, судомоделизм, ракетно-космический моделизм. В моделизме создаваемая конструкция может быть подобна какой-либо существующей, быть ее копией, но может иметь и оригинальную конструкцию. В автомодельном спорте, например, есть класс моделей-копий, которые на спортивных соревнованиях оцениваются не только по своим скоростным показателям, но и по подобию настоящему автомобилю-прототипу. Другие классы моделей не имеют аналогов среди больших машин. Это скоростные кордовые модели, сохраняющие лишь принципиальные черты самолета или автомобиля, корабля или ракеты. Непосредственная цель их конструирования — достижение максимально высоких скоростей.

Моделизм, построение моделей — занятие прежде всего юных техников. Занимаясь моделизмом, ребята учатся множеству самых разных полезных дел: пользоваться инструментами, работать на станках, читать чертежи, конструировать. Школьники — юные-' техники — знакомятся с механизмами разнообразных машин, изучают взаимодействие их частей. В работе укрепляются и углубляются знания основ наук, ребята учатся на практике применять эти знания. Кроме того, им приходится знакомиться и с историей той отрасли техники, которой они занимаются, с новейшими достижениями и областями ее применения. Работа с моделями научит их творчеству, поможет им стать инженерами, конструкторами.


Моделист-конструктор

«Моделист-конструктор»

«Моделист-конструктор»— ежемесячный популярный научно-технический журнал, который издает ЦК ВЛКСМ. Журнал выходит с 1962 г., первые 4 года — как альманах «Юный моделист-конструктор».

Основная задача журнала — помочь тем, кто увлечен техническим творчеством, любит мастерить, занимается военно-техническими видами спорта, в частности моделизмом.

Если вы хотите самостоятельно построить автомобиль, снегоход, микромотоцикл, катер, яхту, байдарку и многое другое — пролистайте подшивку журнала, и вы найдете подробные описания и рекомендации, как это сделать. Журнал говорит со своими читателями языком схем, чертежей, технических рисунков.

Если вас интересуют такие новые виды спорта, как дельтапланеризм, виндсерфинг, то и в том «Моделист-конструктор» будет вам верным помощником. Все новейшие конструкции летающего паруса и доски с парусом даны на страницах журнала, публикуются подробные введения об управлении этими снарядами. Для всех категорий моделистов найдутся в журнале интересные материалы, описания и чертежи моделей исторических и современных, отечественных и зарубежных самолетов, кораблей, автомобилей, ракет, военной, железнодорожной, сельскохозяйственной и другой техники. Регулярно помещаются репортажи и отчеты о прошедших всесоюзных и международных соревнованиях по основным видам моделизма.

В журнале много материалов и по радиоэлектронике. Схемы радиоприемников, оригинальных приборов-помощников и приспособлений, электромузыкальных инструментов, забавных электронных игрушек и аттракционов помещаются в каждом номере журнала.

Журнал публикует статьи по истории развития техники, очерки об интересных людях: конструкторах, ученых, педагогах, спортсменах. Много материалов об опыте работы клубов и кружков юных техников.

«Моделист-конструктор» адресован каждому, кто любит технику, для кого конструирование, изобретательство, творческое беспокойство стало потребностью. Он всегда будет верным другом и советчиком во всех увлекательных делах, имя которым — техническое творчество.


Молочные продукты. Молокозавод

Коровье молоко — ценный готовый продукт питания. В его состав входят и жиры, и, белки, и углеводы, и минеральные соли. В нем содержатся почти все необходимые человеку витамины. Но у молока есть существенный недостаток: оно очень быстро портится. Это объясняется тем, что некоторые бактерии, попадая в молоко, вызывают в нем молочнокислое брожение. Чтобы уничтожить их, молоко подвергают специальной обработке.

Дома молоко кипятят. Однако при этом не только погибают вредные и болезнетворные микробы, но и изменяются составные части молока. На молочных комбинатах поступают иначе: молоко нагревают до 70—9.0°С и очень короткое время, исчисляемое секундами, выдерживают при этой температуре. В результате такой обработки микроорганизмы погибают, а ценные составные части молока сохраняются. Этот способ предложен французским ученым Л. Пастером и назван пастеризацией.

Для пастеризации молока применяют специальные аппараты — пастеризаторы. Одни из них представляют собой набор обогреваемых горячей водой трубок, по которым протекает молоко, другие — комплект пластин из нержавеющей стали с каналами для молока и горячей воды. После нагревания молоко охлаждают. Для этого в пастеризаторе есть специальные секции.

На молочном комбинате молоко проходит по полностью закрытой системе. Из автоцистерны его перекачивают сначала по шлангу, а затем по трубам — молокопроводам — в закрытые резервуары, где хранят до переработки в охлажденном состоянии.

Лишь в цехе, где молоко разливают в стеклянные бутылки, можно наконец его увидеть. На круглый, непрерывно вращающийся автомат по транспортеру поступают чистые молочные бутылки. Каждая оказывается под разливочной головкой, откуда в бутылку льется молоко. Наполненные бутылки перемещаются к укупорочной машине. Здесь, также автоматически, надеваются алюминиевые колпачки, которые плотно закупоривают бутылки.

Вместо громоздкой, хрупкой и дорогой стеклянной тары для молока теперь все шире применяются пакеты из бумаги, но не обычной, а покрытой изнутри тончайшей прозрачной полиэтиленовой пленкой. Процесс автоматизирован. Машина сама делает из бумажного рулона трубу, склеивает из нее пакеты, наливает определенную порцию молока и укладывает готовые пакеты в металлические или пластмассовые корзины, в которых молоко отправляют в магазины.

У пастеризованного молока есть и другой путь — в цехи, где изготовляют кефир, простоквашу, ряженку и т. д. При производстве этих продуктов используют различные полезные молочнокислые микроорганизмы, выведенные в специальных лабораториях.

С помощью молочнокислых бактерий получают и сметану (ее делают из сливок), а также творог

Наиболее сложную работу выполняют микроорганизмы при выработке сыра, одного из самых древних продуктов питания. У сыра есть и совсем юный брат — плавленый сыр. Он представляет собой своего рода консервы: плавленый сыр стоек при хранении и особенно хорош для районов с жарким климатом.

Есть еще одна группа продуктов, изготовленных из молока,— это молочные консервы. В процессе их приготовления создают такие условия, при которых микроорганизмы не могут существовать: молоко сгущают, т. е. уменьшают содержание в нем влаги, добавляя сахар, или сгущают без сахара и стерилизуют, нагревая до очень высокой температуры, либо высушивают.

Один из важных продуктов питания — сливочное масло. Раньше его изготовление занимало несколько суток: сначала отстаивалось молоко, потом «созревали» сливки (всплывший и слитый с молока жир) и, наконец, из них получалось масло. Теперь на это требуется всего несколько минут. Представьте себе большой барабан, вращающийся с частотой 6000—12 000 об/мин. В него непрерывно поступает молоко, которое под действием центробежной силы разделяется на обезжиренное молоко и сливки. Это сепаратор.

В последние годы учеными совместно с инженерами разработаны новые сепараторы, на которых получают сливки с таким же содержанием жира, что и в масле,— более 80%. Созданы и линии для изготовления масла: в них высокожирные сливки после сепаратора охлаждаются в особых аппаратах, перемешиваются и загустевают.


Мопед

Мопед — это слово представляет собой сокращение двух других —«моторный велосипед».

Велосипед с моторчиком — не такое уж давнее изобретение. Многие взрослые помнят времена, когда в магазинах продавались моторчики, которые можно было установить на любой велосипед. Но вскоре выяснилось, что такая комбинация не совсем удобна: велосипед, не рассчитанный на повышенную нагрузку, быстро выходил из строя, ездить на нем было неудобно — сильно трясло. Вот тогда на дорогах и появились специально сконструированные моторные велосипеды: с прочной рамой, усиленной амортизацией, более широкими шинами... Но мопед сохранил и ножной привод: если мотор вдруг выйдет из строя или кончится бензин, водитель такого мопеда всегда может добраться до места, вращая педали ногами, словно на обычном велосипеде.

В Советском Союзе выпуск мопедов начат в 1940 г. В настоящее время заводы — в Риге, Львове и Пензе — выпускают сотни тысяч мопедов в год.


Мосты и тоннели

Трудно и сложно строить мосты, особенно большие — обходятся они во много миллионов рублей. Мосты строят из металла, железобетона, камня, дерева. В настоящее время чаще всего возводят металлические и железобетонные. Если речка узкая, то строят береговые опоры и устанавливают на них пролетное строение — стальное или железобетонное перекрытие между опорами. Если же река широкая, то кроме береговых приходится возводить промежуточные опоры — быки, фундамент которых уходит в русло реки, и устанавливать несколько пролетных строений. На современных больших мостах пролетные строения часто делают в виде металлических или железобетонных арок, которые несут нагрузки от проезжей части моста. Арки в мостах применяются с древнейших времен. Они воздействуют на опоры не только вертикальным, но и горизонтальным давлением, создавая распор. Если концы арки стянуты брусом — затяжкой, то арка воздействует на опоры только вертикальным давлением.

Металлические пролетные строения легче железобетонных, но на них идет много стали, их делают на заводе металлоконструкций, а на месте только устанавливают. Металл ржавеет, и мост приходится часто красить, чтобы защитить от ржавчины, а это стоит дорого. Железобетонный мост тяжелее, но его можно делать на месте и красить не надо.

В горной местности для проведения железной дороги часто приходится пробивать тоннели. Для их сооружения в мягких породах применяют проходческие щиты.

Проходческие щиты применяются и при сооружении в крупных городах подземной железной дороги — метрополитена.

Когда тоннель сооружается в каменных породах, применяют взрывные работы.


Мотороллер

Немецкое слово «мотороллер» в буквальном переводе означает «моторный самокат». Мотороллер — разновидность мотоцикла и отличается меньшими колесами. Езда на мотороллере более комфортабельна, чем на мотоцикле: водителя защищает от дорожной грязи специальный щиток, закрывающий переднее колесо, он сидит на мотороллере не верхом, как на мотоцикле или мопеде, а словно на обыкновенном стуле. Некоторые, особенно грузовые, трехколесные мотороллеры имеют для защиты от непогоды легкую кабину.

Мотороллер предназначен прежде всего для передвижения по гладким асфальтированным дорогам. Колеса небольшого диаметра не приспособлены для езды по проселку, машина теряет устойчивость на ухабах.


Мотоцикл

«Мотоцикл» (от латинского «мотор» и греческого «киклос») в буквальном переводе означает «моторное колесо».

Основные узлы мотоцикла: двухтактный или четырехтактный двигатель, 1—2 цилиндра которого имеют рабочий объем от 125 до 650 см3 (у мотоциклов советского производства); передаточный механизм, который включает коробку передач, муфту сцепления и цепь, передающую вращение двигателя заднему колесу; электрооборудование, тормоза.

Обычно мотоцикл имеет 2 колеса, по велосипедному расположенные одно за другим. Однако довольно часто к нему прикрепляют сбоку пассажирскую или грузовую коляску, тогда экипаж становится трехколесным.

Первый советский мотоцикл был выпущен в 1925 г., и с той поры мотоциклостроение в нашей стране развивается быстрыми темпами. Советский Союз по производству мотоциклов занимает второе место в мире, уступая лишь Японии. 5 заводов — в Минске, Ижевске, Коврове, Киеве и Ирбите — выпускают в год свыше 1,5 млн. машин самого различного класса: дорожных, спортивных, специального назначения (патрульных, экскортных и т.д.).

Мотоцикл не только один из видов дорожного транспорта, но и отличный спортивный снаряд. При этом мотоциклетный спорт внесезонный. Летом гонщики проводят соревнования на гаревой дорожке, а зимой с неменьшим успехом соревнуются на льду.


Мясокомбинат

Мясокомбинат — это современный завод, на котором работает множество непрерывно-поточных линий. Они делают различные продукты, и среди них пельмени, сосиски и полуфабрикаты: мясное рагу, шашлыки, бефстроганов.

Сейчас в нашей стране работают сотни мясокомбинатов, и каждый из них объединяет несколько предприятий: цех первичной переработки туш, цех пищевых жиров, цех кормовых и технических продуктов, цех медицинских препаратов, а также консервный и колбасный заводы, тепловую и электрическую станции, холодильники. И все они оснащены самыми совершенными машинами. Но мы расскажем вам только о тех цехах, в которых изготовляют мясные полуфабрикаты и колбасы.

Здесь все механизировано и электрифицировано. Мясные туши по подвесной дороге отправляются в колбасный цех, где делают не только колбасы, но и сосиски, сардельки, пельмени, котлеты и пирожки с мясом. Пройдемте вместе по цехам и отделам мясокомбината и посмотрим, как приготовляют эти изделия, познакомимся с наиболее интересными машинами. Вот волчок. Это машина, внутри которой вращается червячный винт — такой же, как в обыкновенной мясорубке. По сути дела это и есть настоящая мясорубка, но очень большая и мощная: в нее вмещается сразу до 100 кг мяса.

Специальные ковши загружают воронку волчка. Включается электродвигатель, и из сотен крошечных окошек машины, словно вермишель, выползает перемолотое мясо.. К нему добавляют хлеб, лук, соль, перец и отправляют в фаршемесительную машину.

Фарш готов. Теперь можно делать котлеты, сосиски, сардельки и колбасы.

Автомат, на котором делают котлеты, заменяет сотни и даже тысячи людей. Самая главная часть котлетного автомата — вращающийся барабан с поршнем внутри. На поверхности барабана сделано много овальных гнезд, напоминающих своей формой котлеты. Во время работы гнезда, которые в этот миг находятся наверху, начиняются фаршем. Все происходит очень быстро. Фарш из бункера попадает на верх барабана и застревает в его гнездах. Но вот барабан совершил пол-оборота, и начиненные фаршем гнезда очутились внизу, как раз над лентой транспортера. Тут начинает действовать поршень, который выдавливает фарш из его убежища. Автоматическое сито посыпает котлетные заготовки сухарной крошкой, и они попадают на транспортер.

За каждый полный оборот барабан формует 100 котлет. А за смену он успевает изготовить их миллион.

Есть на мясокомбинате и еще очень интересная машина — пельменоделательная.

У нее есть бункер, разделенный на две части перегородкой. Из бункера тесто и фарш, каждый по своей трубке, отправляются к баллону специального н а ч и н о ч н о г о а п п а р а т а. Трубка, по которой идет тесто, заканчивается при самом входе в баллон, и трубка для фарша проходит через весь баллон насквозь и заканчивается возле овальной щели.

Попав в баллон, тесто обтекает со всех сторон металлическую трубку, по которой идет фарш. Так рождается тестовая трубка. Пока что эта трубка пуста, но, когда она, словно чулок, снимается с фаршевой трубки и проходит через узкое овальное отверстие, в нее из фаршевой трубки впрыскивается фарш.

В результате из начиночного аппарата выползает длинная тестовая трубочка, начиненная фаршем. Но в машине таких аппаратов не один, поэтому выходит сразу много начиненных трубочек. Каждая из них попадает на транспортер. Здесь пельменные заготовки посыпаются мукой, которую металлические гладилки ровно распределяют по всей их поверхности.

Теперь надо белые трубки превратить в аккуратные пельмени. Это делают специальные штампы.

Перед тем как приступить к работе, откручивают винт, снимают крышку цилиндра, которая зажимается этим винтом, и наполняют цилиндр порцией сосисочного или колбасного фарша. Мясо попадает прямо на головку поршня. Когда шприц работает, поршень медленно ползет по бункеру снизу вверх и давит на фарш. Фаршу становится тесно, он ищет выход, но крышка завинчена крепко. Остается лишь отверстие в стенке, куда он и устремляется. Отверстие ведет в тоненькую трубку — цевку.

Цевка служит как бы иголкой, какая есть у обычного медицинского шприца. Она делает «укол» фаршем в натянутую на нее длинную тонкую оболочку, которая наполняется и превращается в сосиску.

Есть на мясокомбинате и автомат, который приготовляет пирожки с мясом. Он состоит из двух частей: из начиночного аппарата, похожего на тот, что есть в пельменном автомате, и электрической печи—длинного короба, облицованного белым кафелем.


Навигационные приборы. Навигация

Навигационные приборы

Навигация — наука о вождении судов, самолетов, космических аппаратов. Для судна, направляющегося из одного порта в другой, важно выбрать наиболее выгодный путь и держаться его, постоянно контролируя свое местонахождение. В этом задача навигации.

Древние мореходы старались плавать вблизи берегов и местонахождение судна определяли по береговым ориентирам. Смелые финикийцы н викинги, плавая вдали от берегов, ориентировались по Солнцу и звездам. В XI в. появился компас, но магнитная стрелка в высоких широтах показывала не на географический север, а на магнитный полюс, не совпадающий с северным полюсом. Значит, чем выше были широты, в которых плавали суда, тем больше была погрешность в показаниях компаса. Компас был далеко не универсальным средством ориентации. В середине XVI в. выдающийся фламандский картограф Г. Меркатор вычислил координаты магнитного полюса, предложил новый принцип составления карт в равноугольной цилиндрической проекции. С тех пор в этой проекции составляются все морские карты.

В настоящее время направление движения судна определяют по магнитному компасу, с учетом магнитного склонения, или гирокомпасу. Гироскопический компас устроен по принципу волчка и вращается двигателем с частотой до 300 000 оборотов в минуту. Гирокомпас, как всякий волчок, обладает свойством сохранять в пространстве заданное положение оси, например направление с севера на юг.

Когда судно находится в открытом море, то его курс и пройденное расстояние постоянно наносят на карту. Такой учет курса судна называется счислением, а курс — счислимы м. Результат работы штурмана называется прокладкой (курса судна по карте).

Только поблизости от берега по маяку или по пеленгатору (прибору для определения угловых направлений на внешние ориентиры: береговые или плавучие объекты, небесные светила и др.) штурман может точно назвать координаты судна. Он определяет направление на 2 ориентира, места которых известны по карте. От этих ориентиров по карте проводят линии, а точкой пересечения и будет положение судна в море.

Вдали от берегов на помощь штурману приходят приборы. Скорость судна и пройденное расстояние измеряют с помощью лага. Лаги бывают гидродинамическими и гидростатическими. Гидродинамический лаг — это вертушка (винт), которую на тросе тянут за кормой судна. Обычно лаг соединяют со счетчиком оборотов, который установлен на днище судна. Чем быстрее идет судно, тем быстрее вращается вертушка, и счетчик показывает большее число оборотов, а на циферблате указывается значение скорости судна, как на автомобильном спидометре.

Гидростатический лаг воспринимает силу давления воды.

В воду опущена трубка, согнутая на конце. Отверстие трубки обращено вперед. Поток набегающей на судно воды создает давление. Чем больше скорость, тем больше давление. По значению давления и определяется скорость судна.

Измерение скорости судна в узлах пришло от первого простейшего лага, похожего на водный парашют-поплавок. Этот поплавок сбрасывали с судна с веревкой (лаглинем), разделенной на части узлами. Число «выбежавших» за полминуты с судна узлов соответствует числу проходимых судном морских миль (1,852 км) в час.

Лаг не дает точного представления о скорости судна, потому что не может учитывать скорости и направления течений, влияния ветра, всех тех факторов, которые влияют на снос судна. Морякам нужен не счислимый, а истинный курс судна, поэтому счислимый курс корректируется астрономическими наблюдениями с помощью секстанта (или секстана) — угломерного зеркально-отражательного инструмента для измерения высот небесных светил над горизонтом или углов между видимыми на берегу предметами. Устройство секстанта таково: к бронзовому сектору, составляющему примерно '/е часть круга («секстант» от латинского слова «секс»—«шесть»), прикреплены оптическая трубка и 2 зеркала. На секторе нанесены деления — градусы и минуты. Наблюдатель направляет трубу на линию горизонта и одновременно перемещает зеркало так, чтобы луч света от солнца или звезды, отразившись в зеркалах, попал в глаз. На шкале мы увидим угол, под которым светило находится над горизонтом. Это значение угла с учетом показаний хронометра позволяет почти точно рассчитать местонахождение корабля.

С развитием радиотехники радиосвязь (см. Радио) пришла на помощь судовой навигации. Радиомаяки, месторасположение которых точно известно, непрерывно посылают сигналы. Их принимает судовой радиопеленгатор, специальный радиоприемник, при помощи которого определяют пеленг, т.е. угол между меридианом, на котором находится судно, и направлением на источник радиоволн. Для определения места судна берутся радиопеленги двух радиостанций ' (радиомаяков).

В интересах навигации используется и радиолокатор (см. Радиолокация), который позволяет видеть в темноте и тумане, определять расстояние и пеленг до берега или до судна, с которым нужно разойтись.

Место судна можно уточнить и по рельефу дна, указанному на карте. Для этого применяют ультразвуковой прибор — эхолот (см. Акустика, акустическая техника). Измеряя время прохождения ультразвукового импульса до морского дна и обратно, прибор определяет глубину, автосамописец вычерчивает кривую глубин — рельеф дна. Штурман сравнивает изображение на карте с показаниями эхолотов.

Важную роль играет навигационная техника в авиации, помогая водить самолеты. Перед пилотом на приборной доске среди множества различных приборов есть и навигационные. Это высотомер, устройство которого основано на тех же принципах, что и барометра, реагирующего на изменение давления. Давление с высотой уменьшается, и штурман сравнивает давление на земле с показаниями высотомера. Так он узнает примерную высоту полета. Истинная высота полета над возвышенностями и горами определяется радиовысотомером — малым локатором. Он посылает радиоимпульсы к земле и принимает их обратно. Скорость радиоволны известна — 300 000 км/с, и прибор определяет высоту полета по времени с момента посылки и до возвращения импульса. Измерителем скорости на. высоте служит манометр, который измеряет давление встречного потока воздуха. С высотой уменьшается давление встречного потока, и поэтому прибор показывает меньшую скорость. Но указатель скорости автоматически учитывает это изменение, и 'стрелка показывает истинную воздушную скорость полета. Гирокомпас позволяет судить о направлении полета.

Как и морское судно, самолет сносит воздушными течениями. На помощь штурману приходит авиасекстант, который измеряет высоту светила над горизонтом. Зная угловую высоту светила и точное время ее определения, рассчитывают линию положения самолета. По 2 светилам находят 2 линии положения, а точка их пересечения определяет местоположение самолета. Лететь точно по курсу самолету помогают радиомаяки и радиолокаторы.

С началом космической эры появилась и космическая навигация (см. Управление космическим аппаратом в полете).

Искусственные спутники Земли служат ориентирами судам. Создается глобальная система навигационных искусственных спутников Земли. Чтобы взять пеленг и определить точное место судна, спутников должно быть не менее двух. Результаты измерений в сочетании с известными географическими координатами спутников, взятых из информации, хранящейся в их памяти, помогают определить место судна с точностью 50—100 м.


Насосы. Насос устройство для перемещения жидкостей

Насос

Насос — это устройство для перемещения жидкостей. Иногда насосами называют устройства для накачивания велосипедных, автомобильных и футбольных камер. Правильнее их называть компрессорами. Насосы бывают разных видов: поршневые, ротационные, центробежные, осевые, спиральные, или шнековые. Последние и являются родоначальниками всех насосов. Их изобретение приписывается Архимеду. Во всяком случае, ему принадлежит первая конструкция насоса, состоящего из вала, наклонно опущенного в воду, обвитого цилиндрической спиралью, которая обшита сверху просмоленной тканью.

Усилий одного человека было достаточно для того, чтобы вращать это устройство. Вода в нем, как гайка по вращающемуся винту, поднималась вверх и выливалась в приемный лоток. Этот насос послужил прототипом очень многих изобретений. Гидравлические машины средневековых механизмов зачастую делались со спиральными насосами, сконструированными по принципу, разработанному Архимедом. Французский врач Д. Папен в 1690 г. придумал паровой насос, действующий за счет создания вакуума в цилиндре при конденсации водяного пара, а потом и паровой двигатель.

В России первый центробежный насос был создан А. А. Саблуковым в 1838 г. Его конструкция полностью соответствовала той, что была тем же автором применена при создании центробежного вентилятора. Вслед за центробежным насосом А. А. Саблуков построил осевой, повторяющий конструкцию осевого вентилятора.

Принцип действия этих устройств без изменения сохранился до сих пор. Насосы огромных размеров перекачивают нефть, воду, химические продукты. Без насосов не мог бы работать ни один завод, ни одна фабрика. Насосами оборудованы пожарные автомобили и суда.

Топливо и смазочные материалы в современных двигателях внутреннего сгорания так же подаются насосами.


Научная организация труда НОТ

Научная организация труда (НОТ)

Организация труда является составной частью организации производства.

Для правильной работы предприятия или учреждения необходимо в первую очередь расставить работников на определенные рабочие места и поручить каждому конкретные трудовые функции. Это достигается путем выбора наилучших форм разделения труда или расчленения всего объема работ на отдельные составные части, каждая из которых выполняется определенным работником.

Разделение труда предполагает также отделение основных работ, направленных непосредственно на обработку изделия или детали, от вспомогательных — подготовительных и подсобных работ, которые предназначены для уборки отходов, доставки материалов, инструментов и т. д. Это помогает улучшить использование рабочего времени квалифицированных работников.

Однако разделение труда предполагает и его кооперацию, т. е. объединение совместных усилий работников, выполняющих отдельные части работы, для выполнения всего объема работ. На предприятиях кооперация труда осуществляется между цехами (межцеховая), различными участками внутри цехов (внутрицеховая) и между исполнителями (внутриучастковая, внутрибригадная).

Чтобы трудовой процесс протекал успешно, необходима определенная организация рабочих мест, т. е. их правильная планировка и оснащение в соответствии с характером работы, а также организация обслуживания рабочих мест (обеспечение их сырьем, материалами, инструментом). Чем рациональнее организовано рабочее место, чем оно удобнее, чем лучше обеспечено всем необходимым для бесперебойной и ритмичной работы, тем менее утомителен и более привлекателен труд, тем выше уровень производительности труда рабочего.

Большое значение для организации труда имеет установление наилучших приемов и методов, с помощью которых может быть выполнена определенная работа. Это позволяет в значительной степени повысить производительность труда и его эффективность. Этому способствуют и хорошие условия труда внешняя среда, в которой трудится работник, производственная обстановка, которая его окружает на производстве), они делают работу привлекательной, а также оказывают хорошее влияние на здоровье человека, его работоспособность. Неблагоприятные условия труда приводят к быстрой утомляемости, снижают производительность.

Неотъемлемой частью процесса организации труда является правильный распорядок, регламентирующий определенное чередование времени работы и отдыха на протяжении рабочей смены, недели, месяца, года. Установление наиболее рациональных режимов труда и отдыха с учетом достижений науки и практики — одна из главных задач совершенствования организации труда. Невнимание к ней влечет за собой снижение производительности труда, ухудшение качества продукции, вызывает такие явления, как повышенная заболеваемость и травматизм, текучесть кадров.

Улучшение организации работы во многом зависит от правильного нормирования труда, от подготовки кадров (обучение рабочих, в ходе которого они приобретают профессию), от повышения их квалификации, соблюдения работниками трудовой дисциплины.

Когда речь идет об организации труда, то имеется в виду труд работников, который непосредственно затрачивается ими при производстве продукции, и система мероприятий, обеспечивающая повышение его производительности. Научная организация труда (НОТ)— это такая организация труда, при которой практическому внедрению конкретных мероприятий предшествует научный анализ трудовых процессов и условий их выполнения, а сами практические мероприятия основываются на достижениях науки и практики. Научная организация труда на любом предприятии должна обеспечить наиболее рациональное использование рабочей силы и оборудования при данном уровне развития техники и технологии производства.

Во многих случаях внедрение НОТ сокращает, а иногда вовсе устраняет потребность в капитальных вложениях, так как обеспечивает рост производительности труда в результате применения наиболее совершенных организационных методов трудовых процессов.


Научно-техническая революция НТР

Научно-техническая революция (НТР)

Научно-техническая революция (НТР) — переворот, происшедший в течение XX в. в научных представлениях человечества, с крупнейшими сдвигами в технике, ускорением научно-технического прогресса и развитием производительных сил.

Начало НТР было подготовлено выдающимися успехами естествознания в конце XIX — начале XX в. К ним относятся открытие сложного строения атома как системы частиц, а не неделимого целого; открытие радия и превращения элементов; создание теории относительности и теории квантов; уяснение сущности химических связей, открытие изотопов, а затем и получение новых радиоактивных элементов, отсутствующих в природе. Перелом, происшедший во взглядах на материю, В. И. Ленин назвал «новейшей революцией в естествознании». Успехи в развитии естественных наук продолжались и в середине нашего века. Появились новые достижения в физике элементарных частиц, в изучении микромира; была создана кибернетика, получила развитие генетика, хромосомная теория.

В области общественных наук начало и первые десятилетия XX в. ознаменовались созданием ленинизма — учения В. И. Ленина, творчески развившего применительно к эпохе империализма и пролетарских революций все три составные части марксизма: философию, политическую экономию и научный коммунизм — и осветившего путь мирового революционного движения, построения мировой системы социализма, невиданного подъема производительных сил социалистических стран.

Переворот в науке был сопряжен и с переворотом в технике. Крупнейшие технические достижения конца XIX в.— создание автомобиля, самолета, изобретение радио, граммофона. Ближе к середине XX в. появляются электронные вычислительные машины; расщепление ядра кладет начало атомной технике, развивается ракетная техника, происходит освоение космического пространства, рождается и получает широкое применение телевидение, создаются синтетические материалы с заранее заданными свойствами, успешно осуществляется пересадка органов животных и человека.

С НТР связан значительный рост промышленного производства и совершенствование системы управления им. В промышленности применяются все новые и новые технические достижения, усиливается взаимодействие между производством и наукой, развивается процесс интенсификации производства, сокращаются сроки разработки и применения новых технических предложений. Все это открывает новые пути научно-технического прогресса. Растет потребность в квалифицированных кадрах на всех уровнях развития науки, техники и производства.

НТР оказывает большое влияние на все стороны жизни общества. Однако в условиях капитализма влияние НТР ограничено противоречиями капиталистической системы, господством монополий, эксплуатацией трудящихся, затратами все большей части общественного продукта на вооружение.

При социализме система хозяйства создает все условия для полного использования открытий науки и техники в развитии производства и тем самым способствует возрастающей роли НТР в жизни социалистического общества. Именно поэтому в решениях съездов КПСС была поставлена задача соединить достижения НТР с преимуществами социалистической экономики с тем, чтобы ускорить создание материально-технической базы коммунизма.


Научно-технический прогресс

Наука помогает нам проникнуть в суть явлений, происходящих в природе и обществе, познать закономерности, управляющие развитием окружающей нас естественной и созданного времени призван оценить результаты научных исследований.

Взаимодействие науки, техники и производства, ведущее к совершенствованию производительных сил общества, порождает научно-технический прогресс.

В течение многих столетий наука и техника развивались, не обнаруживая явной взаимосвязи друг с другом. Наука тяготела к умозрительным построениям, к логическим выводам и философским обобщениям, в то время как техника и технология совершенствовались главным образом на основе опыта, интуитивных догадок и случайных находок. Тайны мастерства нередко передавались только по наследству. Это препятствовало широкому распространению технологических открытий, не позволяло проникнуть в те законы природы, которые управляют естественными процессами. Наука не была тесно связана с производительной деятельностью человека. Она, по выражению одного из основателей политической экономии А. Смита, жившего в XVIII в. в Англии, служила «главной или единственной профессией особого класса граждан».

Но уже в XVI в. с началом первой промышленной революции положение постепенно начинает меняться. Изобретение пороха, компаса и книгопечатания изменило весь уклад жизни. Появляются ученые, стремящиеся использовать свои знания для организации производства, и промышленники, обращающиеся к науке в поисках решения практических задач. Английский ученый и промышленник Дж. Уатт (1736—1819) усовершенствовал паровую машину.

В XVIII—XIX вв. наука становится все более прикладной. Французский химик А. Лавуазье (1743—1794) объясняет с помощью закона сохранения массы веществ процесс обжига металлов и горение. Французский физик С. Карно (1796—1832) дает теоретическое обоснование рабочего цикла паровой машины.


Непрерывная разливка стали

Когда в мартеновской печи, конверторе или электропечи (см. Электрометаллургия) заканчивается плавка, сталь выпускают в специальные ковши, а затем разливают в изложницы — узкие и высокие чугунные формы. Когда сталь застывает, слитки раздевают, т. е. снимают с них изложницы, и отправляют для дальнейшей обработки на прокатных станах. Масса слитков бывает самой различной — от десятков килограммов до десятков тонн.

Сталь в изложницах застывает неравномерно. Сначала твердеют и кристаллизуются наружные слои, затем кристаллы прорастают внутрь слитка. Неравномерное охлаждение приводит к образованию в верхней части слитка пустоты — усадочной раковины. Поэтому верхнюю часть слитка перед прокаткой приходится обрезать. Получаются большие отходы— до 20% массы слитка.

А нельзя ли получать слитки без усадочной раковины? Можно, если сделать слиток бесконечным. Именно эта идея легла в основу установки непрерывной разливки стали (УНРС). Первая промышленная УНРС в нашей стране начала работать в 1955 г. на горьковском заводе «Красное Сормово». Теперь на наших заводах работают десятки УНРС.

Главная часть УНРС — кристаллизатор, имеющий в сечении ту форму, какая требуется от слитка,— квадрат или прямоугольник. Его делают из листовой меди, с двойными стенками, между которыми циркулирует вода, отбирая тепло. Ниже кристаллизатора расположена система дополнительного охлаждения, которая позволяет регулировать скорость затвердевания слитка.

Затем — тянущее устройство, вытягивающее слитки из кристаллизатора, и система вращающихся роликов. Над кристаллизатором расположено приемное устройство, куда заливают жидкую сталь из ковша. Сталь наполняет кристаллизатор, но вытечь из него не может: дно его закрыто металлическим брусом — затравкой. Один конец затравки «запирает» кристаллизатор, другой зажат в валках тянущего устройства.

Когда наружные слои стали в кристаллизаторе затвердевают и она приваривается к затравке, начинают вращаться валки тянущего устройства. Затравка выходит из кристаллизатора и вытягивает за собой слиток. Он попадает под «душ» дополнительного охлаждения и затвердевает еще больше. А потом затравку отрезают, и валки вытягивают из кристаллизатора сам слиток.

Процесс начинает идти непрерывно. В кристаллизатор все время заливают жидкую сталь, а из валков выходит уже твердая заготовка.

Ее разрезают на куски нужной длины, которые по рольгангу подаются к прокатным станам.

Первые установки непрерывной разливки стали были вертикальными: слиток опускался из кристаллизатора все время вниз. Такие машины были громоздкими и требовали строительства специальных цехов. Затем стали делать радиальные установки: здесь ролики вытягивающего устройства располагаются по окружности и слиток, выходя из кристаллизатора по-прежнему вниз, в конце концов изгибается до горизонтального положения. Эти установки менее громоздки и удобнее в обслуживании.

Сейчас в научно-производственном объединении «Тулачермет» впервые в мире создана горизонтальная УНРС — малых размеров и очень простая по конструкции.

С каждым годом все больше УНРС появляется на наших заводах. Непрерывная разливка стали гораздо эффективнее разливки в изложницы и дает металл хорошего качества. Конструкция УНРС непрерывно совершенствуется. Их часто называют также машинами непрерывного литья заготовок (МНЛЗ). Подобные машины созданы и для непрерывного литья заготовок цветных металлов — алюминия и его сплавов, меди, цинка, свинца и др.

Нефтеперерабатывающий комбинат.


Нефтепереработка - переработка нефти

Нефтепереработка

Первые процессы переработки нефти были освоены в XIX в.: из нефти отгоняли керосин, его использовали для освещения, а остаток сжигали в топках котлов. С появлением автомобилей и самолетов из нефти начинают получать бензин и смазочные масла. А теперь нефть — это и важнейший источник сырья для производства пластмасс, химических волокон (см. Волокна химические), каучуков (см. Каучук и резина) и многих других продуктов. Переработку нефти проводят физико-химическими и химическими методами.

Физико-химические методы связаны с использованием массообменных процессов: ректификации, кристаллизации и других (см. Аппараты и процессы химической технологии).

Наибольшее применение находит ректификация. Благодаря ей нефть разделяют на фракции с различными температурами кипения

Химические методы заключаются в проведении химических превращений углеводородов нефти под влиянием температуры, давления и катализаторов. Еще в 1891 г. русский ученый и инженер В. Г. Шухов установил, что если углеводороды нефти нагревать при повышенном давлении, то их длинные молекулы разрываются и образуют вещества с меньшим молекулярным весом. Однако в промышленности этот процесс, получивший название крекинг (в переводе с английского —«расщепление»), стал использоваться гораздо позднее. Путем крекинга можно менее ценные, высоко-кипящие фракции нефти тоже превратить в бензин.

Таким образом, выход бензина из нефти повышается. Но, пожалуй, более важно, что при крекинге получаются бензол, толуол, этилен, пропилен и многие другие ценные органические соединения, используемые как промежуточные продукты химической промышленности.

С развитием химической технологии из нефти удается получать все новые и новые вещества. И можно только поразиться прозорливости Д. И. Менделеева, который еще много лет назад говорил, что топить нефтью — то же самое, что топить ассигнациями, т. е. деньгами.


Нефть. Добыча нефти

Нефть

В недрах Земли — чаще всего на глубине 1 —1,5 км и более — располагаются месторождения маслянистой темно-коричневой жидкости. Многие миллионы лет длится ее образование из разлагающихся в особых физических и химических условиях останков растений и организмов. Это и есть нефть, которую часто и справедливо называют черным золотом. Без керосина или бензина не двинется с места самолет, корабль, автомобиль; нельзя представить современный быт итехнику без различных пластмасс, синтетического каучука, искусственных волокон, моющих веществ, удобрений, красителей, взрывчатых веществ и множества других продуктов, получаемых при переработке нефти. Вот почему год от года растет ее добыча, разведываются все новые ее залежи.

Главная операция по добыче нефти —бурение скважин (см. Бурение, буровая техника). Под землей ее пласты сжаты огромным давлением окружающих горных пород. Достаточно скважине достичь пласта нефти, как из глубин начинает бить иногда мощный фонтан. Правда, сила фонтана быстро иссякает. И тогда нефтяники, например, закачивают под землю воду, которая вытесняет, выдавливает нефть к устью скважины. На поверхность нефть откачивают особыми погружными насосами.

После добычи нефть на специальных установках отделяют от воды и газов, которые обычно сопутствуют нефтяным месторождениям, и по трубопроводам перекачивают в нефтехранилища — огромные стальные резервуары. Отсюда нефть транспортируют на нефтеперерабатывающие заводы. Иногда ее перекачивают по трубопроводам на тысячи километров, везут по железной дороге в цистернах, доставляют по морю в нефтеналивных судах — танкерах.


Нормирование труда

Нормирование труда проводят, чтобы установить, сколько нужно затратить труда на изготовление одного изделия, конечно, в определенных условиях организации производства. Эта работа — важная составная часть научной организации труда (НОТ).

Мера затрат труда выражается в норме труда. Она имеет несколько видов.

Основной вид нормы труда — норма времени, т.е. количество времени, необходимое для изготовления данного изделия или выполнения данной операции. Например, на изготовление ключа рабочему устанавливают норму времени 5 мин.

Другой вид нормы труда — норма выработки, т. е. объем работы, который необходимо выполнить за час в одну смену. Например, рабочий за смену должен изготовить 96 ключей: это и есть его сменная норма выработки

Нормы выработки устанавливаются в штуках, тоннах, метрах. Они могут быть часовыми, дневными, месячными.

Еще один вид нормы труда — норма обслуживания. Она применяется в тех случаях, когда установить норму выработки или норму времени невозможно. Норма обслуживания — это количество единиц оборудования, например ткацких станков, веретен, которые должны обслужить рабочий или группа рабочих за определенное время. Нормы времени, нормы выработки и нормы обслуживания могут быть индивидуальными (для отдельного рабочего) или коллективными (для групп рабочих или бригады).

От того, насколько правильно установлены нормы, зависят производительность труда, заработная плата работников. Завышенные нормы могут привести к уменьшению заработной платы, снижению заинтересованности работников в повышении производительности труда. Заниженные нормы не заставляют стремиться к достижению высоких производственных показателей, создают видимость высокой выработки.

Норма труда должна периодически пересматриваться, изменяться, так как улучшается техническая оснащенность предприятий, повышается уровень организации производства.

Если на одном предприятии изделие делают вручную, а на другом — на станке, то затраты труда на обоих предприятиях не одинаковы и норма труда не может быть одинаковой. Поэтому на работы, выполняемые в разных производственных условиях, устанавливаются различные нормы.

Важнейшая задача нормирования труда — тщательное изучение конкретных производственных условий, наиболее рациональных приемов и методов труда. Такое изучение помогает установить нормы на уровне, соответствующем действительным затратам труда.

Нормы труда, которые разработаны на основе научного анализа конкретных условий производства, изучения рациональных методов и приемов работы, называются технически обоснованными. Эти нормы наиболее точные. Но на предприятиях вместе с технически обоснованными нормами действуют и опытно-статистические нормы, которые устанавливают статистическим путем.

Норма труда является основой для расчета такого важнейшего производственного показателя, как плановая трудоемкость продукции. На основе плановой трудоемкости планируются производительность труда, фонд заработной платы, численность работников и т. д.


Обогащение полезных ископаемых

Добытые из недр полезные ископаемые, как правило, нельзя сразу направить в металлургические печи или на тепловые электростанции. Уголь иногда засорен кусками песчаника, известняка, глины. А руды и вовсе — твердая смесь минералов, самых разных веществ. Например, даже в богатой железной руде чистого железа редко бывает больше 50%, а в медных, свинцовых, оловянных, цинковых рудах — лишь считанные проценты или их доли, этих важнейших металлов. Процесс выделения из полезных ископаемых наиболее ценного компонента, освобождение их от различных примесей называют обогащением.

Начинается процесс обогащения руд в мощных дробилках, где массивными стальными стержнями, конусами или шарами перемалывают, измельчают ископаемое, превращая крупные куски в мелкие.

Второй этап — грохочение, сортировка перемолотого ископаемого по крупности. Измельченную руду, уголь просеивают на вибрирующих решетах и ситах с «оконцами» разной величины. Крупные куски отправляют снова на дробление, остальное поступает на заключительную стадию обогащения.

Здесь крупинки ценных минералов отделяют благодаря их особым, только им присущим свойствам. Если они тяжелее других, применяют так называемый гравитационный способ. Различные по плотности минералы разделяют также в центрифуге. Так отделяют от менее ценных спутников, например, алмазы. Многие металлические руды обогащают магнитной сепарацией, используя способность металлов притягиваться к магниту. На различной способности минералов проводить электрический ток основана электрическая сепарация.

Каждый минерал обладает своим особым цветом, блеском, формой, коэффициентом трения, по-разному взаимодействует с кислотами и щелочами. Все это используют при обогащении различных полезных ископаемых. Но самый распространенный и прогрессивный способ обогащения — флотация (английское слово «флотейшн»—«плавание»).

Известно, что есть вещества, любящие воду (гидрофильные), и есть нелюбящие ее (гидрофобные). Бросьте в стакан с водой виноградину. Вначале она быстро утонет, но вскоре всплывет в окружении многочисленных пузырьков воздуха. Это потому, что виноградина гидрофобна, ее поверхность не смачивается водой. Любые гидрофобные вещества собирают вокруг себя пузырьки воздуха и поднимаются на поверхность. На этом и основана работа флотационной машины.

В ее больших резервуарах измельченную руду смешивают с водой, в которую добавляют особые вещества — пенообразователи. Сквозь эту смесь прогоняют воздух. Образуется огромное количество пены — мельчайших воздушных пузырьков. Они прилипают к частицам меди, серебра или свинца, но не прилипают к зернам примесей. Пустая порода тонет, а нужные частицы, хоть они и тяжелее, всплывают вместе с пеной. Главное достоинство флотации в том, что она позволяет выделить из руды практически любые содержащиеся в ней минералы.


Обратная связь. Сигналы в технике передаются по каналам электрической связи

Обратная связь

Любой вид управления (будь то в технике, живом организме или в обществе) связан с передачей информации. Обычно информацию передают с помощью условных сигналов, в закодированном виде. Сигналы в технике передаются по каналам электрической связи. Как правило, сигналы в системе управления бывают двух родов: одни содержат команду или приказ сделать что-либо (такие сигналы называются управляющими, регулирующими), другие сигналы сообщают о выполнении команды или об ответной реакции объекта управления. Для каждого вида сигналов имеются свои каналы связи: от управляющего объекта к управляемому (так подаются команды) и от управляемого объекта к управляющему (путь ответной информации). Эти каналы передачи информации получили названия: прямая и обратная связь. Чтобы лучше представить себе, что такое прямая и обратная связь, рассмотрим такой пример.

Вы нечаянно прикоснулись к горячему утюгу, но прежде, чем вы получили ожог, рука сама отдернулась от утюга. Что произошло? При прикосновении к горячей поверхности утюга в нервных волокнах, расположенных в коже, возник нервный импульс — сигнал опасности, поступающий в центральную нервную систему. По этому сигналу центральная нервная система вырабатывает ответный нервный импульс, который направляется к мышцам руки. Получив этот импульс, мышцы сокращаются и отдергивают руку от утюга.

В этом примере источник управляющих сигналов — центральная нервная система, объект управления — рука, каналы связи — нервные волокна, обратная связь — от центральной нервной системы к мышцам руки; прямая связь — от окончаний нервных волокон в коже руки к центральной нервной системе.

Дать команду и выполнить ее — это полдела. Чтобы наилучшим образом достичь цели управления, необходимо точно знать, как выполнен приказ. Вот тут-то и нужна обратная связь. Сигналы, поступающие по обратной связи, несут информацию о правильности исполнения приказа и полученном результате.

Если тем или иным процессом управляет человек, то он сам наблюдает (непосредственно или по приборам) и оценивает результаты своих действий. А в системах автоматического управления работой машин управляет автомат (см. Автомат, автоматика). И в этом случае обратная связь абсолютно необходима. Рассмотрим, например, как работает регулятор Уатта, с помощью которого частота вращения вала, например паровой машины, поддерживается постоянной. Если вал машины, на котором расположен регулятор, начинает вращаться слишком быстро, то шары регулятора расходятся. В результате перемещаются рычаги, связывающие шары с клапаном подачи пара в машину, и прикрывают клапан, уменьшая подачу пара. Тотчас же частота вращения вала уменьшается. И наоборот: если вал машины вращается медленно, шары регулятора сближаются, в результате рычаги открывают клапан, увеличивая доступ пара в машину. В этом примере прямое воздействие — вращение вала паровой машины и ответная реакция регулятора — открывание или закрывание клапана подачи пара

Действие обратной связи при этом проявляется двояко: управляемый, регулируемый процесс может либо усиливаться, либо ослабляться. Если, например, частота вращения вала машины в результате действия обратной связи непрерывно увеличивается, то такая обратная связь называется положительной. Положительная обратная связь обязательна для любого генератора электрических колебаний, так как только благодаря ей в генераторе поддерживаются незатухающие колебания. Без положительной обратной связи из-за неизбежных потерь энергии генератор обязательно остановится.

Если результатом действия обратной связи является ослабление регулируемого процесса, то такая обратная связь называется отрицательной.

Все, без исключения, автоматические регуляторы действуют по принципу отрицательной обратной связи. Каждый регулятор имеет чувствительный элемент — датчик, или первичный преобразователь: устройство, которое чутко реагирует на изменения частоты вращения вала машины, уровня жидкости в баке, температуры в печи, концентрации кислоты в растворе. Например, в поплавковом регуляторе уровня воды в резервуаре — одном из простейших автоматических регуляторов — поплавок поднимается или опускается вместе с водой и тянет за собой рычаг. Когда вода поднимается выше нужного уровня, поплавок поднимается вместе с ней и тянет за собой рычаг, который перемещает заслонку, закрывая доступ воды в резервуар. Тем самым достигается постоянство уровня воды в резервуаре. Так, благодаря обратной связи в системе автоматического управления объект управления как бы сам следит за своим состоянием. И посредством обратной свяли он может либо изменять свое состояние по определенному закону, либо поддерживать его постоянным, неизменяемым.


Обувь. Обувное производство

Ученые предполагают, что обувь человек начал изготовлять тысячелетия тому назад. Постепенно примитивное изделие из одного куска коры или кожи превратилось в довольно сложную конструкцию, состоящую из многих деталей и разнообразных материалов.

В Древнем Египте лишь фараон да его приближенные носили обувь — сандалии из папируса.

В Древней Греции и Риме жители носили сандалии, юношам и рабам ношение обуви было запрещено. В XII—XV вв. в Европе получили распространение п у л е н ы — обувь с длинными носами. В зависимости от знатности разрешалось иметь носы длиною в 45, 60 или 70 см. В 1251 г. в Геттингене (Германия) была образована первая гильдия сапожников. В эпоху Возрождения обувь становится широконосой, с разрезами. Венецианские красавицы полюбили высокие деревянные ц о к к о л и, передвигаться в которых можно было только с посторонней помощью. В XVII в. основное внимание уделяется мужским сапогам. XVIII век-век господства башмаков и туфель. В конце XVIII в. сапоги снова входят в моду, их стали носить не только во время охоты, как было ранее, но и в повседневной жизни.

Фабричное изготовление обуви началось в XIX в. К этому времени уже научились скреплять ее гвоздями, делать подковки для каблуков. Изобретение швейной машины и освоение ее в обувном производстве в последней четверти XIX столетия в корне изменили способ, изготовления верха обуви и ее конструкцию: появилась возможность делать верх из многих деталей. В 1846 г. в Великобритании стали выпускать галоши из вулканизированной резины (см. Каучук и резина).

Обувь, которую мы носим каждый день,— сапоги, ботинки, полуботинки, туфли, тапочки, сандалии и т. п.— называется бытовой. Кроме того, существует специальная о б у в ь: производственная, спортивная, медицинская.

Обувь бывает разных номеров и полноты. В системе нумерации, применявшейся ранее в СССР и действующей еще во многих странах, за номер обуви принимается длина следа колодки (с т е л ь к и), на которой изготовляется обувь, выряженная в штихах (1 штих равен 2/3 см). Теперь в нашей стране введена система нумерации обуви, в которой за номер принимается длина стопы, выраженная в сантиметрах. Интервал между смежными номерами равен 0,5 см.


Окатыши. Один из способов окускования железного концентрата окатывание

Окатыши

Один из способов окускования (см. Агломерат) железного концентрата, широко распространившийся в последние годы,— окатывание. Цель его — получить твердое кусковое сырье для домен и других металлургических агрегатов. Куски должны быть определенных размеров и формы. Благодаря этому повышается производительность металлургических агрегатов.

Окатывание производится в машинах, основная часть которых — большой барабан. В него загружают железный концентрат, смешанный с клеящим веществом, и барабан начинает вращаться.

Вспомните, как вы лепите зимой снеговика. Берете снежный комок и катаете его по снегу. И постепенно комок делается все больше и больше: снежинки налипают на него, пока не получится шар нужных вам размеров. То же самое происходит и при окатывании. Перекатываясь по внутренней поверхности барабана, частицы порошка слепляются в круглые комочки — окатыши. И как только окатыши достигают размеров шарика для настольного тенниса, сила инерции выбрасывает их из барабана в приемный лоток. Затем окатыши обжигают, чтобы выжечь из них вредные примеси и придать необходимую твердость. Этот метод окускования считается наиболее эффективным. Он, например, нашел широкое применение при переработке руд Курской магнитной аномалии. Для этой цели Уралмашзаводом созданы самые производительные в мире обжиговые машины.

Кроме домен окатыши с высоким содержанием железа — м е т а л л и з о в а н н ы е окатыши — широко применяются в электрометаллургических печах, где из них выплавляют сталь, а также в установках прямого восстановления железа.


Опреснение воды. Установки опреснительные

Опреснение воды

Две трети земного глобуса окрашено в голубой цвет. И все-таки воды на Земле не хватает. Потому что вода морей и океанов горько-соленая. Такую воду можно использовать для питья, бытовых и технических нужд только после опреснения.

Самый простой способ опреснения — кипячение. Вода переходит в пар, а соли остаются в рассоле. Если теперь водяной пар отвести в другой резервуар и там сконденсировать, мы получим пресную воду. Именно по такому принципу работает большая часть опреснительных установок во всем мире. Но такой способ требует большого расхода энергии, поэтому в тех местах, где позволяют климатические условия, в качестве источника тепла используют солнце.

Можно опреснять воду и при помощи холода. Лед из морской воды получается не простой а игольчатый: тысячи пресных ледяных иголочек собраны, как дрова в поленнице, а пустое пространство между ними заполнено рассолом. Если кусок такого льда немного оттает, камеры с рассолом вскроются, рассол вытечет, а из оставшегося пресного льда уже нетрудно получить пресную воду.

Тепло и холод хорошо использовать в стационарных опреснительных установках. Ну а как быть в аварийных ситуациях? Вот, например, корабль потерпел бедствие, и люди остались в океане без глотка пресной воды. Для таких случаев химики предложили специальные вещества — иониты. Они поглощают соли из морской воды, и вода становится пресной.

Добывают пресную воду из соленой и при помощи повышенного давления. Под большим давлением молекулы воды проходят сквозь пористую перегородку — мембрану. Соли же остаются в растворе. В технике такой процесс получил название обратный осмос (см. Аппараты и процессы химической технологии).

В последнее время предприняты попытки решить проблемы опреснения воды и при помощи живой природы. Удалось найти такие бактерии и водоросли, которые питаются солями морской воды. Помещенные в сосуд с соленой водой, эти бактерии или водоросли довольно быстро ее опресняют, остается лишь профильтровать полученный раствор. Чтобы опресненная вода имела привычный нам вкус, к ней добавляют небольшое количество солей.


Орбитальная станция

Еще в начале нашего века К. Э. Циолковский, мечтая об устройстве «эфирных поселений», наметил пути создания орбитальных станций.

Что же такое орбитальная станция? Как видно из названия, это тяжелый искусственный спутник, длительное время совершающий полет по околоземной, окололунной или околопланетной орбите. От обычных спутников орбитальную станцию отличают прежде всего ее размеры, оснащенность и универсальность: на ней можно проводить большой комплекс разнообразных исследований, так как здесь имеются все необходимые условия для продолжительной работы космонавтов. В отличие от пилотируемых кораблей орбитальные станции не возвращаются на Землю.

В Советском Союзе созданию и совершенствованию орбитальных станций уделяется большое внимание. Свою небесную лабораторию — орбитальную научную станцию «Скайлэб»— создали и США.

Советские космонавты давно и весьма плодотворно работают на орбитальных научных станциях «Салют». С этими станциями мы и познакомимся на примере станции «Салют-6».

Длина «Салюта-6» составляет около 15 м, максимальный диаметр более 4 м, масса около 19 т. Как видите, эта станция имеет большие размеры, но ведь только в большом объеме можно создать максимум удобств для ее обитателей, разместить необходимое оборудование и аппаратуру, обеспечить экипажу возможность нормально жить и работать.

Из космического корабля, через один из двух стыковочных узлов, космонавты попадают в переходный отсек. Во время выходов космонавтов в открытый космос этот отсек служит шлюзовой камерой. Поэтому здесь имеются «дверь» наружу — круглый люк — и специальные скафандры (см. Космический скафандр). На иллюминаторах отсека установлены приборы для проведения астрономической ориентации, а. рядом — соответствующие пульты и ручки управления ориентацией станции.

Герметично закрывающийся люк ведет в главное помещение станции — рабочий отсек, в нем размещены основные средства управления и контроля систем станции, почти вся научная аппаратура. Его длина более 9 м, наибольший диаметр — 4 м. Экипаж может работать на 5 постах, расположенных в разных местах отсека. В рабочем отсеке имеются душ, «столовая» с подогревателем пищи, ее запасы и емкости с водой, спальные места космонавтов и санитарно-гигиенический узел.

За стеной рабочего отсека расположена корректирующая двигательная установка. С ее помощью станция выполняет различные маневры. На высоте ее полета еще чувствуется влияние атмосферы. Станция постепенно тормозится и снижается. Поэтому время от времени нужно поднимать ее орбиту. Придав «Салюту» с помощью двигателей ориентации необходимое положение в пространстве, космонавты включают основную двигательную установку, и станция переходит на более высокую орбиту.

Для работы систем станции и научной аппаратуры необходимо много электроэнергии. Ее поставляет Солнце (см. Гелиоэнергетика). Установленные на рабочем отсеке 3 панели солнечных батарей распластались в космосе, словно огромные крылья. Поворачиваясь, панели сами все время следят за Солнцем, обеспечивая таким образом максимальный ток для зарядки химических батарей.

Все экипажи станций «Салют» вели на орбитах большую научную работу. Они наблюдали и фотографировали поверхность Земли, следили за деятельностью вулканов, движением ледников, изменениями снежного покрова, исследовали различные явления в атмосфере, в том числе полярные сияния и серебристые облака.

Возможно, в будущем орбитальные станции, как и современные здания, будут собираться прямо в космосе из типовых блоков, доставляемых на орбиты мощными ракетами. Такими блоками могут служить отсеки космических кораблей, ступени ракет или специальные конструкции. Чтобы длительное пребывание в невесомости не отражалось на здоровье членов экипажа, ученые предполагают создать в космосе искусственное притяжение. Его может заменить центробежная сила, возникающая при медленном вращении станции.

Экипажи орбитальных станций будут сменяться. На одной станции могут вести работы представители разных государств. Международные экипажи, состоящие из космонавтов Советского Союза, Чехословакии, Польши, ГДР, Болгарии, Венгрии, Вьетнама, Кубы, уже работали в космосе.

На трассах «Земля — орбита» будут курсировать транспортные космические корабли, и на каждой станции для них будет создано несколько причалов. На орбитальных базах можно будет оборудовать стапели для сборки огромных межпланетных лайнеров. Ведь отсюда отправить такой корабль в космическое путешествие будет гораздо легче, чем с Земли. Большие, хорошо оборудованные орбитальные станции станут настоящими «космодромами в космосе».

Естественно, к созданию «эфирных поселений» человечество будет подходить постепенно, все время усложняя конструкции орбитальных станций, решая при этом все более сложные технические и научные задачи.


Основные и оборотные фонды

Средства производства на социалистических предприятиях образуют их производственные фонды. Фонды предприятия делятся на основные и оборотные, в зависимости от участия в производственном процессе.

Основные фонды подразделяются на производственные, т. е. используемые для производства продукции, и непроизводственные. К производственным основным фондам относятся производственные здания, станки, машины, оборудование. К непроизводственным принадлежат жилые дома, клубы, ясли, детские сады, стадионы, школы.

К оборотным фондам относятся предметы труда — металл, руда, шерсть, топливо и т. д. Оборотные средства необходимы для производства готовой продукции.

Основные фонды участвуют в производстве в течение многих лет и переносят свою стоимость на изготовляемую продукцию по частям. Например, ткацкий станок служит много лет и за это время с его помощью можно соткать миллионы метров ткани. В стоимость каждого метра включается приходящаяся на его долю часть стоимости станка. Восстановление изнашивающихся основных фондов осуществляется за счет амортизационных отчислений (амортизация — возмещение износа основных фондов, постепенное перенесение их стоимости на единицу продукции).

Оборотные фонды в каждом производственном, процессе (цикле производства) расходуются целиком; поэтому вся их стоимость полностью включается в затраты на изготовление готовой продукции. Например, в стоимость одного метра ткани будет полностью включена стоимость израсходованной на его изготовление пряжи.


Охрана труда и техника безопасности

С грохотом опускается тяжелый штамп, вырубая деталь из металлического листа,— не подставляй руки — опасно! Мелькают огни электрической сварки — не смотри — опасно! С воем вгрызается циркулярная пила в деревянный брус — будь осторожен! На высоких мачтах-опорах подвешены провода линий электропередачи: не приближайся — опасно! А мы ходим, работаем, отдыхаем.

Нас «оберегает» большой и разнообразный комплекс мероприятий по охране труда и технике безопасности.

Безопасность работы на том или ином станке или машине предусматривается в самом их устройстве. Все движущиеся детали ограждаются сетками и козырьками.

Вы не повредите руку под штампом пресса — как только рука приблизится к нему на опасное расстояние, ее остановят специальные автоматические устройства. Поезд метро не проедет на красный сигнал светофора — его тотчас остановят автоматы, отключив электрический ток. Дверь шахты лифта вы не откроете, пока перед нею не остановится кабина...

Но не всегда этих средств достаточно, чтобы обеспечить полную безопасность работы. Им на помощь приходят индивидуальные средства техники безопасности. Верхолазы ходят по проводам линий электропередачи — они надежно прикреплены к проводам защитным поясом. Сварщики и доменщики работают обязательно в брезентовых комбинезонах и темных очках. Электромонтеры пользуются инструментом с ручками, покрытыми изоляционными материалами, и работают, стоя на резиновом коврике, а в особо опасных случаях — в диэлектрических перчатках и ботах. В каждой отрасли народного хозяйства для каждой профессии есть свои средства техники безопасности.

А пешеходные переходы и светофоры на улицах, ремни безопасности в автомобилях, знаки, предупреждающие о крутом повороте, неровностях дороги или близости школ,— это тоже техника безопасности, применительно к нашей повседневной жизни.

Все рабочие при приеме на работу, а затем з процессе работы через определенные сроки проходят инструктаж по технике безопасности, а в ряде случаев сдают экзамены на право работы в установках с повышенной опасностью. Различные плакаты и специальные надписи предупреждают рабочего о возможной опасности и напоминают о необходимости применения тех или иных защитных средств, например: «Стой — высокое напряжение!», «Не работай без ограждения!», «Не стой под грузом!» и т. д.

Техника безопасности является одним из главных разделов работы по охране труда на наших заводах и фабриках. Контроль за соблюдением режимов работы и отдыха в зависимости от условий труда, корм освещенности рабочих мест, допустимого уровня шума и загрязненности воздуха в цехах- забота о медицинском обслуживании, о спецодежде, удобных раздевалках и душеных, специальном питании для тех, кто работает в цехах с вредным производством, многое другое входит в понятие «охрана труда».

В нашей стране охране труда и технике безопасности на производстве уделяется большое внимание. Местные комитеты профсоюзов наравне с администрацией ведут строгий контроль за выполнением мероприятий, обеспечивающих хорошие условия труда и безопасность работы на предприятиях.


Очистка сточных вод

Еще совсем недавно считалось, что человечество обеспечено водой навечно. Однако теперь в промышленно развитых капиталистических странах ощущается ее дефицит. Вода многих рек и озер не только не пригодна для питья, но и купаться в ней опасно. Главная причина этого — сброс в водоемы неочищенных сточных вод. Ежегодно в Японии заболевают и умирают сотни людей от ядовитых веществ, попавших в водоемы. Иногда японские рыбаки вылавливают рыб-уродов невиданной формы, изменившихся под влиянием загрязнений. Реки Потомак в США, Рейн в Европе превратились в сточные канавы.

Таковы последствия бездушного хозяйничанья монополий в капиталистических странах, где борьба с загрязнениями водоемов ведется неудовлетворительно. В нашей стране государство ежегодно выделяет миллиарды рублей на охрану окружающей среды. И значительная часть этих средств расходуется на очистку сточных вод.

Основные «поставщики» промышленных сточных вод — нефтеперерабатывающие, химические, металлургические и целлюлозно-бумажные предприятия. Эти же предприятия и потребляют больше всего воды: на 1 т стали ее расходуется 20 м3, на 1 т бумаги —250 м3, на 1 т аммиака —1500 м3. Поэтому очистка вод нужна не только для предотвращения загрязнения водоемов, но и для возвращения воды в технологический процесс.

Применяются механические, физико-химические, химические, биохимические и термические методы очистки.

Физико-химические методы используют массообменные процессы. Адсорбция и экстракция требуют дорогих реагентов и сравнительно сложной аппаратуры. Их целесообразно применять для очистки воды от небольших количеств растворенных токсичных веществ. Так, путем адсорбции на активированных углях из сточных вод цветной металлургии извлекают цинк, медь, свинец, никель и другие металлы. Сильно ядовитый фенол удаляют с помощью экстракции минеральными маслами или бензолом.

В последние годы начали применяться более экономичные массообменные процессы — обратный осмос и электродиализ.

Химические методы заключаются в обработке сточных вод химическими реагентами. В результате реакций нейтрализации, окисления, восстановления ядовитые вещества переходят в нетоксичные продукты или же выпадают в осадок, который отделяется механическими методами.

При биохимической очистке воду направляют в большие железобетонные бассейны — а э р о т е н к и. На дне бассейнов уложены трубы, по которым непрерывно подается воздух. Он необходим для жизнедеятельности особых бактерий, которые размножаются в аэротенках. Пищей для бактерий служат органические вещества, содержащиеся в стоках. В результате растворенные органические вещества переходят в бактерии, их становится все больше, а загрязнений — все меньше. Избавиться же от бактерий, или, как их называют ученые, активного ила, очень просто — он тяжелее воды и легко осаждается в отстойнике. Часть ила из отстойника вновь подают в аэротенк, а часть высушивают и используют как удобрение.

На большинстве станций на этом очистка кончается. Очищенную воду хлорируют, чтобы убить болезнетворные бактерии, и сбрасывают в реку.

Термический метод очистки сточных вод наиболее эффективен, но и наиболее дорог. Воду сжигают, получая нетоксичные газообразные продукты горения и твердый осадок. Этот способ целесообразно использовать в случаях, когда в стоках содержится много органических веществ, которые служат топливом.

Хотя правильно выбранные методы очистки позволяют устранить опасность загрязнения водоемов, главный путь борьбы со стоками — создание безводных технологических процессов. Так, в последние годы начал применяться способ сухого формования бумаги, при котором потребность в воде вообще отпадает, а следовательно, и нет вредных сточных вод. Интересно, что этот способ имеет и другое преимущество — улучшает качество бумаги.


Парашют. Устройство современных парашютов

Парашют

В бумагах ЛЕОНАРДО ДА ВИНЧИ сохранился рисунок, датированный январем 1495 г.: фигурка человека под раскинувшимся над его головой своеобразным палаткой-куполом.

С той поры идея создать устройство для торможения при спуске с большой высоты претерпела множество изменений. В качестве парашюта кроме «палатки Леонардо» служили необъятные плащи и гигантские зонтики, крылья, сделанные по примеру птичьих, и деревянные рамки, обтянутые полотном. С таким парашютом-рамкой и совершил первый в мире прыжок венецианский инженер и философ Ф. Веранцио в 1617 г. Само же слово «парашют», что в переводе с французского означает «предотвращающий падение», придумал физик С. Ленорман.

Испытания выявили основные недостатки . парашюта с рамкой, или жесткого парашюта: купол был громоздок, парашютиста нещадно крутило и болтало в воздухе. Чтобы устранить эти явления, изобретатели привязывали к куполу парашюта паруса и бамбуковые распорки, крепили специальные вентили и добавляли крылья...

В конце концов выяснилось: «укротить» купол очень просто — нужно лишь проделать в его середине отверстие. А заодно и отказаться от громоздких распорок. Их роль вполне исправно выполняет встречный поток воздуха. Конструкция парашюта стала много надежнее.

Парашютный купол в то время прикреплялся к воздушному шару в полураскрытом виде. Конечно, для прыжков с самолета такой парашют не годился. Выход из положения нашел русский изобретатель Г. Е. Котельников: он уложил парашют в специальный ранец, который раскрывался при помощи вытяжного кольца.

Наконец парашют приобрел современный вид: к ремням подвесной системы, плотно охватывающим тело человека, прикрепляются стропы — прочные веревки, уходящие к куполу парашюта, сделанному обычно из специального шелка.

Купола имеют различную форму (круга, прямоугольника, полусферы, усеченного конуса и др.). Площадь купола составляет от 0,01 до нескольких тысяч квадратных метров. Для безопасного спуска человека достаточна площадь купола 40—50 м2. Увеличивая и уменьшая размеры купола, заменяя шелк более прочным нейлоном, делая в куполе дополнительные щели, парашюту придают все новые свойства, делают его пригодным для выполнения самых различных задач.

В наши дни есть парашюты спасатель-н ы е, которые применяют летчики в случае аварии самолета на высотах до 25 км при скоростях полета до 1400 км/ч, и спортивные, которые используют спортсмены-парашютисты, например при соревнованиях на точность приземления. Быстрее остановить скоростной самолет, гоночный автомобиль и морское судно или снизить скорость спуска автоматической межпланетной станции при исследовании атмосферы планет (например, АМС «Венера» в атмосфере Венеры) помогает тормозной парашют. Огромные купола посадочных парашютов служат для безопасного приземления грузов и людей, покидающих самолет, они могут спустить из поднебесья танк, мягко приземлить или приводнить беспилотные и пилотируемые космические корабли. Так, например, приземлялись советские искусственные спутники Земли «Космос», спускаемые аппараты космических кораблей «Союз» и др.

Иногда парашют составляется из нескольких одинаковых или различных по площади куполов. Тормозные парашюты могут составляться из 3—5 куполов, а посадочные — из 3—27 куполов.


Паровая машина. Пар высокого давления

Паровая машина

Первую вполне работоспособную универсальную паровую машину запатентовал в 1784 г. Дж. Уатт. С небольшими усовершенствованиями она более ста лет оставалась единственным промышленным двигателем: приводила в движение станки и паровозы, пароходы и даже первые автомобили. Познакомимся с ее устройством.

Основная часть машины — чугунный цилиндр, в котором ходит поршень. Рядом с цилиндром расположен парораспределительный механизм — золотниковая коробка, сообщающаяся с паровым котлом. Кроме котла коробка соединена еще с конденсатором (в первых паровых машинах и паровозах чаще всего просто через дымовую трубу — с атмосферой) и с цилиндром посредством двух окон. В коробке находится золотник — стержень с двумя клапанами, своеобразный переключатель, ведающий попеременной подачей пара то с одной, то с другой стороны поршня. Действует переключатель так. Когда поршень движется, например, направо, левая часть цилиндра посредством золотника через окно сообщается с паровым котлом, а правая — через другое окно — с атмосферой. Пар высокого давления подается в цилиндр слева, где он расширяется и совершает работу — толкает поршень. Отработанный пар из правой части уходит в атмосферу. Затем, когда поршень движется налево, пар высокого давления входит в правую часть цилиндра, а отработанный пар из левой части уходит в атмосферу. Таким образом создается разность давлений в правой и левой частях, которая и приводит поршень в движение.

Пар подается в цилиндр не в течение всего хода поршня, а только в начале его. После этого благодаря особой форме золотника пар отсекается (перестает подаваться в цилиндр), и механическая работа производится далее расширяющимся и охлаждающимся паром. Отсечка пара дает большую экономию энергии.

Выпускать отработанный пар в атмосферу невыгодно, ведь он содержит в себе много тепловой энергии. Для повышения кпд машины еще Дж. Уатт применил специальное устройство — конденсатор, охлаждаемый водой сосуд, в котором пар конденсировался, т. е. превращался в воду. При этом давление в конденсаторе падало ниже атмосферного, что значительно увеличивало разность давлений, действующих на поршень. Вода из конденсатора направлялась обратно в котел, а это позволяло создать замкнутую систему.


ДЕНИ ПАПЕН 1647—1712. Биография Папена

ДЕНИ ПАПЕН (1647—1712)

Юный Дени в 16 лет стал студентом одного из университетов Франции, изучил медицину, получил степень доктора и отправился искать счастья в Париж. Возможно, он так бы и остался врачом, если бы не встреча с голландским физиком X. Гюйгенсом. Врач стал изучать физику и механику.

Конец XVII в.— время, когда многие изобретатели пытались создать двигатель, который превращал бы тепловую энергию в работу. Занялся этим и Папен.

Итак, цилиндр и поршень в нем. Если под поршнем создать разрежение, то столб воздуха заставит его двигаться вниз, производить механическую работу. Но как добиться пустоты под поршнем? Попробовал создавать разрежение под поршнем при помощи взрывов пороха, но потерпел неудачу. Затем использовал пар. Теперь вместо пороха под поршнем была вода. Папен подогревал цилиндр— давление пара гнало поршень вверх; отодвигал горелку — цилиндр остывал, пар конденсировался и поршень шел вниз. А в это время груз, подвешенный на веревке, перекинутой через блок, поднимался. Паровой двигатель Папена, созданный в 1680 г., совершал полезную работу. Это был один из первых «настоящих» паровых котлов. Но не только паровой двигатель был предметом многолетнего поиска Папена. Он предложил конструкцию центробежного насоса, сконструировал печь для плавки стекла, паровую повозку, изобрел несколько машин для подъема воды. Но большинство технических идей Папена не были реализованы.


ИВАН ИВАНОВИЧ ПОЛЗУНОВ 1728—1766. Биография изобретателя Ползунова

ИВАН ИВАНОВИЧ ПОЛЗУНОВ (1728—1766)

Иван Иванович Ползунов — гениальный русский изобретатель-самоучка, один из создателей теплового двигателя и первой в России паровой машины. Солдатский сын, он в 1742 г. окончил первую русскую горнозаводскую школу в Екатеринбурге, после чего был «механическим учеником» у главного механика уральских заводов. Насколько работящим, любознательным и талантливым был Иван, говорит тот факт, что 20-летнего юношу отправили в числе специалистов горнозаводского дела на Колывано-Воскресенские заводы Алтая, где добывались драгоценные металлы для царской казны. С 1748 г. он работал в Барнауле техником по учету выплавки металла, а в 33 года был уже одним из руководителей завода! В то время на заводах господствовал тяжелый ручной труд. Лишь воздуходувные меха да молоты для ковки металла приводились в движение силой воды. Поэтому заводы строились на берегах рек и производство зависело от капризов погоды. Стоило обмелеть заводскому пруду — и останавливалось производство. Иван Ползунов поставил перед собой задачу по тому времени невиданной смелости — ручной труд и водяной двигатель заменить «огненной машиной». Он разработал чертежи двухцилиндровой паровой машины.

Пришлось И. И. Ползунову одновременно создавать инструменты и токарные станки «на водяном ходу» для обработки металла, учиться самому, учить мастеровых и строить машину. И в таких условиях все детали паровой машины были изготовлены всего за 13 месяцев. Некоторые весили до 170 пудов (2720 кг!). Машина была собрана. Но увидеть ее в работе И. И. Ползунову не пришлось,— он умер, сломленный непосильным трудом и болезнью, 27 мая 1766 г., а его детище было пущено в эксплуатацию 7 августа. Всего за 2 месяца паровая машина не только полностью окупила себя, но и дала большую прибыль. Обращались с машиной хозяева варварски. В ноябре случилась по недосмотру течь котла. Вместо того чтобы произвести несложный ремонт, машину остановили... навсегда, а через несколько лет разобрали. Дело Ползунова на десятки лет было предано забвению. Лишь в XX в. имя гениального изобретателя было заново вписано в историю отечественной техники.


Патент и лицензия

Любая машина и технологический процесс ее изготовления непрерывно совершенствуются. Изобретатели и рационализаторы, работающие на производстве, создают новые машины, оборудование, приборы и вносят много различных предложений по усовершенствованию действующих машин и оборудования (см. Рационализация и Изобретение).

Страна, в которой сделаны изобретения (а в капиталистических странах фирма, предприятие или непосредственно автор изобретения), может ограничить право использования изобретения другими странами (или фирмами). Для этого, согласно международным соглашениям, она оформляет в установленном порядке п а т е н т, т. е. документ, удостоверяющий авторство и исключительное право на использование этого изобретения в других странах. Если другая страна захочет использовать изобретение, она обязана купить разрешение — лицензию — у той страны, которая имеет на него патент.

Использовать запатентованное изобретение без приобретения лицензии нельзя. Поэтому все патенты тщательно учитываются и хранятся в патентной библиотеке, где конструктор проверяет, не применяет ли он в своей машине уже запатентованные узлы и решения.


ДЖЕЙМС УАТТ 1736—1819. Биография изобретателя Уатта

ДЖЕЙМС УАТТ (1736—1819)

Джеймс Уатт — английский изобретатель, создатель универсальной паровой машины. Законченную и вполне работоспособную машину двойного действия Уатт создал в 1774 г., но запатентовал ее позднее. Как сказал К. Маркс: «...в патенте, который он получил в апреле 1784 года, его паровая машина представлена не как изобретение лишь для особых целей, но как универсальный двигатель крупной промышленности». Уатт добавил к труду многих предшественников значительные усовершенствования (конденсатор, впуск пара в цилиндр попеременно по обе стороны поршня), и они оказались столь важными и сделаны были так вовремя, что паровая машина стала как бы двигателем промышленной революции.

Уатт никогда не получал специального образования. Был он мастером-инструментальщиком при университете в Глазго. Путь к всемирной славе начался с обычной, рутинной работы. Ему поручили отремонтировать модель машины Ньюкомена. Работа не ладилась до тех пор, пока Уатт не сообразил: виновата не модель, а принципы, на которых она была построена. Но где же истина? Он нашел ее во время загородной прогулки. «Поскольку пар является эластичным телом,— рассуждал Уатт,— он ринется в вакуум. Если между цилиндром и выхлопным устройством будет существовать соединение, то пар проникнет туда. Именно там его можно будет конденсировать, не охлаждая цилиндра». Так родилась идея важнейшего элемента паровой машины — отдельного от рабочего цилиндра конденсатора. Уатт отставляет в сторону модель Ньюкомена и строит свою. Ее и теперь, через двести с лишним лет, можно увидеть в Лондоне, в музее. 9 января 1769 г. он получает патент на «способы уменьшения потребления пара и вследствие этого — топлива в огневых машинах». С этого времени он посвящает себя дальнейшему усовершенствованию паровой машины, превращению ее в универсальный двигатель промышленных предприятий. Дж. Уатт ввел первую единицу мощности — лошадиную силу (позднее его именем была названа другая единица мощности — ватт). Паровая машина Дж. Уатта благодаря экономичности получила широкое распространение и сыграла огромную роль в переходе к машинному производству.


ГЛЕБ МАКСИМИЛИАНОВИЧ КРЖИЖАНОВСКИЙ. Биография Кржижановского

ГЛЕБ МАКСИМИЛИАНОВИЧ КРЖИЖАНОВСКИЙ (1872—1957)

Глеб Максимилианович Кржижановский — пламенный революционер, сподвижник В. И. Ленина, крупный государственный деятель, ученый-энергетик, академик, Герой Социалистического Труда.

В 1893 г. Г. М. Кржижановский впервые встречается с В. И. Лениным, становится его учеником, соратником, другом.

Вместе с В. И. Лениным он участвует в организации петербургского «Союза борьбы за освобождение рабочего класса», на II съезде избирается в ЦК РСДРП. Начались десятилетия нелегальной работы, ссылок.

Г. М. Кржижановский принял единственный возможный для себя план жизни — соединение, переплетение революционной и научно-технической деятельности. Плану этому следовал твердо. В 1884 г. Г. М. Кржижановский окончил Петербургский технологический институт. Позднее работал на инженерных должностях. Его легальные должности были всегда прикрытием нелегальной революционной борьбы. После Октябрьской революции Г. М. Кржижановский работает над восстановлением и развитием энергохозяйства Москвы. В. И. Ленин поручает ему возглавить разработку плана электрификации России — плана ГОЭЛРО и его пропаганду. В декабре 1920 г. Г. М. Кржижановский выступает с докладом о плане ГОЭЛРО на. VIII съезде Советов.

Г. М. Кржижановский стал первым председателем Госплана. План первой пятилетки создавался под его руководством. Более 40 лет он вел государственную, научную работу.


Планирование

Народное хозяйство нашей страны высокоразвито, обширно и сложно. Советский народ — хозяин десятков тысяч промышленных предприятий, колхозов и совхозов, огромной сети железных и шоссейных дорог, школ и больниц, научных и других учреждений. В народном хозяйстве занято 125 млн. человек. Все это хозяйство должно работать слаженно, ритмично.

Надо полностью использовать все производственные возможности и ресурсы страны, обеспечивать пропорциональное развитие промышленности: предотвращать излишки ненужных изделий и не допускать дефицита нужной продукции.

Планомерное развитие общественного производства, возможное только благодаря социалистической (всенародной) собственности на средства производства, осуществляется благодаря научно обоснованному единому хозяйственному плану.

Основы теории и практики планирования в масштабах всего народного хозяйства были разработаны В. И. Лениным. Под его руководством закладывалась и формировалась система органов планирования. В 1917 г. был создан Высший совет народного хозяйства (ВСНХ), который стал первым планирующим органом Советского государства. Под руководством В. И. Ленина создавался план ГОЭЛРО — первый перспективный план развития советской экономики. В 1921 г. организована государственная общеплановая комиссия (Госплан), которой было поручено разрабатывать единый народнохозяйственный общегосударственный план и рассматривать производственные планы отдельных хозяйственных организаций.

Теория и практика социалистического планирования выработала 3 вида народнохозяйственных планов: долгосрочные — на 10 и 20 лет; пятилетние; годовые. Долгосрочные планы выражают главные направления экономического, технического и социального развития страны, намечают очередность решения важнейших народнохозяйственных проблем. Пятилетние планы предусматривают решение крупных экономических и социальных задач, намеченных на пятилетие. Они составляются' исходя из принимаемых съездом КПСС директив. В годовом плане уточняются задания пятилетнего плана, учитывается ход его выполнения.

Народнохозяйственные планы составляются по отраслям (отраслевое Планирование) и по экономическим районам страны, республикам (территориальное планирование). В территориальных планах увязываются планы расположенных в данном районе предприятий и организаций различных отраслей. Все планы должны быть согласованы между собой.

Важное значение имеет планирование межотраслевых и межрайонных комплексных объектов. Примером их может служить Тюменский нефтегазовый комплекс, включающий ряд связанных между собой объектов, необходимых для добычи и снабжения страны нефтью и газом, или район Байкало-Амурской магистрали со всеми тяготеющими к ней производствами и новыми городами.

Первичное звено всей системы народнохозяйственного планирования — план производственного предприятия (объединения). Он разрабатывается на основе указаний, которые поступают от вышестоящих органов (министерств, ведомств) и с учетом предложений самого предприятия. Планы министерств и ведомств — это планы развития данной отрасли. Все планы исходят из общегосударственных задач. В планах союзных республик предусматривается развитие народного хозяйства каждой республики.

Планы развития народного хозяйства утверждаются на сессии Верховного Совета СССР и после этого становятся законом, обязательным к исполнению .

Планирование народного хозяйства осуществляют: центральные органы — Госплан СССР, министерства и ведомства СССР, Госпланы союзных и автономных республик, местные плановые органы и плановые органы предприятий.


Пластмассы. газонаполненные пластмассы пенопласты и поропласты

Пластмассы

Слово «пластичность» произошло от греческого «пластикос», что означает «годный для лепки», «податливый». Многие столетия единственным пластичным, широко применяемым для лепки материалом была глина. Однако теперь, когда говорят о пластических массах (пластмассах), подразумевают только материалы, созданные на основе полимеров (от греческого «полис»—«многий», «многочисленный», «обширный» и «мерос»—«доля», «часть») — веществ, молекулы которых (макромолекулы) состоят из большого числа регулярно или нерегулярно повторяющихся структурных единиц (звеньев) одного или нескольких типов. Такие материалы в период формования пластичны, а затем переходят в стеклообразное или кристаллическое состояние.

Помимо полимера в состав пластмасс часто входят различные добавки: наполнители, пластификаторы, красители и др.

Наполнители — это вещества, придающие пластмассе такие свойства, как прочность, термостойкость, высокое электрическое сопротивление. В качестве наполнителей применяют волокна, ткани, опилки и другие материалы. Пластмассы, наполненные тканями, называют текстолита ми. Ткань здесь играет ту же роль, что и стальной каркас в железобетоне, она во много раз повышает прочность пластмассы. Поэтому, например, шестерни и подшипники из текстолита успешно конкурируют с металлическими: срок службы их не меньше, а работают они бесшумно. Применение наполнителей имеет и другую цель — снизить стоимость пластмассы. Ведь, как правило, наполнители — это отходы различных производств, они значительно дешевле самого полимера.

Пластификаторы увеличивают пластичность полимера и готовой пластмассы. Молекулы пластификатора (обычно низкомолекулярного органического вещества), например глицерина, внедряются между молекулами полимера, ослабляя связи между ними. Это облегчает процесс формования пластмассы, позволяет проводить его при меньшей температуре.

С помощью различных добавок можно также окрасить пластмассу в нужный цвет, сделать ее электропроводящей, придать другие необходимые качества. Одно из таких весьма ценных качеств — пористость. Как известно, пористые материалы являются хорошими звукоизоляторами и теплоизоляторами, незаменимы в промышленности и строительстве. Добавляя в состав пластмассы вещества, которые разлагаются при нагревании с выделением газов, получают газонаполненные пластмассы — пенопласты и поропласты. Пенопласты названы так потому, что они напоминают как бы застывшую -пену — газ внутри пластмассы занимает замкнутые полости. В поропластах материал пронизан сквозными порами, обычно сообщающимися друг с другом. Удельный вес газонаполненных пластмасс во много раз меньше, чем дерева и даже пробки.

Пластмассы делятся на реактопласты и термопласты. Реактопласты, подобно обожженной глине,' не способны вернуться вновь в пластическое состояние. Это объясняется тем, что их переработка в изделие сопровождается химической реакцией. Термопласты при нагревании вновь приобретают пластичность, их можно формовать многократно.

Для изготовления изделий из пластмасс используют самые различные методы. Рассмотрим два из них — горячее прессование и литье под давлением. При горячем прессовании смесь полимера с добавками засыпают в горячую пресс-форму. Пресс-форма (см. рис.) состоит из неподвижной подставки, форма которой соответствует форме прессуемых изделий, и подвижного поршня — пуансона. После загрузки смеси пресс-форму закрывают и давят на смесь пуансоном, который постепенно входит в матрицу. Благодаря нагреванию смесь становится пластичной и под действием давления заполняет все каналы в пресс-форме. Если формуется реактопласт, то нагретая масса через некоторое время затвердевает, и готовое изделие вынимают из пресс-формы. Если же формуется термопласт, то пресс-форму надо охлаждать, а иначе изделие растечется и потеряет нужные очертания. Это замедляет и удорожает процесс формования. Поэтому термопласты чаще получают литьем под давлением. Здесь пластмасса размягчается при нагревании в отдельной камере, а затем уже с помощью насоса под давлением подается в холодную пресс-форму. Пластмасса заполняет ее и, охладившись, быстро затвердевает. Горячее прессование и литье под давлением позволяют изготовлять детали любой формы.

Если в XIX в. пластмассы заменяли редкие и дорогие материалы — слоновую кость, янтарь, перламутр, то в начале нашего века их стали использовать вместо дерева, металла, фарфора. Сказать же теперь про пластмассы, что они «заменители»,— нельзя. Современные пластмассы превосходят по своим свойствам большинство природных материалов, а многие из них имеют столь ценные качества, что в природе им вообще нет аналогов. Производство пластмасс, выраженное в единицах объема, уже превышает производство металлов и развивается значительно быстрее. Пожалуй, единственная область, где использование пластмасс пока ограничено,— это техника высоких температур. Но в скором времени они проникнут и сюда — уже получены пластмассы, работающие при температурах 2000—2500°С.

Развитие химической технологии, помогающей создавать вещества с заранее заданными свойствами, позволяет предположить, что пластмассы — основной материал будущего.


Плотина — гидротехническое сооружение

Плотина

Плотина — гидротехническое сооружение. Оно строится поперек реки от берега до берега и перекрывает русло реки, что препятствует свободному стоку ее вод. Перегородив реку, плотина с одной своей стороны удерживает воду на более высоком уровне, чем с другой, создавая перепад в уровнях и увеличивая тем самым ее энергию. Ведь энергия падающей воды намного больше, чем энергия спокойно текущей воды. Плотины строят для использования водной энергии и производства электроэнергии, для задержания паводковых вод (орошение полей), для водоснабжения крупных городов, улучшения судоходства по рекам. Плотины бывают глухие, ни при каких условиях не пропускающие воду с высокого уровня на нижний, и водосливные, допускающие перелив воды через гребень плотины.

Плотина, которая является частью гидроэлектростанции (ГЭС),— водосливная. В ее теле — водопропускные отверстия, через которые вода с верхнего уровня сбрасывается в нижний. Падающая вода приводит во вращение гидравлические турбины — главные двигатели ГЭС, вырабатывающие электроэнергию.

Высота перепада (как говорят специалисты — напора), создаваемого плотиной, определяется требованиями энергетики, ведь энергия, вырабатываемая ГЭС, зависит не только от количества пропускаемой плотиной воды, но и от высоты, с которой она сбрасывается.

Высоту плотины определяет строительный материал, из которого ее сооружают. Плотины бывают земляные, каменные, каменно-земляные, бетонные и железобетонные.

Наиболее распространены среди средних и крупных плотин бетонные и железобетонные. По конструкции они подразделяются на массивные (гравитационные), арочные и гравитационно-арочные. Массивные плотины противостоят силе давления воды собственным весом. Арочные плотины строятся криволинейными, благодаря этому они передают нагрузку со стороны водохранилища на скалистые берега. Арочно-гравитационные плотины противостоят нагрузке и собственным весом и упором на берега. Среди них выделяются плотина Ингурской ГЭС, высота — 271,5 м, плотины Токтогульской ГЭС — 215 м и Саяно-Шушенской ГЭС — 240 м. Высота плотины Нурекской ГЭС достигает 310 м (т. е. примерно со 100-этажный дом).


Плуг. Безотвальные плуги рыхлят почву без подъема пласта

Плуг

Чтобы создать благоприятные условия для развития культурных растений, почву до посева, обрабатывают. Один из важнейших приемов обработки почвы — пахота, во время которой пласт рыхлят и переворачивают. Рыхление облегчает доступ воздуха, воды и питательных веществ к корням растений, способствует накоплению и сохранению влаги в пахотном слое. При обороте пласта верхний, потерявший структуру слой почвы укладывается на дно борозды, а нижний, комковатый слой поднимается наверх.

Пашут землю плугами обычно на глубину 20—30 см. Плуги бывают лемешные, дисковые, роторные и комбинированные. Наиболее распространены лемешные плуги. Основные рабочие органы такого плуга — лемех, отвал, нож и предплужник. Дисковый нож подрезает пласт почвы в вертикальной плоскости. Предплужник снимает часть верхнего слоя почвы с остатками растений и сбрасывает его на дно борозды. Лемех подрезает пласт снизу, а отвал поднимает, оборачивает и рыхлит вырезанный пласт. Боковое давление, возникающее в результате действия пласта почвы на рабочие органы плуга, воспринимает полевая доска. Она упирается в стенку борозды.

Лемех, отвал и полевая доска, укрепленные на стойке, образуют корпус плуга. Корпуса, ножи и предплужники устанавливаются на прочной раме. Каждый предплужник состоит из стойки, лемеха и отвала малых размеров.

Кроме плугов для обычной пахоты изготовляют плантажные плуги для глубокой пахоты, а также специальные плуги: садовые, кустарниково-болотные, для трехъярусной обработки почвы и безотвальные.

Безотвальные плуги рыхлят почву без подъема пласта. Они получили распространение в местах, где очень мало влаги и нет необходимости переворачивать отрезанный пласт почвы.

У дисковых плугов рабочим органом является острый тарелкообразный диск. При перемещений такого плуга диск подрезает, поднимает и крошит пласт почвы. Применяют для рыхления почвы и фрезы.


Подводная техника

«Чтобы понять море, океанограф должен попасть в него. Биолог должен посмотреть на рыб в естественной среде обитания, геолог — взять пробы грунта, акустик — проверить загадочное поведение звуковых импульсов. Биолога, забрасывающего сеть с поверхности, справедливо сравнивают с марсианином: словно инопланетный житель сачком для бабочек водит над облаками и по результатам своего улова делает выводы о населении Земли». Так объясняет стремление ученых проникнуть в глубины океана известный швейцарский исследователь Ж. Пиккар, побывавший на дне глубочайшей на планете Марианской впадины в Тихом океане.

Интерес человечества к океану растет с каждым годом. Ведь океан — это «кухня» погоды на планете и кладовая минералов, неосвоенный источник энергии и «неподнятая целина» пищевых запасов. Чтобы исследовать океан и разумно распорядиться его богатствами, нужно войти в него, обеспечить там условия жизни и деятельности человека. Этим целям и служит техника подводных исследований.

Одно из самых древних приспособлений для спуска человека под воду — водолазный колокол. Сначала он походил на большую деревянную бочку, подвешенную на веревке вверх дном и опущенную в таком положении в воду. Воздух, остающийся в бочке, дает возможность дышать сидящему в ней водолазу. По преданиям, в таком устройстве спускался под воду еще Александр Македонский. Со временем водолазный колокол совершенствовался, оснащался различными приспособлениями, облегчающими работу человека под водой. Он применяется для доставки водолазов к месту работы и поныне.

Колокол очень сильно ограничивает возможность передвижения под водой. Зато созданный в конце XIX в. водолазный скафандр позволил человеку свободно работать под водой. Скафандры бывают двух типов — мягкие и жесткие. Мягкий скафандр состоит из резинового костюма и металлического шлема со смотровым окном — иллюминатором. Свежий воздух для дыхания подается с поверхности по резиновому шлангу, присоединенному к шлему; отработанный воздух выпускается через специальный клапан в воду. В таком скафандре человек смог спуститься в воду и работать там на глубине до 100 м. Скафандр второго типа — жесткий — состоит из стального цилиндра для туловища и системы меньших цилиндров для рук и ног, закрепленных на шарнирах. Такой скафандр выдерживает гораздо большее давление воды и позволяет погружаться на глубину до 200 м.

И все-таки водолазный скафандр слишком несовершенен, чтобы чувствовать себя в океане «как дома». Водолаз в скафандре находится в очень сильной зависимости от источника дыхания, расположенного на поверхности: он как цепью связан с ним резиновым шлангом ограниченной длины.

В начале 40-х гг. XX в. известными французскими учеными Ж. И. Кусто и Э. Ганьяном был изобретен акваланг. Он открыл дорогу в море самому широкому кругу людей: спортсменам-подводникам, археологам, исследователям морской флоры и фауны, геологам и океанологам. Однако акваланг не решил всех проблем. В нем нельзя погружаться на большие глубины, а ведь именно там хранятся главные тайны океана.

Начать освоение больших глубин помогла батисфера (от греческих слов «батхиз»— «глубокий» и «сфера»—«шар»)—прочная стальная камера шарообразной формы с герметичным входным люком и несколькими иллюминаторами из прочного стекла. Опускается батисфера с надводного судна на прочном стальном тросе. Запас воздуха хранится в баллонах, а углекислый газ и водяные пары поглощаются специальными химическими веществами. В 1934 г. американцы У. Биб и О. Бартон спустились в батисфере «Век прогресса» на рекордную для того времени глубину — 923 м.

В конце 40-х гг. швейцарский ученый О. Пик-кар построил новый подводный аппарат —-б а-т и с к а ф, который мог самостоятельно погружаться, всплывать с больших глубин и передвигаться во всех направлениях. Состоит батискаф из двух частей: легкого корпуса-поплавка, заполненного бензином, и прочного стального шара-гондолы. Бензин в батискафе играет ту же роль, что гелий или водород в воздушном шаре,— создает подъемную силу. Если выпустить часть бензина из поплавка, подъемная сила батискафа уменьшится — и он начнет опускаться. Для подъема наверх предусмотрены емкости с балластом — стальной дробью, которая удерживается электромагнитами и может сбрасываться по мере надобности. Под водой батискаф приводят в движение электродвигатели, которые питаются от аккумуляторных батарей.

В 1953 г. О. Пиккар и его сын Жак Пиккар опустились в батискафе «Триест» на глубину 3160 м. А в январе 1960 г. Ж. Пиккар и американец Д. Уолш в том же, только усовершенствованном, батискафе достигли дна Марианской впадины в Тихом океане на глубине 10 912 м. Батискаф пока остается единственным средством исследования предельных глубин океана, где, несмотря на огромное давление (до ПО МПа), существует жизнь.

Но широкое освоение океана — это не только рекордные погружения на большие глубины. Таких точек в Мировом океане немного. Главные его богатства скрыты на средних глубинах — от нескольких десятков метров до 2—3 км. И здесь вместо малоподвижных батисфер и батискафов нужны маневренные аппараты, оснащенные современными комплексами приборов и механизмов.

Такими аппаратами стали научно-исследовательские подводные лодки. Первая из них — советская подводная лодка «Северянка». Специально для научных исследований создаются лодки-малютки, например двухместная лодка «Алвин» в США или «Север-2» в СССР, достигающие глубины 2 км. В нашей стране серийно выпускается самоходный аппарат ТИНРО-2, предназначенный для подводных исследований и рыбной разведки. Одна из интересных его особенностей — способность длительное время неподвижно висеть над исследуемым объектом.

Проходит испытания и еще более совершенный дискообразный подводный аппарат ОСА-3. Благодаря оригинальному четырехлопастному движителю аппарат может мгновенно останавливаться, так же мгновенно, не разворачиваясь, менять направление, противостоять морскому течению любой силы. ОСА-3 снабжен телевизионными установками для наблюдений во всех направлениях и механическими руками-манипуляторами, которые берут пробы грунта, образцы флоры и фауны и проводят другие изыскательские работы.

Во многих странах создаются подводные аппараты на колесах для передвижения по дну — аквамобили.


ОГЮСТ ПИККАР 1884—1962. Биография Пиккара

ОГЮСТ ПИККАР (1884—1962)

Швейцарского ученого-физика, изобретателя и конструктора Огюста Пиккара увлекала проблема космических лучей. Он знал:, чем выше над поверхностью Земли, тем интенсивнее поток лучей. И решил сам подняться в стратосферу с приборами, регистрирующими лучи,— ведь приборов-автоматов в первой четверти XX в. еще не было. О. Пик-кар рассчитал и построил герметичную шарообразную гондолу, рассчитал оболочку, которая должна была вместить более 14 тыс. м3 газа. Дважды, в 1931 и 1932 гг., он поднимался на стратостате собственной конструкции в стратосферу и достиг высоты 16 370 м. Стратостат — инструмент научных исследований — помог Пиккару проследить направленность космических лучей, измерить степень поглощения их слоем парафина и свинца, сравнить интенсивность излучения на разных высотах. Пиккар сделал первый шаг на пути к раскрытию тайны космических лучей. Следующим увлечением Огюста Пиккара стала идея покорения глубин. Для этой цели он в 1937 г. начинает конструировать первый батискаф — автономный аппарат для глубоководных погружений. Работу прервала война, вот почему первый батискаф был построен лишь в 1948 г. Он был сделан в виде металлического поплавка, заполненного бензином, потому что бензин легче воды, практически не поддается сжатию и оболочка поплавка не деформируется под влиянием огромных давлений. Снизу к поплавку подвешена шарообразная гондола из прочнейшей стали и балласт. Пиккар сам погружался на морское дно дважды — в 1948 г. и в 1953, когда ему было уже 69 лет. Батискафы, сконструированные профессором О. Пиккаром, могли опускаться на любую глубину. 23 января 1960 г. сын Огюста Пиккара — Жак достиг на батискафе «Триест» самой глубокой точки океана.


Подшипники

Очень мало таких машин, в которых не было бы вращающихся частей — различных колес, рычагов, барабанов. Одни свободно вращаются на своих осях, другие прочно закреплены на валу и, вращаясь вместе с ним, передают движение другим деталям механизма. Между соприкасающимися поверхностями вращающихся деталей колеса, валов и осей и т. д. и опор, на которые они опираются, возникает трение. Трение препятствует свободному вращению деталей. Часто это играет положительную роль в технике, именно благодаря трению работают тормоза. Но трение имеет и отрицательные последствия — оно нагревает металл, вызывает его износ и может привести к поломке поверхности вкладышей. Так сухое трение заменяется жидкостным.

При больших частотах вращения даже трение жидкостного скольжения вызывает сильный нагрев подшипника. Его надо охлаждать, и эта обязанность также поручается маслу. В одних подшипниках устраивают масляную ванну, а на вал надевают кольца, которые, вращаясь, подают свежее масло из ванны на шейку машины. Как бороться с ненужным трением?

Вспомните: волочить какой-либо тяжелый предмет по скользкой, мокрой глине значительно легче, чем по сухому, шероховатому асфальту. А если приходится волочить по асфальту, то лучше подкладывать под предмет какие-нибудь катки. На языке техники это значит, что уменьшить трение можно, заменив сухое трение жидкостным трением скольжения или трением качения.

Опорные участки вала — их называют шипами или шейками — протачивают, шлифуют и помещают в специальные опоры — подшипники, которые разделяются на 2 основные группы: подшипники скольжения и подшипники качения.

Подшипники скольжения состоят из корпуса с отверстием и запрессованной в него втулки, а чаще— из разъемного корпуса и вкладышей. При сборке вал кладется отшлифованными шейками на нижние половинки вкладышей и накрывается верхними половинками.

Благодаря тому что трущиеся детали делают всегда из разных материалов (валы — из черных металлов, вкладыши — из бронзы или другого сплава), трение значительно снижается. Но этого мало. На внутренней поверхности вкладышей имеются бороздки, по которым растекается смазка. Как только вал начинает вращаться, он затягивает под шейки частицы масла. Постепенно между валом и вкладышами образуется масляная пленка, она приподнимает вал, и он вращается, уже не касаясь вала. В другие подшипники непрерывно подают масло при помощи специальных насосов. Масло одновременно и смазывает трущиеся поверхности, и охлаждает их. Как видите, обеспечить надежную работу подшипников скольжения не так-то просто: они требуют повседневного ухода.

Значительно надежнее и удобнее в эксплуатации подшипники качения. В таких подшипниках стальные шарики (шариковые подшипники) или ролики (роликовые подшипники) катятся по канавкам колец, поставленных между вращающимся валом и неподвижной опорой. На преодоление трения в шариковых подшипниках тратится всего несколько тысячных долей общей нагрузки на вал. Смазывать их надо густым маслом только при очередных ремонтах машины.

Решая вопрос о том, какому виду подшипников отдать предпочтение, надо учитывать, что подшипники скольжения плохо работают при трогании с места, пока не образовалась масляная пленка (к тому же при резких толчках на валу эта пленка легко нарушается). Подшипники качения, наоборот, хорошо работают при трогании с места. Но и у них есть недостаток: они плохо переносят очень большие нагрузки, когда давление на шарики или ролики оказывается чрезмерно большим. Поэтому для каждого узла машины подбирается соответствующий тип подшипника. И это необходимо учитывать, когда строишь различные модели.

В обычных электродвигателях, как правило, устанавливают шариковые подшипники; в редукторах подъемных кранов, в колесных парах железнодорожных вагонов — роликовые. А в любом автомобиле много различных видов подшипников: коленчатый вал опирается на подшипники скольжения, полуоси передних колес — на шариковые, вал ведущей шестерни главной передачи — на конические роликовые и т. д.

Для мощных авиационных двигателей, гигантских прокатных станов и других машин, валы которых испытывают очень большие и часто изменяющиеся нагрузки, применяют игольчатые подшипники. У них между кольцами находятся обильно смазанные гонкие стальные иглы. Сначала такой подшипник работает как роликовый — иглы катятся по поверхности колец. При увеличении скорости вала иглы перестают катиться и вместе с маслом образуют внутреннее кольцо, которое скользит между стальными кольцами подшипника. Игольчатый подшипник сочетает достоинства подшипников скольжения и подшипников качения.

Уменьшить трение можно и другими способами. Вы, вероятно, слышали о судах на воздушной подушке. Нагнетаемый сильным вентилятором поток воздуха поступает под днище судна и создает там давление, приподнимающее судно над водой. Увлекаемое воздушным винтом, такое судно легко скользит по поверхности воды как бы на воздушной подушке.

На опытах по электричеству в школе вам, наверное, приходилось видеть, как под действием магнитного поля металлическое кольцо приподнимается над сердечником сильного электромагнита. Оно как бы лежит на невидимой магнитной подушке.

Значит, воздушная и магнитная подушки могут уменьшать трение в различных механизмах. Подшипники с воздушным трением находят применение в небольших воздушных,(или газовых) турбинах, приводимых в движение сжатым воздухом. Эти турбины имеют очень большие частоты вращения, необходимые для создания прочной воздушной подушки между вращающимися частями и опорой. Здесь воздух одновременно приводит в движение турбину, «смазывает» ее и охлаждает. Идут опыты по созданию поездов на магнитной подушке.


Подъемно-транспортные машины

Это название объединяет огромное множество машин и механизмов, предназначенных для перемещения грузов и людей на сравнительно небольшие расстояния. Условно эти машины можно подразделить на пять групп: 1) грузоподъемные, 2) транспортирующие, 3) подвесной однорельсовый транспорт, 4) напольный транспорт, 5) погрузочно-разгрузочные.

К группе грузоподъемных машин относятся простейшие устройства для подъема грузов (блоки, полиспасты, вороты и др.), подъемные краны и подъемники. Блоки, полиспасты и вороты (см. рис.) человек изобрел в глубокой древности, когда никаких машин еще не было. Показанный на рисунке подвижный блок (колесо с желобом для каната, троса или цепи) дает выигрыш в силе в 2 раза: затрачивая усилие Р, можно поднять груз, который весит 2Р. Полиспаст состоит из нескольких подвижных и неподвижных блоков. Здесь вес поднимаемого груза распределяется на несколько ветвей каната, поэтому, приложив к тяговому концу каната усилие Р, можно поднять гораздо больший груз (в нашем примере —4Р); при этом скорость подъема будет в 2 раза меньше, чем при подъеме груза с помощью блока. Ворот дает выигрыш в силе во столько раз, во сколько плечо R рукоятки больше радиуса г вала; затрачивая усилие Р, можно поднимать

груз, который весит

Все эти простейшие устройства в усовершенствованном виде используются и самостоятельно (ворот — это в принципе та же лебёдка), и как составные части механизмов современных сложных подъемных кранов и других грузоподъемных машин, иногда рассчитанных на подъем груза массой несколько тысяч тонн {при мощной несущей конструкции).

Подъемные краны бывают разной конструкции (см. рис.): стационарные, передвижные (на колесном, гусеничном, железнодорожном ходу), плавучие и даже воздушные (кран-вертолет, кран-дирижабль). Для привода подъемных механизмов и механизмов передвижения кранов применяют электродвигатели, двигатели внутреннего сгорания, гидравлические и пневматические двигатели. Подъемные краны — одно из основных средств механизации работ по перемещению изделий, материалов, сырья и других грузов в промышленности, строительстве, на водном транспорте, в горном деле. Характер груза определяет вид грузозахватного приспособления крана; это — крюк и стропы для штучных грузов и контейнеров, грейфер, ковш для сыпучих и кусковых материалов, специальная бадья для жидкостей, клещи для горячих заготовок, электромагнит для металлолома (см. рис.) и т.д. Все шире используются автостропы — приспособления для автоматического захвата и освобождения груза.

Большим разнообразием конструкций отличается и другая разновидность грузоподъемных машин — подъемники, перемещающиеся по жестким вертикальным или наклонным направляющим или по рельсовому пути. Это в первую очередь пассажирские и грузовые лифты, поднимающие людей и грузы на высоту до 150 м. Специальные подъемники — клети и скипы — используют для подъема полезных ископаемых и породы из шахт, спуска под землю людей и оборудования, загрузки шихты в доменные печи, подачи угля в котельные и т. п. На строительстве применяют мачтовые, канатные, шахтные и тележечные подъемники, в гаражах — гидравлические или винтовые подъемники-платформы, для ремонта городских сетей и зданий — автомобили-вышки, для подъема судов, плавающих в каналах с разными уровнями воды,— судоподъемники, а для ремонта судов — слипы.

Все грузоподъемные машины работают периодически, или циклично. Цикл работы подъемного крана, например, состоит из захвата груза, его перемещения и разгрузки, возвращения грузозахватного приспособления к месту приема груза.

Вторая группа подъемно-транспортных машин работает непрерывно. Их так и называют — машины непрерывного транспорта. В эту группу входят все конвейеры, от самых маленьких ленточных до многокилометровых автосборочных, а также пассажирские' конвейеры (иначе — движущиеся тротуары), эскалаторы и патерностеры. Патерностер — это непрерывно движущийся лифт, кабинки которого не имеют дверей. Скорость патерностера невелика, и люди могут спокойно входить в кабинку и выходить на нужном этаже.

К третьей группе подъемно-транспортных машин относятся различные тележки и каретки с подъемным устройством (лебедкой), передвигающиеся на колесах по однорельсовому (монорельсовому) пути. Эти тележки называются талями или тельферами (см. рис.) и имеют ручной, электрический или пневматический привод. Тали и тельферы — распространенное средство внутрицехового транспорта. Однорельсовые подвесные дороги широко применяются для механизации на животноводческих фермах. Их используют для подвоза кормов и подстилки в грузовых тележках.

В четвертую группу подъемно-транспортных машин входят автопогрузчики и электропогрузчики (иногда их называют автокарами и электрокарами), электроштабелеры и т.п. Погрузчики подхватывают, перевозят и разгружают грузы, а штабелеры укладывают их в штабели высотой до 6 м, а иногда и выше.

Наконец, пятую группу подъемно-транспортных машин составляют погрузочно-разгрузочные машины. Это могут быть маленький самоходный многоковшовый погрузчик, или навешенный на мощный трактор большой одноковшовый погрузчик, или гидравлический автомобилеразгрузчик для подъема многотоннажного автомобиля (см. рис.). Кроме того, в промышленности, на транспорте и в сельском хозяйстве работает множество погрузочно-. разгрузочных и перегрузочных машин, специализированных на каких-то определенных постоянных операциях.

Деление подъемно-транспортных машин на пять групп является условным. Действительно, многие машины можно отнести к разным группам. Патерностер включен в группу транспортирующих машин, поскольку он движет ся непрерывно. Но с таким же успехом его можно отнести и к подъемникам, так как по выполняемым функциям он сходен с лифтом. А в какую группу включить канатную дорогу (во вторую или третью) или кабельный кран, очень похожий на мостовой перегружатель, у которого на опорах вместо металлической фермы закреплен несущий канат для тележки (в первую или третью)? В конце концов главное не в этом, а в том, чтобы каждая машина приносила наибольшую пользу, была экономичной, надежной, имела необходимые грузоподъемность и производительность.

Разумное использование всего парка подъемно-транспортных машин, создание новых совершенных конструкций — важнейшее звено в производственной деятельности человека.


АРХИМЕД ОКОЛО 287—212 ДО Н.Э.

АРХИМЕД (ОКОЛО 287—212 ДО Н.Э.)

Более 2000 лет прошло с тех пор, как погиб Архимед, но и сегодня память людей хранит его слова: «Дайте мне точку опоры и я вам подыму весь мир». Так сказал этот выдающийся древнегреческий ученый — математик, физик, изобретатель, разработав теорию рычага и поняв его возможности. На глазах правителя Сиракуз Архимед, воспользовавшись сложным устройством из полиспастов и рычагов, в одиночку спустил на воду корабль. Девизом каждого, кто нашел новое, служит слово: «Эврика!» («Нашел!»). Так воскликнул ученый, открыв закон, известный каждому школьнику как закон Архимеда. Поныне архимедовым винтом называют заключенный в трубу широкий винт, который он изобретал как средство для подъема воды. Архимед с большой точностью вычислил значение числа л — отношения длины окружности к ее диаметру. Методы, применявшиеся им 2000 лет назад, развились постепенно в интегральное исчисление.

Особенно ярко технический гений Архимеда проявился, когда римская армия напала на его родные Сиракузы. Военные машины Архимеда вынудили римлян отказаться от штурма и перейти к осаде города. Лишь предательство открыло врагу ворота Сиракуз.

Легенда гласит: когда римский легионер занес меч над ученым, тот не просил пощады, а лишь воскликнул: «Не трогай моих чертежей!» В миг гибели Архимед решал геометрическую задачу.


Полезные ископаемые. Природные минеральные вещества

Полезные ископаемые

Природные минеральные вещества, которые используются в народном хозяйстве, называют полезными ископаемыми, а их скопления в недрах или на поверхности земли — их месторождениями. Полезные ископаемые бывают твердые, жидкие и газообразные. По области использования их делят на 5 групп. Первую группу составляют топливно-энергетические минеральные ресурсы (уголь, нефть, газы природные, торф, горючие сланцы, уран). Во вторую группу входят руды металлов: черных (железо), цветных (медь, алюминий, цинк, олово), редких и благородных (ванадий, германий и др.). Третья группа — химическое сырье — сера, калийные соли, апатиты, фосфориты и т. д. Четвертая — строительные материалы, поделочные и драгоценные камни (гранит, мрамор, огнеупорное сырье, яшма, агат, алмаз и др.). Пятая - гидроминеральные полезные ископаемые (подземные пресные и минерализованные воды).

В недрах земли имеется очень большое количество каменного угля — его предполагаемые запасы составляют, по некоторым данным, 15 триллионов т. Очень велики в недрах залежи железных руд. Имеются большие запасы горючих сланцевдорфа и природного газа. О масштабах добычи полезных ископаемых говорит такой факт: на каждого жителя нашей планеты их ежегодно добывают около 5—6 т.

В последние годы потребности в различных видах полезных ископаемых все увеличиваются.

Из разных мест геологи сообщают об открытии новых и новых месторождений полезных ископаемых. Достижения техники и технологии позволяют извлекать ценные вещества из самых бедных руд и самых труднодоступных месторождений.

Минеральные запасы недр не безграничны. И хотя природа может восстанавливать свои силы и в недрах Земли постоянно идет процесс образования, накопления минеральных богатств, темпы этого восстановления несоизмеримы с сегодняшними темпами использования земных ресурсов.

Только за одни сутки в разнообразных печах и на электростанциях мира сжигают столько минерального топлива, сколько природа создавала в недрах за долгие, долгие годы. Сегодня подсчитаны общие запасы многих полезных ископаемых. С учетом темпов их добычи определены приблизительные сроки, в которые они могут быть исчерпаны.

По некоторым видам полезных ископаемых сроки эти невелики, поэтому отношение к минеральным богатствам должно быть очень бережным.

Необходимо повсеместно внедрять комплексное использование полезных ископаемых.

При таком способе использования полезных ископаемых все, что поднято из недр земли, подвергается комплексной переработке на горно-обогатительных и горно-металлургических комбинатах с помощью различных механических и физико-химических процессов. И на каждом этапе переработки извлекаются все новые элементы.

Отходы одного процесса служат ценным сырьем для другого.

В Советском Союзе есть уже много примеров этого комплексного метода добычи и переработки полезных ископаемых. На предприятиях цветной металлургии вместе с 12 основными цветными металлами из руды попутно извлекают еще 62 элемента. Так, вместе с медью и алюминием получают серебро, висмут, платину, платиноиды. Из месторождений природного газа начинают попутно добывать серу, гелий, а из угольных — редкие металлы. Даже пустую породу, которую приходится поднимать на поверхность, чтобы открыть доступ к ценным залежам, возможно использовать для изготовления строительных материалов.


Полиграфия. Полиграфические машины

Полиграфические машины

Производство книг, газет и журналов называется полиграфией, а машины, которые в ней работают,— полиграфическими.

Слово «полиграфия» в переводе с греческого означает «многописание». Придумали его тогда, когда появились первые машины; печатающие книги. Теперь на предприятиях, где делают книги — типографиях, работают сотни сложнейших полиграфических машин и механизмов. Познакомимся с важнейшими из них. А для этого заглянем в цехи типографии.

Первый цех типографии — наборный. Сюда поступает из редакции оригинал — напечатанная на пишущей машинке рукопись будущей книги, статьи или стихотворения. Еще не так давно книги набирали вручную. Наборщик стоял перед кассой — плоским ящиком со множеством небольших отделений, в которых лежали маленькие металлические буквы на «ножках»— литеры: в одном — только «а», в другом —«б», в третьем —«в» и т. д. Наборщик брал нужные литеры и составлял из них слова, из слов — строчки. Дело шло медленно.

Теперь текст книги, журнала или газеты набирают при помощи строкоотливных наборных машин — линотипов. Спереди линотип напоминает обыкновенную пишущую машинку. Наборщик сидит за такой машинкой и перепечатывает слово за словом текст рукописи. Позади установлена небольшая электрическая печь, в которой греется ёмкость с расплавленным металлом — гартом, сплавом свинца, сурьмы и олова. Его температура 300°С. Как только наборщик нажмет клавишу нужной буквы, из магазина — длинного канала — сверху выскакивает крохотная матрица — металлическая формочка этой буквы.

Сложные тексты: иностранные словари, формулы, таблицы — обычно набирают на монотипах — буквоотливных наборных машинах (от греческого «мо-нос»—«один» и «типос»—«след», «отпечаток»). Монотип набирает строку из отдельных букв. Производительность этой машины невелика.

Монотип состоит из 2 аппаратов: клавиатурного, который воспроизводит (перфорирует) текст в виде отверстий на бумажной ленте (перфоленте), и буквоотливного. Буквоотливной наборный аппарат управляется перфолентой. Он отливает отдельные литеры и подбирает их в строчки.

Она стремительно мчится по желобу вниз и занимает свое место в небольшой плоской коробке — верстатке. Ей вдогонку уже торопится следующая буква и становится рядом. И так буква за буквой.

Когда в верстатке соберется целая строка из матриц, машина придвигает верстатку к отверстию котла с гартом. Котел наклоняется, и в матрицы льется расплавленный металл. Он быстро застывает и образует отлитую металлическую строчку тех букв, на клавиши которых нажимал наборщик. Использованные матрицы сразу же возвращаются на свои места и ждут, пока наборщик снова не нажмет клавиши с изображением их буквы.Клише для рисунков и фотографий изготовляют в цехе цинкографии.

Сперва несколько оригиналов иллюстраций укрепляют вместе в одной раме и фотографируют на большую пластинку в репродукционных фотоаппаратах. Аппараты эти так велики, что получается негатив высотой и шириной 1 м. Если посмотреть на него в лупу, то увидишь, что все снятые изображения теперь состоят из мельчайших точек. Дело в том, что изображения фотографируют через р астр — стеклянную пластинку, на которой нанесена сетка из тончайших линий. Проходя через такую решетку, лучи света оказываются разбитыми на крохотные точки. Там, где на рисунке или фотографии были светлые места, точки на негативе получились большие, а в темных местах — маленькие.

С такого негатива снимают копию на отшлифованной пластине цинка, покрытой тонким слоем особого светочувствительного вещества. В этом слое те места, куда падал свет, задубли-ваются. Полученную копию сперва нагревают до 220°С, а затем погружают в ванну с раствором азотной кислоты. Задубленные точки остаются целыми, а незадубленные вытравляются кислотой и вымываются. На пластине цинка остается рельефное изображение — печатная форма. Пластинку с несколькими иллюстрациями затем разрезают на отдельные клише.

Для цветных картинок приходится делать по четыре клише на каждую — для голубой, пурпурной, желтой и черной краски. Для этого одну и ту же картинку поочередно снимают через светофильтры, пропускающие только один цвет, а печатную машину заправляют одной из этих красок. Таким образом получают и отпечатывают сперва все желтые точки картинки, затем все пурпурные, голубые, черные. А накладывая изображения одного цвета на изображения другого цвета, можно получить картинку любого цвета и оттенка.

Затем страницы текста, набранного металлическими буквами, с вставленными в него клише — изображениями рисунков — закрепляют в большую форму, называемую печатным листом. Каждый печатный лист состоит из 8, 16 или 32 страниц. В многоцветной книжке для каждого печатного листа делают несколько форм — каждую для своего цвета. Готовые печатные формы поступают в печатный цех, где печатники вставляют их в различные печатные машины.

Самые простые печатные машины — тигельные. На них печатают бланки, пригласительные билеты, этикетки. На тигельных машинах печатный аппарат образуют 2 плиты: на одной плите — талере закрепляется форма, а другая плита — тигель служит для прижимания к форме листа бумаги. В тигельной машине талер неподвижен. Такая машина может давать 1250 оттисков за 1 ч.

Значительно быстрее работает плоскопечатная машина. Здесь талер, на котором закрепляется печатная форма, непрерывно движется вперед и назад. В то же время опускается и прокатывается по форме валик красящего аппарата и смазывает ее краской. Над талером вращается большой печатный цилиндр. Опускаясь, он прижимает к форме чистый бумажный лист, на котором остается отпечаток текста и рисунков. Плоскопечатные машины все делают самостоятельно. Мастер только нажимает кнопку включателя. Установленные на машине самонаклады — захваты с резиновыми присосами сами берут с верха стопы бумаги только один лист и аккуратно кладут его на талер. А другие самонаклады прижимают отпечатанный лист и также осторожно укладывают на приемный стол. Машина сама следит за тем, правильно ли она работает. Стоит лишь присосам захватить по ошибке из стопы не один лист, а два, как машина тотчас останавливается.

Книги с цветными иллюстрациями теперь чаще печатают на офсетных машинах. Они работают гораздо быстрее обычных плоских печатных машин. Внутри такой машины вращается еще один печатный цилиндр — офсетный, покрытый резиной. Он пробегает по форме раньше бумажного листа. Отпечаток шрифта и иллюстраций сперва переводится на эту резину, а уже с нее на бумажный лист. В таких машинах бывает обычно по нескольку секций, которые заправляют различными красками. Бумажный лист поочередно проходит через все секции, и на нем появляется либо разноцветный шрифт, либо цветная картинка.

Плоскопечатная машина дает за час 4—5 тыс. оттисков. Офсетная — десятки тысяч. Но печатников, выпускающих газеты и журналы, эта скорость не удовлетворяет. Ведь, скажем, печатному цеху «Правды» надо успеть за несколько ночных часов отпечатать миллионы экземпляров газеты! Да еще чтобы в каждом было не 4 страницы, а 6 и даже 8.

Справиться с такой задачей печатникам помогают громадные ротационные машины. Такую машину заправляют бумажной лентой длиной 6—7 км, намотанной в огромный рулон. Печатная форма здесь круглая. Чтобы сделать ее, обычную плоскую форму сперва накрывают картоном, кладут под пресс и получают матрицу — точную копию шрифта и иллюстраций на картоне. Затем матрицу сгибают и заливают расплавленным металлом, получая таким образом полукруглый печатный цилиндр для машины — стереотип.

Ротационная машина работает с огромной скоростью. Бумажная лента пробегает с быстротой поезда под вращающимися валами со стереотипами, по которым с той же быстротой уже прокатились валы с краской. На бумаге отпечатывается сперва одна сторона газетного или журнального листа, а затем другая. Машина сама отрезает отпечатанные листы, фальцует (сгибает), сама выбрасывает готовые пачки на конвейер.

За один час одна такая ротационная машина способна отпечатать до 100 000 экземпляров газеты.

Но вот готова высокая стопа отпечатанных с обеих сторон листов будущей книги. На каждом листе расположены ее 16, 32 или 64 страницы. Их надо так сложить в тетрадку, чтобы в ней правильно шли одна страница за другой. Это делает специальная фальцевальная машина. Она сама захватывает присосками по одному листу, ловко перегибает каждый лист по нескольку раз и выбрасывает на другой транспортер готовые тетрадки.

Следующая машина — листоподборочная. Перед ней лишь раскладывают стопки тетрадок отпечатанных листов будущей книги, а она складывает эти тетрадки в строгом порядке одну на другую и составляет из них по одному экземпляру книги. Затем за дело принимается ниткошвейная машина. Она накрепко сшивает прочной ниткой стопку сложенных вместе тетрадок и пришивает ее к полоске марли. Резальная машина прижимает сшитый блок тяжелой чугунной доской и одним прикосновением своих острых стальных ножей ровно обрезает края блока с трех сторон. Блокообрабатывающий агрегат в своих нескольких секциях поочередно обжимает новый блок, придает округлую форму корешку, смазывает корешок клеем, приклеивает к нему полоску марли и кусок ленты с цветным краем и еще раз сжимает. После этого конвейер выносит готовый блок на сушку. Крышкоделательная машина готовит переплеты, оклеивает их цветной бумагой или тканью с оттиснутыми на них специальным прессом фамилией автора и названием книги. И наконец вставочная машина приклеивает к первой и последней странице блока и к внутренним стенкам крышки плотный лист бумаги — форзац, соединяющий переплет с блоком. Теперь остается еще раз положить стопку переплетенных книг на несколько часов под тяжелый пресс — и книги готовы.


Полиграфия. ИОГАНН ГУТЕНБЕРГ УМ. В 1468

ИОГАНН ГУТЕНБЕРГ (УМ. В 1468)

О жизни немецкого изобретателя, создателя европейского способа книгопечатания, первой типографии, печатного станка дошло мало сведений. Известно, что родился он в городе Майнце, в богатой дворянской семье около 1400 г. Из-за междоусобиц между бюргерами Гутенбергам пришлось бежать в Страсбург.

Еще в IX в. на востоке — в Китае, Тибете — был известен способ печатания с деревянных досок, на которых гравировались целые страницы рукописи. Этот способ в Европе получил название «ксилография». Студент Страсбургского университета Иоганн Гутенберг вместе с несколькими компаньонами занялся изготовлением ксилографических книг. Ему пришла идея гравировать не целые страницы сразу, с каждой из которых можно было снять очень мало качественных оттисков, а делать отдельные буквы и потом из них, словно из кубиков, складывать строки. Он придумал еле дующий способ изготовления шрифта. Сначала на торце металлического бруска — пуансона — гравировали обратное выпуклое изображение буквы, потом выбивали ее на мягкой медной пластинке. Затем эту пластинку — матрицу — вставляли в нижнюю часть полой трубки, а через открытый верх заливали специальный сплав, который позднее стали называть гартом. В результате можно было сделать сколько угодно точных копий пуансона—литер. А из литер уже строка за строкой набиралась книга. Только на пятом десятке лет жизни Гутенберг сумел изготовить нужное количество литер — первую наборную кассу—и сделать печатный станок. Ему пришлось влезть в долг к богачу Фусту, а тот, воспользовавшись удобным случаем, подал на Гутенберга в суд за неуплату долга и отобрал все — и шрифты, и типографию.

Но несколько прекрасных книг Иоганн Гутенберг все-таки успел подарить человечеству.


Полиграфия. ИВАН ФЕДОРОВ ОКОЛО 1510—1583

ИВАН ФЕДОРОВ (ОКОЛО 1510—1583)

Под этим именем вошел в историю основатель книгопечатания в России и на Украине, дьякон одной из кремлевских церквей.

В 1563 г. в Москве была открыта первая в России типография, а Ивана Федорова призвали туда печатником. Он разработал шрифт и приступил к печатанию книг, невиданных до того на Руси. С первых дней верным помощником у него был Федор Тимофеевич Мстиславец, который делил с ним и труд, и невзгоды, вскоре обрушившиеся на мастеров. Уже на следующий год — в 1564 г.— они выпустили первые книги: «Апостол» и «Часовник», прекрасные образцы полиграфического искусства. Однако работать долго в Москве им не пришлось. В 1565 г. невежественные люди, спровоцированные, по преданию, переписчиками рукописных книг, которые в этом прогрессивном явлении увидели угрозу своим заработкам, разгромили Московский печатный двор. Ивану Федорову и Федору Мстиславцу пришлось бежать из Москвы сначала в Литву, а потом на Украину. В городах Львове, а потом в Остроге Иван Федоров создает свои типографии. Он печатает первую «Азбуку» с грамматикой и знаменитую «Острожскую библию»— один из лучших образцов книгопечатания того времени. Все издания Ивана Федорова отличались прекрасными шрифтами, множеством гравированных на дереве украшений. Каждую книгу он снабжал предисловием и послесловием издателя, которые писал сам. В этих текстах он выступает как интересный публицист своего времени, человек широкой культуры.

В народной памяти Иван Федоров остался как «друкарь книг, доселе невиданных». А современникам он был известен как разносторонний мастер. Он, например, умел отбивать пушки, изобрел многостволы ую мортиру.

В 1909 г. русскому первопечатнику И. Федорову сооружен памятник в Москве.


Политехническое образование

Принцип политехнического образования впервые был научно обоснован К. Марксом. Он указывал, что при обучении учащихся естественным и прикладным наукам необходимо соединять это обучение с производительным трудом. Такое образование К.Маркс называл политехническим, или технологическим. Политехническое образование, по определению К. Маркса, «знакомит с основными принципами всех процессов производства и одновременно дает ребенку или подростку навыки обращения с простейшими орудиями всех производств».

В. И. Ленин внес огромный вклад в развитие принципа политехнизма. Он считал политехнизм руководящим принципом школьного образования, подчеркивал, что только политехническая школа может готовить сознательных строителей и граждан социалистического общества. В. И. Ленин предупреждал, что политехническое обучение нельзя сводить к сумме ремесел, что политехнизм ни в коем случае не означает многоремесленность, что школа должна знакомить молодежь «в теории и на практике со всеми главными отраслями производства».

Очень емкое определение политехнического образования дала Н. К- Крупская. Она писала: «Политехнизм не есть какой-то особый предмет преподавания, он должен пропитывать собою все дисциплины, отразиться на подборе материала и в физике, и в химии, и в естествознании, и в обществоведении. Нужна взаимная увязка этих дисциплин и увязка их с практической деятельностью, и особенно увязка их с обучением труду. Только такая увязка может преподаванию труда придать политехнический характер».

Ремесленное производство опиралось на опыт, передаваемый из поколения в поколение. Современное промышленное производство опирается на широкое использование в производственной деятельности естественнонаучных знаний.

Под политехническим образованием в настоящее время понимается такое образование, которое вооружает учащихся трудовыми навыками и умениями, готовит к активному творческому участию в производительном труде на благо общества, а также формирует коммунистическое мировоззрение, помогает всестороннему и гармоническому развитию личности. Задача средней школы состоит в том, чтобы дать учащимся систему научных знаний о всех отраслях промышленного производства. И вместе с тем на практических занятиях научить пользоваться инструментами и техническими устройствами, наиболее распространенными в трудовой деятельности, помочь овладеть производственными навыками. Такие знания и умения подготовят молодых людей к сознательному выбору профессии (см. Профессионально-техническое образование).

Чем лучше поставлено в школе политехническое образование, тем короче путь к приобретению профессии. Политехническое образование — основа профессиональной подготовки подрастающего поколения. Оно обеспечивает профессиональный кругозор молодого рабочего, становится залогом роста его квалификации, активности в общественной жизни.

Средняя общеобразовательная школа дает политехнические знания несколькими способами: при изучении основ наук, в процессе трудового обучения и путем привлечения молодежи к научно-техническому творчеству.

На уроках физики, химии, биологии и других общеобразовательных дисциплин учащиеся знакомятся с научными основами важнейших отраслей производства, с принципами организации производства и управления им, узнают, как устроены и работают наиболее распространенные технические устройства. Эти основные политехнические знания пронизывают все учебные предметы.

В задачи политехнического образования входит не только изучение основ наук, но и трудовое обучение, политехнические практикумы, производственное обучение: проведение опытов и лабораторных работ, практические занятия. На уроках естественных наук каждый школьник приобретает навыки общения с различными приборами, аппаратурой, узнает, как выявлять и устранять их неполадки. Многие учатся управлять сельскохозяйственными машинами, автомобилями. Изготовляя несложные изделия и детали, приобретают навыки обработки материалов. В кружках научно-технического творчества узнают, как читать и составлять чертежи и схемы, как вести техническую документацию, делают первые шаги в конструировании, в исследовании, в научном поиске. На практических занятиях школьники получают навыки контроля и самоконтроля, организации рабочего места, необходимые каждому.

В условиях развитого социализма и научно-технической революции возрастает значение политехнического образования для формирования всесторонне развитых людей, умеющих мыслить и действовать. Крупная промышленность постоянно производит перевороты в техническом базисе производства, а вместе с тем и в содержании труда рабочих. Им приходится переходить из одной отрасли в другую, овладевать новыми профессиями. С изменением отраслевой структуры производства изменяется содержание труда, появляются новые профессии, изменяется содержание старых. Производственный кругозор рабочего в связи с этим также расширяется, повышается интеллектуальный уровень его деятельности. Современное производство предъявляет высокие требования к общеобразовательной, политехнической и специальной подготовке рабочих и инженеров.

Следовательно, и задачи, которые ставили К. Маркс и Ф. Энгельс перед политехническим образованием, остаются актуальными в настоящее время и сохраняют свое значение на будущее.


Полупроводники. Электрические провода изготовляют часто из меди и алюминия и их сплавов

Полупроводники

Еще очень давно все вещества по их электрическим свойствам разделили на две группы: проводники и непроводники. Чем отличаются проводники от непроводников? Тем, что одни проводят ток, а другие — нет, скажете вы. Действительно, проводники хорошо проводят электрический ток и обладают малым сопротивлением. Металлы, например серебро, медь, алюминий, оказались превосходными проводниками электричества. Поэтому электрические провода изготовляют часто из меди и алюминия и их сплавов. Атомы этих металлов легко расстаются со своими электронами, которые свободно «блуждают» в кусочке проводника либо при включении его в электрическую цепь дружно движутся к положительному полюсу источника тока. В диэлектриках (непроводниках: стекло, слюда, фарфор) свободных электронов нет — все они «привязаны» к атомам, поэтому диэлектрики практически не проводят ток.

Были известны и такие материалы, которые по своим свойствам не подходили ни к той, ни к другой категории. Их назвали полупроводниками, хотя с таким же успехом можно было бы их назвать и полунепроводниками. Эти вещества проводят ток несколько лучше, чем непроводники, и в то же время значительно хуже проводников; короче, это и плохие проводники, и плохие диэлектрики. К таким материалам относятся, например, германий, кремний, селен, теллур, а также некоторые оксиды, сульфиды и сплавы металлов.

В полупроводниках, так же как и в непроводниках, электроны связаны с атомами. Только связь эта очень непрочная. При нагревании или под действием света она разрывается, и электроны оказываются на свободе. А стоит появиться свободным электронам, как электрическая проводимость резко возрастает.

В отличие от проводников носителями тока в полупроводниковых веществах могут быть не только электроны, но и «д ы р к и». Если один из атомов полупроводника по какой-либо причине потеряет электрон и станет положительным ионом, на его орбите (где раньше был электрон) останется пустое место—«дырка». Положительный заряд «осиротевшего» атома стремится захватить недостающий электрон в каком-нибудь соседнем атоме. Приобретенный электрон заполняет «вакантное» место —«дырку»— в первом атоме, а на месте его прежней «прописки» появляется новая «дырка». Этот атом заряжается положительно и отнимает электрон у третьего атома, третий — у четвертого и т. д. «Дырка» начинает путешествовать по полупроводнику, переходя от одного атома к другому. Вместе с ней путешествует и положительныи заряд, равный по значению отрицательному заряду электрона.

Конечно, сама «дырка» никакого заряда не имеет. Но атом, в котором она образуется, всегда заряжен положительно, потому что в нем недостает электрона. А раз так, то условно будем считать «дырку» частицей, несущей положительный заряд.

Один и тот же полупроводник может обладать либо электронной, либо дырочной проводимостью. Все дело в химическом составе введенных примесей. Ничтожная добавка в германий примесей, богатых электронами, например мышьяка или сурьмы, позволяет получить полупроводник с электронной проводимостью или полупроводник п-типа (от латинского слова «негативус»—«отрицательный»). Если же в германий ввести алюминий, галлий или индий, то в кристалле окажется избыток «дырок», и он будет обладать дырочной проводимостью. Это полупроводник р-типа (от латинского слова «позитивус»—«положительный»).

Наиболее важные для техники полупроводниковые приборы — диоды (см. Диод полупроводниковый), транзисторы, тиристоры — основаны на использовании замечательных свойств материалов с электронной или с дырочной проводимостью.

Широкое применение полупроводников началось сравнительно недавно, а сегодня уже трудно перечислить все их «профессии». Они преобразуют световую и тепловую энергию в электрическую и, наоборот, с помощью электричества создают тепло и холод (см. Гелиоэнергетика). Полупроводниковые приборы можно встретить в обычном радиоприемнике и в квантовом генераторе — лазере, в крошечной атомной батарее и в миниатюрных блоках электронного «мозга»— электронной вычислительной машине (ЭВМ).

Инженеры не могут обходиться сегодня без полупроводниковых выпрямителей, переключателей и усилителей. Замена ламповой аппаратуры полупроводниковой позволила в десятки раз уменьшить габариты и массу электронных устройств, снизить потребляемую ими мощность и резко увеличить надежность (см. Микроэлектроника)


Порошковая металлургия. Металлокерамические изделия

Порошковая металлургия

Это метод изготовления деталей из металлических порошков. При этом детали получаются очень точными, почти не требующими последующей механической обработки. А значит, отходов получается очень мало (см. Безотходная технология). А главное, методом порошковой металлургии можно получить изделия таких сложных форм, какие не получишь никакими другими технологическими методами.

Технология изготовления изделий методом порошковой металлургии очень проста. Она заимствована из старинного производства керамики, которую тоже делают из порошков, только там сырье — глина, песок, керамический бой. Из-за общности процессов, а также некоторых свойств изделий детали из порошков называют в технической литературе металлокерамическими.

Экономичность и простота технологического процесса обеспечили порошковой металлургии широкое распространение во всем мире. И сейчас она успешно конкурирует с такими испытанными способами получения деталей, как литье, ковка, штамповка, прессование.

Порошки бывают различного «помола», различны и способы их приготовления. Куски металла, обрезки, стружку дробят в шаровой мельнице или в аппарате, где сильные воздушные вихри заставляют кусочки металла сталкиваться и перетираться.

Легкоплавкие металлы распыляют в жидком виде — разбрызгивают сжатым воздухом, направляя капельки на быстро вращающийся диск. Застывшие капельки металла разбиваются на мельчайшие частицы. Получают порошки и в электролизной ванне (см. Электрохимические методы обработки) и с помощью химических реакций.

Порошок засыпают в стальную пресс-форму и прессуют под большим давлением. При этом частички металла плотно сцепляются друг с другом, и из формы вынимают готовую деталь.

Следующий этап — спекание. Детали нагревают в печах при высокой температуре. Частички металла соединяются между собой, образуя плотную однородную массу. Деталь готова. В некоторых случаях, чтобы еще больше упростить технологию, прессование объединяют со спеканием. Порошок нагревают током и тут же прессуют его. Таким способом можно за несколько минут получить готовую деталь.

Многие металлокерамические изделия пористы и благодаря этому хорошо держат смазку, поэтому из них делают трущиеся детали машин. На заводе их пропитывают маслом, которое постепенно выдавливается и смазывает трущиеся поверхности. Иногда в порошок добавляют графит. Это еще больше увеличивает пористость. Графит и сам хорошая смазка. Поэтому в некоторые трущиеся части, содержащие графит, масло вводить не обязательно. Кроме того, металлокерамические детали хорошо сопротивляются износу. Все это и обеспечивает им долгую «жизнь» в машине. И дешевле они, чем детали, изготовленные другим способом: вместо дорогих бронзы и баббита для изготовления подшипников, например, можно использовать дешевое железо.

Большая твердость металлокерамики позволяет делать из нее режущие инструменты, жаростойкость — применять в тормозных устройствах самолетов, автомобилей, сельскохозяйственных и землеройных машин: ведь при торможении выделяется много тепла.

Если взять смеси порошков различных металлов, то металлокерамическим деталям можно придать комплекс нужных свойств, например, сделать их тугоплавкими, жаропрочными и износостойкими. Такие детали работают в газовых турбинах, ракетных двигателях, ядерных реакторах.

Методом порошковой металлургии получают сплавы металлов, которые в обычных плавильных печах не соединяются.

В последнее время металлические порошки начали смешивать с порошками из пластмассы, стекла и различных минералов. Этот метод — металлом минералокерамика — позволяет получать детали, сочетающие высокую стойкость минералов к нагреву и механическую прочность металлов. Это самые тугоплавкие конструкционные материалы.


Порт. Разгрузить привезенный груз и принять на борт новый

Порт

Удобная и безопасная стоянка для судов, морской или речной вокзал для пассажиров, место, где можно разгрузить привезенный груз и принять на борт новый, запастись топливом, продовольствием, пресной водой,— вот что такое порт. Кроме того, порт — это еще и «дом» корабля. У каждого судна есть порт приписки, в который оно всегда возвращается, по каким бы морям и океанам ни плавало.

Обычно естественные порты укрыты в глубокой бухте или в устье реки. Если естественного укрытия от волн нет или оно недостаточно, порт защищают от штормов мощными каменными валами — молами или волноломами.

Вся территория порта разбита на несколько зон. У привокзального пирса швартуются пассажирские суда. У грузовых причалов могучие портальные краны ведут выгрузку или погрузку сухогрузов, мощные насосы в считанные часы выкачивают нефть из танкеров. В порту могут и отремонтировать корабль. Его введут в док, очистят подводную часть от водорослей и раковин; если необходимо, починят корпус, заново покрасят.

На судоремонтном заводе приведут в порядок судовые машины, отрегулируют компасы и другое навигационное оборудование (см. Навигационные приборы), наладят судовую радиостанцию, проверят работу всех приборов и аппаратов.

На складах порта хранятся припасы, необходимые для дальнего плавания, грузы, которые только что прибыли издалека или ожидают отправки.

Если все места у причалов заняты, суда ожидают своей очереди на выгрузку на внешнем или внутреннем рейде — водном пространстве порта, специально выделенном под якорную стоянку.

На территории порта проложены автомобильные дороги и железнодорожные пути, которые связывают порт со страной.

Если судно впервые попало в данный порт, его капитан может воспользоваться услугами лоцманского судна, которое укажет наиболее простой и безопасный путь следования к стоянке.

Небольшие, но сильные суденышки — портовые буксиры — помогут большому кораблю сманеврировать в портовой тесноте, приведут его к причалу.

Обычно у самого входа в порт, у волнолома стоит маяк — высокая, издалека видная каменная или стальная башня с очень сильным прожектором наверху. Ночью прожектор дает световые сигналы, указывая судам безопасный путь на стоянку. Когда на море опускается туман и световые вспышки видно плохо, дополнительно включают еще ревун — мощную сирену.

В нашей стране очень много портов. Рижский, Одесский, Ленинградский — все эти и многие другие порты всегда готовы принять грузовые и пассажирские суда всех стран мира.

Большая часть портов — общего назначения. Порты Ленинграда, Лондона, Марселя принимают самые разнообразные суда. Но бывают и порты специализированные. Порт в английском городе Кардиффе специализируется по углю. Архангельский порт — по лесу, Абаданский порт — по нефти, в Мурманске и Калининграде есть рыбные порты. Порт в городе Сочи — пассажирский.

Бывают также порты-у б е ж и щ а, где не ведется никаких погрузочно-разгрузочных работ, там корабли укрываются во время шторма.

На реках еще довольно часто встречаются аванпорты. Это места, где перестраиваются караваны судов, большие плоты делятся на маленькие, чтобы облегчить пропуск судов через шлюзы. Некоторые из таких портов, как, например, Куйбышевский, являются еще и портами общего назначения.


Почта. Почтовая связь. Почта России

Почта. Почтовая связь

В древности для передачи новостей существовало несколько способов — дым костров, сигнальные огни, устное сообщение. Потом для передачи важных сообщений стали посылать пеших и конных гонцов. С появлением письменности гонцы стали доставлять письма. В России X в. каждый крестьянин определенное число дней в году должен был бесплатно предоставлять княжеским гонцам лошадь с повозкой. Такой налог назывался «повоз».

В XIII в. была организована ямская гоньба: гонцы скакали от одного населенного пункта к другому, передавая сообщение из рук в руки как эстафету. Спустя еще 300 лет на Руси появился Ямской приказ — специальная служба, доставлявшая сообщения в разные концы страны. В 1665 г. были открыты первые регулярные почтовые маршруты между крупными городами России, письма стали доставляться не только в учреждения, но и частным лицам.

В 1653 г. впервые появился почтовый ящик. Его изобрел француз Ренуар де Виллайс.

В XVI—XVII вв. письма доставляли почтовыми каретами. С 1830 г. на смену каретам пришли железные дороги, первые почтовые вагоны, в которых попутно сортировали письма по станциям.

В 1840 г. в Англии Р. Хилл изобрел почтовую марку: теперь почтальонам не нужно было разыскивать адресата лично, чтобы взять с него плату за пересылку. Писем стали посылать намного больше, а плата за пересылку уменьшилась.

С 1878 г. образован Всемирный почтовый союз, в который вошла и Россия. В том же году заключена Всемирная почтовая конвенция, регулирующая обмен корреспонденцией.

На современных почтамтах вынутые из почтовых ящиков письма обрабатывают на машинах, образующих автоматическую линию. Вначале письма сортируют по размерам на разборочной машине. Письма из бункеров, куда их высыпают из мешков, поступают к автоматическим измерителям, которые проверяют геометрические размеры писем (высоту, длину, толщину) и вес. Стандартные письма размерами от 162x114 до 148 X 105 мм собирают в специальные кассеты. Нестандартные (по длине, ширине, толщине) машина отделяет для ручной обработки. Стандартные поступают в лицовочн о-ш тем-пелевальную машину, которая укладывает их при помощи фотоэлементов одинаково относительно адреса и марки и штемпелюет — наносит оттиск календарного штемпеля гашения марки. Письма со штемпелями по конвейеру едут в сортировочную машину: их сортируют по областям, областным центрам и крупным городам, по предприятиям связи. Если сортировочная машина полуавтоматическая, то адрес на конверте читает оператор, после чего он нажимает нужную кнопку, и письмо идет в то или иное отделение сортировочной машины —в к л е т к и-н а к о п и т е-л и. Если машина автоматическая — а таких машин становится все больше,— область страны, в которую адресовано письмо, определяется по почтовому индексу, стандартные цифры которого мы пишем в левом нижнем углу кон-. верта. Такие цифры для машины много понятнее, чем обычная надпись на конверте.

Автоматическая сортировочная машина работает очень быстро, она сортирует около 20 тыс. писем в 1 ч. Проходит всего несколько минут, и очередная партия писем рассортирована: определено, в какую сторону, каким поездом должна быть отправлена та или иная пачка писем. Их упаковывают в контейнеры и отвозят на железнодорожную станцию. В почтовых вагонах письма проходят дополнительную сортировку по станциям назначения, на которых их и выгружают из поезда, на почтовых автомобилях развозят по отделениям связи. На письма ставят штемпель с наименованием места и даты прибытия, почтальоны доставляют их в жилые дома и учреждения.

Если вы хотите, чтобы письмо дошло к адресату быстрее, его нужно отправлять авиапочтой. Тогда оно полетит к месту назначения на самолете.

Кроме писем почта принимает посылки, бандероли, денежные переводы. И в этом случае сортировать их помогают машины. Посылкосортировочная машина обрабатывает 900—1500 посылок в час, а почтово-кассовые машины «Онега» в 1,5—2 раза облегчают работу почтовых служащих с денежными переводами и бандеролями.

Советский Союз обладает самой разветвленной почтовой сетью в мире, а плата за почтовые отправления у нас самая низкая.


Прогнозирование. Прогноз

Прогнозирование

Понятие «прогноз» не однозначно для математика и экономиста, геолога и метеоролога. То общее, что все они вкладывают в этот термин, можно отразить словами «предсказание», «предвидение». Но прогноз вовсе не тождествен этим понятиям. Когда говорят о предсказании, то не предполагают каких-либо специальных методов или приемов, позволяющих предсказать конкретное событие или явление. Предсказывать может каждый, но суть заключена обычно в результате, т. е. в правильности предсказания, а не в том, как оно было сделано. Выигравший в спортлото предсказал результат игры, но вряд ли он предвидел его или спрогнозировал. Предвидение тоже не ограничивается использованием конкретных методов, оно возникает как сплав практического опыта, научных знаний и интуиции.

С прогнозированием обычно связывают научное предвидение, сделанное в условиях, когда присутствует существенный элемент случайности или неопределенности. Поскольку затмение Солнца можно рассчитать с очень высокой степенью точности, то в отношении его говорят о научном предсказании, а не о его предвидении или прогнозировании. Вместе с тем мы говорим о прогнозе погоды или землетрясении, так как природные процессы, вызывающие эти явления, во-первых, до конца не изучены, а во-вторых, не могут быть полностью и с достаточной надежностью учтены в расчетах.

В общественных науках, где разрабатываются прогнозы развития народного хозяйства, изменений социальной структуры общества, международных отношений и др., основная нагрузка при прогнозировании падает на описание возможных вариантов будущего.

Прогноз в экономике, как правило, описывает будущие состояния хозяйства, которые принципиально достижимы, или указывает реализуемые пути его развития. Поэтому прогнозирование предшествует стадии планирования. Однако такое разграничение не безусловно. Например, долгосрочные прогнозы призваны обрисовать область возможных долгосрочных планов, которые, будучи принятыми, становятся исходным S моментом для среднесрочного и краткосрочного планирования.

С момента своего рождения Советское государство постоянно использует прогнозирование как одно из средств управления народным хозяйством. Уже первый народнохозяйственный план — план ГОЭЛРО, разработанный в нашей стране, опирался на научное предвидение структурных преобразований в экономике, необходимых для построения социалистического общества. Замечательным примером использования прогноза для конкретных практических решений является ленинский «Набросок плана научно-технических работ». Сегодня прогноз науки и техники предшествует составлению государственных планов социально-экономического развития страны.


Программирование. Практические задачи математического программирования

Программирование

Термин «программирование» употребляется в различных областях науки, техники и управления для обозначения процесса формирования совокупности целенаправленных операций (действий), расположенных в определенной последовательности. Наибольшее распространение он получил в математике и в тех производственных процессах, где используются электронные вычислительные машины.

Математическое программирование — это теория, в которой разрабатываются методы решения и анализа задач по составлению наилучшего плана (программы действий). Многие конкретные хозяйственные задачи могут быть решены методами математического программирования. С его помощью можно, например, решить задачу, как лучше прикрепить потребителей продукции к заводам, где ее производят, для уменьшения транспортных издержек, как лучше распределить заказы между предприятиями с целью уменьшения производственных затрат, как наиболее экономно раскроить материал и т. п. Различные классы таких задач отличаются друг от друга видом используемых математических выражений.

Практические задачи математического программирования обычно требуют выполнения столь сложных вычислений, что для их решения необходимо использовать ЭВМ. При этом свод операций, приводящих к решению, записывается в форме, доступной для восприятия электронной вычислительной машиной, т. е. программируется для ЭВМ. Здесь мы встречаемся с использованием термина «программирование» уже в другом смысле.

Современные ЭВМ могут с большой скоростью (до многих миллионов действий в 1 с) выполнять простейшие команды — сложение и сравнение заданных чисел, а также вызов числа из определенной ячейки памяти. С помощью последовательных простейших операций можно записать другие математические и логические действия: умножение и деление, возведение в степень и вычисление логарифма, выбор элементов, обладающих совокупностью заданных признаков, и т. п.

Такие действия производятся в ЭВМ с помощью так называемых микропрограмм, создаваемых при конструировании машин, или стандартных программ, составляемых при подготовке математического обеспечения для ЭВМ. Подобные программы осуществляются либо посредством обычных команд, либо с помощью специальных кодов. Чтобы сделать программирование для ЭВМ универсальным, не зависящим от особенностей конструкции каждой отдельной машины, разработаны специальные языки программирования. Они представляют собой способ записи в виде, сходном с обычными математическими формулами математических и логических операций. Записанная на таком языке программа переводится на «понятный» для ЭВМ язык с помощью специальной программы —транслятора.


Производительность труда измеряется количеством продукции, произведенной в единицу времени

Производительность труда

Производительность труда измеряется количеством продукции, произведенной в единицу времени (выработка продукции). Например, если токарь за 8 ч обрабатывает 40 деталей, то производительность его труда будет равна 40:8 = 5 деталей в 1 ч. Производительность труда можно выразить также количеством рабочего времени, затраченного на единицу продукции (трудоемкость). Так как токарь обрабатывает 5 деталей за 1 ч, то трудоемкость изделия будет равна 60 : 5= 12 мин.

В коллективе каждого предприятия кроме производственных рабочих, которые непосредственно создают продукцию, имеется много других работников: инженеров и техников, служащих, вспомогательных рабочих. Они сами не производят продукцию, но своим трудом создают условия для успешной работы всего коллектива. Поэтому при определении уровня производительности труда на предприятии в целом учитывается и их труд.

Обобщающим показателем уровня производительности труда на предприятиях является выработка продукции на одного работающего.

Измерение выработки продукции в денежном выражении широко применяется на практике. С помощью этого метода можно подсчитать производительность труда на предприятиях, в отраслях, по стране в целом. Например, на предприятии общий объем производства составляет 5 млн. рублей. Численность работающих —2000 человек. Тогда выработка на одного работающего равна 2500 рублей (5 000 000:2000).

Выработка может измеряться в натуральных показателях — в штуках, тоннах, метрах, литрах продукции. Натуральные показатели обычно применяются в цехах или на предприятиях, которые выпускают однородную продукцию (например, при добыче угля, производстве кирпича).

Главным условием роста и совершенствования производства является повышение производительности труда. На повышение производительности труда влияет ряд факторов, и прежде всего научно-технический прогресс.

Технический прогресс способствует снижению трудоемкости изделий за счет совершенствования оборудования и замены устаревшего, менее производительного, за счет внедрения более совершенной технологии, механизации производства, за счет более совершенных конструкций изделий. (Если без ухудшения качества изделия удастся упростить его конструкцию, то производительность труда повысится.)

Другой фактор повышения производительности труда — улучшение организации производства: специализация предприятий и отраслей, т. е. сосредоточение производства однородной продукции на минимальном числе предприятий или участков производства. На специализированном предприятии изготовляются несколько видов изделий, а иногда 1—2 изделия (например, автомобильные, тракторные предприятия). Специализированные предприятия выпускают не только готовую продукцию, но и отдельные части готовой продукции (например, подшипники).

Специализированные предприятия кооперируются друг с другом. Кооперирование — это установление производственных связей между группой специализированных предприятий для совместного изготовления определенной продукции.

Кооперирование дает возможность расширять и углублять специализацию производства, наиболее полно использовать имеющееся оборудование (сокращение простоев, бесперебойное снабжение сырьем), наладить ритмичность производства (равномерный выпуск продукции).

Третий фактор повышения производительности труда — совершенствование организации труда (см. Научная организация труда): повышение квалификации работников (более знающий работник изготовит большее количество продукции), укрепление трудовой дисциплины, улучшение . условий труда и др. В повышении производительности труда большое значение имеют организация социалистического соревнования и распространение передового опыта.

Важные факторы повышения производительности труда — материальные и моральные стимулы. К материальным стимулам принадлежит заработная плата, выплачиваемая в зависимости от количества и качества труда, премирование за выполнение и перевыполнение плана, повышение в должности и т. п. К моральным — занесение на доску Почета или в книгу Почета, вынесение благодарности, присвоение почетных званий, награждение почетными знаками, орденами и медалями. Умелое сочетание материальных и моральных стимулов дает хорошие результаты.


Производственные объединения — форма концентрации производства

Производственные объединения

Производственные объединения — форма концентрации производства в СССР, заключающаяся в укрупнении и объединении действующих предприятий, в сосредоточении производства и рабочей силы на более передовых предприятиях. Рост масштабов производства, его концентрация имеют целью повысить производительность общественного труда, увеличить эффективность производства и улучшить управление предприятиями.

Примерами производственных объединений являются: КамАЗ — крупнейший комплекс по выпуску грузовых автомобилей и двигателей в городе Набережные Челны, объединение ЗИЛ, минское обувное объединение «Луч», Ленинградское оптико-механическое объединение ЛОМО, объединения, выпускающие кондитерские изделия, парфюмерию и т. д.

Они организуются на базе ведущего предприятия, объединяющего ряд предприятий данной отрасли, связанных друг с другом производственным процессом или выпуском однородной продукции. Объединения являются самостоятельными производственными хозрасчетными организациями (см. Хозяйственный расчет), имеют единый план производства, капитального строительства и материально-технического снабжения и единый расчетный счет в банке.

Руководство предприятиями, входящими в объединение, осуществляет ведущее (головное) предприятие, директор которого одновременно является генеральным директором всего объединения. При генеральном директоре действует совет директоров всех предприятий, входящих в состав объединения. Совет принимает решения по принципиальным вопросам.

В производственных объединениях быстрее и эффективнее, чем на отдельных предприятиях, решаются вопросы технического перевооружения и реконструкции предприятий (филиалов, производств), повышения квалификации кадров, лучшего использования производственных мощностей, так как объединения располагают большими производственными, материальными и финансовыми возможностями, чем отдельные предприятия.

Быстрее внедряются новые прогрессивные технологические процессы, осваивается производство новых видов изделий, улучшается организация материально-технического снабжения и сбыта продукции, сокращается административный аппарат.

Во многих- объединениях создаются специализированные конструкторские и научно-исследовательские бюро и лаборатории, что позволяет расширить проектно-конструкторские и научно-исследовательские работы, сократить сроки до внедрения различных научных открытий в производство.

Существует несколько организационных форм объединений. В объединениях трестовского типа все предприятия (включая головное) действуют на основе полного хозрасчета и юридически самостоятельны. Головное предприятие по отношению к филиалам выступает как руководящий орган. Эта форма характерна для объединений, в состав которых входят крупные предприятия, значительно отдаленные друг от друга территориально. В других, объединениях часть филиалов сохраняют экономическую и юридическую самостоятельность, а часть филиалов теряют ее. Существуют производственные объединения, которые действуют как единое целое на основе полного хозяйственного расчета.

В зависимости от целей и конкретных задач объединения различаются и по видам: промышленно-производственные, научно-производственные (НПО). Во главе НПО стоят крупные научно-исследовательские институты, объединяющие большие проектные и конструкторские подразделения, мощные предприятия. Объединение «Позитрон», например, имеет в своем составе научно-исследовательский институт, центральное конструкторское бюро и несколько промышленных предприятий. Главная задача НПО — повышение научно-технического уровня и эффективности производства в закрепленной за ними отрасли промышленности.

Создаются и промышленно-торговые объединения. Их цель — улучшить реализацию продукции, обеспечив тщательное изучение спроса населения на предметы широкого потребления.


Прокатка. Прокатный стан

Сталевары отлили слиток — огромный брусок стали (см. Конвертор; Мартеновская печь). Теперь эту сталь нужно превратить в изделия — в двигатель или кузов автомобиля, железнодорожный рельс или строительную балку, станок и во множество других предметов различной формы и размеров. Но для этого нужно, чтобы слиток принял удобную для изготовления деталей форму — либо длинного бруса с поперечным сечением в виде квадрата, круга, балки, либо стального листа или проволоки и т. д. Различные формы слиток принимает на прокатных станах. Для этого его раскатывают стальными валками, вращающимися навстречу друг другу. Между валками имеется определенное пространство — зазор, в который они втягивают металл, обжимают его, заставляют уменьшаться по высоте и вытягиваться в длину. Интересно, что при этом улучшается структура металла: устраняются («завариваются») мелкие поры, имеющиеся в слитке.

Слиток обычно проходит через несколько прокатных станов. Первый из них — б л у-м и н г или слябинг. Это самые мощные прокатные станы. Их называют обжимными, потому что их назначение — обжать слиток, превратить его в длинный брус (б л ум) или пластину (сляб), из которых потом на других станах будут изготовлены те или иные изделия.

Блуминги и слябинги — исполинские машины. Производительность современных блумингов и слябингов — порядка 6 млн. т слитков в год, а масса слитков — от 1 до 18 т.

Перед обжимом слитки необходимо хорошо прогреть. Их выдерживают 4—6 ч в нагревательных колодцах при 1100—1300° С. Затем слитки краном вынимают и кладут на электрическую тележку — электрокар, который и подает их к блумингу или слябингу.

У блуминга —2 огромных валка. Верхний может подниматься и опускаться, уменьшая или увеличивая просвет между собой и нижним валком.

Раскаленный слиток, пройдя через валки, попадает на рольганг — транспортер из вращающихся роликов. Оператор непрерывно меняет направление вращения валков блуминга и роликов рольганга. Поэтому слиток движется через валки то вперед, то назад, и каждый раз оператор все больше уменьшает зазор между валками, все сильнее обжимая слиток. Через каждые 5—6 проходов специальный механизм — кантователь переворачивает слиток на 90°, чтобы обработать его со всех сторон. В конце концов получается длинный брус, который по рольгангу направляется к ножницам. Здесь брус делят на куски — блумы.

Так же происходит прокатка и на слябинге, с той лишь разницей, что у слябинга 4 валка — 2 горизонтальных и 2 вертикальных, которые обрабатывают слиток сразу со всех сторон. Затем полученную длинную пластину режут на плоские заготовки — слябы.

Блуминги и слябинги работают только на тех заводах, где разливка стали производится старым способом — в изложницы. Там, где работают установки непрерывной разливки стали (УНРС), получают уже готовые блумы или слябы. Со временем, когда УНРС появятся на всех заводах, блуминги и слябинги исчезнут.

Готовые блумы и слябы идут в другие прокатные цехи, где на специальных п р окат-ных станах из них делают, как говорят металлурги, профили, или профильный металл, т. е. заготовки определенной толщины, формы, профиля и т. д.

Листовые станы, прокатывающие слябы в лист, имеют гладкие валки. На таких валках нельзя прокатать рельс или другое изделие сложного профиля. В валках, например, рельсобалочных станов делаются вырезы той формы, какая необходима для получения изделия. В каждом валке вырезается как бы половина профиля будущего изделия. Когда валки сближаются друг с другом, то получается, как говорят металлурги, ручей, или калибр. На каждой паре валков таких калибров несколько; первый имеет форму, только отдаленно похожую на форму изделия, последующие все больше приближаются к ней, и, наконец, последний калибр в точности соответствует тем размерам и форме изделия, какие надо получить. Сталь неподатлива, и ее приходится деформировать постепенно, пропуская через все калибры по очереди. Именно поэтому большинство станов имеют не одну пару валков, а несколько. Станины с валками (их называют клети) устанавливают параллельно либо в ряд, либо в шахматном порядке. Раскаленная заготовка мчится по рольгангам из клети в клеть, да еще в каждой клети движется то вперед, то назад, проходя через все калибры.

Сейчас все большее распространение получают высокопроизводительные станы непрерывной прокатки. Здесь клети стоят последовательно одна за другой. Миновав одну клеть, заготовка попадает во вторую, в третью, в четвертую и т. д. После каждого обжатия заготовка вытягивается, и каждая последующая клеть должна за тот же промежуток времени пропустить через себя заготовку все большей длины. Некоторые непрерывные станы прокатывают металл со скоростью 80м/с (290 км/ч), а в год они обрабатывают несколько миллионов тонн. Например, производительность листового широкополосового непрерывного стана «2000», работающего на Новолипецком металлургическом заводе, достигает 6 млн. т. В последние годы во Всесоюзном научно-исследовательском институте металлургического машиностроения (ВНИИметмаш) созданы принципиально новые станы литейно-прокатные. У них процессы непрерывного литья совмещены в единый поток с непрерывной прокаткой. Уже более 10 таких станов работает в нашей стране для прокатки стальной, алюминиевой и медной проволоки. Эта технология является весьма эффективной, и ее ждет большое будущее.

Потребность в трубах для транспортировки нефти и природного газа на дальние расстояния вызвала необходимость создать трубные станы. Диаметр нефтяных и газовых труб увеличивается. Первые трубопроводы были диаметром 0,2 м, затем выпускались трубы больших диаметров — вплоть до 1,4 м.

Применяются две принципиально различные технологии производства труб. При первом способе заготовку нагревают до 1200—1300° С, а затем на специальном стане в ней проделывают отверстие (ее прошивают) —получается короткая труба (гильза) с толстыми стенками. Потом гильзу раскатывают в длинную трубу. Так получают бесшовные трубы. При втором способе стальной лист или ленту сворачивают в трубу и сваривают по прямой линии или по спирали (см. Сварка).

Большой производительностью обладают непрерывные агрегаты шовно-стыковой сварки труб. Это комплекс из десятков машин и механизмов, работающих в одной технологической линии. Здесь все автоматизировано: на долю оператора, управляющего комплексом, остается только нажимать кнопки на пульте управления. Начинается процесс с нагрева непрерывной стальной ленты.

Затем машины сворачивают ее в трубу, сваривают по шву, вытягивают в длину, уменьшают в диаметре, калибруют, разрезают на части, нарезают резьбу. 500 м труб ежеминутно — такова производительность комплекса.

За последние годы в практике появилось новое направление: изготовлять на прокатных станах не заготовки, а сразу готовые детали машин. На таких станах прокатывают автомобильные и тракторные полуоси, шпиндели текстильных веретен, детали тракторов, электродвигателей, буровых машин. Здесь прокатка вытеснила трудоемкие операции: ковку, штамповку, прессование и механическую обработку на различных металлорежущих станках: токарных, фрезерных, строгальных, сверлильных и др.

К этому же направлению относятся и получившие большое распространение профиле-гибочные станы, изготовляющие гнутые профили, и станы, прокатывающие фасонные профили высокой точности. Первые станы выгибают изделия сложной формы из стального листа, вторые — прокатывают сложные изделия с очень точными размерами. И в том и в другом случае изделия не нуждаются в дальнейшей обработке на станках. Их режут на части нужной длины и используют в машинах, механизмах и строительных конструкциях.

Внедрение этих новых способов производства дает народному хозяйству большую экономию средств и металла.


Промышленное предприятие

Чтобы представить себе, как организована работа на промышленном предприятии, познакомимся с машиностроительным заводом. Наша страна обладает развитым машиностроением.

Иной машиностроительный завод — это целый город с огромными просторными цехами, котельными, складами, своими железнодорожными путями и широкими улицами. Как же работает такой завод-город?

Организовать его четкую работу не так-то просто. Подумайте сами: нужно заказать, получить и завезти на завод тысячи тонн различных материалов и изделий, раздать их по цехам; превратить эти материалы в миллионы разнообразных деталей, собрать из них сначала отдельные узлы, а затем машины; наладить, испытать и проверить их; наконец, упаковать и отправить заказчику.

Организация выпуска новой машины начинается с подготовки производства. Этим занимается отдел главного технолога. Получив от конструкторского бюро (см. Конструирование) чертежи на новую машину, технологи завода разрабатывают технологию ее производства, начиная от изготовления деталей и кончая испытаниями готовой машины. Технологи разрабатывают также специальный инструмент и приспособления, необходимые для изготовления деталей по предложенной ими технологии, и организуют их изготовление в требуемом количестве. Для этого у них в подчинении есть инструментальный цех.

Обычно машиностроительный завод выпускает одновременно несколько разных машин и ежегодно осваивает производство новых. Сколько и каких машин должен выпускать завод, определяют экономисты планового отдела завода.

Теперь очередь за отделом снабжения. Работники этого отдела подсчитывают, сколько и каких материалов потребуется заводу на следующий год. Все надо заказать и получить вовремя, иначе из-за отсутствия какой-либо мелочи может быть нарушен ритм работы всего завода. В распоряжении отдела находятся автотранспорт (а на больших заводах и железнодорожная ветка) и материальные склады. Он должен непрерывно следить за поступлением материалов и их запасом на складах, должен быстро и оперативно передавать эти материалы в цехи завода. На больших заводах при материальных складах есть подготовительные цехи, в которых получаемый материал (листы, трубы, прокат и т.д.) предварительно режут на куски нужного размера.

Материалы получены и поступили в производственные цехи — главное подразделение завода. Именно здесь происходит превращение материалов в новые изделия. Количество цехов, их назначение и оснащение зависят от вида выпускаемой продукции, технологии ее производства.

При всем разнообразии машин в технологии их изготовления есть много общего, поэтому на машиностроительных предприятиях есть одинаковые цехи. Это, например, литейные цехи, в которых сложные корпуса машин и детали отливаются из расплавленного металла; цехи, где детали обрабатываются на различных металлорежущих станках; кузнечно-прессовые цехи, в которых заготовки куют, штампуют или вырубают из листа.

Обязательными для машиностроительного предприятия являются также цехи токарных (а иногда и револьверных) автоматов, на которых вытачиваются самые различные детали — от простейших болтов до сложных муфт, валов или колес; цехи гальванических и лакокрасочных покрытий, где происходит никелирование или окраска деталей, и, конечно, сборочные цехи, где собираются узлы машин и сами машины.

Руководит работой всех основных цехов производственный отдел завод а. Он должен непрерывно следить за тем, чтобы все цехи соблюдали графики изготовления деталей, чтобы детали поступали на сборку вовремя, чтобы четко и ритмично работали конвейеры. Для этого в производственном отделе есть диспетчерская служба (см. Диспетчерское управление). На специальных светящихся табло и схемах — картина всего производства, и диспетчеры могут в любое время вмешаться и принять меры, чтобы ни на минуту не нарушался четкий ритм работы завода.

Наконец машина сошла с конвейера, прошла испытания, проверена отделом технического контроля и поступила в отдел сбыта — на склад готовой продукции. И если заданное количество машин поступило на склад вовремя,— значит, завод выполнил производственный план. Теперь отдел сбыта должен упаковать машины и отправить их заказчикам. И когда машина покинет завод, а на его счет поступят деньги, работа считается законченной.

Все сведения о ходе производства и реализации продукции непрерывно поступают в уже знакомый нам отдел — плановый, который следит не только за выполнением плана, но и за соблюдением установленных заводу экономических показателей (см. Экономика).

Но плановый отдел имеет дело только с плановыми цифрами, а реальные доходы и расходы завода подсчитывают финансовый отдел завода и б у х г а л т е р и я. Они оплачивают счета за материалы, получают деньги за реализованные машины, ведут расчеты и выдачу заработной платы, имеют дело с банками,— короче говоря, оформляют все денежные операции, строго следя за правильным расходованием государственных средств:

Завод будет работать хорошо, если надежно и четко работает все станочное оборудование, следовательно, его нужно вовремя ремонтировать, заменять изношенное или устаревшее. Для этого есть отдел главного механика, и в его подчинении находятся специалисты по ремонту и монтажу станочного, подъемно-транспортного, вентиляционного и прочего оборудования.

Чтобы приводить станки и машины в движение, нужна электроэнергия. Она нужна для электроплавильных печей, сварки металла, гальванических операций, работы вентиляционных устройств и, наконец, просто для освещения цехов и рабочих мест. Кроме электроэнергии цехам требуются горячая вода, водяной пар, сжатый воздух. Работой всех электрических подстанций завода, а также котельных, компрессорных установок руководит отдел главного энергетика.

Повышение производительности труда — одна из главных задач совершенствования современного производства. Решением этой задачи занимается отдел организации труда.

Какое бы оборудование ни было установлено на заводе, какая бы технология ни применялась, в конечном счете успешная деятельность завода зависит от работы заводского коллектива. Для работы с кадрами на заводе есть несколько отделов.

Прежде всего отдел найма и увольнения. Он должен знать потребности цехов и отделов завода в кадрах, заботиться, чтобы производство всегда было обеспечено специалистами необходимой квалификации. А на работниках отдела подготовки кадров лежит обязанность привлечь на завод и заинтересовать работой выпускников профессионально-технических училищ, средних школ, техникумов, институтов, а также готовить специалистов непосредственно на заводе. Это его задача организовать на заводе вечерние школы, техникумы, филиалы институтов, кружки техминимума, курсы мастеров, наладчиков,— словом, сделать все, чтобы каждый работник завода мог без отрыва от производства повышать свое образование, приобретать и совершенствовать свою специальность.

Большую помощь в овладении знаниями оказывает рабочим и служащим завода о т-дел технической информации. Он собирает информацию о передовом опыте работы на советских и зарубежных предприятиях, о новых технологических процессах, новом оборудовании и делает ее предметом гласности.

Как бы хорошо ни была разработана машина и технология ее изготовления, квалифицированные инженеры и рабочие всегда найдут возможность что-нибудь улучшить, упростить или ускорить, т. е. рационализировать (см. Рационализация и Изобретение). Творческую инициативу работников на заводе поддерживают, внимательно рассматривая их предложения, помогают доработать и внедрить в производство. Этим на заводе занимается БРИЗ — бюро рационализации и изобретательства.

Советское государство уделяет большое внимание охране труда рабочего, и на каждом предприятии обязательно есть отдел техники безопасности. Он следит за тем, чтобы во всех цехах были созданы условия для безопасной работы, чтобы рабочим выдавалась необходимая спецодежда, защитные очки, рукавицы и другие средства индивидуальной защиты (см. Охрана труда и техника безопасности). Отдел техники безопасности следит и за работой вентиляционных устройств, правильным освещением рабочих мест, за санитарным состоянием помещений. И главное — ведет большую работу по обучению рабочих и служащих безопасным методам работы.

Все отделы и службы завода составляют заводоуправление, во главе которого находится директор завода. Конечно, одному человеку трудно руководить таким сложным предприятием, как машиностроительный завод. Поэтому у директора есть заместители — по производству, по снабжению и сбыту, по кадрам. Всеми техническими отделами и службами завода руководит главный инженер, также являющийся заместителем директора. Большую помощь администрации завода оказывают технические советы, в которые входят передовые рабочие, инженеры, представители общественных организаций завода.


Противопожарная техника

Попытки создания противопожарной техники относятся к глубокой древности. Древнегреческий механик-изобретатель Ктесибий сконструировал машину, которая была способна выбрасывать воду вверх. Это изобретение забыли, и только в XVI в. в Германии А. Платнер построил подобный ручной пожарный насос. В 1672 г. в Амстердаме Ян ван дер Гейде снабдил насос выкидным рукавом, что надолго сделало насос главным орудием тушения пожаров. Немногим позднее подобные установки появились и в России.

Первый механический насос с приводом от парового двигателя был изобретен в Англии в 1829 г. В 1892 г. немецкими инженерами был сконструирован первый пожарный автомобиль с насосом, а в 1907 г. — и автомобиль с механической лестницей. Вскоре первые пожарные автомобили стали строить и в России. Они вмещали команду в 8 человек и развивали скорость до 60 км/ч.

В 1902 г. преподаватель химии бакинской гимназии А. Г. Лован изобрел новый способ тушения пожаров — при помощи пенных огнетушителей. В настоящее время существует еще несколько видов огнетушителей: жидкостные, газовые, порошковые, но самым распространенным остается пенный. Устроен огнетушитель так. Внутрь прочного металлического баллона залит раствор щелочи. У самого горлышка огнетушителя помещается стеклянная колба с кислотой. Чтобы привести огнетушитель в действие, нужно просто повернуть рычаг на его головке (а вовсе не ударять огнетушитель о землю, как это делалось ранее), металлический стержень раздавит колбу, кислота смешается со щелочью, и образовавшаяся в результате химической реакции пена под большим давлением начнет выбрасываться из раструба огнетушителя.

Подобные огнетушители большой мощности — установки высокократной пены — используются и на современных пожарных автомобилях. При пожарах в библиотеках, музеях, квартирах, когда обычную воду или пену применять нельзя (жидкости могут безнадежно испортить книги, музейные редкости, ценную мебель), для тушения огня используют порошковые огнетушители. Специальный порошок тончайшим слоем обволакивает огонь, прекращая доступ свежего воздуха, и огонь гаснет. В некоторых случаях пожарники используют также и газы, не поддерживающие горения,— углекислый газ или бромметил.

Что же представляет собой современная противопожарная техника, без которой не обходится сегодня ни один выезд на пожар?

Это пожарная машина, в цистерне которой 4000 л воды, а в специальном баке 180 л пенообразователя. В цистерне установлен волнолом, который погасит удар, если машина резко затормозит. С помощью дистанционного управления опускается на землю катушка, на которую намотаны пожарные рукава. Из специальных пеналов бойцы вытаскивают четырехметровые всасывающие рукава. Воду в пожарные рукава качает из цистерны пожарный насос. Прибывает на место пожара штабной автомобиль. В нем размещается оперативная группа или штаб тушения. Отсюда же руководитель тушения дает распоряжения о высылке автомеханической лестницы, специального автомобиля связи и оповещения, пожарного автомобиля воздушно-пенного тушения и, наконец, специального пожарного автомобиля технической службы.

При больших пожарах на газовых и нефтяных скважинах, химических заводах в ход идет «тяжелая артиллерия»— автомобили с установками газоводного тушения. В кузове такого автомобиля установлен отработавший свой срок на воздушных трассах реактивный двигатель. В струю его газов добавляют воду. Она мгновенно испаряется, и мощный столб белого пара обрушивается на огонь, сшибает пламя, преграждает доступ свежего воздуха к нему.

При лесных или морских пожарах, когда обычные автомобили не могут приблизиться к огню, используются пожарная авиация и суда. Самолеты и вертолеты сбрасывают на огонь своеобразные «водяные бомбы»— несколько тонн воды сразу. Пожарные суда имеют мощнейшие помпы, которые выбрасывают тысячи кубометров воды на десятки, даже сотни метров. Многие современные здания оборудованы быстродействующими автоматическими противопожарными системами — дренчерными или спринклерными. Их датчики, установленные под потолком, при резком повышении Температуры в помещении или большой концентрации дыма тотчас включают сигнал тревоги и приводят в действие водяную или газовую систему пожаротушения.

Однако, какой бы совершенной ни была противопожарная техника, пожаров, конечно, допускать нельзя. А сделать для этого нужно не так уж много: не бросать горящих спичек в урны с бумажным мусором, не оставлять без присмотра конфорки газовых плит, керогазы и примусы, обязательно гасить за собой костры, разводимые на привалах в лесу... Словом, соблюдать меры противопожарной безопасности.


ПТУ Профессионально-техническое образование

Профессионально-техническое образование

Каждый из вас думает о том, кем он станет, когда вырастет. На свете множество профессий, но вам нужно выбрать одну: самую для вас интересную, нужную и полезную обществу.

Прежде чем выбрать свой жизненный путь, школьники VII—X классов должны узнать, какие профессии нужны району, городу, селу, где они живут, и где они могут их получить.

Во многих городах, поселках при заводах, сельскохозяйственных предприятиях, учебных заведениях системы профессионально-технического образования есть консультационные пункты, где вам могут дать совет. Беседы со специалистом-консультантом, врачом, рабочими помогают молодежи определить свои физиологические и психологические особенности, так как многие профессии требуют проверки профессиональной пригодности.

Многие современные профессии сложны, и получить их можно только с помощью специальной подготовки. Чтобы в совершенстве овладеть рабочими профессиями, необходимо

В профессионально-технических училищах учатся 1—2 года юноши и девушки в возрасте от 15 лет и старше после окончания восьмилетней общеобразовательной школы.

Технические училища готовят квалифицированных рабочих. Туда принимают молодежь после окончания средней общеобразовательной школы. Учащиеся в период иметь среднее образование. В нашей стране оно стало обязательным.

С развитием науки и техники, изменением и совершенствованием орудий труда, технологии производства, повышением производительности труда отмирают старые профессии и появляются новые: чертежники-конструкторы, операторы электронных машин и многие другие. Наряду с массовыми профессиями возникают и редкие, например оленевод-радист, чабан-шофер. Много интересных профессий можно получить в учебных заведениях системы профтехобразования.

Профессионально-техническое образование — общегосударственная система подготовки квалифицированных рабочих для всех отраслей народного хозяйства нашей страны — была создана в декабре 1958 г. Законом Верховного Совета СССР. Профтехобразование в СССР прошло большой путь развития и становления, от таких форм обучения и воспитания молодых рабочих, как школы фабрично-заводского ученичества (ФЗУ), до современных профессионально-технических учебных заведений. В профессионально-технических училищах учились первый в мире космонавт Ю. А. Гагарин, летчик-космонавт П.Р.Попович, конструктор космических кораблей С. П. Королев, маршал авиации, трижды Герой Советского Союза А. И. Покрышкин, многие видные ученые, рабочие и колхозники.


Пряжа. Прядильное производство

Что такое прядение? Это скручивание тоненьких коротеньких волокон в длинные прочные нити — пряжу. В течение тысячелетий люди пряли вручную — вытягивали пальцами из массы волокон узенькую ленточку и скручивали ее. Появилась прялка, к которой стали привязывать пучок волокон и скручивать пряжу с помощью веретена—деревянного (иногда каменного) стержня, который вращали рукой. Потом была создана прялка, у которой веретено вращалось с помощью колеса, а затем и самопрялка, имевшая веретено с так называемой рогулькой, что позволяло одновременно скручивать и наматывать пряжу.

С середины XVIII в. начало развиваться машинное прядение. В 1760 г. в России Родион Глинков изобрел первую 30-веретенную прядильную машину, производительность которой была в 5 раз выше, чем на самопрялке. Позднее в Англии Дж. Харгривс также построил прядильную машину. Вначале она имела всего 8 веретен, спустя некоторое время число веретен было увеличено до 20, 30, а затем до 120. Были созданы различные конструкции машин, причем некоторые из них живут и по сей день.

Но до того как волокна попадут в прядильную машину, они проходят долгий путь. Сначала спрессованное сырье разрыхляется — разделяется на клочки волокон при помощи зубьев разрыхлительной машины. Очищаются волокна от примесей в трепальных машинах, которые в буквальном смысле треплют с помощью вращающихся бил (палок с утолщением на конце) пучки волокон, зажатые двумя валиками. В результате получается холст — слой волокон, который затем подают на чесальные машины. На них холст разделяется на отдельные волокна, а оставшийся мусор удаляют.

Кардочесальная машина состоит из многих вращающихся больших и маленьких цилиндров, поверхности которых обтянуты игольчатой или пильчатой лентой. Цепляясь за иголки или зубья ленты, волокна отделяются друг о/г друга, распрямляются и располагаются параллельно друг другу. Для особо длинных волокон, из которых затем получают прочную и тонкую пряжу, существуют гребнечесальные машины, которые дополнительно «расчесывают» волокна специальными гребнями, чтобы удалить короткие или порванные.

После чесания получается лента — толстый пушистый пучок волокон, который затем вытягивается и слегка скручивается на р о в н и ч-н ы х машинах. Ровница представляет собой однородную пушистую толстую нить, но волокна в ней еще слабо связаны между собой, и она легко рвется. Для того чтобы ровница стала той пряжей, которую мы все знаем, она должна пройти через прядильную машину. Сейчас в промышленности «конкурируют» два типа машин: старые — с веретеном и новые — машины безверетенного прядения.

В старых машинах (они называются кольцевыми) ровница сматывается с бобины и попадает в вытяжной прибор — несколько пар ребристых цилиндров, вращающихся навстречу друг другу. Ровница, проходя между цилиндрами, вытягивается, а затем скручивается и наматывается на патрон или шпулю, надетые на веретено. Но вся беда в том, что частота вращения веретен достигла максимума; если ее еще увеличивать, то пряжа будет рваться при наматывании. Поэтому конструкторы создали прядильные машины без веретена: пневмомеханические, гидромеханические, электромеханические, гидродинамические и еще много других.

В пневмомеханической машине ровница разделяется на отдельные волокна с помощью- расчесывающего валика. Получается поток волокон, который по специальной трубе уносится воздухом в быстро вращающуюся камеру (она делает 30 000—60 000 об/мин), где волокна под действием центробежных сил отбрасываются к стенке, имеющей посредине специальное углубление — желоб. В этом желобе волокна укладываются друг на друга кольцами. Полоска волокон вытягивается через отверстие в центре камеры. При этом благодаря вращению камеры волокна скручиваются, и получается готовая пряжа. По сравнению с кольцевой машиной пневмомеханическая вырабатывает в 2—3 раза больше пряжи, и бобины получаются массой до 1,5 кг (у кольцевой 120—140 г), что очень удобно. Кроме того, в цехе, где работают эти машины, нет шума.

В гидромеханических машинах волокна подаются во вращающуюся камеру с помощью водяной струи, в электромеханических — располагаются в пространстве с помощью электростатического поля, в гидродинамических — скручиваются в пряжу в водяном вихре, создаваемом вихревым соплом, причем попадают они в вихрь также с помощью водяной струи.


Прямое восстановление железа. Металлургия

Прямое восстановление железа

К середине XIX в. в черной металлургии для получения железа окончательно утвердился так называемый двойной передел: из руды — чугун, из чугуна — железо. Огромные доменные печи, конверторы, мартеновские печи удовлетворяли потребности промышленности. Однако именно в это время ученые-металлурги Европы и Америки начали искать способы прямого восстановления железа из руды, минуя доменный процесс. Двойной передел, т. е. получение чугуна из руды в доменных печах, а из чугуна железа в мартеновских печах — это двойной расход топлива и электроэнергии, двойное количество агрегатов, механизмов и инструментов, наконец, двойное количество рабочих. Поэтому ученые и обратились к способу древних мастеров, которые прямо из руды получали железо, восстанавливая его древесным углем в маленьких печурках-г о р н а х или в т и г л я х. Большое преимущество прямого восстановления железа помимо его высокой экономичности — в том, что этот процесс позволяет избежать «засорения» железа серой и другими нежелательными элементами, содержащимися в коксе. Вся трудность состояла в том, чтобы возродить древний способ на новой, промышленной, высокопроизводительной основе.

Первая промышленная установка прямого восстановления железа заработала в 1911 г. в Швеции. Авторы ее полностью скопировали древний способ: восстанавливали железо из руды с помощью мелкоистолченного древесного угля в глиняных тиглях. Только в печь загружали сразу 3500 тиглей. Затем появились другие установки в разных странах, причем все чаще восстановителем служил не уголь, а водород, обеспечивающий большую химическую чистоту металла. В 1975 г. способом прямого восстановления уже получали во всем мире 29 млн. т стали.

Сейчас у нас в городе Старый Оскал строится Оскольский электрометаллургический комбинат (ОЭМК), крупнейший в Европе, который будет давать высококачественную сталь методом прямого восстановления. Сырьем для нее послужит руда Лебединского горно-обогатительного комбината. Сначала ее мелко измельчают на шаровых мельницах и смешивают с водой. Эта смесь — пульпа — пойдет по трубам за 20 км и поступит в цех окомкования. Здесь ее превратят в окатыши с содержанием железа 67%. Окатыши поступят в цех металлизации, главный цех комбината. Здесь будут работать 10—12 установок прямого восстановления железа. Каждая установка — это шахтная вертикальная печь 50 м высотой и 8 м в диаметре. В их приемные устройства и потекут непрерывным потоком окатыши. А навстречу им снизу вверх хлынет горящий природный газ, содержащий 90% оксида углерода и водород, предварительно нагретый до 850—900° С. Теплота этих газов плюс теплота собственного горения и дадут необходимую температуру для металлизации окатышей. Как в древних горнах, здесь руда (окатыши) не расплавляется, а восстанавливается в твердом виде. К концу пути вдоль печи окатыши уже на 93—95% будут состоять из железа. Они поступят в дуговые электропечи, где пройдут дополнительный цикл очистки от примесей. Полученная сталь не уступает по качеству той, которую производят в вакуумных электропечах (см. Электрометаллургия). К тому же эта сталь будет дешевой и ее будет много.


Рабочие органы машин

Главная часть любой машины — ее рабочий орган, которым она выполняет полезную для нас работу. Устройство этих органов зависит прежде всего от назначения машины и условий ее работы. Все остальные части машины — двигатели, передаточные механизмы, устройства управления — предназначены для того, чтобы рабочий орган мог выполнять те движения и передавать те усилия, которые необходимы по роду возложенной на нее работы. Возьмем, например, металлорежущие станки. Рабочие органы токарного станка — шпиндель, на котором установлен патрон для крепления детали, и суппорт, перемещающий резцы во время работы. Шпиндель с фрезой и подвижный стол для крепления и подачи детали—рабочие органы фрезерного станка. Рабочие органы землеройных машин — ковш и ножи, которыми они роют и перемещают землю. У врубовой машины рабочий орган — бар (цепь с резцами); у ткацкого станка — челнок, ведущий поперечную уточную нить, и ремизки, перемещающие нити основы. Рабочими органами турбин — гидравлических, паровых, газовых — служат их рабочие колеса.

А у электрических машин? Ротор и статоре обмотками. В них происходит преобразование энергии движения в электрический ток (генераторы) или электрической энергии в движение (двигатели).

Острые лемеха плуга или тонкие диски лущильника — рабочие органы этих сельскохозяйственных машин.

Обратимся к транспортным машинам. Их назначение — перевозить грузы и пассажиров. Значит, их рабочий орган — движитель — устройство, с помощью которого машина движется. У колесных машин — автомобилей, троллейбусов, локомотивов — движителем служат колеса, но не все, а только те, которые соединены с двигателем и передают движение от двигателя всей машине. Движитель большинства судов — гребной винт, винтомоторных самолетов — воздушный винт, а реактивных самолетов — сопло двигателя.

Совершенствование машин в значительной степени связано с улучшением рабочих органов. Нам, например, уже недостаточно простого сверлильного станка с одним шпинделем, и мы создаем станки, у которых рабочий орган — сразу десяток шпинделей со сверлами разных диаметров. Все они одновременно «вгрызаются» в тело детали, намного ускоряя работу. Нас уже не устраивают станки, которые могут выполнять какую-нибудь одну работу. Создаются станки со сменными рабочими органами — агрегатами. Заменил агрегат, и станок меняет свою «профессию».

Но не обязательно рабочим органом машины должна быть какая-либо ее деталь. На каменных карьерах при строительстве плотин применяются гидромониторы. В этих машинах основную работу выполняет мощная струя воды, выбрасываемая из их стволов,— она сама отламывает куски грунта или камня, а рабочий только направляет ее в нужное место. Значит, в данном случае рабочим органом является струя воды (см. Гидромеханизация).

В машиностроении применяется искровой метод обработки металлов (см. Электрофизические методы обработки). Здесь рабочим органом служит электрическая искра. Для обработки отверстий в металлах и других твердых материалах стали использовать лазеры. Рабочий орган светолучевых станков — тонкий луч монохроматического света.

В машинах, использующих электрогальванические процессы (см. Электрохимические методы обработки), например никелирование, рабочим органом служит электрический ток — под его действием помещенные в электролит детали покрываются тонким слоем никеля. А в различных химических процессах рабочим органом машины может быть сама среда, в которой происходят те или иные химические процессы.


Радио. История радио с первого в мире радиоприемника

Радио

После того как было открыто электричество, его использовали в качестве «почтальона», передающего информацию с молниеносной быстротой. По проводам научились передавать электрические сигналы, переносившие телеграммы и живую человеческую речь. Это была победа над пространством! Но ведь телефонные и телеграфные провода не протянешь за кораблем или самолетом, за поездом или автомобилем.

Перекинуть мост через пространство людям помогло радио (в переводе с латинского «радио» означает «излучать», оно имеет общий корень и с другим латинском словом —«радиус»—«луч»). Для передачи сообщений без проводов нужны лишь радиопередатчик и радиоприемник, которые связаны между собой электромагнитными волнами, иначе называемыми радиоволнами, излучаемыми передатчиком и принимаемыми приемником.

История радио начинается с первого в мире радиоприемника, созданного русским ученым А. С. Поповым в 1895 г. Попов сконструировал прибор, который, по его словам, «заменил недостающие человеку электромагнитные чувства» и реагировал на электромагнитные волны. Сначала приемник мог «чувствовать» только атмосферные электрические разряды — молнии. А затем научился принимать и записывать на ленту телеграммы, переданные по радио. Своим изобретением А. С. Попов подвел итог работы большого числа ученых ряда стран мира.

Первый кирпич в фундамент радиотехники заложил датский профессор Г. Эрстед, который показал, что вокруг проводника с током возникает магнитное поле. Затем английский физик М. Фарадей доказал, что магнитное поле рождает электрический ток. Во второй половине XIX в. его соотечественник и последователь Д. Максвелл пришел к выводу, что переменное магнитное поле, возбуждаемое изменяющимся током, создает в окружающем пространстве электрическое поле, которое в свою очередь возбуждает магнитное поле, и т. д. Изменяющиеся электрические и магнитные поля, взаимно порождая друг друга, образуют единое переменное электромагнитное поле — электромагнитную волну. Возникнув в том месте, где есть провод с током, электромагнитное поле распространяется в пространстве со скоростью света —300 000 км/с, занимая все больший и больший объем. Д. Максвелл утверждал, что волны света имеют ту же природу, что и волны, возникающие вокруг провода, в котором есть переменный электрический ток. Они отличаются друг от друга только длиной. Очень короткие волны и есть видимый свет.

Более длинные электромагнитные волны впервые сумел получить и исследовать немецкий физик Г. Герц в 1888 г. Однако он не видел путей практического использования своего открытия. Эти пути увидел А. С. Попов: опираясь на результаты опытов Герца, он создал прибор для обнаружения и регистрирования электрических «колебаний»— радиоприемник.

Первый радиоприемник А. С. Попова имел очень простое устройство: батарея, электрический звонок, электромагнитное реле и стеклянная трубка с металлическими опилками внутри — когерер (от латинского слова «когеренция»—«сцепление»). Передатчиком служил искровой разрядник, возбуждавший электромагнитные колебания в антенне, которую Попов впервые в мире использовал для" беспроводной связи. Под действием радиоволн, принятых антенной, металлические опилки в когерере сцеплялись, и он начинал пропускать электрический ток от батареи. Срабатывало реле, включался звонок, а когерер получал «легкую встряску», сцепление между металлическими опилками ослабевало, и они были готовы принять следующий сигнал.

Продолжая опыты и совершенствуя приборы, А. С. Попов медленно, но уверенно увеличивал дальность действия радиосвязи. Через 5 лет после постройки первого приемника начала действовать регулярная линия беспроволочной связи на расстояние 40 км. Благодаря радиограмме, переданной по этой линии зимой 1900 г., ледокол «Ермак» снял со льдины рыбаков, которых шторм унес в море. Радио, начавшее свою практическую историю спасением людей, стало новым прогрессивным видом связи XX в.

Радиоволны — частичка общего «семейства» электромагнитных волн, «родные сестры» видимых световых лучей и невидимых — инфракрасных, ультрафиолетовых, рентгеновских и гамма-излучений (см. Инфракрасная техника и Рентгеновская техника).

Главное различие электромагнитных волн — их частота, т. е. число колебаний в секунду. Единица частоты — герц (Гц) — одно колебание в секунду

Радиоволны длиной 100—10 км (частота 3— 30 кГц) и длиной 10—1 км (частота 30— 300 кГц), называемые сверхдлинными (СДВ) и длинными (ДВ) волнами, распространяются в свободном пространстве вдоль поверхности Земли днем и ночью и мало поглощаются водой. Поэтому их используют, например, для связи с подводными лодками. Однако они сильно ослабевают по мере удаления от передатчика, и поэтому передатчики должны быть очень мощными.

Волны длиной 1000—100 м (частота 0,3— 3 МГц), так называемые средние волны (СВ), днем сильно поглощаются ионосферой (верхним слоем атмосферы, имеющим большую концентрацию ионов — заряженных атомов, образующих ионосферу) и быстро ослабевают, а ночью ионосфера их отражает. Средние волны используют для радиовещания, причем днем можно слышать только близкорасположенные станции, а ночью — и очень удаленные.

Волны длиной 100—10 м (частота 3— 30 МГц), называемые короткими (KB) приходят к антенне приемника, отражаясь от ионосферы, причем днем лучше отражаются более короткие, а ночью — более длинные из них. Для таких радиоволн можно создавать антенны передатчиков, которые излучают электромагнитную энергию направленно, фокусируют ее в узкий луч, и таким образом увеличивать мощность сигнала, идущего к антенне приемника. На коротких волнах работает большинство станций радиосвязи — корабельных, самолетных и т. д., а также многие радиовещательные станции.

Радиоволны длиной 10 м —0,3 мм (частота 30 МГц—1 ТГц), называемые ультракороткими (УКВ), не отражаются и не поглощаются ионосферой, а, подобно световым лучам, пронизывают ее и уходят в космос. Поэтому связь на УКВ возможна только на таких расстояниях, когда антенна приемника «видит» антенну передатчика, т. е. когда ничто между антеннами (гора, дом, выпуклость Земли и т. д.) не преграждает путь этим волнам. Поэтому УКВ используют в основном для радиорелейной связи, телевидения, спутниковой связи, а также в радиолокации.

Сегодня средствами радиосвязи оснащены все виды самолетов, морских и речных судов, научные экспедиции. Все более широкое развитие находит диспетчерская радиосвязь на железных дорогах, на стройках, в шахтах (см. Диспетчерское управление). Космическая радиосвязь позволяет преодолеть огромные расстояния в сотни и тысячи миллионов километров, с ее помощью мы получаем ценную научную информацию.

Но радио — это не только радиотелефонная и радиотелеграфная связь, радиовещание и телевидение, но и радиолокация и радиоастрономия, радиоуправление и многие другие области техники, которые возникли и успешно развиваются благодаря выдающемуся изобретению нашего соотечественника А. С. Попова.


АЛЕКСАНДР СТЕПАНОВИЧ ПОПОВ 1859—1906. Биография Попова изобретателя радио

АЛЕКСАНДР СТЕПАНОВИЧ ПОПОВ (1859—1906)

Александр Степанович Попов родился в 1859 г. на Урале в поселке Турьинские Рудники (теперь город Краснотурьинск). В семье его отца, местного священника, кроме Александра было еще шестеро детей. Сашу отдали учиться сначала в начальное духовное училище, а затем в духовную семинарию, где детей духовенства обучали бесплатно. Учился Саша очень хорошо и отличался любознательностью. Он любил мастерить различные игрушки и простые технические устройства. Эти навыки моделирования очень пригодились ему, когда пришлось самому изготавливать физические приборы для своих исследований.

После окончания общеобразовательных классов Пермской духовной семинарии Александр успешно сдал вступительные экзамены на физико-математический факультет Петербургского университета.

В студенческие годы сформировались научные взгляды Попова: его особенно привлекала проблемы новейшей физики и электротехники.

Успешно окончив в 1882 г. университет, А. С. Попов поступил преподавателем в Минный офицерский класс в Кронштадте. Свободное время он посвящает физическим опытам и изучению электромагнитных колебаний, открытых Г. Герцем.

В результате многочисленных опытов и тщательных исследований Попов пришел к изобретению радиосвязи. Он построил первый в мире радиоприемник —«прибор для обнаружения и регистрирования электрических колебаний». В качестве источника электромагнитных колебаний Попов пользовался вибратором Герца.

7 мая (25 апреля по старому стилю) 1895 г. Попов сделал доклад на заседании Русского физико-химического общества в Петербурге и продемонстрировал в действии свои приборы связи. Это был день рождения радио.

Много сил и времени посвятил Попов совершенствованию своего детища. Сначала передача велась всего на несколько десятков метров, потом на несколько километров, а затем на десятки километров. Экспериментируя с приборами связи, Попов обнаружил, что на их работу влияют грозовые разряды. Чтобы исследовать это явление, Попов построил и испытал специальный прибор для записи на бумажную ленту атмосферных и электрических разрядов. Этот прибор, названный впоследствии грозоотметчиком, нашел в те годы применение в метеорологии.

Зимой 1899—1900 гг. приборы радиосвязи Попова выдержали серьезный экзамен, они были успешно применены при спасении броненосца «Генерал-адмирал Апраксин», потерпевшего аварию у острова Гогланд. Незадолго до этого Попов построил приемник нового типа, который принимал телеграфные сигналы на наушник на расстоянии 45 км.

В 1901 г. Попов стал профессором Петербургского электротехнического института, а в 1905 г. его выбрали директором этого института. Ему пришлось бороться с царскими чиновниками за демократические права студентов. Это подорвало силы ученого, и он скоропостижно скончался 13 января 1906 г. Так преждевременно оборвалась жизнь ученого, гений которого подарил человечеству радио.


Радиовещание

Газетой без бумаги и без расстояний назвал В. И. Ленин первые радиовещательные передачи молодой Советской власти, отмечая их огромное общественно-политическое значение. И с первых лет существования Советской республики радиовещание начало непрерывно развиваться: от простейших детекторных радиоприемников (см. Детектор) до современных транзисторных стереофонических (см. Стереофония), от одной маломощной радиовещательной станции до современных мощных станций, позволяющих передавать и принимать передачи в любой точке нашей страны. Нет сейчас семьи, в которой не было бы приемника.

Радиовещательные программы включают в себя последние известия, доклады и лекции, концерты и театральные спектакли, спортивные обозрения и т. д. Они передаются из специальной студии, перед микрофоном которой читают дикторы, выступают артисты; микрофон может быть установлен и в театральном или концертном зале, на стадионе и в других местах. От микрофона сигналы подаются на усилитель и затем по линии на радиопередатчик, откуда излучаются в окружающее пространство и могут быть приняты приемниками слушателей. Для передачи радиопрограммы могут быть использованы любые типы волн (см. Радио).

При приеме радиовещательных программ от радиопередатчиков, расположенных в других городах, возникают различные помехи (например от грозовых разрядов), мешающие восприятию. Поэтому сигналы радиовещательных программ из одного города в другой передают из студии также и по кабельным (см. Кабель) или радиорелейным линиям связи.

В пределах одного города сигналы радиовещательных программ могут не только передаваться через радиопередатчик, но и по парам городских кабелей разветвляться на квартирные громкоговорители. Такая передача сигналов радиопрограмм называется проводным вещанием. Во многих населенных пунктах по этому методу ведут передачу не одной (первой), а одновременно трех программ. При трехпрограммном вещании сигналы первой программы передаются непосредственно, т. е. в звуковом спектре частот; сигналы второй и третьей программ передаются по тем же парам кабелей на высоких частотах, причем сигналы каждой программы модулируют токи разных высоких несущих частот. Для возможности приема любой из трех программ вместо обычного громкоговорителя используется специальный приемник, имеющий кроме громкоговорителя фильтр для выбора полосы частот, на которых передается желаемая программа (см. Фильтр электрический), детектор и усилитель. Одним словом, он похож на обычный радиоприемник, но не требует антенны.

В настоящее время внедряется стереофоническое вещание, обеспечивающее более естественное впечатление от звучащего оркестра (см. Стереофония). Для этого необходима передача от 2 и более независимых микрофонов по отдельным независимым каналам.

Вы можете сами изготовить приемник для трехпрограммного проводного вещания. В радиомагазинах продаются необходимые для этого детали, а рекомендации вы можете получить в статье Радиолюбительство.


Радиолокация

Радиолокация (от «радио» и латинского слова «локацио»—«расположение»)— область науки и техники, занимающаяся наблюдением различных объектов в воздухе, на воде, на земле, определение их местоположения и расстояния до них при помощи радио.

Всем хорошо знакомо эхо. Мы слышим звук, когда говорим, и слышим вторично, когда он возвращается после отражения от стены здания или утеса. В радиолокации происходит то же самое, но с той только разницей, что вместо звуковых волн действуют радиоволны. Радиолокатор посылает импульс радиоволн в сторону объекта и принимает его после отражения. Зная скорость распространения радиоволн и время прохождения импульса до отражающего объекта и обратно, нетрудно определить расстояние между ними.

Любой радиолокатор состоит из радиопередатчика, радиоприемника, работающего на той же волне, направленной антенны и индикаторного устройства (см. Индикатор).

Передатчик радиолокатора посылает в антенну сигналы короткими очередями — импульсами. Антенна радиолокатора, обычно имеющая форму вогнутого прожекторного зеркала, фокусирует радиоволны в узкий луч, который и направляет на объект (рис. 1). Она может вращаться и изменять угол наклона, посылая радиоволны в различных направлениях. Одна и та же антенна попеременно автоматически с частотой импульсов подключается то к радиопередатчику, то к радиоприемнику (рис. 2). В перерыве между излучениями импульсов радиопередатчика работает радиоприемник. Он принимает отраженные радиоволны, а включенное на его выходе индикаторное устройство показывает расстояние до объекта.

Роль индикаторного устройства выполняет электроннолучевая трубка (см. Кинескоп). Электронный луч перемещается по экрану трубки с точно известной скоростью, создавая движущуюся светящуюся линию. В момент посылки радиопередатчиком импульса радиоволн светящаяся линия на экране трубки делает всплеск. Аналогичный всплеск на светящейся линии трубки появляется и по возвращении «радиоэха». Поскольку скорость распространения радиоволн известна — она равна скорости света (300 000 км/с), то по интервалу между всплесками электронного луча на экране трубки можно определить расстояние до объекта.

Радиоволны отражаются землей, водой, деревьями, металлическими и другими предметами. Наилучшее отражение происходит тогда, когда длина излучаемых радиоволн меньше отражающего их предмета. Поэтому радиолокаторы работают в диапазоне ультракоротких волн (см. Радио).

Радиолокаторы, установленные на судах (см. Судно), позволяют получить картину береговой линии, «прощупать» водные просторы, они предупреждают о приближении других судов и плавающих ледяных гор — айсбергов. По сигналам на экранах радиолокаторов диспетчеры аэропортов (см. Диспетчерское управление) контролируют движение самолетов по воздушным трассам, а пилоты точно определяют высоту полета и наблюдают очертания местности, над которой они летят (см. Навигационные приборы). Используя радиолокационные средства, синоптики следят за образованием и передвижением облаков, развитием и прохождением ураганов и тайфунов (см. Метеорологическая техника).


Радиолюбительство

Радиолюбительство — массовое общественно-техническое движение любителей радиотехники, радиоконструирования, радиоспорта. Наиболее многочисленный его отряд — юные радиолюбители.

Техническое творчество юных радиолюбителей разнообразно и многопланово: можно собирать приемники прямого усиления и супергетеродины (см. Радиоприемник); усилители звуковой частоты, например для радиофикации школ, пионерских лагерей, и учебно-демонстрационные пособия по радиотехнике для физических кабинетов; аппаратуру радиоуправления моделями, магнитофоны и электрофоны; радиоизмерительные приборы и электронные автоматы различного назначения; радиоприборы в помощь работникам сельского хозяйства и промышленных предприятий. Лучшие и наиболее оригинальные работы юных радиолюбителей демонстрируются на местных, республиканских и всесоюзных радиовыставках, в павильоне «Юный техник» ВДНХ СССР, их описывают на страницах журналов «Радио», «Юный техник», «Моделист-конструктор», в брошюрах и книгах «Массовой радиобиблиотеки».

Для мальчиков и девочек, желающих заняться изучением и конструированием радиотехнических приборов и устройств, открыты двери кружков и лабораторий Дворцов и Домов пионеров и школьников, станций и клубов юных техников, радиоклубов и спортивно-технических клубов ДОСААФ. Промышленность выпускает необходимые радиолюбителям детали, монтажные инструменты, материалы. Это транзисторы и диоды (см. Диод полупроводниковый) различного назначения, интегральные микросхемы, электронные лампы, резисторы и конденсаторы разных типов и номиналов, выключатели и переключатели, трансформаторы, динамические головки громкоговорителей, блоки радиоаппаратуры и даже наборы деталей и материалов для сборки малогабаритных радиоприемников, усилителей, измерительных приборов. Все это и многое другое, что требуется радиолюбителю, можно приобрести в магазинах культтоваров, через базы Посылторга (перечень радиодеталей, высылаемых Центральной торговой базой и ее отделениями, имеется в почтовых отделениях). Но некоторые детали, например катушки индуктивности, дроссели (см. Дроссель электрический), монтажные платы, радиолюбители делают сами — применительно к задуманным конструкциям.

С чего же начинается радиолюбительство? Обычно со сборки простейшего радиоприемника — детекторного. Не считая антенны и заземления, он состоит всего из трех основных элементов: колебательного контура, детектора и головных телефонов. Из готовых деталей такой приемник можно собрать буквально за несколько минут и тут же испытать его в работе. Особая ценность детекторного приемника заключается в том, что на его примере легко усваиваются работа и конструктивные особенности входящих в него элементов, их взаимосвязь, радиотехническая терминология, простейшие измерения и многое другое, без чего нельзя переходить к сборке более сложной радиоаппаратуры.

Но начать можно и с приемника прямого усиления, принципиальная электрическая схема которого изображена на рисунке 1. От детекторного приемника он отличается только тем, что между колебательным контуром и детектором включен однокаскадный усилитель высокой частоты. Каскадов усиления колебаний низкой (звуковой) частоты в нем нет.

Колебательный контур радиоприемника образуют катушка индуктивности L1, конденсатор переменной емкости С2 и подключенные к ним антенна Ан1 и заземление. Конденсатор С1 ослабляет влияние емкости антенны на настройку контура. Сигнал радиостанции, на волну которой настроен входной колебательный контур, через катушку связи L2 и разделительный конденсатор СЗ поступает на базу транзистора 77 усилителя высокой частоты. С нагрузочного резистора R3 усиленный сигнал поступает через разделительный конденсатор С4 на диод Д2, детектируется им, а выделяющиеся при этом колебания низкой частоты преобразуются телефонами Тф1 в звуковые колебания (см. Телефонная связь).

Резисторы R1 и R2 необходимы для установки режима работы транзистора. Конденсатор С5 «очищает» низкочастотный сигнал от высокочастотной составляющей.

Приемник может работать от любого источника постоянного тока напряжением 4,5—9В. Это могут быть 1 или 2 соединенные последовательно батареи 3336Л, батарея «Крона» или аккумуляторная батарея 7Д-0,1.

Читая схему, вы должны получить представление о взаимосвязи и сущности действия каждого элемента приемника, об их работе в целом. Принципиальная схема ничего не говорит о диапазоне волн, на который приемник рассчитан, о конструктивных особенностях деталей, которых возможен в данной местности. Сердечником катушки, повышающим ее индуктивность, может быть отрезок круглого стержня из феррита марки 400НН или 600НН длиной 50—60 мм. Контурная катушка диапазона средних волн (СВ) должна содержать 70— 75 витков изолированного медного провода марки ПЭ или ПЭВ диаметром 0,12—0,15 мм, намотанных виток к витку на бумажном каркасе, размещенном на ферритовом стержне, а катушка связи L2 имеет 5—6 витков такого же провода, намотанных поверх контурной катушки. Для приема радиостанций диапазона длинных волн (ДВ) катушка L1 должна содержать 250—270 витков, намотанных 4— 5 Секциями по равному числу витков в каждой, а ее катушка связи L2 должна иметь 10—12 витков такого же провода.

Остальные детали готовые: конденсатор С2— любой конденсатор переменной емкости с максимальной емкостью 350—490 пФ; конденсатор С/ может быть типа КД, К10, КСО; конденсаторы СЗ—С5 бывают типа КЛС, МБ. Переменный резистор R1— типа СП1 или СПО-0,5, постоянные R2 и R3— МЛТ-0,25. ДиодД1 — серий Д2, Д9, Д220 с любым буквенным индексом, телефоны — с высокоомной обмоткой типа ТОН-1 или ТОН-2. Отклонение от указанных на схеме номиналов конденсаторов в пределах ±20% практически не сказывается на работе приемника.

После сборки приемника убедитесь в работоспособности колебательного контура, детектора и телефонов, т. е. испытайте приемник как детекторный. Для этого контур L1C2 надо отрезком монтажного провода соединить непосредственно с диодом Д1, предварительно отпаяв от него конденсатор С4, подключить антенну (желательно наружную), заземление и, прижав поплотнее телефоны к ушам, конденсатором С2 настроить контур на частоту какой-либо радиовещательной станции. Если элементы приемника исправны, нет ошибок в монтаже и все соединения надежны, он должен заговорить. Правда, тихо, потому что работает он исключительно благодаря электромагнитной энергии, улавливаемой антенной.

После этого удалите временную проволочную перемычку, восстановите соединение диода с конденсатором С4, включите питание и, не изменяя настройки контура, переменным резистором R1, постепенно уменьшая его сопротивление, добейтесь наиболее громкого и неискаженного приема той же станции. Теперь, когда к детекторному приемнику добавился каскад усиления колебаний высокой частоты, телефоны должны звучать значительно громче.

Далее начинаются опыты, эксперименты. Можно, например, в детекторный каскад включить второй диод, обозначенный на схеме штриховыми линиями. С двумя диодами, включенными по схеме умножения напряжения, уровень низкочастотного сигнала на нагрузке детектора будет почти в 2 раза больше, чем с одним диодом, поэтому и телефоны звучат громче.

В усилителе опытного приемника работает высокочастотный транзистор структуры п-р-п (КТ315, КТ301, КТ312. ГТ323). Можно ли заменить его транзистором структуры р-п-р? Да, можно, например, транзистором П401, П403, П416, ГТ308 и многими другими высокочастотными транзисторами с коэффициентом передачи тока (П21Э) не менее 50. При этом надо только изменить полярность включения источника питания и переменным резистором R1 подобрать режим работы нового транзистора.

Определенный интерес представляет то минимальное напряжение источника питания, при котором приемник еще сохраняет работоспособность. Оптимальный режим работы транзистора 77 устанавливайте переменным резистором R1. При тщательном подборе режима и точной настройке контура приемник заработает и при напряжении источника тока 1,5 В.

Более сложным для радиолюбителя является конструирование приемников с усилителями низкой частоты (НЧ), с применением интегральных микросхем.

Вообще усилителю НЧ радиолюбители уделяют особое внимание, ибо от него во многом зависит качество звуковоспроизведения. И не только радиоприемника. Ведь усилитель НЧ — составная часть радиолы, электрофона, магнитофона. Он к тому же может быть монофоническим или стереофоническим (см. Стереофония).

Усилитель НЧ для воспроизведения монофонической грамзаписи можно смонтировать по схеме, показанной на рисунке 2. Усилитель трехкаскадный, с питанием от сети переменного тока через двухполупериодный выпрямитель Д1. Благодаря большому входному сопротивлению полевого транзистора 77, работающего в первом каскаде, на вход усилителя можно подавать сигнал от пьезокерами-ческого звукоснимателя без каких-либо дополнительных согласующих каскадов. Номинальная выходная мощность усилителя 1 Вт, максимальная 2 Вт. Нагрузкой усилителя служат 2 последовательно соединенные одноваттные динамические головки прямого излучения Гр1 и Гр2 (1ГД-40Р, 1ГД-4, 1ГД-36-100) общим сопротивлением 16 Ом.

Налаживание усилителя сводится к подбору резистора R2. Его сопротивление должно быть таким, чтобы на эмиттерах транзисторов ТЗ и Т4 двухтактного выходного каскада относительно общего заземленного проводника цепи питания было напряжение, равное половине напряжения источника питания.

Усилитель для воспроизведения стереофонической грамзаписи должен быть двухканаль-ным, т. е. состоять из двух одинаковых монофонических усилителей НЧ с самостоятельными выносными громкоговорителями. Общими для обоих каналов усилителя будут только блок питания и стереофонический звукосниматель электропроигрывающего устройства (ЭПУ). Структурная схема такого усилителя будет иметь вид, показанный на рисунке 3. На ней усилители каналов изображены символически — треугольниками. Раздельные сигналы от стереофонического звукоснимателя 3d поступают на соответствующие им каналы усилителя, усиливаются до необходимой мощности и преобразуются динамическими головками громкоговорителей в звук, воспринимаемый как объемный.

Пользуясь литературой, справочниками, советами руководителя кружка, вы можете постепенно усложнять конструируемые радиотехнические устройства, вносить в них что-то свое.


Радиопередатчик

Радиоволны, излучаемые антеннами передатчиков, доносят до нас звуки музыки, речь, телевизионные изображения, различные сигналы.

Для вещания на большие расстояния используются радиоволны длиной от 10 до 2000 м, частота вызывающего их электрического тока соответственно изменяется от 30 МГц до 150 кГц. А наивысшая звуковая частота, которую способно воспринимать наше ухо, примерно 16 кГц. Таким образом, колебания, которые мы можем услышать, имеют низкую (звуковую) частоту и их трудно излучать в пространство, а колебания, которые распространяются на огромное расстояние в виде радиоволн, имеют высокую частоту. Такие колебания мы не можем слышать, зато именно эти неощутимые волны служат как бы основой, проносящей через расстояния музыку, речь.

Превращение сигналов информации (речь, музыка и т. д.) в невидимые и неслышимые колебания высокой частоты происходит в радиопередатчике, который обычно состоит из генератора, усилителя низкой (звуковой) частоты, модулятора и усилителя мощности.

Чтобы получить высокочастотные колебания, необходимо «подталкивать» колебательный контур в такт с его собственными колебаниями. В радиопередатчике генератор, собранный на электронных лампах или транзисторах, управляет подачей энергии от источника питания к колебательному контуру. Генератор настраивается так, чтобы частота «толчков» (а следовательно, частота излучаемых радиоволн) точно совпадала с собственной частотой контура.

От генератора электрические колебания высокой частоты поступают в усилитель мощности. Одновременно на этот усилитель поступают после усиления электрические колебания низкой частоты сигналов информации, которые воздействуют на высокочастотные колебания, вызывая, например, изменение амплитуды в такт со своими колебаниями. Этот процесс наложения низкочастотных колебаний на высокочастотные получил название м о д у л я ц и и, а сами высокочастотные колебания, подвергнувшиеся воздействию колебаний низкой частоты, стали называться модулированными.

Модулированные высокочастотные колебания несут преобразованные информационные сигналы сначала в антенну, а затем, превратившись в радиоволны (см. Радио), проносят его через пространство и доставляют к радиоприемникам.

Одновременно в эфире работают тысячи радиопередатчиков. Разные по конструкции, они используют для своей работы и различные длины радиоволн.

О постройке передатчиков для любительских радиостанций рассказывается в научно-популярном радиотехническом журнале «Радио».


Радиоприемник

Обнаружить радиоволны и извлечь из них передаваемую информацию можно с помощью радиоприемника.

Достигая антенны приемника, радиоволны пересекают ее провод и возбуждают (индуцируют) в ней очень слабые Колебания высокой частоты. В приемной' антенне одновременно наводятся высокочастотные колебания от многих радиопередатчиков. Поэтому один из важнейших элементов радиоприемника — селективное (избирательное) устройство, которое из всех принятых сигналов может отобрать нужный. Таким устройством является колебательный контур, позволяющий настраивать приемник на радиоволны определенной длины (см. Радио).

Колебания тока в контуре будут наиболее сильными, если частота колебаний подведенного сигнала совпадает с частотой колебаний контура. Иначе говоря, контур воспринимает сигналы того радиопередатчика, высокочастотные колебания которого совпадают с собственной частотой колебаний контура приемника. Таким образом, контур играет роль полосового электрического фильтра (см. Фильтр электрический).

Задача других элементов радиоприемника заключается в том, чтобы усилить принятые (и «отобранные» колебательным контуром) высокочастотные модулированные колебания, выделить из них колебания низкой частоты, усилить их и преобразовать в сигналы информации. Первую из этих функций выполняет усилитель колебаний высокой частоты, вторую — детектор, третью — усилитель колебаний низкой частоты, четвертую — динамическая головка громкоговорителя или приемный телеграфный аппарат и т. д. По существу, в радиоприемнике происходят процессы, обратные процессам, происходящим в радиопередатчике.

Различают 2 основных типа радиоприемников: приемники прямого усиления (рис. 1), в которых высокочастотные колебания до детектора только усиливаются, и супергетероДинные (от латинского слова «супер»—«сверху» и греческих слов «гете-рос»—«другой» и «динамис»—«сила») приемники, в которых принятые сигналы преобразуются в колебания некоторой промежуточной частоты, усиливаются и только после этого поступают на детектор (рис. 2). Супергетеродинные радиоприемники сложнее приемников прямого усиления, но обладают значительно лучшими чувствительностью и селективностью (способностью отстраиваться от сигналов соседних по частоте).

Кроме элементов, имеющихся в радиоприемниках прямого усиления, в супергетеродинных приемниках работают еще и маломощный генератор колебаний высокой частоты — гетеродин — и смеситель. Высокочастотные колебания, выделенные колебательным контуром радиоприемника, поступают в смеситель, выполненный на электронных лампах или транзисторах. Сюда же, в смеситель, подаются и колебания от гетеродина. Эти 2 вида электрических колебаний, различающиеся по частоте, «смешиваются», в результате чего на выходе смесителя образуются колебания новой, промежуточной частоты, равной обычно разности частот гетеродина и принятого сигнала.

Чтобы при настройке промежуточная частота, супергетеродина оставалась постоянной, конденсаторы переменной емкости входного колебательного контура и колебательного контура гетеродина имеют общую ось. Поэтому, когда вы перестраиваете супергетеродинный приемник, вы изменяете также и частоту гетеродина, но разность частот гетеродина и принятого сигнала все время остается постоянной.

После усиления колебания промежуточной частоты поступают на детектор и преобразуются им в колебания низкой частоты. Далее, как и в приемнике прямого усиления, происходит усиление низкочастотных колебаний и преобразование их в звук. Вся выпускаемая сейчас промышленностью радиоприемная аппаратура — супергетеродинная.

Тому из вас, кто хочет сам построить радиоприемник, советуем прочесть статью Радиолюбительство


Радиорелейная связь

Там, где кабельные линии связи (см. Кабель) проложить очень трудно (в горных районах, тайге, через водные преграды, в пустынях), для одновременной передачи из одного города в другой тысяч телефонных разговоров или нескольких телевизионных программ сооружают радиорелейные линии связи — промежуточные станции.

Радиосигналы, передаваемые по радиорелейным линиям связи, имеют малую мощность и очень высокую частоту (от 5 до 11 ГГц) и распространяются, как лучи света, т.е. в пределах прямой видимости. Поэтому радиорелейные линии связи состоят из цепочки приемно-передающих радиостанций — ретрансляторов, расположенных в пределах прямой «радиовидимости» на расстоянии 40—60 км друг от друга, т. е. в соответствии с распространением ультракоротких волн. Техника передачи различных сообщений по такой линии очень похожа на передачу эстафеты (см. Реле), Передающая станция направляет радиосигналы в сторону ретранслятора; радиоприемники ретранслятора принимают их, усиливают, и с помощью радиопередатчиков сигналы «отправляются» в сторону второго ретранслятора, второй передает сигналы третьему, третий — четвертому и т. д.

Радиорелейные станции, расположенные на концах линии связи (они называются оконечными), подключены к аппаратуре, формирующей сигналы для передачи и восстанавливающей принятые радиосигналы. Поэтому оконечные станции имеют и радиопередатчик и радиоприемник для одновременной передачи и приема сигналов. Передача и прием производятся на разных частотах, поэтому передающая аппаратура не мешает работе приемной.

На каждом ретрансляторе имеется по меньшей мере по 2 радиопередатчика и 2 радиоприемника — для одновременного приема, и передачи сигналов в двух направлениях.

Антенны ретрансляторов (параболические или рупорные), смонтированные на мачтах или башнях высотой 70—100 м, узкими пучками, как прожекторы, излучают радиоволны в сторону соседних ретрансляторов. Если ретрансляторы расположены на вершинах гор, то на этих участках длина «этапов» трассы радиорелейной линии увеличивается до 150—200 км. ,

Радиорелейные линии связи успешно действуют и в космическом пространстве. По существу, система передачи через искусственный спутник Земли — это та же радиорелейная линия, у которой единственный ретранслятор расположен на спутнике.


Радиотелескоп

Солнце и другие звезды мы видим благодаря тому, что они испускают свет — электромагнитные колебания с длиной волны от 0,38 до 0,77 мкм. Именно к этому диапазону чувствителен наш глаз. Но электромагнитные волны — это не только видимый свет, но и другие виды излучения, не воспринимаемые человеческим глазом: ультрафиолетовые, инфракрасные, рентгеновские лучи, радиоволны и т. д.

Впервые доказать существование радиоизлучения, идущего из глубин космоса, удалось американскому инженеру К. Янскому в 1931 г. Как его «увидеть»? Какие загадки Вселенной помогут раскрыть эти лучи?

«Увидеть» невидимые лучи астрономам помог новый мощный инструмент — радиотелескоп, созданный в 40-х гг. XX в.

Современный радиотелескоп — это целый комплекс различных конструкций, механизмов, узлов и приборов. Главные части его — антенна для улавливания электромагнитных волн, очень чувствительный радиоприемник, в котором усиливается и обрабатывается полученный сигнал, и измерительные устройства, служащие для исследования характера и свойств зафиксированного излучения (см. Измерительные приборы).

В зависимости от конструкции антенны радиотелескопы бывают двух типов. У одних антенна представляет собой вогнутое цельнометаллическое или решетчатое зеркало диаметром до нескольких десятков метров. У других это рама, на которой параллельно друг другу укреплены металлические стержни. Одни антенны неподвижны относительно земли и, вращаясь вместе с ней, дают возможность просматривать последовательно различные участки неба. Зеркала других телескопов могут поворачиваться, позволяя нацелиться на любую звезду и следить за ней.

У радиотелескопов есть важное преимуществ во перед оптическими телескопами — наблюдать за звездами с их помощью можно и днем. Для радиоволн солнечный свет не помеха. Глазам ученых, вооруженных радиотелескопами, открылось совершенно незнакомое небо. В радиолучах «засветились» новые звезды, газовые туманности и даже целые галактики, невидимые прежде в оптические телескопы.

Однако до Земли доходит довольно слабый поток радиоволн. Даже Солнце — самый близкий к нам радиоисточник — дает плотность излучения в 108 раз меньшую, чем телевизионная станция средней мощности, расположенная на расстоянии 50 км. Ясно поэтому, сколь значительной должна быть чувствительность радиотелескопов. Чтобы улавливать очень слабое излучение от далеких космических объектов, сооружаются все более мощные радиотелескопы. В 1976 г. вступил в строй «РАТАН-600»— уникальный радиоастрономический телескоп диаметром 600 м. С его помощью ученые изучают «радиопортреты» близких к нам планет Солнечной системы и самых далеких небесных тел.

Радиоастрономы не только принимают сигналы из космоса, но и посылают их туда с помощью радиолокаторов. Волны, посланные узким пучком, летят в космосе, пока не встретят на своем пути какое-нибудь небесное тело. Отразившись от него, они возвращаются на Землю и попадают в антенны радиотелескопа. По времени путешествия сигнала туда и обратно можно очень точно определить расстояния до небесных тел — комет, астероидов, планет,— скорости движения и даже рельеф поверхности.

К сожалению, не все радиоволны из космоса достигают поверхности Земли. Происходит это из-за того, что ионосфера (ионизированная часть верхней атмосферы, расположенная выше 50 км) «прозрачна» только для узкого диапазона длин волн — от нескольких миллиметров до 15—20 м. Более длинные волны, которые могут нести много ценной информации о процессах во Вселенной, ионосфера не пропускает. И поэтому ученые разрабатывают проекты космических радиообсерваторий.


Ракета космическая

Ракеты выводят в космос искусственные спутники Земли, космические корабли, орбитальные станции, автоматические межпланетные станции, доставляют в космос различные грузы. Поэтому их часто называют ракетами-носителями.

Рассказ о ракетах обычно начинают с рассказа об их сердце — могучих двигателях. Но о них вы прочтете в статье Ракетный двигатель. А в этой статье расскажем о других важнейших узлах и агрегатах ракеты.

Большую часть объема всей конструкции ракеты занимают топливные баки, заполненные, горючим и окислителем. Масса топлива может составлять 85—90% всей массы стартующей ракеты. Органами управления на первых ракетах были поворачивающиеся газовые рули, регулирующие направление движения ракеты газовой струей. Они устанавливались на пути выходящих из сопла газов. Встречаясь с плоскостями рулей, газовый поток отклонялся в сторону, и ракета поворачивалась. Однако раскаленная струя газов — малоподходящая среда для работы даже тугоплавких материалов. Поэтому у некоторых современных ракет главные двигатели могут сами поворачиваться на заданный угол, а у других — устанавливаются дополнительные. Это специальные поворотные рулевые ракетные двигатели.

Многие ракеты состоят из нескольких меньших ракет, которые еще К. Э. Циолковский назвал ракетными ступенями. При запуске в космос они работают последовательно. Сначала весь «ракетный поезд» везет первая ступень. Когда в ней израсходуется все топливо, она отделяется от ракеты и падает на Землю, тут же включаются двигатели второй ступени. Они продолжают разгон оставшихся частей ракеты, масса которых теперь значительно уменьшилась. Затем отбрасывается и вторая ступень. Эстафета передается последней, третьей ступени, которая несет полезный груз — автоматическую станцию или космический корабль — и достигает нужной космической скорости.

На последней ступени размещается и приборный отсек. В нем установлены приборы системы управления ракетой. Отсюда поступают команды на включение и выключение двигателей, на разделение ступеней, на изменение направления полета, на сброс головного обтекателя. Обтекаемая форма необходима ракете. Она уменьшает сопротивление воздуха, а, следовательно, и расход топлива. Поэтому передняя часть ракеты укрывается головным обтекателем конической формы, который защищает полезный груз от трения о воздух и нагревания во время движения в атмосфере на участке выведения.


Ракетно-космический моделизм. Модели космических ракет

Ракетно-космический моделизм

Этот вид моделизма стал особенно широко развиваться с 1957 г., после запуска на околоземную орбиту советского искусственного спутника Земли. Конструкторы любительских ракет, используя достижения большой ракетной техники, строили свои модели из металла и устанавливали на них двигатели, работающие на твердом или жидком топливе. Но это были несовершенные конструкции, и запускать их было опасно. Лишь в 60-х гг., когда промышленность стала выпускать специальные модельные двигатели, малое ракетостроение стало безопасным и доступным занятием.

В 1975 г. при Федерации авиамодельного спорта СССР был создан Комитет ракетного моделизма, который стал методическим и организационным центром малого ракетостроения. В кружках ДОСААФ, на станциях юных техников, во Дворцах и Домах пионеров ракетно-космическим моделизмом занимается около 150 тыс. школьников. Ежегодно проводятся на ВДНХ СССР всесоюзные конкурсы «Космос».

Классы моделей ракет.

По определению Международной подкомиссии при ФАИ — руководящего и контролирующего органа ракетомоделистов — действующей любительской ракетой можно назвать модель, которая движется в воздухе под действием силы тяги, а не аэродинамических сил.

Модели ракет, так же как и их прототипы, отличаются друг от друга по длине, калибру (наибольшему диаметру), удлинению (отношению длины к диаметру), числу двигательных установок (одноступенчатые или многоступенчатые) и назначению

По назначению все известные типы моделей ракет можно условно разделить на 4 основные группы: наглядные пособия, модели-игрушки, экспериментальные (с двигателем и без двигателя) и спортивные модели.

Наглядные пособия, или, как их еще называют, масштабные модели,— это копии настоящих ракет в уменьшенном масштабе. Их можно разделить на подгруппы: силуэтные, картонные и деревянные макеты и полностью масштабные модели.

Самые простые в изготовлении — силуэтные модели ракет. Они не летают, поэтому их в основном используют в учебных целях. Обычно силуэтные модели состоят из 2 плоских стенок — контуров и 3 перегородок — шпангоутов.

Картонные и деревянные макеты предназначены в основном для учебных целей. Они дают представление не только о размерах и пропорциях ракеты, в них уже просматривается форма ракеты-прототипа. Наиболее близки к прототипам полностью масштабные модели. По точности исполнения и по сходству с оригиналом они более совершенны,— фактически это миниатюрные копии настоящих ракет.

Представление о теории полета ракеты моделист получает, когда начинает строить модели, которые условно называются экспериментальными.

У самых простых экспериментальных моделей ракет (моделисты их иногда называют карандашными) двигателей нет. Их выстреливают из резиновой рогатки, которую моделисты называют катапультой. Катапульту располагают вертикально, прикрепляют к деревянному основанию, и получается уже простейшая пусковая установка. С такой установки модель можно запускать даже с расстояния, если .оборудовать ее дистанционной системой зажигания. С такими ракетами можно проводить несложные исследования: запускать их под разными углами и по разным траекториям, определять наилучшие полетные характеристики модели. На ракеты, выстреливаемые из катапульты, иногда устанавливают автоматические устройства, позволяющие им спускаться на парашюте.

Все эти ракеты собственного двигателя не имеют и в полете не управляемы. Но у них, как и у настоящих ракет, есть стабилизаторы, которые помогают им сохранить необходимую устойчивость в полете.

Более сложны в изготовлении и регулировании модели ракет, оборудованные простейшими самодельными двигателями. Горючим для таких двигателей может быть целлулоид, легковоспламеняющаяся кинопленка и даже вода.

Классификация спортивных моделей ракет. По определению ФАИ, спортивной моделью ракеты считается изготовленная из неметаллических материалов модель, которая поднимается в воздух за счет тяги, создаваемой модельным ракетным двигателем, без использования аэродинамических подъемных сил. Причем спортивная ракета должна обязательно иметь устройство для ее безопасного возвращения на землю.

К модельному ракетному двигателю (МРД) требования особые: на спортивных моделях разрешается использовать только двигатели промышленного производства, работающие на твердом топливе.

Спортивные модели ракет разделены на 7 категорий: S-1—высотные, S-2—транспортные, S-3— парашютирующие, S-4— ракетно-планерные, S-5— масштабные высотные (модели-копии на высоту полета), S-6—модели с триммером (тормозной лентой), S-7— масштабные модели (модели-копии на реализм полета). Высотные модели ракет (S-1) в зависимости от взлетной массы (до 500 г) и мощности двигателей — полного импульса (до 80 Н с) подразделяются на 4 класса, обозначенных буквами S-1-A, S-1-B и т. д. В моделях этих классов разрешается использовать любое число двигателей, в любой комбинации, но при условии, что их суммарная мощность не будет превышать допустимую мощность двигателей моделей данного класса. На соревнованиях взлетающая модель ракеты не должна исчезать из поля зрения судей-наблюдателей, поэтому моделисты стараются раскрашивать свои модели поярче.

Очки начисляются в зависимости от высоты, на которую поднялась модель.

Транспортные модели ракет (S-2) в отличие от высотных несут стандартный полезный груз, установленный ФАИ. Это сплошной, обычно свинцовый цилиндр массой 28,3 г и диаметром 19,1 ±0,1 мм. Размещается он внутри модели таким образом, чтобы его можно было в любой момент извлечь оттуда. Транспортные модели ракет разгул ы на 3 класса: одиночный (S-2-A), двойной (S-2-B) и открытый (S-2-C). В нашей стране ракетомоделисты соревнуются только в одиночном классе. Модели этого класса отличаются друг от друга по полетной массе, максимальному импульсу двигателя (двигателей) и полезной нагрузке (масса груза — цилиндра). Модели одиночного класса поднимают один цилиндрик (общая масса модели—90 г, импульс—90—100 Н-с), двойного — 2 (180 г, до 40 Н • с) и открытого — 3 (500 г, до 80 Н • с).

Модели парашютирующих ракет (S-3) и ракет с тормозной лентой (S-6) соревнуются на продолжительность полета.

Модели категорий S-3 опускаются на парашюте, а категорий S-6— на тормозной ленте. Время полета ограничено: моделей с парашютом — от 240 до 600 с, с лентой — от 120 до 300 с. Обе категории разбиты на классы, по 4 в каждой. Классы моделей обеих этих категорий отличаются друг от друга массой и импульсом движения. Если в соревнованиях ра-кетомоделей категории S-6 могут участвовать одноступенчатые модели ракет с одним двигателем и с одной тормозной лентой, сделанной из ткани, тонкой бумаги или пленки, то моделям категории S--3 разрешается иметь несколько парашютов (двигатель тоже один). Время полета секундомеры начинают отсчитывать по первому движению модели на пусковой установке, а кончают — в момент приземления. Отсчет времени заканчивается и в том случае, если модель вышла из поля зрения судей-хронометристов более чем на 10 с. Окончательный результат спортсмена подсчитывается по сумме трех полетов.

Ракетно-планерные модели (категория S-4). Такие ракеты еще называют ракетопланами, это крылатые ракеты. В воздух они поднимаются, как и все модели ракет, за счет силы тяги ракетного двигателя, без использования аэродинамических сил, а потом, когда двигатель отключается, планируют с высоты и плавно приземляются. Основная задача моделей этой категории — продержаться в полете заданное (контрольное) время, можно чуть больше, но не меньше. От того, насколько удачно спроектированы крылья ракетоплана, зависят аэродинамические качества модели, а значит и время полета. В категории S-4 модели делятся на 5 классов: S-4-A—«Воробей», S-4-B—«Стриж», S-4-C—«Ястреб», S-4-D — «Орел», S-4-E —«Кондор». Эти модели отличаются друг от друга по максимальным массе и времени полета, а также мощности двигателя или двигателей.

Задумав сделать ракетоплан, моделист прежде всего должен решить, какую схему крыльев, т. е. площадь несущих поверхностей, ему выбрать. Проще всего установить на ракете неподвижные крылья, как у моделей самолетов. Но возникает вопрос: как совместить подобную схему с вертикальным взлетом, как добиться минимального аэродинамического сопротивления? Оказывается, выход есть: нужно в момент старта сложить крылья, а после того как двигатель закончил работу, раскрыть их. Именно по такому принципу и строят свои модели лучшие ракетомоделисты. Для постройки моделей спортсмены используют самые разнообразные схемы несущих плоскостей: неизменное дельтовидное крыло, крылья с постоянной и изменяемой геометрией, упругое надувное крыло и, конечно, проверенные и испытанные во многих соревнованиях самолетные крылья.

Высший класс спортивного мастерства- — это конструирование и постройка масштабных моделей-копий. В качестве прототипов для постройки моделей ракетомоделисты чаще всего берут зондирующие, геофизические и метеорологические ракеты, ракеты-носители искусственных спутников и космических кораблей. Самые искусные мастера конструируют даже целые ракетные системы со стартовым столом, транспортером и вспомогательным оборудованием. Масштабные модели-копии соревнуются на высоту полета и реализм полета (категории S-5 и S-7).


Ракетный двигатель РД

Ракетный двигатель (РД)

Движение ракете сообщают ее двигатели. Тяга ракетных двигателей создается, как и у авиационных реактивных двигателей, выбрасыванием наружу газовой струи. При этом ракета, как и самолет, движется в сторону, обратную направлению газового потока. Однако между авиационными реактивными двигателями и ракетными есть существенная разница. Так как авиационные реактивные двигатели работают в слоях атмосферы, то в них окислителем горючего служит кислород воздуха (горение, как известно,— это бурно идущее окисление). Ракетные же двигатели работают в разреженных слоях атмосферы, где кислорода очень мало, и в космическом пространстве, где его практически нет. Поэтому на борту ракеты или космического корабля обязательно имеется окислитель. Чаще всего окислителем для мощных ракетных двигателей служат жидкий кислород, тетраоксид азота, пероксид водорода. Горючее и окислитель смешиваются и воспламеняются в камере сгорания, откуда газы через реактивное сопло с большой скоростью выбрасываются наружу.

Наиболее широко применяют жидкостные ракетные двигатели (ЖРД), хотя существуют двигатели, работающие на твердом топливе (РДТТ). Основные части жидкостного ракетного двигателя — камера сгорания, в которой смешиваются и воспламеняются компоненты топлива, насосы, подающие в камеру горючее и окислитель, газовая турбина, вращающая эти насосы.

Твердотопливные ракетные двигатели использовали еще до начала космической эры. Они поднимали в воздух сигнальные и фейерверочные ракеты, снаряды реактивной артиллерии, например легендарной «Катюши». Сейчас РДТТ выводят на трассы некоторые межконтинентальные баллистические ракеты, они применяются в качестве ускорителей при старте ракет, в качестве двигателей мягкой посадки космических кораблей и т. д.

Наряду с мощными силовыми установками, поднимающими ракеты в космос, широко используют в космической технике двигатели малой тяги. Некоторые из них могут уместиться на ладони. Тяга таких двигателей невелика, но обычно ее вполне достаточно, чтобы сориентировать искусственный спутник Земли или космический корабль.

Большой интерес проявляется сейчас к электрическим ракетным двигателям (ЭРД). Их достоинства — высокая скорость истечения газовой струи и возможность получать прямо в космосе энергию для ее разгона. В отличие от ЖРД, где топливо одновременно рождает и газовую струю, и энергию для ее ускорения, в ЭРД молекулы газа или заряженные частицы (ионы и электроны) ускоряются электрическим полем. Естественно, ЭРД требуют для своей работы много электроэнергии, а мощные электростанции, как известно, должны обладать большой массой. Поэтому ЭРД не могут выводить ракеты в космос, они работают лишь на космических аппаратах, уже доставленных на орбиту. Здесь большая тяга не нужна, и двигатели с большой скоростью истечения имеют неоспоримые преимущества. Тем более что они могут питаться от тех же солнечных батарей, которые снабжают электроэнергией всю бортовую аппаратуру. Первый ЭРД был создан в Советском Союзе Сейчас ЭРД делают и в других странах. Существуют индивидуальные РД — двигатели малой тяги для передвижения и маневрирования космонавтов в свободном полете вне корабля или станции. Такой двигатель можно держать в руках или укрепить на скафандре.

Кроме химической и электрической энергии в перспективе РД могут использовать и ядерную энергию. В ядерных ракетных двигателях (ЯРД) вещества, образующие реактивную газовую струю, нагреваются в ядерном реакторе. Внедрение ЯРД в практику космонавтики сдерживается пока большой массой реактора и устройств, защищающих их аппаратуру от радиоактивных излучений.


Резание металлов. Обработка металлов резанием

Резание металлов

Обработка металлов резанием — один из основных способов изготовления деталей. С помощью резания обрабатывают детали различной формы — от простого валика до сложных корпусов — и разных размеров — от деталей, которые видны разве что под микроскопом, до судовых гребных валов длиной до 30 м.

Виды резания различаются по типу используемого при обработке металлорежущего инструмента. Процесс, при котором используются резцы, называется точением и строганием; сверла применяются при сверлении, фрезы при фрезеровании, абразивный инструмент при шлифовании (отметим, что в металлообработке полирование —: разновидность шлифования).

В зависимости от качества получаемой в результате обработки поверхности различают обдирочные операции (подготовка заготовки к дальнейшей обработке или обработка поверхностей, качество которых не особенно существенно) и финишные операции (часто такую обработку называют тонкой или чистовой). Финишная обработка позволяет получать поверхности, размеры неровностей на которых не превышают долей микрометра (толщина человеческого волоса в среднем 50 мкм!).

Процесс резания металлов в основном характеризуется скоростью резания — количеством снимаемого материала в единицу времени. Но равную скорость резания можно получить или медленно, снимая толстую стружку, (малая подача и большая глубина резания), или быстро — тонкую. Что выгоднее? Что лучше? Решением этих вопросов занимается теория резания металлов, основы которой были заложены в конце XIX — начале XX в.

Большие скорости резания позволяют в короткий срок изготовить деталь, но поверхность, получаемая при этом, обычно не очень высокого качества, а инструмент быстро изнашивается, следовательно, снижается точность обработки.

От того, какой металл (мягкий или твердый, хрупкий или вязкий) требуется обработать, зависит выбор формы режущего инструмента, способы и скорость охлаждения обрабатываемой детали и инструмента. Все это и многое другое приходится учитывать при обработке металлов резанием. Далеко не все в настоящее время поддается расчету, многое решает опыт.

В нашей стране для теоретического и экспериментального исследования резания металлов создан специальный научный институт — Экспериментальный научно-исследовательский институт металлорежущих станков (ЭНИМС).


Резисторы. Резистор элемент электрической цепи обладающий способностью оказывать сопротивление проходящему через него электрическому току

Резистор

Резистор — элемент электрической цепи, обладающий способностью оказывать сопротивление проходящему через него электрическому току. Отсюда и название этого устройства: английское- «резистор» произошло от латинского «резисто»—«сопротивляюсь». Электрическое сопротивление резисторов измеряется в омах, килоомах (тысячах Ом) и мегаомах (миллионах Ом). Резисторы — наиболее многочисленные детали радиоприемников, магнитофонов, усилителей и других устройств электрической связи и автоматики. Например, в простом транзисторном радиоприемнике (см. Транзистор) их несколько десятков, а в цветном телевизоре — несколько сотен.

Резисторы могут быть постоянными (их сопротивление не изменяется) и переменными, сопротивление которых в процессе работы можно плавно изменять от минимальных до максимальных значений. Постоянный резистор обычно представляет собой небольшую керамическую трубку или стержень, на поверхность которой нанесен тонкий слой углерода или металлического сплава с малой электрической проводимостью, а на концы надеты латунные или посеребренные колпачки с проволочными выводами. Корпус резистора вместе с колпачками покрыт влагостойкой эмалью (см. рис.). В некоторых случаях резисторы — проволочные сопротивления, у которых проволока наматывается на диэлектрик.

Переменный резистор (см. рис.) имеет три вывода: концы токопроводящего элемента и щеточного контакта. Токопроводящий элемент обычно выполняют в виде незамкнутого кольца, покрытого сверху тонким слоем сажи, перемешанной с лаком. Подвижный щеточный контакт закрепляют на валике, ось которого проходит через центр этого кольца. При вращении валика щеточный контакт перемещается по поверхности кольца, и сопротивление между ним и крайними выводами токопроводящего элемента изменяется.

Постоянные и переменные резисторы устанавливаются в электрических цепях различных приборов и устройств там, где нужно погасить избыток мощности, ответвить часть тока, разделить напряжение на части, создать требуемый режим работы электронной лампы или транзистора, изменить громкость звука.

В радиотехнике, электрической связи, электронике и автоматике находят применение саморегулирующиеся резисторы, изменяющие свое сопротивление под действием внешних факторов: температуры, освещенности, механического усилия, магнитного поля.

Терморезисторы, как говорит само их название, характеризуются тем, что их сопротивление изменяется под действием температуры. Токопроводящая часть этих приборов состоит из смеси оксидов различных металлов. Даже при небольшом увеличении температуры сопротивление этого прибора заметно уменьшается. Терморезисторы используют в устройствах для дистанционного управления аппаратурой электрической связи, в системах автоматического регулирования, в электронных термометрах. Разновидность терморезисторов — термисторы служат для изменения мощности в области сверхвысоких частот.

На изменение освещенности реагируют другие чувствительные приборы — ф о т о р е-зисторы —«глаза» различных автоматических устройств. Фоторезисторы можно встретить, например, в сложнейших читающих устройствах — перцептронах, которые помогают автоматическому сортировщику писем понять цифровой индекс, написанный на конверте (см. Почтовая связь).


Реле

Это слово родилось еще в те времена, когда люди путешествовали в каретах и повозках, запряженных лошадьми. Весь путь был разделен на отдельные участки, на каждом из которых устраивали станции, где меняли лошадей. Замена уставших лошадей свежими называлась «реле» (от французского слова «релейе»—«сменять», «заменять»).

В середине прошлого века заработал электрический телеграф. Вскоре выяснилось, что ток в телеграфной линии по пути от одного пункта связи к другому постепенно слабеет'. Пришлось всю линию связи разделить на отдельные участки и на каждом из них «устроить станцию»— установить устройство, которое восполняло бы потери электрического тока в проводах. По сходству с перепряжкой лошадей такое устройство назвали реле (см. Радиорелейная связь). С тех пор оно прочно вошло во многие аппараты связи и стало применяться в технике управления и в автоматике.

В телеграфных линиях связи работали электромагнитные реле. Они и сейчас широко используются в различных автоматических переключателях. Основа электромагнитного реле — железный сердечник (см. рис.) с обмоткой из медного изолированного провода. Если по обмотке реле проходит ток, сердечник намагничивается и притягивает к себе подвижную пластину — якорь (также сделанную из железа), переключая тем самым связанные с ним контактные пружины. Когда ток в обмотке прекратится, магнитное поле исчезнет, якорь под действием контактных пружин вернется в исходное положение. Переходя из одного крайнего положения («притянут») в другое («отпущен»), якорь, подобно обычному выключателю, замыкает либо размыкает контакты, и они тем самым разрывают или связывают электрическую цепь, в которую включены.

Некоторые электромагнитные реле срабатывают, если по обмотке проходит даже слабый ток, силой всего в несколько миллиампер.


Рентабельность

Рентабельность означает прибыльность, доходность. Это важный показатель экономической эффективности производства.

Работать рентабельно — значит не только окупать затраты (ведь каждое предприятие, производя продукцию, делает определенные затраты), но и получать прибыль (прибыль — это разница между себестоимостью продукции и установленной на нее ценой).

Прибыль, получаемая предприятием, делится на 2 части. Одна часть остается на предприятии И образует фонды экономического стимулирования (см. Хозяйственный расчет). Из этой же части прибыли предприятие уплачивает проценты за пользование банковским кредитом и вносит государству плату за полученные от него основные и оборотные фонды.

Остальная часть прибыли, так называемый свободный ее остаток, направляется в государственный бюджет. Полученные государством средства от предприятий используются им на общегосударственные нужды.

Сумма платежей всех предприятий из их прибылей составляет около 1/3 всех доходов государства.

Показателем рентабельности предприятия является отношение суммы его прибыли к сумме себестоимости реализованной продукции.

Повышение рентабельности производства — одна из важнейших задач каждого социалистического предприятия. Чем выше рентабельность предприятий, тем больше накоплений получают они, тем богаче страна, тем лучше жить трудящимся.

Рентабельность можно повысить за счет снижения себестоимости продукции. На предприятиях при изготовлении каждого изделия создается частица прибыли предприятия. Чем ниже себестоимость, тем больше прибыли в каждой единице продукции, так как цена единицы остается без изменения, она устанавливается по плану.

Рентабельность можно повысить также за счет увеличения объема производства, так как с ростом объема производства увеличивается прибыль предприятия, получаемая и с каждой единицы продукции, и со всего увеличенного количества продукции. Дело в том, что с увеличением выпуска снижается себестоимость продукции, так как производственные затраты, не зависящие от размеров производства (например, освещение, отопление и содержание производственного здания), распределяются на большее количество выпускаемых единиц продукции. Каждый велосипед будет стоить уже не 52, а, скажем, 51 руб., и прибыль с каждого велосипеда составит уже не 8, а 9 руб. Если раньше производилось в день 1000 велосипедов и вся прибыль составляла 8 .• 1000 = 8000 руб., то при увеличении выпуска до 1200 велосипедов в день прибыль составит уже 9 • 1200= 10 800 руб., или на 2800 руб. больше.


Рентгеновская техника. Рентгеновские лучи

Рентгеновская техника

Х-лучами назвал открытое им в 1895 г. излучение немецкий физик В. К. Рентген, подчеркивая загадочность их поведения. В самом деле, не видимые глазом лучи легко проникали через непрозрачную ткань, бумагу, дерево и даже металлы, засвечивая тщательно упакованную фотопластинку. Через несколько лет после открытия выяснилось, что Х-лучи, как и свет,— электромагнитное излучение, только длина волны у них в тысячи раз короче, чем у света,— от 2 нм и менее (1 нм = 10~9м). Этим и объясняется высокая проницаемость Х-лучей, проходящих через большинство веществ, непроницаемых для световых волн.

В честь первооткрывателя Х-лучи стали называть рентгеновскими лучами. А удивительные свойства этих лучей определили необычайно широкое поле их деятельности в самых разных областях науки и техники.

Получают рентгеновские лучи с помощью рентгеновских трубок. Простейшая из них — стеклянный баллон, в котором воздух сильно разрежен (давление 10—100 мкПа). Внутри баллона два металлических электрода — отрицательный катод и положительный анод. К ним приложено высокое напряжение — от 20 до 1000 кВ, в зависимости от требуемых характеристик рентгеновского излучения. Под действием сильного электрического поля электроны, испускаемые поверхностью раскаленного катода, начинают двигаться к аноду, набирая высокую скорость. Достигнув анода, электроны резко затормаживаются при ударе о его поверхность, часть потерянной ими кинетической энергии преобразуется в электромагнитное излучение — рентгеновские лучи.

Сразу же после открытия рентгеновских лучей выяснилось одно из их замечательных свойств — фотографическое действие. Взаимодействуя с фотографической эмульсией, рентгеновские лучи, подобно свету, вызывают почернение светочувствительных зерен. Обнаружено также, что, несмотря на свою высокую проникающую способность, рентгеновские лучи все же ослабляются, проходя через вещество. Их энергия уменьшается тем сильнее, чем толще и плотнее материал, встречающийся на пути. На этих двух свойствах и основано применение рентгеновских лучей.

Поместим между рентгеновской трубкой и фотопластинкой, упакованной в светонепроницаемый футляр, какой-нибудь предмет. Лучи, на пути которых оказался предмет, дойдут до пластинки несколько ослабленными по сравнению с остальной частью пучка. В результате на фотопластинке появится теневое изображение предмета. Если предмет неоднороден по своему составу, если какие-то его части, узлы, детали имеют большую плотность вещества, а другие — меньшую, то рентгеновские лучи отобразят на фотографии его внутреннюю структуру.

Такой метод исследования, когда с помощью рентгеновских лучей получают теневое фотографическое изображение объектов, называется рентгенографией (от греческого слова «графо»—«пишу»). Очень часто вместо фотопластинки используют специальный флюоресцирующий экран, на котором рентгеновские лучи создают светящееся изображение. Этот метод визуального исследования объектов называется рентгеноскопией (от греческого «скопео»—«смотрю»).

Рентгеновские лучи сразу же после их открытия стали применять в медицине (см. Медицинская техника). Врачи получили возможность заглянуть внутрь человеческого организма. Проходя через тело, рентгеновские лучи ослабляются не одинаково: больше всего они задерживаются в костях и других плотных тканях, меньше — в мягких тканях (коже, мышцах, сосудах). Этим обстоятельством и определяется характер картины на пленке или экране: на светлом фоне наиболее темные, плотные тени дает скелет, мягкие ткани выглядят менее плотными, а наиболее прозрачными будут тени легочной ткани, содержащей воздух. Повреждение органов или тканей, например перелом кости, разрыв сосудов, воспалительный или опухолевый процесс проявляются как затемнение на обычно светлом фоне или, наоборот, посветление на темном.

На этом принципе основана рентгенодиагностика — распознавание болезней с помощью рентгеновских лучей. Каждый из нас хорошо знаком с этой процедурой, которую проводят во всех поликлиниках и больницах.

Почти одновременно рентгеновские лучи стали применять и в технике. Рентгенодефектоскопия позволяет исследовать внутреннее строение различных изделий, не разрушая их. Просвечивая материалы рентгеновскими лучами, можно обнаруживать в них скрытые дефекты: трещины или раковины, проверять качество сварных швов, равномерность толщины стенок в трубах. Аппаратура для дефектоскопии почти такая же, как и в медицине. Изображение можно рассматривать на экране или фотографировать на пленку. Правда, для просвечивания материалов и изделий большой толщины нужны более энергичные рентгеновские лучи, поэтому используют специальные трубки с напряжением в 1 MB и выше.

Изучение физических свойств рентгеновских лучей, особенностей их взаимодействия с веществом на уровне молекул и атомов позволило создать тонкие, чувствительные методы исследования. С помощью рентгеновского спектрального анализа можно исследовать состав смесей элементов трудно разделимых методами аналитической химии, определять содержание редких элементов в рудах. А рентгеноструктурный анализ позволяет изучать строение тел на уровне атомов и молекул, микроструктуру живых клеток, кристаллическую, волокнистую или аморфную структуру всевозможных веществ и материалов.


Роботы. Значение происхождение слова Робот

Робот

Когда говорят о роботах, многие из вас представляют себе механического «человека», закованного в панцирь, как средневековый рыцарь. Железный «человек» передвигается, обходит препятствия, поднимает тяжести, открывает двери, различает цвета, реагирует на свет и даже «говорит» человеческим голосом. О таких устройствах, напоминающих живые существа, способные копировать движения человека и выполнять за него работу, многократно писали в фантастических рассказах и романах. Роботы — персонажи многих шуточных рисунков и карикатур, вы знакомы с ними по научно-фантастическим кинофильмам. Однако все это игрушки, сделанные порой с большим мастерством и выдумкой, неплохо имитирующие движения человека, но практически бесполезные.

Человечество с древнейших времен занимала мысль о механических «людях». Только называли их не роботами, а андроидами или «человекоподобными существами». В литературе одно из первых упоминаний о таких «существах» встречается у Гомера в «Илиаде», где механические девы из золота служат богу-кузнецу Гефесту. Попытки создать механическое существо, наделенное способностями человека, предпринимались вплоть до наших дней, но даже наиболее совершенные устройства были громоздки, возможности их были ограничены (см. Автомат, автоматика).

Слово «робот» впервые появилось в 1920 г. в пьесе чешского писателя К. Чапека «Россумские универсальные роботы», где роботами называли механических «людей». С тех пор слово «робот» вошло в языки народов всех стран мира.

По мере развития машиностроения, совершенствования автоматики и автоматического управления роботы все больше теряли бесполезное внешнее сходство с человеком. Зато их движения стали разнообразнее, у них появились «специальности». Такие роботы называются промышленными. Большинство промышленных роботов — это роботы-манипуляторы. Они имеют механическую «руку», которой управляют с пульта управления, и систему рычагов и двигателей, приводящих ее в действие. Роботы-манипуляторы не имеют даже отдаленного сходства с живым существом, но зато могут поднимать и переносить грузы массой до десятков килограммов в радиусе действия «руки» (до 2—3 м), выполняя от 200 до 1000 перемещений в 1 ч.

Наиболее распространены манипуляторы с дистанционным управлением и механической «рукой», закрепленной на подвижном или неподвижном основании. Оператор управляет движением «руки», одновременно наблюдая за ней на экране телевизора. В этом случае робот оснащают телевизионным «глазом»— передающей телевизионной камерой.

Рука человека может совершать 22 различных движения. Роботу-манипулятору в большинстве случаев достаточно 6 движений: всей «рукой» вперед — назад, вправо — влево, вверх — вниз; отдельно «кистью руки»— поворот в вертикальной и горизонтальной плоскостях и вращение. Однако обычно «рука» робота делает 8—10 различных движений. У манипулятора есть сочленения, каких нет в живой руке. Манипулятор может производить такие движения, которые человек физически выполнить не может. Промышленные робрты имеют перед человеком преимущество в скорости и точности выполнения однообразных операций.

В 60-х гг. появились первые р о б о т ы - а в-томаты, предназначенные для выполнения наиболее сложных и точных работ. Кроме «рук» они имеют еще и электронный «мозг»— миниатюрную специализированную электронную вычислительную машину, которая управляет роботом по заданной программе с учетом изменения окружающей обстановки.

Сегодня роботы успешно заменяют людей на химических предприятиях и в научных лабораториях, где приходится иметь дело с вредными химическими или радиоактивными веществами; на атомных электростанциях в помещениях с повышенным уровнем радиации; в кузнечных цехах для работ с раскаленными и тяжелыми заготовками; на морском дне при строительных работах и научных изысканиях и даже на Луне. Например, автоматическая станция «Луна-16» совершила в 1970 г. рейс Земля — Луна — Земля и доставила образцы лунного грунта, который был поднят с ее поверхности роботом-манипулятором.

Ныне под словом «робот», ставшим научным и техническим термином, понимают различные устройства и механизмы, призванные заменить человека при выполнении тяжелой, однообразной или опасной для здоровья работы.


Руда - природное минеральное образование содержащее металлы железо медь цинк вольфрам молибден в соединении с другими веществами

Руда

Только небольшое количество металлов встречается на Земле в чистом виде. Остальные содержатся в рудах.

Руда — это природное минеральное образование, содержащее металлы (железо, медь, цинк, вольфрам, молибден и др.) в соединении с другими веществами. Сплавы — тоже химические соединения металлов с другими веществами. Однако, в отличие от сплавов, руда не имеет металлических свойств — она не проводит ни электрический ток, ни тепло. Она даже не похожа на металл. Недаром древние ученые, в частности греческий философ Аристотель (384—322 гг. до н.э.), описывая способы получения железа из руд, называли их землями. Железная руда, и правда, похожа на землю. Она бывает черного, бурого или красноватого оттенка, в зависимости от того, много или мало железа в ней содержится.

Руды бывают мономинеральные, состоящие из одного рудного минерала, и полиминеральные, содержащие несколько ценных минералов.

Чтобы получить металл из руды, надо ее разделить — отнять от нее то вещество, с которым металл соединяется. Например, железная руда — это соединение железа с кислородом, иначе говоря — оксид железа. Значит, чтобы получить железо, надо отнять от руды кислород, связав его с другим, химически активным веществом. Сейчас железную руду разделяют в доменных печах. Там ее нагревают до расплавления, и кислород, который окислял железо, соединяется с углеродом. В результате на первой стадии доменного процесса происходит восстановление железа.

Руды цветных металлов гораздо сложнее по составу, чем железные. Помимо кислорода в них входят и другие элементы. Поэтому получение цветных металлов происходит по сложному ступенчатому процессу.

Рудами называют также и некоторые виды неметаллического минерального сырья (например, серная руда, баритовая, графитовая, асбестовая и агрономическая руда).


Самолет

Аэроплан, аэродинам, авиетка — все это ныне уже устаревшие названия одного и того же летательного аппарата — самолета. Как показывает уже само название, эта машина «сама летает», поднимается в воздух без посторонней помощи.

«Как же так?— удивлялись очень многие в начале нашего века.— Машина тяжелее воздуха, а летает. Что поддерживает ее в воздухе?..» Подъемная сила крыла. Когда самолет разгоняется по взлетной дорожке, набегающий поток воздуха неравномерно обтекает верхнюю и нижнюю поверхность крыла: сверху получается некоторое разрежение, снизу — повышенное давление (это достигается специальной формой крыльевого профиля и постановкой плоскости крыла под углом к потоку воздуха). Самолет получает возможность как бы опереться своим крылом о воздух и поднимается в воздух.

Крыло — это основная часть любого самолета. Два (иногда четыре) крыла крепятся к ф ю-з е л я ж у — корпусу самолета, в котором размещаются салон для пассажиров, грузовые отсеки и кабина экипажа: пилотов, штурмана, бортинженера...

Лететь с огромной скоростью —2000— 3000 км/ч, подниматься на высоту 20—30 км самолетам позволяют реактивные двигатели. На современных самолетах они крепятся чаще всего на крыльях или в хвостовой части фюзеляжа. Здесь же, сзади, расположено и х в о-стовое оперение самолета: киль, который заканчивается рулем направления, и стабилизатор, на котором располагаются рули высоты. Опустит, например, летчик рули высоты вниз, на них начинает сильнее давить поток воздуха снизу, хвост самолета поднимается кверху, а сам самолет, наклонив нос к земле, начинает снижаться. Если нужно повернуть, скажем, влево, летчик поворачивает руль направления в эту сторону.

Воздушный поток надавливает на руль и разворачивает самолет влево. Чтобы самолет при этом не терял устойчивости, его накреняют (как накреняется велосипед на вираже) при помощи элеронов — поворотных щитков, расположенных на концах крыльев.

Если мы заглянем внутрь, под обшивку самолета, то увидим, что и крылья и фюзеляж самолета состоят из сложного переплетения различных деталей. Брусья, которые тянутся, вдоль фюзеляжа, называются стрингерами. А округлую форму в поперечнике фюзеляжу придают шпангоуты. По всему размаху крыльев протянулись лонжероны (основные продольные несущие балки), а профиль крыла, его поперечное сечение определяют нервюры (поперечные элементы).

В носовой части фюзеляжа и в крыльях во время полета, чтобы уменьшить сопротивление самолета набегающему воздушному потоку, прячутся «ноги» самолета — шасси (в авиации шасси — взлетно-посадочное устройство, благодаря которому самолеты могут взлетать и приземляться; шасси представляет собой три колесные тележки — одна впереди и две под крыльями самолета).

Все самолеты по своему назначению, грузоподъемности, скорости делятся на несколько классов. Лишь одно у них оставалось общим до недавнего времени: всем для взлета и посадки обязательно была необходима взлетно-посадочная полоса, аэродром (см. Аэропорт). Однако в последние годы положение начинает меняться. Появились самолеты с изменяемой геометрией крыла. На взлете крылья такого самолета отстоят от фюзеляжа почти под прямым углом. Такое положение крыльев обеспечивает взлет после небольшого разбега. Когда взлет произведен, крылья самолета прижимаются к фюзеляжу, и вот он уже, стремительно набрав скорость, пронзает воздух словно ракета. А при посадке вновь растопыренные крылья позволяют ему быстро закончить пробег.

Еще меньшие аэродромы требуются для самолетов вертикального взлета и посадки. Как показывает уже само их название, такие машины благодаря имеющимся у них специальным двигателям, которые создают тягу в вертикальной плоскости, могут взлетать и садиться, как вертолеты, с места.

Работа крылатых машин очень нужна народному хозяйству нашей страны. Транспортные и пассажирские самолеты быстро доставляют пассажиров, почту и грузы в самые отдаленные уголки страны. Самолеты-лаборатории ведут разведку полезных ископаемых, помогают синоптикам делать точные прогнозы погоды, дают возможность картографам быстро составлять геодезические карты... Самолеты-разведчики наводят рыболовецкие флотилии на косяки рыб, определяют наиболее легкий маршрут передвижения в арктических льдах. Самолеты сельскохозяйственной авиации с воздуха обрабатывают поля гербицидами — химическими веществами, уничтожающими сорняки, а также вносят удобрения. Воздушные пожарные могут быстро обнаружить огонь в лесу и погасить пожар.

Бдительно охраняют небо нашей Родины самолеты Военно-Воздушных Сил.

Как видите, у современных самолетов много разных специальностей.


УИЛБЕР РАЙТ ОРВИЛЛ РАЙТ. Братья Райт изобретатели самолета

УИЛБЕР РАЙТ (1867—1912) ОРВИЛЛ РАЙТ (1871—1948)

Американские изобретатели, авиаконструкторы и летчики Уилбер и Орвилл Райт вошли в историю авиации как братья Райт — братья, первыми совершившие полет на построенном ими же самолете. Они горячо любили друг друга, работали всегда вместе. Еще мальчишками они вступили в клуб любителей воздушных змеев. Скоро их змеи стали лучшими. Предприимчивые юные американцы достигли такого мастерства, что стали даже продавать свои первые «летательные аппараты»— воздушные змеи — другим ребятам. Детская игра выросла в увлеченность идеей полета человека на управляемой машине тяжелее воздуха.

Вскоре юные торговцы змеями становятся изобретателями—13-летний Орвилл смастерил типографский станок, а 17-летний Уилбер усовершенствовал его. В 1892 г. неразлучные братья стали владельцами небольшой типографии, потом мастерской по ремонту велосипедов.

Однажды они узнали о гибели Отто Лилиенталя, немецкого изобретателя, строителя планеров. Как ни удивительно, именно это известие укрепило их в мысли создать летательный аппарат, хотя опыты, проводимые ими на планерах собственной конструкции, тоже всегда были связаны с риском. Братья Райт разработали систему горизонтального управления полетом с помощью хвоста из вертикальных планок. Затем они сосредоточили усилия на поиске двигателя. Много трудов пришлось положить на создание воздушного винта: ведь его теория была разработана Н. Е. Жуковским лишь десятилетие спустя.

17 декабря 1903 г. аэроплан впервые поднялся в воздух. Всего 59 с продолжался этот полет.

К началу первой мировой войны Райты успели много пережить: и гордость первооткрывателей, и горечь ожесточенных судебных тяжб с конкурентами. Но одно они знали наверняка: созданная ими летательная машина была одним из величайших даров, который когда-либо приносил человек человеку. В 1912 г. умер Уилбер Райт. Орвилл, переживший брата на 36 лет, так и не оправился после этого потрясения. Он больше никогда не строил самолеты.

В развитие авиации внесли свой вклад люди многих стран мира, и среди них — братья Райт, совершившие первый полет на летательном аппарате тяжелее воздуха.


СЕРГЕЙ ВЛАДИМИРОВИЧ ИЛЬЮШИН. Биография самолеты Ильюшина

СЕРГЕЙ ВЛАДИМИРОВИЧ ИЛЬЮШИН (1894—1977)

Сергей Владимирович Ильюшин — выдающийся советский авиаконструктор.

Сын вологодского крестьянина-бедняка, Ильюшин с юных лет познал тяжесть труда. Одно время он был рабочим-строителем, а в 1910 г. Ильюшин — чернорабочий на аэродроме — занимается расчисткой и выравниванием летного поля. Тогда и произошло его первое знакомство с авиацией. Уже в те годы Сергей Владимирович выделялся среди товарищей по работе своей исключительной энергией, стремлением к знаниям. Он самостоятельно изучил математику, физику, химию, что помогло ему после призыва в армию стать авиационным мотористом, а затем бортмехаником. Но Ильюшин мечтал летать. В 1917 г. он успешно сдал экзамены на звание пилота. Начинается гражданская война, и Ильюшин идет на фронт. Его назначают начальником мастерских авиационного отряда. Когда война закончилась, Ильюшин был направлен на учебу в Московский институт инженеров Красного воздушного флота (впоследствии Военно-воздушная инженерная академия имени Н.Е.Жуковского). Ильюшин не только успешно учился, но и строил учебные планеры. В 1926 г. он окончил академию. Позади годы настойчивой учебы. В 1931 г. Сергеи Владимирович создал и возглавил одно из конструкторских бюро (КБ).

В 1933 г. коллектив Ильюшина начинает разрабатывать двухмоторный самолет, на котором летчик-испытатель В. К. Коккинаки устанавливает ряд рекордов высоты с различ- . ными грузами. В 1938—1939 гг. на самолетах Ильюшина совершены беспосадочные перелеты Москва — Владивосток, Москва — Северная Америка. Прославились и дальние бомбардировщики, в частности Ил-4 (1940). В ночь на 8 августа 1941 г. группа дальних бомбардировщиков Ил-4 совершила налет на военные объекты Берлина.

Вскоре после создания бомбардировщика С. В. Ильюшин создал самолет, который наши солдаты назвали «летающий танк», а фашисты —«черная смерть». Это был штурмовик Ил-2. Вот как отозвался об этой машине летчик-космонавт Г. Т. Береговой, воевавший на штурмовике: «В Ил-2, как самолете поля боя, конструктивно очень удачно найдено сочетание скорости, маневра, брони и огня. Его удары по врагу были неожиданными и сокрушительными». Ил-2 с бреющего полета расстреливали даже танки «Тигры».

В 1944 г. коллектив ОКБ Ильюшина приступает к созданию принципиально новой авиационной техники — реактивной. Большой вклад внес Ильюшин и руководимый им коллектив в развитие гражданской авиации. Самолеты Ил-12, производство которых началось на следующий же год после окончания Великой Отечественной войны, и Ил-14 позволили резко увеличить пассажирские перевозки.

4 июля 1957 г. совершил свой первый полет пассажирский самолет Ил-18. Это был новый шаг в развитии нашего самолетостроения. Коллектив Ильюшина, решив ряд сложных проблем, создал надежный самолет легкой конструкции. И наконец, современный межконтинентальный лайнер Ил-62, в котором воплощены лучшие технические достижения нашей и мировой современной промышленности.

Генерал - полковник - инженер С. В. Ильюшин был академиком, трижды Героем Социалистического Труда, лауреатом Ленинской и Государственных премий.


Самоходное шасси. Сельскохозяйственные машины присоединяют тракторам чаще всего сзади, иногда сбоку реже спереди

Самоходное шасси

Сельскохозяйственные машины присоединяют тракторам чаще всего сзади, иногда сбоку реже спереди. Трактористу трудно, а иногда невозможно наблюдать, как работают эти машины. Конструкторы задумались а нельзя ли скомпоновать трактор так, чтобы у него двигатель и рабочее место тракториста располагались сзади, а между передними и задними колесами был свободный участок рамы, на которую можно было бы навешивать различные машины: плуг, сеялку, косилку и даже грузовую самосвальную платформу? Такой тип трактора сконструировали и назвали самоходным шасси. Благодаря тому что сельскохозяйственная машина на шасси располагается перед водителем, она хорошо видна и ее работой легко управлять.

Самоходные шасси со сменными машинами-орудиями используют для культивации (рыхления почвы и уничтожения сорняков), посева, внесения удобрений, химической борьбы с сорняками, вредителями и болезнями растений, овощей, трав и для выполнения погрузочно-разгрузочных работ. На животноводческих фермах самоходное шасси применяют для подвозки зеленой подкормки и других грузов. Не так давно шасси приспособили для механизации работ на чайных плантациях. Возможности этой машины еще далеко не исчерпаны.


Сахар. Сахарный завод

Сахар долго делали только из сахарного тростника, родина которого — Индия, Китай, острова Океании. Само слово «сахар» происходит от санскритского «саркара», в персидском варианте — «шакар».

От индийцев сахарный тростник перекочевал к персам, а потом к арабам. Затем его стали возделывать на юге Европы, на Канарских островах близ северо-западных берегов Африки. Отсюда-то Колумб и завез его на Антильские острова, климат которых оказался вполне подходящим для тростника.

В России в пищу употребляли мед, сладкий сок клена, березы, липы, варили солод, пастилу. А сахар был диковинкой, и притом очень дорогой, пока не научились делать его из свеклы. В начале прошлого века лучшие ее сорта содержали не более 6% сахара, но уже к 1842 г. селекционеры удвоили ее сахаристость. В наше время свекла содержите среднем 17,5% сахара. Больше 1/3 потребляемого во всем мире сахара производится сейчас из свеклы.

Современный свеклосахарный завод — мощное механизированное предприятие. Свекла прибывает сюда по железной дороге, на грузовиках и сразу же попадает в царство машин. Мощные механические «руки» сгребают ее с железнодорожных платформ или высыпают из грузовиков в искусственную реку с бетонными берегами. Она несет свеклу к большому зданию.

Сначала свекла попадает в огромный чан с водой — свекломойку. В ней вращается вал с насаженными на него кулаками, которые переворачивают и моют клубни. Потом свеклу взвешивают автоматические весы, а свеклорезка превращает ее в стружку, которая по транспортеру направляется к рядам больших круглых баков. Здесь ее заливают горячей водой, и из стружки, как из ломтика лимона в чае, выходит сок.

Стружка была белая, а сок из нее получился черный. Некоторые органические вещества, входящие в состав свеклы, окисляются и темнеют, как темнеет разрезанный сырой картофель. Если эти вещества не удалить, то сахар будет темный. Поэтому сок очищают. Сначала в массивных, наглухо закрытых металлических баках его обрабатывают известью, углекислым и сернистым газами. Вредные примеси благодаря этому выпадают в осадок, который отделяется в отстойниках и на различных фильтрах.

Особенно интересны созданные советскими инженерами в а к у у м-ф и л ь т р ы. Это обтянутые фильтрующей тканью сетчатые барабаны. Нижняя часть их погружена в сахарный сок. Внутри барабана создано разрежение — вакуум. Поэтому сок всасывается в него, оставляя на поверхности ткани слой осадка. По мере того как барабан поворачивается, осадок выносится наверх. Здесь всасывается уже не сок, а воздух. Высушенный воздухом осадок очищается установленным у корыта ножом, а тем временем в сок погружается следующая часть барабана.

Все эти операции повторяются иногда по нескольку раз, пока черный сок не превратится в бесцветный. После этого насосы гонят его по трубам к высоким бакам. Внутри баков укреплены трубы, по которым пропускается пар. Сок кипит, сгущается и превращается в сироп.

Сироп снова обрабатывают сернистым газом, фильтруют и направляют к шеренге вакуум-аппаратов. Здесь и рождается сахар — маленькие кристаллики, тысячи которых умещаются в чайной ложке.

Начинается этот процесс с того, что сироп в вакуум-аппаратах снова выпаривается и становится еще гуще. Потом в него вводят тончайшую сахарную пудру или специальный сахарный препарат, содержащий в 1 г 15 млн. кристалликов. Сахар из густого сиропа оседает и застывает на этих кристалликах.

Когда кристаллики увеличатся (их уже насчитывается на 1 г лишь 3 тыс.), через нижнее отверстие вакуум-аппарата выпускают густую массу — у т ф е л ь. Это смесь кристалликов и остатков раствора — межкристальной патоки. Для их разделения служат центрифуги — вращающиеся барабаны с боковой поверхностью в виде частого сита. Барабаны вращаются с частотой 1000 об/мин. Под действием центробежной силы патока проходит сквозь сито, а кристаллы остаются. Струя воды очищает их от остатков патоки. Раствориться они не успевают и из желтых становятся белыми.

Дальше сахарный песок проходит через сушилку и отправляется на упаковку, а патока снова варится в вакуум-аппаратах, и из нее извлекают оставшийся сахар.

А теперь посмотрим, как делают рафинад.

На советских сахарных заводах рафинад изготовляется в основном методом прессования. Кристаллы сахара, отбеленные на центрифуге, спрессовываются машиной в бруски, затем их высушивают в печах и с помощью другой машины разделывают на кусочки. Все эти машины и печи — автоматы. Они связаны между собой непрерывными лентами транспортеров. Рука человека не прикасается ни к песку, ни к брускам, ни к кусочкам, пока с последнего транспортера не сходят хорошо знакомые нам коробки с сахаром-рафинадом.


Сборка моделей

После того как вы заготовили все необходимые материалы, сделали основные детали и узлы модели — пора приступать к сборке. Для этого вам придется организовать небольшой сборочный цех. Он вполне разместится на вашем столе или верстаке. В процессе сборки модели вам придется паять, клеить, клепать, пользоваться необходимыми для этого инструментами и материалами.

Начнем по порядку. Корпуса многих моделей (в частности, авто- и судомоделей) часто спаивают из отдельных жестяных панелей. Для сборки вам потребуется паяльник мощностью 50—100 Вт, паяльная кислота (хлористый цинк — его можно получить, «растворив» в соляной кислоте кусочки цинка) или паяльная паста, а также припой ПОС-40 или ПОС-60.

Процесс пайки сравнительно не сложен. Контактные поверхности предварительно залуживают: на них кисточкой наносится паяльная кислота, а затем разогретым паяльником и припой. После этого достаточно совместить детали, сжать и прогреть жалом паяльника. При необходимости в контактную зону вводится дополнительная порция припоя. После спайки детали протирают тряпочкой, смоченной раствором питьевой соды, а затем споласкивают водой.

В последние годы наиболее технологичным способом образования корпусов моделей считается в ы к л е й к а их из ткани и эпоксидной смолы. Прежде всего об эпоксидной смоле — это густая и вязкая жидкость, имеющая цвет и консистенцию меда. При добавлении в нее другой жидкости (отвердителя в соотношении 7 частей смолы на 1 часть отвердителя) происходит процесс полимеризации (отвердевания), и смола превращается в нечто, напоминающее органическое стекло янтарного цвета. Это свойство смолы и используют моделисты. Наиболее простым (но не лучшим) является способ наружной обклейки. Прежде всего необходимо сделать болванку из деревянного бруска подходящих размеров. Чтобы оболочка не приклеилась к ее поверхности, на болванку наносят восковую паркетную мастику и тщательно полируют. Далее последовательно слой за слоем на болванку наклеивают кусочки ткани и тщательно притирают их жесткой кистью. Для корпуса небольшой модели достаточно 5—6 слоев ткани. Когда смола полностью отвердевает, корпус снимают с болванки, шпаклюют, вышкуривают и окрашивают.

Другой способ, позволяющий получить корпус модели в готовом виде,— выклейка по матрице. Здесь также понадобится болванка, но она выделывается гораздо тщательнее, чем в первом случае. На ней прорабатываются все мелкие детали, выступы, впадины, отбортовки и т. п. Болванку тщательно шпаклюют, вышкуривают и окрашивают, а затем на нее наносят тонкий слой вазелина. После этого из ткани и эпоксидной смолы и гипса делается матрица — точный «отпечаток» корпуса. По «отпечатку> и выклеивается корпус модели, причем он будет полностью соответствовать болванке. Доработок почти не потребуется.

Эпоксидная смола является универсальным клеем, которым можно соединять дерево, металлы, некоторые пластмассы. Единственное условие — поверхности деталей должны быть тщательно обезжирены чистым бензином или ацетоном. При работе со смолой необходимо соблюдать осторожность: работать только в резиновых перчатках и в хорошо проветренном помещении, а летом — на открытом воздухе или у распахнутого окна.

Для сборки многих моделей требуется так называемый стапель. Стапель для сборки, например, судомоделей представляет собой лист древесностружечной плиты или толстой фанеры с прикрепленными к нему шаблонами шпангоутов, поперечных сечений корпуса. На таком стапеле не только собирают модель, по нему также (если он выполнен достаточно точно) контролируют правильность изготовления корпуса, соответствие его теоретическому чертежу.

Стапелем для сборки крыла авиамодели служит лист фанеры с нанесенным на него контуром крыла, лонжеронами и нервюрами. Для того чтобы при сборке тонкие рейки не прилипали к стапелю, его затягивают целлофаном или полиэтиленовой пленкой. Далее небольшими гвоздиками на плазу (см. Конструирование моделей) фиксируют элементы продольного набора — лонжерон, носик и законцовку крыла, а затем подгоняют к ним заранее сделанные элементы поперечного набора — нервюры. Стыки промазывают клеем — эпоксидным, казеиновым или эмалитом. В крайнем случае подойдет и лак для ногтей.

При сборке моделей широко применяют резьбовые соединения! Причем чаще всего моделисты пользуются стандартными винтами, а в деталях делают сами резьбовые отверстия. Для того чтобы нарезать резьбу в отверстии, существует специальный инструмент—метчик. Предварительно в детали высверливается отверстие диаметром несколько меньшим, чем номинальный размер резьбы, а затем первым метчиком с помощью воротка прорезается предварительная резьба. Эту же операцию повторяют и с метчиками: вторым и третьим. Не забудьте при нарезании резьбы в стальных деталях смазывать режущий инструмент машинным маслом, а если деталь из алюминия, то лучше для этой цели применить скипидар.

Очень часто для соединения деталей из листового металла применяется клепка. При этом необходимы дрель со сверлом, обжимка и молоток. Отверстие в соединяемых между собой листах засверливается одновременно. Далее отверстия раззенковываются (если заклепка с потайной головкой), и в них вставляются заклепки. Головка заклепки устанавливается на зажатую в тисках обжимку, и легкими ударами молотка образуется замыкающая головка. Тонкие детали вместо заклепок удобно соединять кусочками мягкой алюминиевой проволоки.

Заключительным этапом сборки является проверка взаимодействия деталей и узлов, отладка двигателя, контроль правильности выполнения электрических соединений. И если все в порядке — модель к старту готова.


Сварка. Сварочное оборудование

Сварка

Сварка представляет собой процесс создания неразъемного соединения металлических деталей, важнейшую операцию сборки деталей в узлы и целые конструкции. Сегодня в промышленности внедрено более 100 способов сварки, появляются новые способы, совершенствуются старые. Но прежде чем сварка заняла свое место в современной технике, она прошла долгий путь.

Способ получения неразъемных соединений деталей путем сварки и пайки стал известен людям в глубокой древности. История не сохранила нам имен первых сварщиков. Q6. их искусстве мы можем судить лишь по раскопкам археологов и гипотезам ученых. В египетских пирамидах были найдены золотые изделия, которые имели паяные оловом соединения, а при раскопках Помпеи обнаружены свинцовые водопроводные трубы (см. Водоснабжение, водопровод) с продольным паяным швом.

Значительного совершенства в древности достигла кузнечная сварка. При кузнечной сварке металл нагревается до состояния пластичности, а затем проковывается в местах соединения. Этим достигается плотное прилегание соединяемых кусков, образуется сварное соединение.

Сварка позволила создать кольчугу — новое средство защиты воина, более совершенное, легкое и удобное, чем латы рыцарей. В кольчуге, состоящей из 10—20 тыс. колец, кольца были сварные.

Но быстрое развитие сварки началось только в конце XIX в. В 1802 г. профессор В. В. Петров открыл явление электрической дуги — один из видов электрического разряда в газовой среде (см. Электрический ток). В.В.Петров рекомендовал применять электрическую дугу как источник тепла для мгновенного расплавления металла. Однако прошло свыше 80 лет, прежде чем явление электрической дуги было практически использовано. Наши соотечественники Н. Н. Бенардос и Н. Г. Славянов первыми в мире применили «дугу Петрова» для сварки металлов.

Интенсивная разработка новых способов сварки и их внедрение в промышленность начались позднее — в середине XX в. В это время возникла необходимость соединять элементы конструкций толщиной от нескольких микрометров до нескольких метров из весьма разнообразных материалов.

Чтобы получить прочное соединение твердых тел, нужно обеспечить взаимодействие их поверхностных атомов. Для этого последние необходимо сблизить настолько, чтобы между ними могли возникнуть межатомные связи, т. е. на расстояния порядка атомных радиусов» В жидкостях такое сближение достигается сравнительно легко за счет подвижности частиц, но сблизить настолько твердые тела значительно труднее. Их поверхности даже после самой тщательной обработки имеют неровности — выступы и впадины, размеры которых по сравнению с размерами атома огромны. При соединении поверхностей двух тел их фактическое соприкосновение происходит лишь в отдельных точках. Возможность сцепления атомов соприкасающихся поверхностей металлов затрудняется тем, что в обычных условиях поверхности всегда покрыты пленками оксидов, адсорбированных газов, всевозможных загрязнений. Эти пленки, как броня, защищают поверхности металлов от соприкосновений. Существующие в настоящее время способы сварки можно подразделить на 2 основные группы. К первой группе относятся способы сварки, при которых металлы свариваются в. твердом состоянии при совместной пластической деформации, часто одновременно с дополнительным нагревом (сварка давлением). Ко второй группе относятся способы, при которых металлы в месте соединения расплавляются (сварка плавлением).

При сварке давлением металлы совместно сжимаются и деформируются. Приложенное усилие (ковка, давление, удар) вызывает течение металла вдоль поверхности раздела и его перемешивание, разрушает поверхностные слои металла, выводит на поверхность свежие (не бывшие в соприкосновении с атмосферой) слои металла, сближает соединяемые поверхности и способствует соприкосновению их атомов. Сопутствующий нагрев ослабляет связи между атомами, делает их более подвижными, снижает твердость металла и повышает его пластичность — способность к пластическим деформациям.

При сварке плавлением металл в зоне сварки расплавляется и переходит в жидкое состояние, соединение возникает за счет самопроизвольного слияния и взаиморастворения металла соединяемых частей.

Пайка — процесс, родственный сварке плавлением. Между соединяемыми частями изделия вводится расплавляемый промежуточный металл-припой, который плавится при более низкой температуре, чем соединяемые металлы. Припой в жидком виде заполняет зазор между поверхностями соединяемых деталей под действием капиллярных сил, а застывая, кристаллизуется, образуя прочные связи.

Среди способов сварки давлением следует отметить наиболее широко применяемые: контактную, холодную, ультразвуковую, трением, взрывом, диффузионную. Сварка плавлением включает газовую, дуговую, электрошлаковую, электроннолучевую, лазерную, плазменную.

Для соединения металлов используется энергия взрыва, трения, электрической дуги, электронного пучка и др. Изучением этих явлений и применением их в сварке а также разработкой сварочного оборудования занимаются ученые и инженеры-сварщики.

Научные исследования, проводимые в области сварки, направлены на замену ручного труда машинами и автоматами, позволяющими облегчить труд сварщиков и значительно повысить производительность труда.

Так, для сварки стыка труб большого диаметра при прокладке магистральных газо- и нефтепроводов сварщики, работая вручную, затрачивают 8—10 ч. Созданная учеными специальная сварочная машина выполняет эту работу в течение 2,5 мин. Для работы на сборочных конвейерах, а также в местах, недоступных непосредственно человеку, используются сварочные роботы. Имеются все основания предполагать, что в течение ближайшего десятилетия численность таких роботов на производстве будет измеряться десятками тысяч.

Роль сварки в народном хозяйстве нашей страны очень велика. Сварка широко применяется в промышленности, на транспорте, в сельском хозяйстве, во всех производствах, занятых обработкой металла.


НИКОЛАЙ НИКОЛАЕВИЧ БЕНАРДОС 1842—1905. Биография Бенардоса

НИКОЛАЙ НИКОЛАЕВИЧ БЕНАРДОС (1842—1905)

Николай Николаевич Бенардос — один из крупнейших русских изобретателей второй половины XIX в., создатель электрической дуговой сварки. В 1890 г. Н. Н. Бенардос издал каталог своих изобретений (всего более 120); транспорт; двигатели разных типов, военное дело, электротехника, электросварка, бытовая техника, станки и механизмы — вот направления техники, в которых он работал. Самым крупным изобретением, принесшим Н. Н. Бенардосу мировую известность, было открытие в 1882 г. дуговой электросварки металлов, которую он назвал «электрогефест», по имени древнегреческого бога огня и кузнечного искусства Гефеста. Суть открытия заключалась в применении электрической дуги, возникающей между электродом из угля и обрабатываемым изделием, для соединения и разъединения металлов. «Электрогефест» был сразу подхвачен на заводах всего мира. В России большинство новинок Бенардоса не находило применения. Многие его изобретения прошли никем не замеченными на Родине, но были присвоены и использованы на Западе.

Но он неутомимо продолжал работать. Разрабатывая новые типы аккумуляторов, он отравился свинцом, тяжело заболел. Бенардос умер, так и не дождавшись признания. Только в годы Советской власти дуговая электросварка металлов, изобретенная Бенардосом, получила широкое распространение.

Жизнь и труд Н. Н. Бенардоса — пример бескорыстного служения науке- и технике.


НИКОЛАЙ ГАВРИЛОВИЧ СЛАВЯНОВ 1854—1897

НИКОЛАЙ ГАВРИЛОВИЧ СЛАВЯНОВ (1854—1897)

Замечательный русский изобретатель Н. Г. Славянов был по образованию горным инженером, металлургом.

Последняя четверть прошлого века была периодом становления электротехники — науки о процессах, связанных с практическим применением электрических явлений. 30-летний руководитель орудийных и механических производств на одном из крупнейших в России пушечных заводов в Перми, Славянов увидел в электротехнике будущее металлургии, обработки металлов. Он глубоко изучил эту область науки.

Через 6 лет после открытия в 1882 г. Н. Н. Бенардосом дуговой сварки Н. Г. Славянов творчески развил эту идею, разработав и применив сварку металлическим электродом. Впервые в мире этот способ сварки был внедрен Славяновым на Пермском заводе. Он сконструировал и опробовал автоматическое приспособление для регулировки длины дуги. Это был прообраз современных сварочных автоматов. Изобретение обессмертило его имя и имеет огромное значение по сей день. Так Славяновым была написана одна из страниц истории интереснейшей области техники — дуговой сварки металлов.


ЕВГЕНИЙ ОСКАРОВИЧ ПАТОН 1870—1953. Биография Патона

ЕВГЕНИЙ ОСКАРОВИЧ ПАТОН (1870—1953)

Красавец мост перекинулся через Днепр в Киеве. Во всей этой i 150-метровой громаде нет ни одной заклепки. Он цельносварный. В этом сооружении — творении Е. О. Патона — как бы слились воедино два дела, которым он посвятил жизнь: мостостроение и сварка.

Евгений Оскарович Патон — выдающийся советский инженер и ученый, академик, Герой Социалистического Труда — родился в семье русского консула в Ницце (Франция), окончил политехнический институт в Дрездене (Германия). Но, вернувшись в Петербург известным инженером-строителем, автором проекта Дрезденского вокзала, Патон снова сел на студенческую скамью, спустя год сдал все экзамены и, получив диплом инженера путей сообщения, стал специалистом по сооружению железнодорожных мостов. Он положил начало советской школе мостостроения и за выдающиеся заслуги в этой области был избран действительным членом Академии наук УССР.

А на 60-м году жизни... изменил профессию. «Желание послужить делу пятилеток,— говорил он,— после 35 лет работы по мостам толкнуло меня взяться за новое тогда дело в стране — электросварку». Он стал организатором первого в мире Института электросварки в Киеве, в котором разработал новые методы проектирования, расчетов и возведения сварных конструкций. Быстрее, дешевле, надежнее стали строиться каркасы заводских цехов, цистерны и вагоны, паровые котлы и суда, а в годы Великой Отечественной войны — танки. В возрасте 70 лет он изобрел новый способ сварки под слоем флюса. И сегодня тысячи километров газопроводов свариваются знаменитым методом Патона.

Удивительную творческую энергию сохранял ученый всю жизнь. В 80 лет он руководит проектированием и строительством первого в стране цельносварного моста в Киеве, названного его именем


Световод светопровод. Оптоволокно

Световод (светопровод)

Можно ли передавать свет по проводам? Лет 20 назад такой вопрос мог бы показаться бессмысленным. В самом деле, зачем передавать свет по проводам, когда он и так прекрасно проходит через воздух, чуть хуже — через воду и уж совсем замечательно — в вакууме? Из невообразимых далей космоса доходит до нас свет звезд, легко преодолевая при этом и многокилометровую толщу атмосферы.

Стоп, вот здесь-то мы и ошибаемся. Атмосфера — не лучший проводник света, недаром астрономы стремятся подняться выше в горы, где воздух чище и разреженнее, или даже в космос, где воздуха совсем нет. Атмосфера — это среда, очень неоднородная по своему составу. В ней есть всегда множество посторонних примесей и просто пыли, невидимых газовых струй и потоков, областей с разной плотностью и т. п. Все это приводит к рассеянию, отклонению и поглощению частиц света. В результате диаметр светового луча с расстоянием увеличивается, а яркость его падает.

Между тем в ряде областей науки и техники требовалось направленно и без искажений передавать свет на сравнительно большие расстояния, например для передачи световой информации, в частности изображений.

Одним из первых появился линзовый волновод — длинная трубка, покрытая изнутри светоотражающим материалом (см. Волновод). Воздух из трубы выкачивают. Так что если на одном конце трубы поместить источник света, то от него свет беспрепятственно пойдет по трубе, не выходя за ее пределы. Помимо светоотражающего покрытия для фокусировки луча и коррекции изображения на некотором расстоянии — обычно через 50—100 м — ставят линзы или зеркала определенной формы.

Начиная с 60-х гг. все более широкое применение стали находить стеклянные волоконные световоды — тонкие (диаметром от нескольких микрометров до десятков микрометров) стеклянные нити, окруженные оболочкой из материала, показатель преломления которого должен быть меньше, чем у стекла. В этом случае свет, двигаясь по стеклянной нити, испытывает полное внутреннее отражение от границы между стеклом и оболочкой и остается целиком внутри световода, как бы долго он ни путешествовал.

Так передают свет по проводам подобно электрическому току. И так же как в электрических проводах часть энергии теряется на преодоление электрического сопротивления металла, в световоде тоже происходят потери некоторого количества света из-за «оптического сопротивления»— поглощения квантов света самим материалом светового провода. Поэтому ученые ищут такие материалы, в которых это поглощение было бы минимальным. Чаще всего используют самое прозрачное стекло — кварцевое, которое дополнительно легируют бором, титаном или германием (см. Легирование).

В лучших волоконных световодах потери света составляют не более 50% на несколько километров длины. И это далеко не предел.

Световые провода широко используются для оптической связи, например, между отдельными узлами и блоками быстродействующих вычислительных машин. В качестве источников световых сигналов, передаваемых по таким проводам, используются миниатюрные полупроводниковые лазеры размером с булавочную головку. Количество информации, передаваемое с помощью света, может быть в десятки и сотни тысяч раз больше, чем в радиосвязи или телеграфной связи.

А с помощью многожильных световодов можно передавать не просто свет, но даже изображение. Представьте себе толстый жгут, свитый из нескольких сотен стеклянных нитей. Если с помощью линзы на один торец жгута спроектировать изображение, то на другом торце мы увидим картинку, составленную подобно мозаике из множества точек. Точка — это торец одной нити, каждая из которых несет свою часть изображения.

Волоконные световоды открывают так много возможностей, что появился даже специальный раздел науки — волоконная оптика. А применяются ее достижения почти во всех отраслях научных исследований. Например, световоды и жгуты из волокон диаметром 20—50 мкм применяют в медицинских приборах для освещения внутренних полостей организма (см. Медицинская техника).


Себестоимость продукции — это сумма всех затрат предприятия на производство продукции и ее реализацию

Себестоимость продукции

Себестоимость продукции — это сумма всех затрат предприятия на производство продукции и ее реализацию (продажу).

Для изготовления изделий предприятие затрачивает средства на приобретение сырья, материалов, топлива. В процессе производства используются машины, оборудование, инструмент. Ремонт и замена износившейся техники также требуют определенных затрат. В изготовлении продукции принимают участие все работники предприятия, и всем им выплачивается заработная плата. На реализацию продукции предприятие также затрачивает определенные средства. Если все эти затраты выразить в денежной форме и сложить, то мы получим себестоимость продукции.

Чтобы определить себестоимость каждого отдельного изделия (одного костюма, телевизора, велосипеда и т.п.), подсчитывают, или, как говорят, калькулируют, все расходы на единицу продукции. В калькуляции все затраты предприятия группируются по статьям расходов (статьям калькуляции): сырье и материалы; топливо и энергия на технологические (производственные) нужды; заработная плата основных производственных рабочих; расходы на освоение новых видов продукции и т.д.

Калькуляция дает возможность подсчитать, во сколько обходится производство изделия и по заводу в целом, и в каждом цехе. При помощи калькуляции можно узнать, какие затраты связаны непосредственно с производством, а какие с его управлением и обслуживанием, во сколько обходится предприятию производство продукции, а во сколько ее реализация (продажа) и т. д.

При калькулировании себестоимости все затраты делятся на прямые и косвенные. Расходы на сырье и основные материалы, на технологическое топливо, заработную плату основных производственных рабочих — это прямые затраты.

К косвенным затратам относятся расходы по содержанию и эксплуатации оборудования, цеховые, общезаводские и внепроизводственные расходы и т. д. Они связаны с изготовлением не какой-то определенной продукции, а с производством в целом. Например, затраты на освещение и отопление, на содержание зданий, сооружений и оборудования нельзя отнести непосредственно на себестоимость того или иного изделия. Поэтому косвенные затраты распределяют на различные виды продукции пропорционально затратам на заработную плату производственных рабочих или пропорционально прямым расходам или по другим признакам.

Себестоимость продукции — основной показатель работы каждого предприятия. По снижению себестоимости или повышению ее можно судить о качестве работы предприятия.

Снижение себестоимости — важнейший фактор повышения рентабельности производства; за счет снижения себестоимости накапливаются средства для строительства новых заводов, фабрик, шахт, школ, санаториев, домов отдыха. Снижение себестоимости лежит в основе снижения цен на товары народного потребления.


Сеялка

Давно прошло время, когда семена зерновых культур вручную разбрасывали по полю, а затем заделывали в почву боронами. Современная сеялка, двигаясь за трактором по полю со скоростью до 15 км/ч, все делает сама: проводит бороздки на любую нужную глубину, укладывает в них заданное число семян на заданном расстоянии друг от друга, вносит удобрения и заделывает бороздки.

Заглянем внутрь зерновой сеялки (см. рис.). Каждый ее ящик разделен перегородкой на два отделения: переднее — для семян и заднее— для удобрений. Внизу ящика вдоль того и другого отделений проходят длинные квадратные валы высевающих аппаратов. В качестве примера на рисунке показан высевающий аппарат для удобрений (туков). На валу аппарата укреплены катушки. Между каждой катушкой (всего их 24) и донышком, надетым на свой вал, образуется щель. Размер ее для разных удобрений можно регулировать, поворачивая вал с донышками.

При движении сеялки катушки получают вращение от ее ходового колеса через зубчато-цепной передаточный механизм, и туки ссыпаются в семяпровод, куда поступают также семена из своего высевающего аппарата. Концы семяпроводов опущены в сошники — устройства для образования бороздок. Высевающие аппараты и для удобрений и для семян включаются в работу автоматически, как только сошники заглубляются в почву.

Сеялка имеет 24 сошника — по числу высевающих аппаратов,— расставленных в шахматном порядке: один сошник впереди, соседние сзади. Каждый сошник образован двумя дисками; спереди диски сходятся, а сзади расходятся, что позволяет им без больших усилий раздвигать почву, образуя бороздку, на дно которой укладываются семена и удобрения, поступающие из семяпровода. За сошниками движутся пружинные загортачи, заделывающие бороздки. Глубину бороздок (глубину заделки семян) можно регулировать, изменяя натяжение пружин. Сошниками тракторист управляет со своего рабочего места с помощью гидравлического механизма.

На базе этой зерновой сеялки создано целое семейство сеялок: для узкорядного посева (каждый семяпровод образует две дорожки семян, а всего — 48), для высева семян трав, льна, риса и др. Особые сеялки сконструированы для высева семян овощных и кормовых Культур, кукурузы, сахарной свеклы, хлопчатника.

Выпускаются также сеялки-культиваторы, которые за один проход трактора культивируют почву и высевают семена. Одновременное проведение предпосевной обработки и посева не только увеличивает в 2 раза производительность труда, но и создает лучшие условия прорастания семян и развития растений благодаря более полному использованию запасов влаги в почве.


Слесарные работы

Первое, что изучают юные техники,— это слесарные работы, т. е. комплекс приемов по сборке и отладке механизмов, а также обработке металлов механическими и ручными инструментами.

Знать слесарные работы должен и станочник, и машинист, и наладчик автоматов, и шофер, и летчик, и космонавт. Как бы ни была велика степень автоматизации работ, какие бы умные станки ни изобрели для поточных линий и конвейеров заводов-гигантов, но без слесаря не обойтись ни на одном предприятии. Слесарные работы завершают станочную обработку металла. Сборка и наладка механизмов и машин также относятся к слесарным работам.

Современный слесарь в своем труде широко применяет станочное оборудование: механические ножницы, пилы, паяльные и сварочные аппараты, сверлильные, гибочные станки.

На каждом предприятии есть свои чудо-слесари, без чьих золотых рук, мастерства, смекалки немыслимо рождение новой техники.

Изучить слесарные работы под руководством опытного наставника можно и дома. Лучше всего для этого приобрести детский набор слесарного инструмента, в котором имеются и тиски для зажима обрабатываемых 'заготовок, и дрель для просверливания отверстий, и набор сверл и Напильников, и молоток с зубилом, и паяльник. Инструменты для слесарных работ нужно всегда хранить в идеальном порядке, чистыми и хорошо заточенными. В этом залог успеха обучения слесарному мастерству


Соли - кристаллические вещества, построенные из ионов металла либо ионов кислотных остатков

Соли

Одни из самых жизненно необходимых веществ в быту и различных отраслях производства — соли. Это кристаллические вещества, построенные из ионов металла либо ионов кислотных остатков. Область использования их огромна. Калийные соли — важнейшее минеральное удобрение, а из магниевых солей получают чистейший магний, делают магнезиальные цементы для строительства. Соли натрия служат для производства стекла, особой целлюлозы, а в приготовлении многих лекарств, фотоматериалов, антидетонаторов (веществ, придающих топливу взрывобезопасность) исходные продукты — соли брома. Соли брома нужны металлургии, химической промышленности и медицине. Но, пожалуй, самая необходимая для человека соль — поваренная (хлористый натрий). Это не только ничем не заменимый пищевой продукт, без которого невозможна жизнь, но и главное сырье для важнейших химических производств — получения соды, едкого натра, хлора, соляной кислоты и многих других веществ.

Древний способ добычи поваренной соли ярко и точно описал в своем рассказе «На соли» М. Горький. Труд соледобытчиков предстает в нем поистине каторжным. Контрастную картину прошлому можно увидеть на побережье Черного и Азовского морей сейчас. Хотя садочный, или бассейный, способ добычи соли существует и в наши дни, но, как правило, на солеразработках теперь «трудятся» машины.

Осенью на берегу моря бульдозер устраивает небольшой бассейн, в который напускают морскую воду. Здесь она отстаивается от песка, глины, гальки, а затем чистую воду последовательно перепускают во второй и третий бассейны. Вода в них за многие месяцы постепенно испаряется, концентрация соли в ней растет. К концу лета в последнем бассейне практически остается только соль. Ее убирают солеуборочными комбайнами. Осенние дожди вымывают из соли все лишние, загрязняющие ее вещества, и уже чистую соль машины грузят в железнодорожные вагоны.

Значительную часть соли дает нашей стране соленое озеро Баскунчак в Астраханской области. Соли в нем столько, что она кристаллизуется сама по себе. Прямо на ее крепкие отложения укладывают рельсы для передвижения мощного солеуборочного комбайна. Стальной фрезой он рыхлит плотную соль, подбирает ее и, смешивая с водой, перекачивает в особую камеру. Отделенные в ней от воды кристаллы комбайн грузит в железнодорожный состав, отвозящий соль на мельницу.

Крупные месторождения, каменной поваренной соли скрыты под землей. Там она залегает мощными пластами толщиной в десятки метров или в виде так называемых соляных куполов — подземных соляных гор километровой высоты. Иногда вершины гор выходят на поверхность.

Для подземной добычи каменной соли и других ценных солей строят шахты. В них работает обычная для добычи полезных ископаемых техника — проходческие комбайны, самоходные буровые установки, экскаваторы, врубовые машины

Геотехнологическим способом (см. Геотехнология) добывают, из недр рассолы для получения лучшей пищевой соли «Экстра». Соль в месторождении растворяют, закачивая в него через скважины пресную воду. Откачиваемый на поверхность насыщенный солевой раствор очищают и подают в вакуумную камеру.

Этот способ замечателен еще тем, что при растворении, например, соляных куполов в недрах образуются огромные пустоты. Ученые исследуют очень заманчивую возможность: устраивать в них небывало вместительные хранилища для нефти и природного газа


Социалистическое соревнование

Вы, конечно, знаете, что у нас в стране существует социалистическое соревнование, что соревнуются между собой отдельные трудящиеся, бригады, цехи и участки, а также коллективы различных предприятий, строек, совхозов и колхозов. Почетом и уважением окружены победители социалистического соревнования — лучшие из лучших, на которых равняются все остальные.

Социалистическое соревнование — форма нового коммунистического отношения к труду; его цель — повышение производительности труда, улучшение качества продукции, рост эффективности производства; оно способствует внедрению в производство достижений науки и техники, методов научной организации труда. Социалистическое соревнование служит также средством воспитания людей в духе коммунистического отношения к труду. Оно позволяет широко привлекать трудящихся к управлению производством, создает условия для укрепления товарищества, дисциплины и организованности.

Социалистическое соревнование возникло в нашей стране, где хозяева всех богатств — земли, заводов, фабрик — сами трудящиеся. Они впервые в истории человечества стали работать на себя, а не для обогащения собственника, эксплуататора. Поэтому у советских людей и появилась особая заинтересованность в том, чтобы сделать свой труд производительнее.

При этом общенародные интересы совпадают с интересами каждого труженика. Ведь чем богаче наше общество, тем лучше живет каждый человек.

Социалистическое соревнование зародилось на заре существования нашего! Советского государства. Еще в 1919 г., в разгар гражданской войны, в ответ на призыв В. И. Ленина улучшить работу железных дорог по инициативе рабочих депо Москва-Сортировочная был проведен первый в мире коммунистический субботник. Это произошло в ночь на субботу 12 апреля, когда 15 коммунистов депо, проработав 10 ч, отремонтировали бесплатно 3 паровоза, в которых тогда страна ощущала большую потребность. Вслед за железнодорожниками коммунистические субботники провели рабочие многих фабрик и заводов Москвы и других городов.

Владимир Ильич Ленин откликнулся на первые субботники статьей «Великий почин», в которой дал теоретическое обоснование социалистическому соревнованию как важному методу повышения производительности труда, возникшему в условиях строительства социалистической экономики, как средству воспитания у трудящихся нового отношения к труду. И в наши дни в честь дня рождения В. И. Ленина проводятся всесоюзные коммунистические субботники.

В дальнейшем социалистическое соревнование стало принимать и другие формы. В годы первой пятилетки (1929—1932) -появилось движение ударников за повышение производительности труда, снижение себестоимости продукции, за высокие (ударные) темпы в работе. На промышленных предприятиях передовые рабочие создавали ударные группы и бригады.

В конце 1929 г. в Москве состоялся Первый Всесоюзный съезд ударных бригад. Съезд обратился ко всему рабочему классу страны с призывом добиваться выполнения первого пятилетнего плана в 4 года. С особенной силой ударничество развернулось на стройках первенцев социалистической индустриализации — Днепростроя, Сталинградского и Харьковского тракторных заводов, Московского и Горьковского автозаводов и др.

В годы второй пятилетки (1933—1937) возникло стахановское движение за повышение производительности труда за счет освоения новой техники. Стахановским движение названо по имени его зачинателя — забойщика шахты «Центральная-Ирмино» (Донбасс) А. Г. Стаханова, добывшего за смену 102 т угля при норме 7 т. Рекорд Стаханова был вскоре перекрыт его последователями. Стахановское движение способствовало значительному росту производительности труда. За годы первой пятилетки производительность труда выросла на 41%, а за годы второй — на 82%.

Во время Великой Отечественной войны родились новые формы социалистического соревнования, позволяющие с меньшим числом работников давать больше продукции: движение двухсотников— две и более норм за смену, тысячников—1000% нормы, многостаночников, совместителей профессий и др.

В первые послевоенные годы социалистическое соревнование было направлено на решение задач восстановления и дальнейшего подъема народного хозяйства. Развернулось движение бригад, участков, цехов, предприятий за улучшение технико-экономических показателей работы, бережное расходование материалов, сырья, топлива, за увеличение выпуска продукции, лучшее использование резервов производства.

Вступление нашей страны в период развитого социализма вызвало к жизни новую форму социалистического соревнования — движение за коммунистическое отношение к труду. Оно охватывает более широкий круг задач, связанных с экономическим и социальным развитием Советской страны. Теперь упор делается на качественные показатели, повышение эффективности производства. В октябре 1958 г. коллектив депо Москва-Сортировочная выступил с предложением начать соревнование за звание бригад коммунистического т р у -д а, поддержанным по всей стране.

В последнее время получили распространение такие почины, как выполнение пятидневного задания за 4 дня,сменного задания за 7 ч, работа один день в месяц на сэкономленном сырье, материалах, топливе, электроэнергии.

На московском заводе «Динамо» стали разрабатывать личные планы повышения производительности тру-д а на каждом рабочем месте. Коллектив Московского автомобильного завода имени Лихачева соревнуется за ускорение внедрения в производство достижений науки и техники, увеличение выпуска продукции.

Передовики социалистического .соревнования получают и материальное поощрение — более высокая производительность означает и более высокие заработки, и моральное поощрение: государство награждает их орденами и медалями, присваивает лучшим из них звание Героя Социалистического Труда, присуждает Государственные премии. Для награждения победителей социалистического соревнования учреждены Красные знамена ЦК КПСС, Совета Министров СССР, ВЦСПС и ЦК ВЛКСМ, единый общесоюзный знак «Победитель социалистического соревнования».

Эффективность соревнования в немалой степени определяется тем, насколько правильно используются разработанные В. И. Лениным принципы организации соревнования. Один из ведущих принципов социалистического соревнования — гласность, широкое и регулярное освещение хода соревнования.

Гласность неразрывно связана с подведением итогов соревнования. Без сопоставления итогов, без сравнения нельзя развивать соревнование. Поэтому при оценке результатов труда каждого участника соревнования необходим тщательный анализ всех условий, в которых трудятся люди, с тем чтобы избежать ошибок при подведении итогов соревнования.

Гласность и сравнимость результатов соревнования — необходимые условия массового распространения передового опыта, а это главное в соревновании, так как создает возможность повторения передового опыта.

Смысл социалистического соревнования в том и состоит, чтобы на основе творческой инициативы трудящихся догонять лучших, помогать отстающим и тем самым добиваться общего подъема экономики, роста и совершенствования производства.


Сплавы. Сплав - соединение двух или более веществ образовавшееся в результате кристаллизации затвердевания расплавов

Сплавы

Сплав — это соединение двух или более веществ, образовавшееся в результате кристаллизации (затвердевания) расплавов. В состав сплавов входят металлы и неметаллы: углерод, кремний, мышьяк, фосфор и некоторые другие элементы. Подавляющее большинство металлических изделий изготовлено из сплавов. Именно они позволили получить многие тысячи материалов с самыми разнообразными свойствами, в том числе и такими, каких нет ни у одного из составляющих сплав элементов. Например, Сплав может быть в 10—20 раз прочнее входящего в него металла, его температура плавления может быть намного выше или ниже, он может практически не менять своих размеров при нагревании и охлаждении и т. д.

Чистое железо — очень мягкий металл, из которого не сделаешь даже топора или ножа. Однако стоит добавить в расплавленное железо углерод, как оно делается твердым. Именно по количеству углерода, а следовательно, и по твердости различают железо, сталь, чугун.

Но не только углерод изменяет свойства стали. Добавленный в сталь вольфрам делает ее более твердой, хром — нержавеющей, марганец — износостойкой, ванадий —«неутомимой» (см. Легирование). Особенность металлов менять свои свойства при соединении с другими материалами знали еще древние. 5 тыс. лет назад научились делать твердую бронзу — расплавляя в одном тигле мягкие олово и медь.

Не все металлы могут сплавляться между собой. Например, железо и свинец или железо и висмут в расплавленном состоянии не смешиваются друг с другом, подобно воде с маслом: слишком различны их плотности. И все же ученые сумели получить соединения этих металлов — спеканием их порошков при высокой температуре (см. Порошковая металлургия).

Многие особенно важные для промышленности сплавы получили свои собственные названия: бронза — сплав меди с оловом; латунь — сплав меди с цинком; «крылатый металл» дуралюмин — сплав алюминия, меди, марганца и магния. Большая прочность и легкость этого сплава обеспечили ему широкое применение в авиации.

Замечательны сплавы никеля с хромом и железом. Они обладают высоким электрическим сопротивлением, и из них делают нагревательные, элементы для бытовых приборов и промышленных агрегатов; они не поддаются кислотам и широко применяются в химической промышленности; наконец, они жаропрочны, поэтому служат для изготовления деталей двигателей реактивных самолетов.

Еще более удивителен сплав никеля с титаном. Его называют — нитинол. Этот редкий сплав обладает «памятью». Если изделие из нитинола расплющить или согнуть, а потом нагреть, то оно «вспомнит», каким было до деформации, и восстановит первоначальную форму. И это свойство «запоминающих» сплавов уже используется в промышленности, например в космической технике.

Буквы, которые вы сейчас читаете, отпечатаны с помощью гарта — сплава свинца, сурьмы и олова, из которого отлит типографский шрифт.

Сейчас в промышленности применяется свыше 10 000 сплавов, но это далеко не предел. Ученые упорно ищут и находят все новые и новые соединения металлов, обладающие неизвестными доселе свойствами.


Стандарт. Стандартизация

В переводе с английского «стандарт» означает «норма», «образец», «мерило». В технике стандарт — это образец, эталон, модель, с которыми сопоставляют, сравнивают промышленную продукдию, нормы, требования к чему-либо, правила и т.д. Словом «стандарт» называют и технический документ, устанавливающий важнейшие свойства и показатели качества продукции, ее типы, виды и марки и другие требования, которые подлежат выполнению предприятиями и организациями страны. А сам процесс установления норм и правил и составление этого технического документа называют стандартизацией.

Убедиться в исключительной важности и необходимости стандартов можно на примерах из нашей повседневной жизни. Стандарты окружают нас повсюду, они сопровождают каждый наш шаг. Утром, умываясь, мы открываем стандартный водопроводный кран, и в стандартную раковину из труб стандартного диаметра плещет струя воды(очищенной согласно требованиям с т а н д а р-т а. Вечером, ложась спать, мы с помощью стандартного выключателя прерываем в осветительной сети, состоящей из стандартных проводов и стандартных лампочек, электрический ток, напряжение которого установлено стандартом.

Официальной датой начала государственной стандартизации в СССР считается 15 сентября 1925 г., когда был создан Комитет по стандартизации при Совете труда и обороны. Первая группа общесоюзных стандартов (на селекционные сорта пшеницы) была утверждена 7 мая 1926 г.

Установлены четыре категории стандартов: ГОСТ — Государственный стандарт Союза ССР, РСТ — республиканский стандарт союзных республик, ОСТ — отраслевой стандарт (по отраслям промышленности, торговли, сельскохозяйственного производства и т.д.), СТП — стандарт предприятий (организаций). ГОСТ имеет силу закона для всех организаций и предприятий нашей страны. СТП обязателен только для завода или фабрики, которые его утвердили. Стандартом может служить не только тот или иной документ, но и промышленное изделие, образцовое по составу или свойствам вещество, атлас цветов, какая-либо заданная программа или правило и т. д. Стандартизируют все виды промышленной и сельскохозяйственной продукции, от сырья до готового изделия, методы испытания и контроля готовых изделий, системы классификации и кодирования продукции, научно-технические термины, различные правила и нормы.

Одна из важнейших разновидностей стандартизации — унификация. Она позволяет устранить ненужное, неоправданное интересами народного хозяйства многообразие типов и видов изделий одинакового назначения. Так, например, было унифицировано производство телевизоров. Унифицированные телевизионные приемники конструируют и собирают из унифицированных, одинаковых узлов и блоков, которые поэтому легко заменить (см. Взаимозаменяемость). Это не только ликвидировало многотипность выпускаемых телевизоров, но и снизило трудоемкость их изготовления, повысило их качество и надежность. Закрепляя в стандартах требования к качеству продукции, надежности и долговечности различных изделий, государство тем самым управляет уровнем качества, содействует непрерывному совершенствованию и обновлению продукции. Стандарты должны быть перспективными, отражать не только достигнутый уровень техники, но и завтрашний ее день. Только тогда соответствие изделия стандарту становится показателем его высокого качества.

В нашей стране стандарты регулярно пересматривают, как правило, не реже, чем 1 раз в 5 лет. Новые стандарты обобщают и закрепляют передовой опыт промышленности, строительства и сельского хозяйства и обязывают в законодательном порядке все предприятия использовать эти достижения в своей работе. Упорядочивая общественное производство и повышая его эффективность, стандартизация является важнейшим фактором научно-технического прогресса.

Сотрудничество стран социализма — членов СЭВ требует тесного взаимодействия между ними и в области стандартизации. Применение этими странами единых стандартов — непременное условие международного социалистического разделения труда.


Станок-автомат

Что значит изготовить деталь? Нужно выполнить последовательно друг за другом ряд производственных операций, и в результате заготовка превратится в готовое изделие. Например, надо изготовить болт. Шестигранный металлический стержень толщиной с головку будущего болта закрепляют в шпинделе токарного станка, обтачивают до диаметра тела болта, затем нарезают резьбу, отмеряют нужную длину болта и головки и отрезают от стержня. При изготовлении болта, как и в любом другом производственном процессе, можно выделить рабочие операции (например, проточка стержня, нарезание резьбы) и вспомогательные операции, или действия (закрепление заготовки и снятие со станка готового изделия). В производственный процесс входят и транспортные операции. Детали перемещают от одного станка к другому (например, на автоматической линии) или с одного места обработки на сложном универсальном агрегате на другое для следующей операции. Если в производственном процессе часть операций (вспомогательные, транспортные) рабочий выполняет вручную, а рабочие операции станок выполняет без участия человека, то такой станок называется полуавтоматическим или станком-полуавтоматом.

Если же все операции — и вспомогательные, и рабочие, и транспортные — выполняются без участия рабочего, то такой станок называется автоматическим или станком-автоматом (см. Автомат, автоматика). Рабочий лишь контролирует работу станка. Первые станки-автоматы имели ограниченные возможности. Они выполняли одно какое-либо задание, одну или две рабочие операции. Такие станки нужны, когда изготовляют одну какую-либо деталь, например винт одного размера. А если потребовались винты другого размера? Станок нужно переналадить, а это связано с определенными технологическими трудностями. Станки с постоянным заданием невыгодны: ведь нельзя с выпуском новой продукции менять все станки на заводе!

Поэтому в станках-автоматах стали применять программное управление. Такой станок, как правило, рассчитан на выполнение не одной, а нескольких рабочих операций. Но главное, его можно легко перевести с одного режима работы на Другой, с одного размера обрабатываемой детали на другой. Даже уже в процессе работы станок самостоятельно меняет скорость резания или глубину сверления, т. е. технологический режим обработки. Достаточно лишь сменить программу. Специальное устройство станка — программное управление —«знает» все его возможные действия и умеет управлять его работой. Задание, программу работы записывают на перфокарту, перфоленту или магнитную ленту. Это «память» станка. В зависимости от того, какую деталь обрабатывает станок, устройство управления, сообразуясь с заданием, записанным в «памяти», вырабатывает управляющие сигналы. Они поступают на органы управления станка и приводят в действие его механизмы. Если меняют обрабатываемое изделие — меняют и программу, т. е. ставят новую перфокарту или перфоленту.

Станки с программным управлением универсальны, у них широкие возможности, и они удобны для использования в автоматических линиях.

С введением программного управления станки-автоматы не только стали автоматически выполнять свъю работу, но и контролировать ее качество. Из квалифицированных исполнителей станки-автоматы превратились в универсальных мастеров, способных выполнять без помощи человека самые сложные производственные задания.


Станция юных техников

Так называются в нашей стране внешкольные детские учреждения, которые ведут работу с пионерами и школьниками в области техники, учат ребят техническому творчеству, помогают им выбрать профессию.

Обычно на станции юных техников (СЮТ) начинают заниматься с VI класса. Но на многих станциях работают еще и кружки для самых младших «Начальное техническое моделирование». Именно с них начинается техническое творчество младших школьников, которые впервые приходят на СЮТ. И скоро оказывается, что в мире техники есть очень много интересных дел, которые по плечу и первокласснику. Конечно, совсем не просто научиться держать в руках молоток или напильник, рубанок или паяльник. Но и не так уж сложно. Незаметно летит время — и всего через несколько недель вчерашний новичок с гордостью демонстрирует ребятам сделанный им маленький автомобиль из бумаги или фанеры с настоящим резиновым двигателем. А другой покажет крохотную парусную яхту, третий — летающие или настольные модели самолетов. Еще несколько занятий — и руководитель предлагает устроить первые соревнования. И как бы ни назывались они — «пионерские автогонки», «пионерская регата» или еще по-другому, это будут настоящие соревнования с судейской коллегией, с победителями и призами. Так будущие конструкторы, инженеры, рабочие-новаторы делают первый шаг в увлекательный и сложный мир техники.

Те, кто постарше, выбирают кружки посложнее. Набор этих кружков на разных СЮТ не одинаков, но почти везде ребята под руководством опытных преподавателей могут заниматься различными видами моделизма: автомоделизмом, авиамоделизмом, судбмоделизмом, ракетно-космическим моделизмом и железнодорожным моделизмом. Есть здесь и радиотехнические кружки. Во многих СЮТ ребята осваивают фотодело и основы дизайна — художественного конструирования. А самые старшие конструируют и строят настоящие машины — главным образом транспортную технику: карты, багги, микроавтомобили и катера.

Нет области техники, которой не интересовались бы школьники, а значит, и кружков и лабораторий на СЮТ открывается все больше. Например, на Омской областной СЮТ самым популярным у ребят считается кружок сельскохозяйственного конструирования. Здесь ведутся разработки на таком серьезном уровне, что некоторые из работ были удостоены авторских свидетельств. Внедрены в промышленное производство конструкции и приспособления, созданные ребятами Горьковской областной СЮТ.

Лучшие работы юных техников регулярно демонстрируются на Центральной выставке научно-технического творчества молодежи. Многие изделия ребят завоевывают награды Выставки достижений народного хозяйства СССР, их показывают на многих зарубежных выставках, рассказывающих о достижениях нашей страны. И глядя на эти сотворенные руками ребят машины и приборы, трудно поверить, что сделали их 12—14-летние школьники. Так совершенны они, столько в них творческих поисков, подлинных находок.

История СЮТ в нашей стране начинается с 1926 г., когда в Москве по инициативе Центрального Комитета комсомола в Краснопресненском районе была создана первая такая станция. Делали тогда несложные столярные поделки, наглядные пособия для школы, мебель для детских садов. Потом стали строить первые детекторные приемники, модели планеров.

Сейчас у нас в стране работают более 1000 СЮТ. Они подразделяются на центральные, республиканские, краевые, областные, городские и районные. Все они находятся в ведении Министерства просвещения СССР и органов народного образования союзных республик. Вместе с клубами юных техников, техническими кружками во Дворцах и Домах пионеров, в школах, ПТУ, ЖЭКах они образуют систему детского технического творчества. Внешкольные учреждения есть во всех городах и многих сельских районах, но СЮТ остаются главным методическим звеном по развитию технического детского творчества и профессиональной ориентации учащихся.


Стекло. Производство стекла

Стекло

Стекло — это не только различная посуда, вазы, зеркала, но и прочные трубы, изоляторы, строительные блоки, витражи.

Полтораста лет назад стекло варили только в огнеупорных горшках. В них засыпали вручную шихту, состоящую из кварцевого песка, соды, мела, доломита и других материалов. Шихта при высокой температуре превращалась в прозрачную массу. Из жидкой стекломассы стеклодувы выдували различные сосуды, бутылки, посуду, цилиндры, из которых затем получали листы стекла. Это был тяжелейший труд. В 30-х гг. прошлого столетия в России появились первые ванные печи для промышленного производства стекла. Потребность в нем росла очень быстро. Один за другим возводились стеклоделательные заводы. И на каждом — одна или несколько ванных печей, выпускающих за сутки несколько тонн стекла.

Современные ванные печи — большие сооружения. Длина печи для производства оконного стекла — несколько десятков метров. Шихту в печь загружают непрерывно по 10—15 т в час с помощью механических устройств. Печь вмещает более 2500 т стекломассы и дает в сутки 350 т стекла и больше.

Даже при высокой температуре стекломасса обладает очень большой вязкостью, в десятки тысяч раз большей, чем вода. Поэтому в ней надолго задерживаются пузырьки газов, выделяемых содой, меЛом и другими компонентами шихты/Кроме того, сотни тонн вязкой стекломассы трудно перемешать и сделать однородной. Все эти процессы требуют много времени.

Чем больше ванная печь и чем выше температура варки стекла, тем производительнее работает печь. Повысить температуру варки стекла можно, если не только обогревать печь газом или жидким топливом, но и использовать еще и электротермический эффект в самой стекломассе. Ведь расплав стекла при высокой температуре проводит электрический ток. Сейчас температуру ванных печей повышают до 1580— 1600° С и широко применяют электрообогрев.

Каждый год мы выпускаем сотни миллионов квадратных метров оконного стекла. Мало того, из стекла научились делать прочные трубы, стекловолокно, стеклопластик, бронестекло, пустотелые строительные блоки, сложную, термостойкую лабораторную посуду. Стекло успешно конкурирует с металлом. Это очень перспективный материал в самых различных отраслях народного хозяйства.

Огромно значение стекла и в нашем быту — это различная посуда, вазы, зеркала... Да разве все перечислишь. Можно только сказать, что почти каждый из нас знакомится со стеклом еще с пеленок, с бутылочки, в которой дают наш первый «обед».


Стереофония

В театре или в концертном зале мы легко выделяем звуки рояля, скрипок, определяем местоположение и интенсивность звучания музыкальных инструментов. Впечатление пространственного звукового поля создается потому, что мы, не очень сознавая это, все время определяем разницу в ощущениях одного и того же звука правым и левым ухом.

Совсем иные ощущения мы получаем, когда слушаем обычный монофонический (т. е. однозвуковой) радиоприемник или магнитофон. Звуки отдельных инструментов при этом сливаются, и кажется, что они исходят из одной точки — места, где установлена динамическая головка громкоговорителя. Не помогает здесь и увеличение числа микрофонов на сцене и громкоговорителей перед слушателем: звуки, возникающие в разных частях сцены, передаются все вместе по одному каналу (через один и тот же канал усилителя), поэтому в месте приема уже невозможно определить, как размещены музыкальные инструменты передаче, записи и воспроизведении звука позволяет стереофоническая система (греческое слово «стереос» означает «пространственный»). В простейшей стереофонической системе 2 микрофона, 2 независимых канала передачи и соответственно 2 громкоговорителя. Звук, принятый левым микрофоном, воспроизводится динамической головкой левого громкоговорителя, т. е. приходит к слушателю слева, а звук, «услышанный» правым микрофоном, попадает к слушателю от головки правого громкоговорителя. Помимо трансляции стереофонических сигналов через усилители, возможна их передача по радио, запись на грампластинки (см. Электрофон) и на магнитную ленту.

Стереофонический магнитофон отличается от монофонического тем, что в нем все удвоено (исключая лентопротяжный механизм): число магнитных головок, усилителей и выносных громкоговорителей. Так как нужно записывать одновременно 2 звуковых сигнала, то на одной магнитной ленте должно быть 2 дорожки. В дальнейшем звук, воспроизведенный с каждой дорожки, поступает на динамическую головку соответствующего громкоговорителя, благодаря чему и создается стереоэффект.

Полную иллюзию, присутствия обеспечивает четырехканальная система записи и воспроизведения звука — квадрафония. Квадрафоническая звуковая установка состоит из магнитофона с 4 высококачественными усилителями и комплекта акустических систем — громкоговорителей (см. рис.). Магнитофон ведет запись звуковых сигналов, поступающих от 4 микрофонов, размещенных в концертном зале, на 4 дорожки магнитной ленты. Последующее воспроизведение записанных сигналов происходит раздельно через 4 усилителя и соединенные с ними громкоговорители. 4 громкоговорителя, установленных по углам комнаты, позволяют создать в ней атмосферу концертного зала, максимально приблизить воспроизводимое звучание к естественному.

Многоканальные стереофонические системы работают в новых широкоэкранных кинотеатрах, крупных театральных и концертных залах.

Панорамное кино, например, имеет шестиканальное звуковое сопровождение, записанное на шестидорожечной магнитной ленте. Громкоговорители 5 каналов расположены за экраном, а громкоговорители шестого канала (для звуковых эффектов)—в разных точках зала.


Стоимость

Мы используем огромное количество нужных нам предметов — стол, велосипед, обувь, телевизор, хлеб, молоко... Все они различны по материалу, по свойствам, по назначению. Но у них есть общее — на их производство затрачено определенное количество труда. Затраченный труд и создает стоимость товаров.

В производстве кроме труда людей (живого труда) затрачиваются средства производства (машины, инструмент, сырье, материалы, топливо). На изготовление средств производства в свое время тоже был затрачен труд. Например, в стоимость пальто входит не только труд, затраченный на шитье пальто, но и труд, затраченный ранее (в прошлом) на изготовление ткани, пряжи, на выращивание овец и т. д. Это прошлый труд.

Стоимость определяется количеством живого и прошлого труда, затраченного на изготовление товара. А количество труда измеряется количеством рабочего времени. Чем больше труда требуется затратить на изготовление изделия, тем выше его стоимость, и, наоборот, чем меньше затрат труда на производство товара, тем меньше его стоимость.

Один работник затрачивает большее количество часов, чем другой, на изготовление одного и того же изделия. Это зависит от опыта, умения, знания работника. Поэтому стоимость определяется не затратами труда каждого отдельного работника, а средними затратами труда, необходимыми для изготовления данного вида изделия. Такие затраты труда называются общественно необходимыми. Они соответствуют затратам труда при средних условиях производства в данной отрасли.

С возникновением денег стоимость всех товаров выражается в деньгах, тем самым товары приобретают цену. Стоимость имеет большое значение при определении цены.


Столярные и плотничьи работы

Как, каким инструментом строят из дерева дом, изготовляют мебель и многое другое? В некоторой степени условно работы по дереву делят на два вида: плотничные и столярные.

Плотничные работы — в основном строительные. Они включают изготовление отдельных конструкций из древесины (например, арок и рам) и их элементов, строительство домов, мостов, плотин и т. д. Соединяют строительные элементы между собой с помощью болтов, нагелей (деревянных или металлических стержней), склеиванием или другим способом.

Столярные работы отличаются от плотничных в основном более точной подгонкой деталей, более высоким качеством отделки древесины и меньшими размерами изготовляемых изделий. Это оконные и дверные переплеты и двери (настилку полов относят к плотничным работам), мебель и другие предметы. Столярные работы подразделяют на белодеревные (изготовление предметов из мягких пород дерева — липы, ели и др.) и краснодеревные (используются твердые породы дерева — дуб, бук и другие или применяется фанерование).

Какой же инструмент применяют в плотничных и столярных работах? Очевидно, что прежде чем пилить, например доску, надо наметить, где пилить. Для этого служит разметочный инструмент, наверняка хорошо всем вам знакомый: линейка, метр, рулетка, циркуль, угольник, рейсмус (для нанесения параллельных линий), скоба (разметка шипов и проушин) и др. Основной инструмент при работе по дереву — режущий. В плотничных работах (да и в столярных его применяют) главный инструмент — топор.

Только с помощью одного топора строили дома, одним топором, без единого гвоздя, срублена вызывающая удивление и уважение к искусству мастеров церковь в Кижах. Топором можно сделать колесо с ободом, ступицей и спицами, заточить карандаш. Не менее важный плотничный инструмент — п и л ы, в частности двуручные поперечные, лучковые (поперечные, распашные — для продольного пиления, выкруж-ные — для криволинейных профилей). Применяют и ножовки.

Строгание поверхностей осуществляют рубанками, разными по размерам и назначению. Для грубой обработки плоских поверхностей применяют шерхебели, одинарные и двойные рубанки используют для первичного и чистового строгания, фуганки — для окончательной обработки длинных деталей, а для снятия особенно тонкой стружки —ш л и -ф т и к и. Для выстругивания криволинейных поверхностей используют рубанки специальной формы и самых различных звучных названий. Для выборки гнезд, шипов, пазов и т. д. применяют долота, а при выдалбливании отверстий в тонких деталях — стамески.

Сверление отверстий ведется буравчиками, буравами, коловорота-м и. Окончательную отделку столярных изделий — зачистку и шлифование — выполняют циклями, шлифовальной шкуркой, напильниками. В настоящее время ручной режущий инструмент вытесняется механическим — с электрическим (реже другим) приводом. Многие конструкции и изделия изготовляют на деревообрабатывающих предприятиях и комбинатах, оснащенных высокопроизводительными деревообрабатывающими станками.

Но долго еще будут пользоваться почетом и уважением профессии плотника и столяра — древнейшие профессии людей.


Строительные и дорожные машины

Любое современное строительство немыслимо без применения строительных машин. Они весьма разнообразны. Первыми на стройплощадку приходят машины для производства подготовительных— земляных, буровых, дорожных — работ, для забивки свай.

Рыхлители, кусторезы, корчеватели готовят площадку для стройки, очищают территорию от кустарников, камней, деревьев. Рабочее оборудование машин обычно навешивают на мощные гусеничные тракторы.

На земляных работах используют одноковшовые и многоковшовые экскаваторы, канавокопатели, одноковшовые погрузчики. Грунт на больших площадях могут размывать и переносить по трубам гидромониторы (см. Гидромеханизация) , землесосные машины.

Если намечается большое строительство, например автомобильного завода, горно-обогатительного комбината, мощной электростанции, необходимо построить автомобильную дорогу, аэродром, железную дорогу. Это делают специализированные дорожные машины: виброкатки, дорожные катки, трамбующие машины, асфальтоукладчики.

Буровые машины бурят скважины для установки свай, закладки взрывчатых веществ, если приходится разрушать скалы или освобождаться от больших камней (см. Бурение, буровая техника).

Сваи для фундаментов забивают дизель-молоты и машины, работающие на вибрационном принципе. Вибрация передается на сваю, и она будто бы сама собой «уходит» в землю.

Когда сооружают плотины, то приходится выполнять огромный объем бетонных работ: приготовлять бетонную смесь, транспортировать ее, укладывать, уплотнять. Это делают дозаторы и бетоносмесители, бетононасосы, бетоноукладчики и вибраторы (см. Вибрация, вибратор, вибротехника).

И наконец, приходит время отделочных работ. Сами названия машин говорят об их назначении: штукатурно-затирочные, мозаично-шлифовальные, паркетно-шлифовальные, краскотерки, краскопульты, пистолеты-краскораспылители.

На стройке трудятся разнообразные подъемные краны, разгрузчики, конвейеры, грузовые автомобили, тракторы.

Строить быстро и хорошо можно только тогда, когда используются все средства механизации — от тягачей мощностью в сотни лошадиных сил до ручных машин-малюток.


Строительные конструкции несут на себе основные нагрузки в зданиях и сооружениях. Это арки, фермы, рамы, своды, купола, панели

Строительные конструкции

Строительные конструкции несут на себе основные нагрузки в зданиях и сооружениях. Это арки, фермы, рамы, своды, купола, панели. Одновременно они ограждают людей и части зданий от жары, холода, ветра, осадков. Например, панель стены принимает часть веса всего здания и защищает его от непогоды.

Наиболее распространенные строительные конструкции — бетонные и железобетонные. При строительстве зданий и сооружений черной и цветной металлургии, химической промышленности применяют специальные виды бетона и железобетона, хорошо противостоящие высоким температурам или химикалиям.

Стальные конструкции (фермы, балки и т. д.) используют для каркасов многоэтажных зданий и крупных сооружений, для домен, резервуаров большой емкости, мостов.

Каменные конструкции применяются главным образом в качестве стен и перегородок. Традиционный кирпич, природный камень или мелкие блоки стремятся теперь модернизировать, улучшить: применяют высокопрочный кирпич, каменные конструкции усиливают стальной арматурой или железобетонными вставками. Чтобы снизить затраты труда, строители переходят от ручной кладки к применению кирпичных и керамических панелей заводского изготовления. Однако создание очень крупных (размерами в метры) керамических конструкций — задача заманчивая, но весьма сложная.

Новую жизнь обретают деревянные конструкции. Дерево специально обрабатывают: делают огнестойким, пропитывают составами против гниения, придают деревянной конструкции влагостойкость. Отдельные элементы деревянных конструкции соединяют болтами с металлическими накладками или склеивают. Деревянные конструкции находят широкое применение в сельскохозяйственном строительстве, например из них собирают склады для удобрений.

Применяют в строительстве и пневматические (надувные) конструкции — их легко, выпустив из них воздух, перевозить в любое место. Надувные конструкции незаменимы для создания временных мастерских, складов, спортивных сооружений, зернохранилищ. Используют конструкции из легких сплавов, пластических масс, асбоцемента.

Инженеры и исследователи работают над созданием новых материалов для строительных конструкций.

Очень настойчиво и широко идет поиск новых видов строительных материалов — легких, прочных, красивых.

Существует обширная промышленность строительных материалов: кирпичные, цементные и камнеобрабатывающие заводы, заводы железобетонных и санитарно-технических изделий, деревообрабатывающие заводы и др.


ВЛАДИМИР ГРИГОРЬЕВИЧ ШУХОВ 1853—1939. Биография Шухова. Башня Шухова

ВЛАДИМИР ГРИГОРЬЕВИЧ ШУХОВ (1853—1939)

Владимир Григорьевич Шухов — выдающийся русский инженер и изобретатель, почетный академик, Герой Труда, член ВЦИК. Вехи его долгой жизни — открытия, сооружения, в них живет память об этом замечательном человеке. Инженер В. Г. Шухов, выпускник Московского высшего технического училища, сделал сотни изобретений. Он изобрел способ переработки нефти — крекинг-процесс. Почти во всех странах мира из нефти извлекают бензин и многие другие ценные продукты по способу Шухова. Нефтепроводы рассчитывают по формулам Шухова. Резервуары для нефтепродуктов возводятся так, как сделал это много десятилетий назад Шухов. Он же изобрел экономичный водотрубный котел.

Но главным своим делом он считал строительство различных сооружений с использованием металлоконструкций. Под его руководством спроектировано и построено 500 мостов, в том числе через такие реки, как Волга, Ока, Енисей. Десятки маяков указывают и сегодня путь кораблям — в их основе ажурные и прочные металлоконструкции этого замечательного инженера. Поезда, прибывающие на Киевский вокзал Москвы, останавливаются под огромным, кажущимся черезвычайно легким металлическим перекрытием. У основания одной из огромных металлических дуг мемориальная доска с именем строителя — В. Г. Шухова. Позывные первой советской радиостанции, а позднее первые телевизионные передачи велись с антенн, установленных на башне Шухова — Шаболовской радиобашне в Москве.

Во всем многообразии башенных конструкций он применял форму так называемого гиперболоида вращения. Башни состоят из прямых стержней — их удобно обрабатывать и перевозить на место стройки, легко собирать. Стержни располагаются по образующим гиперболоида. Намного опередили время разработанные им конструкции пространственных перекрытий — висячие стальные решетчатые оболочки, арки, оболочки двойной кривизны, которые и по сей день применяются в строительстве.

Но в жизни этого гения металлоконструкций было время, когда он все свои творческие силы отдавал дереву. В начале 20-х гг., в период разрухи, в стране не хватало металла. В. Г. Шухов разрабатывает деревянные перекрытия, строит трубопроводы из дерева и даже создает деревянные подъемные краны. И в этой, казалось бы, вынужденной работе он шагнул на десятилетия вперед. В наши дни дерево, усиленное полимерами, скрепленное синтетическими клеями, все смелее спорит с металлом.

Инженерный гений Шухова оставил своеобразный след и в истории искусства. Он дал вторую жизнь прекрасному памятнику средневековой архитектуры — минарету медресе Улугбека в Самарканде, который после землетрясения выпрямили по проекту и под руководством Шухова.

Вот какие были у этого инженера, конструктора, изобретателя, строителя, ученого необычайно разносторонние дарования, какая колоссальная энергия и работоспособность! 63 года инженерного труда, и на каждый приходится более десяти осуществленных проектов!


Строительные материалы

Они бывают природные и искусственные. Природные каменные материалы — горные породы, подвергнутые обработке. Это облицовочные плиты из мрамора и гранита, бутовый камень, щебень, гравий.

Лесные материалы и изделия — круглый лес, шпалы, пиломатериалы и заготовки, паркет, фанера. Из пиломатериалов и заготовок делают плинтусы, поручни и многое другое. Из отходов лесоматериалов делают древесноволокнистые и древесностружечные плиты, широко применяемые для отделки зданий, для изготовления мебели и т. д.

Велико разнообразие искусственных строительных материалов.

Керамические материалы. В первую очередь — кирпич, керамические камни, керамические плитки и санитарно-технические изделия (см. Керамика).

Вяжущие неорганические вещества — цемент, гипс, известь. С водой они образуют пластичное тесто, которое, затвердевая, превращается в нечто, подобное камню.

Бетоны и растворы — искусственные каменные материалы. Их получают из смеси вяжущих веществ, воды и заполнителя. Для увеличения прочности конструкций из бетона их армируют (см. Армирование, арматура) стальными стержнями, сетками, спиралями и т.д. Получают железобетон. Если цементное тесто армировать асбестовым волокном, то получится асбестоцемент, который долговечен, морозостоек, огнестоек, водонепроницаем. Из него делают листы — плоские и волнистые, трубы, плиты и панели.

В строительстве широко применяют сталь: арматура в железобетоне, каркасы зданий, трубы, отопительные приборы, кровельные материалы.

К строительным материалам относят также разнообразное стекло, полимерные материалы, линолеум, декоративные пленки, пенопласты, стеклопластики, лаки и краски.


Строительство

Строительство — важная отрасль созидающей деятельности человека. Все, что окружает нас: жилые дома и заводские корпуса, спортплощадки и автострады, домны и электростанции, парки и железные дороги, целые города и поселки, все, что преобразует землю, делает ее удобной для жизни человека,— создано руками строителей.

В дождь и стужу, под жарким солнцем пустынь и в таежных болотах долгие месяцы, а то и годы работают строители, возводя жилые здания, промышленные предприятия, сельскохозяйственные постройки.

Главная черта современного строительства — индустриализация — выполнение самых сложных и трудоемких работ (изготовление железобетонных, стальных и деревянных конструкций будущих зданий и сооружений) в заводских условиях. Огромные заводы и домостроительные комбинаты непрерывным потоком посылают на строительные площадки железобетонные панели стен и перекрытий, блоки фундаментов и лестничные марши. На стройплощадках строители производят только те работы, которые нельзя сделать в заводских условиях,— земляные, отделочные работы, монтаж готовых конструкций. Это намного сокращает сроки строительства, повышает его качество. И здесь строителям помогают строительные машины — экскаваторы, подъемные краны, бульдозеры и другие мощные механизмы (см. Строительные и дорожные машины). Уже привычными стали на стройках автокраны и самосвалы, поднимающие до 100 т. Большую роль з индустриализации строительного дела играет широкое использование типовых, т. е. наиболее современных, удобных в эксплуатации и выгодных в строительстве, проектов и строительных конструкций.

Например, в жилищном и гражданском строительстве 95% построек возводится по типовым проектам. Так возводят жилые дома, общежития, гостиницы, магазины, столовые, кафе, школы, детские сады, поликлиники, больницы, кинотеатры, стадионы, библиотеки, музеи... Словом, здания, где живут, учатся, лечатся и отдыхают люди.

Развитая строительная индустрия, отлаженная технология возведения гражданских зданий позволили в невиданно короткие сроки — за несколько послевоенных десятилетий — ликвидировать доставшийся нам от царских времен и усугубленный тяжелыми последствиями второй мировой войны жилищный кризис.

Только за годы девятой пятилетки справили новоселье 56 млн. человек, т. е. каждый пятый житель нашей страны.

Промышленное строительство труднее поддается типизации — в числе его объектов различные цехи, рассчитанные на разнообразнейшее по размерам и мощности оборудование, шахты, сложнейшие установки химического производства и т. д. Поэтому обычно тут делают типовыми не сами сооружения, а их конструкции: колонны каркаса, фермы покрытий, панели ограждений. Согласованный набор таких элементов позволяет собирать из них, как из деталей детского конструктора, самые различные здания и сооружения. А определенность набора делает его удобным для массового производства на заводах железобетонных и металлических конструкций.

Однако индустриальный метод строительства, позволяющий производить на заводах большую часть работ, применим сегодня к немногим более трети всех возводимых в стране объектов. Огромный объем строительных работ — сооружение плотин, каналов, дорог, многих промышленных установок, например доменных печей или прокатных станов,— требует совсем другой технологии, других методов строительства. И тут говорит свое слово комплексная механизация, вытесняющая непроизводительный ручной труд. Сегодня основные работы в промышленном строительстве — земляные, бетонные, монтажные — механизированы на 92—98%, а общая производительность труда строителей выросла по сравнению с 1940 г. в 6 раз. Все это определило успехи нашего строительства: за годы Советской власти возведено почти в 40 раз больше разных зданий и сооружений, чем за все предыдущие века существования царской России.

Задачи строителей все время растут и усложняются. Каждый год на карте нашей Родины появляется 10—12 новых городов, развиваются и реконструируются старые. А значит, строятся тысячи новых жилых домов, школ, заводов, дорог. Справиться с этим объемом помогает наука — более 130 научно-исследовательских институтов работает на строительство. Новые технические решения позволяют сократить расход материалов в строительстве, уменьшить вес, повысить прочность и надежность строительных конструкций, строить быстрее, экономичнее, лучше (см. Градостроительство, Архитектура, Строительные и дорожные машины, Строительные конструкции, Строительные материалы).


Типы судов. Судно — сложное инженерное сооружение, способное передвигаться по воде

Судно

Судно — это сложное инженерное сооружение, способное передвигаться по воде (обычные надводные суда), под водой (подводные суда) и над водой (суда на подводных крыльях и на воздушной подушке). Суда бывают самоходными и несамоходными.

Самоходное судно состоит из корпуса, главного двигателя, который приводит судно в движение с помощью движителя (винта, колес) и различных устройств, обеспечивающих безопасность плавания и соответствующих назначению судна. Несамоходное с у д-§ о не имеет главного двигателя и движителя и передвигается только с помощью буксира.

Обломки деревьев были, возможно, первыми средствами передвижения людей по воде. Потом научились связывать несколько бревен или пучки сухого тростника или папируса в п л о т. Еще древние люди догадались выдолбить в бревне углубление, в котором мог бы поместиться человек. Так появился челн. Челн легче и маневреннее плота, а это очень важно для плавания по воде. Жители древней Месопотамии плавали на н а д у т ы х кожаных бурдюках и в плетеных корзинах, залитых смолой или обтянутых кожей. Этот способ изготовления примитивных судов знали и в Европе. Обтянутый корой или кожей морского зверя каркас служил для плавания по рекам и морям жителям севера Азии и Америки. А в Древнем Египте 5000 лет назад суда изготовляли из многих кусков дерева, скрепленных друг с другом и проконопаченных снаружи по пазам и стыкам. Способ постройки судов из отдельных частей — каркаса и обшивки — привел к увеличению размеров и улучшению мореходности судов.

Первоначально челны, плоты передвигались по течению с помощью шестов и весел. Потом человек научился использовать для движения судов силу ветра — появились п а-р у с а. Примерно за 3000 лет до н. э. парус появился в Средиземном море. В XIX в. самыми быстроходными парусниками были трех-и четырехмачтовые клиперы. Они перевозили ценные грузы (чай из Китая, шерсть из Австралии) в Европу и Америку со скоростью до 16узлов (30 км/ч). Рекорд скорости, поставленный чайным клипером «Катти Сарк»,—21 узел (39 км/ч) — не побит до сих пор ни одним из парусных судов, даже специальными гоночными яхтами.

С появлением на судах паровых машин паруса постепенно теряют свое значение. Первый речной пароход «Клермонт» был построен в США в 1807 г. по проекту Р. Фултона, а первый морской — появился в России в 1815 г. На «Елизавете»— так называлось это судно— была установлена паровая машина мощностью 2,8 кВт. Судовой паровой котел с высокой трубой топили дровами.

В 1894 г. было построено первое судно с паровой турбиной в качестве главного двигателя. Сейчас турбина — самый мощный судовой двигатель. На многих судах работают паровые турбины мощностью в несколько десятков и даже сотен тысяч киловатт.

В 1903 г. на Волге построили первое в мире дизельное судно — танкер «Вандал». С этих пор начинается широкое распространение теплоходов — так называются суда, у которых главным двигателем служит двигатель внутреннего сгорания (ДВС). Малоэкономичные паровые поршневые машины постепенно вытеснялись. Они теперь на судах почти не применяются.

Для выработки пара используют и тепло, выделяемое в ядерном реакторе. Такие установки появились сначала на военных кораблях. Первое гражданское судно на ядерном топливе — советский атомный ледокол «Ленин»— работает в Арктике с 1959 г.

Суда имеют специфические особенности, связанные с способностью плавать, их называют мореходными качествами: это плавучесть, непотопляемость, остойчивость, умеренность качки., ходкость, управляемость и др.

Важнейшее качество всякого судна — п л а-в у ч е с т ь, т. е. способность держаться на воде. Объем надводной части корпуса характеризует запас плавучести.

Способность судна плавать при подводной пробоине и не опрокидываться называют н е-потопляемостью. Чтобы обеспечить судну непотопляемость, его корпус делят поперечными непроницаемыми переборками на отсеки. Переборки не позволяют в случае подводной пробоины затопить все под-палубные помещения.

Остойчивость — это способность судна возвращаться в первоначальное положение равновесия после прекращения действия сил, вызвавших его наклонение. Подобное свойство все мы наблюдали у игрушки ваньки-встаньки. При недостаточной остойчивости судно может перевернуться, при избытке оно испытывает неприятную для экипажа порывистую качку.

Ходкость судна зависит в первую очередь от формы корпуса, а также от эффективности движителя и от того, насколько сильно судно заливает при волнении. С повышением скорости сопротивление движению судна резко возрастает. Например, при повышении скорости в 2 раза сопротивление может увеличиться в 8—10 раз и даже больше. В этом причина сравнительной тихоходности судов.

Под управляемостью понимают способность судна слушаться руля и держаться на курсе, не уклоняясь от него.

Размеры судна характеризуются прежде всего его водоизмещением — массой воды, вытесняемой судном. Другая важная характеристика размеров судна — вместимость (объем внутренних помещений), выражаемая в регистровых тоннах (регистровая тонна равна 2,83 м3). Грузовые суда характеризуются также грузоподъемностью (массой принимаемого на борт груза) и грузовместимостью (объемом всех помещений для груза).

Линейные размеры судна выражаются главными размерениями: это длина судна, его ширина, высота борта (расстояние от киля дс главной палубы) и осадка (расстояние от самой нижней части корпуса до поверхности воды).

Корпус судна состоит как бы из скелета (его называют набором), к которому прикрепляется наружная обшивка, а также палубы, переборки и др. Наружную обшивку изгибают так, чтобы очертания корпуса были плавными и не возникало большое сопротивление движению.

Каждая часть корпуса имеет свое название: вертикальный набор по борту — шпангоуты, горизонтальный поперечный набор по днищу — флоры, по палубам — бимсы. Вдоль всего судна в центральной части днища идет прочная балка — киль, который в носу судна переходит в форштевень, на корме — в ахтерштевень. Боковые продольные балки по днищу — днищевые стрингеры, или кильсоны, по борту — бортовые стрингеры, по палубам — карлингсы (см. рис.).

На крупных судах устраивают двойное дно, суда некоторых типов имеют и двойные борта. Кроме поперечных иногда устанавливают и продольные переборки (на танкерах, рудовозах). У большинства пассажирских и многих грузовых судов несколько палуб. Над верхней палубой возвышаются надстройки: спереди — бак, сзади — ю т, а в середине — средняя надстройка. Надстройки, не доходящие до борта, называют рубками.

В верхней части одной из надстроек находится ходовая рубка. Отсюда управляют движением судна. Ниже находятся каюты для экипажа и пассажиров, столовые, комнаты отдыха, камбуз (судовая кухня), лазарет, прачечная, кладовые и другие вспомогательные помещения. Подпалубные пространства между поперечными переборками (трюм ы) и междупалубные помещения (тв индеки) используют для размещения груза. Главные двигатели и другие механизмы располагаются в отдельном отсеке — машинном отделении. Запасы жидкого топлива и пресной воды хранятся в цистернах, называемых танками.

Для изменения курса судна на ходу служит рулевое устройство, стоянку в море на мелком месте обеспечивает якорное устройство, а у причала — швартовное. Каждое судно снабжено спасательным устройством, включающим шлюпки и плоты.

Накапливающуюся в судовых помещениях воду удаляют по осушительному трубопроводу. Специальные насосы служат для приема и выкачки водяного балласта, приведения в действие водяной противопожарной системы, подачи топлива к главному двигателю, воды для его охлаждения и т. д. Каюты, общественные и служебные помещения имеют установки искусственного климата, системы вентиляции, отопления. По отдельным трубам удаляется использованная вода (сточная и фановая системы). Вспомогательная энергетическая установка, независимая от главного двигателя, обеспечивает электроэнергией судовые системы и устройства, приборы связи и управления судном.

На современных судах работа главного двигателя, судовой электростанции и котельной установки автоматизируется. Управляют ими с центрального поста в машинном отделении или из ходовой рубки, наблюдая за их работой по приборам дистанционного контроля (см. Дистанционное управление).

На военных кораблях устанавливаются вооружение и специальные устройства (например, для сбрасывания мин, запуска ракет, постановки дымовых завес), имеются на них погреба для боезапаса, места для размещения самолетов, вертолетов. Промысловые суда имеют специальные ловецкие приспособления и оборудование для переработки добычи.

Одна из основных частей судна — движитель. Простейший движитель — это весло, требующее приложения мускульной силы. Более прогрессивным движителем был парус, использующий энергию ветра. Первым движителем, преобразующим работу механического двигателя в движение судна, стало гребное колесо. Но если на реке, где вода сравнительно спокойна, гребные колеса применялись вплоть до последнего времени, то на море, при сильном волнении, они оказались малопригодными. Гребной винт, пришедший на смену гребному колесу, сейчас устанавливают почти на всех самоходных судах, морских и речных. Гребной винт, у которого лопасти поворачиваются вокруг собственной оси, может двигать судно не только вперед, как парус, но и назад, при этом направление вращения главного двигателя менять не надо.

Некоторыми ценными качествами обладают движители других типов. Например, наиболее удобен для судов, плавающих по мелководью, водометный, движитель. Это насос, создающий струю, сила отдачи которой и движет судно. А крыльчатый движитель — расположенный на днище горизонтальный диск с вертикальными лопатками — позволяет судну двигаться не только вперед и назад, но и вбок: для этого надо только повернуть лопатки вокруг своей оси.

Водить суда помогают различные приборы и аппаратура (см. Навигационные приборы).

По назначению все современные суда можно разделить на 4 основные группы: транспортные, промысловые, военные и различные вспомогательные (в том числе обслуживающие, спортивные, научно-исследовательские и др.).

Транспортные суда, как показывает само их название, перевозят грузы и пассажиров. 97% всех судов транспортного флота — это грузовые суда, и только 3% — пассажирские.

Грузовые суда бывают сухогрузные и наливные, существует и смешанная группа су-хогрузно-наливных судов.

Сухогрузные суда подразделяются на универсальные, пригодные для перевозки разнообразных сухих грузов, и специализированные суда, приспособленные для грузов одного или нескольких видов, например: рефрижераторные суда, лесовозы-зерновозы, суда для навалочных грузов, рудовозы, навалочники-контейнеровозы.

Универсальные сухогрузные суда советского флота имеют грузоподъемность от нескольких сотен тонн («Керчь») до 15 тыс. т и более (теплоход «Капитан Куш-наренко», турбоход «Ленинский комсомол» и др.). Рефрижераторные суда («Чапаев», «Арагви») перевозят скоропортящиеся пищевые грузы — мясо, рыбу, фрукты, овощи. Их скорость несколько выше. Суда для перевозки леса имеют усиленные корпуса для плавания во льдах Арктики.

В последнее время строятся многочисленные суда, перевозящие грузы крупными единицами— в пакетах (пакетовозы), в контейнерах (контейнеровозы), в автомобильных прицепах (трейлеровозы), в железнодорожных вагонах (паромы) и даже в баржах грузоподъемностью 200—700 т и более (лихтеровозы). Основное преимущество таких судов — быстрая погрузка и выгрузка.

Суда для перевозки руды и других навалочных грузов (навалочники) — самые крупные из сухогрузных судов. Это однопалубные суда с машинным отделением в корме. Наибольший наш навалочник — теплоход «Зоя Космодемьянская» может возить железную руду, каменный уголь или зерно без тары. В грузовых помещениях некоторых навалочников, когда в них нет руды, можно перевозить нефть; грузовые люки таких судов (навалочников-танкеров) снабжают нефтенепроницаемыми крышками.

Наливные суда, или танкер ы,— самые большие среди грузовых судов (их грузоподъемность достигает 500 тыс. т), хотя и среди танкеров есть «малыши» грузоподъемностью всего в несколько сотен тонн. Наибольший из построенных до сих пор советских танкеров — танкер «Крым» грузоподъемностью 150 тыс. т — имеет длину 295 м, ширину 45 м, высоту борта 25,4 м, осадку с грузом 17 м; его главный двигатель — паровая турбина мощностью 22 000 кВт.

В связи с опасным характером груза нефтеналивные суда оборудуют воздушно-пенными противопожарными установками, системами тушения пожаров паром и углекислым газом, системой заполнения танков инертным газом (см. Противопожарная техника).

На специализированных танкерах перевозят пищевое масло, вино, кислоты и другие жидкости. Сжиженные газы (аммиак, бутан, пропан и др.) перевозят на газовозах в цистернах.

Пассажирские суда, от катеров до крупных океанских лайнеров, строятся с расчетом на особую безопасность, они имеют повышенную непотопляемость, противопожарную защиту. Еще одна их особенность — комфортабельность.

Крупные суда нередко строят специально для многосуточных морских путешествий (круизов). Здесь к услугам пассажиров спальные каюты, рестораны, музыкальные салоны, кинозалы, танцевальные и спортивные залы и площадки, парикмахерские, поликлиники, почтовые отделения, плавательные бассейны, сады-оранжереи. Суда оснащают лифтами, эскалаторами, успокоителями качки, установками искусственного климата.

Самые большие океанские пассажирские суда принимают на борт более 2 тыс. пассажиров, их скорость — до 67 км/ч (например, английский турбоход «Куин Элизабет II», 1968 г.).

Новейшие советские пассажирские суда — это дизель-электроходы «Иван Франко», «Александр Пушкин», «Тарас Шевченко» и др. Их длина—176 м, ширина—23,6 м, высота борта —13,5 м, скорость —37,6 км/ч. Кроме кают для 750 пассажиров, 220 членов экипажа и обслуживающего персонала на палубах имеется еще 500 мест для сидения.

Промысловые суда по разнообразию мало уступают транспортному флоту. Наиболее многочисленны рыбопромысловые суда — траулеры, дрифтеры, сейнеры, отличающиеся друг от друга способом лова. На самых крупных из них улов тут же перерабатывается, более мелкие суда отвозят его на плавучие перерабатывающие заводы..

Вспомогательные суда обеспечивают работу морских и речных судов различного назначения. Это, например, дноуглубительные суда (землесосы, землечерпалки, грунтоотвозные шаланды), которые прокладывают и ремонтируют водные пути и строят порты. При входе в порт и выходе из него, при подходе к причалам крупным судам помогают буксиры. Они водят за собой на тросе или толкают, упираясь носом, несамоходные баржи, плоты.

Для продления навигации в замерзающих портах и для проводки судов во льдах служат ледоколы. Прообразом современных арктических ледоколов послужил знаменитый «Ермак», построенный в 1899 г. по чертежам адмирала С. О. Макарова. Это был первый в мире арктический ледокол.

Заостренный нос и наклонный форштевень позволяют ледоколу с хода вползать на лед и ломать его своей тяжестью, поломанные льдины раздвигаются корпусом в стороны. Если лед очень толстый, то в носу судна заполняют водой специальную цистерну, что увеличивает силу, разрушающую лед. Когда воду из носовой цистерны перекачивают в кормовую цистерну, нос ледокола задирается, и он сползает со льда задним ходом, затем разгоняется и снова вползает носом на лед. Если ледокол застрял во льду, то он может освободиться, накреняясь то на один, то на другой борт при попеременном заполнении балластных бортовых цистерн.

Первый в мире атомный ледокол «Ленин» имеет длину 134 м, ширину 27,6 м, водоизмещение 19 240 т. Общая мощность 4 главных паровых турбин —32,4 МВт, скорость на воде, свободной от льда,—36,5 км/ч. Корпус способен выдержать арктические ледовые сжатия, толщина его обшивки достигает 52 мм. . Тепло ядерных реакторов ледокола используется для получения пара, который поступает в турбины, приводящие в движение электрогенераторы. Ток от главных генераторов направляется к электродвигателям, которые вращают 3 гребных винта (2 бортовых и 1 средний). Средний электродвигатель (его мощность—14,4 МВт, масса—180 т) вращает вал диаметром 74 см, на который насажен 30-тонный гребной винт.

Энергетическая установка с обслуживающими ее механизмами работает автоматически. Для управления и контроля за ее работой оборудованы 2 поста — основной и резервный, где сосредоточено множество приборов. Толстый слой воды, стальные плиты и бетон надежно защищают обслуживающий персонал от радиации.

На судне нет больших топливных бункеров: обычное жидкое топливо расходуется только на стоянках при ремонте и перезарядке реакторов. Расход ядерного горючего настолько незначителен (несколько граммов в сутки), что запаса урана в реакторе хватает на много месяцев работы. А при сжигании в топках котлов мазута его потребовалось бы более 200 т в сутки! С 1975 г. работает более мощный атомный ледокол «Арктика» водоизмещением 23 460 т, мощность его энергетической установки 55 МВт, наибольшая скорость 39 км/ч. В 1977 г. вошел в строй однотипный ледокол «Сибирь», проектируются еще более крупные арктические ледоколы большей мощности.

С моря нашу Родину охраняют военные корабли: вертолетоносцы, ракетные крейсеры, ракетные корабли, ракетные катера, корабли на воздушной подушке и подводных крыльях, подводные лодки и др.

Аварийную службу на воде несут пожарные и спасательные суда. Ремонтируют суда с помощью плавучих доков, поднимающих судно целиком над поверхностью воды, плавучих кранов и мастерских. Изучать моря и океаны, животный и растительный подводный мир ученым помогают специально оборудованные научно-исследовательские суда.

Суда обслуживают также добывающую промышленность, строительство, связь и другие отрасли народного хозяйства, и не только перевозкой необходимых грузов. Так, плавучие драги моют золото, землесосы добывают песок и намывают плотины. Суда-кабелеукладчики прокладывают кабели телеграфной и телефонной связи по дну морей и океанов, Европу и Америку связывает уже не один десяток подводных кабелей. С плавучих буровых платформ ведут добычу и разведку подводных месторождений нефти и газа. На реках работают лесосплавные суда и суда многих других «специальностей».

Велик флот спортивных судов — тренировочных, гоночных и прогулочно-туристских, гребных, парусных и моторных. Большинство из них плавают вблизи берегов в защищенных от волнений местах, но многие способны пересекать моря и океаны, например парусные и парусно-моторные яхты. Максимум скорости на воде —527,8 км/ч — достигнут англичанином Д. Кемпбеллом на глиссирующем катере «Синяя птица» с реактивным двигателем. Эта скорость была показана в 1967 г.


РОБЕРТ ФУЛТОН (1765—1815). Биография Фултона

РОБЕРТ ФУЛТОН (1765—1815)

Американский инженер и изобретатель Роберт Фултон в детстве проявил разносторонние способности. Он хорошо рисовал, был отличным математиком, любил работать разнообразными инструментами. Какое из увлечений победит? Сперва казалось — искусство. Он стал подмастерьем ювелира, а потом отправился учиться живописи в Англию. Там он встретился с группой талантливых инженеров. Начинающий ювелир и живописец превращается в инженера-изобретателя. Ему не было еще и 30 лет, когда он изобрел наклонный судоподъемник, позволявший обходиться без шлюзов. Потом изобрел экскаватор для копания каналов. Все дарования Фултона слились как бы воедино и помогали друг другу.

Из Англии Роберт отправился во Францию. Здесь он построил подводную лодку «Наутилус», которая участвовала в войне с англичанами.

В Париже Фултон создал и первую модель парохода. Но небольшое суденышко, двигавшееся по Сене со скоростью 7,5 км/ч, не произвело впечатления на французов. Фултон переезжает в Америку и там строит колесный пароход «Клермонт» который приводила в движение паровая машина в 20 л.с. На родине, в Нью-Йорке, как и во Франции, не очень верили в это предприятие.

Но вот в 1807 г. «Клермонт» водоизмещением всего 100 т отправился в свой первый путь по реке Гудзон or Нью-Йорка до Олбани и развил скорость 5 миль в час. И с этого рейса на Гудзоне открылось постоянное движение парохода.


Судомоделизм. Модели судов кораблей

Судомоделизм

Судомоделизм — массовый технический вид спорта, проектирование, постройка моделей кораблей.

К самоходным моделям относят все плавающие модели судов, которые приводятся в движение парусами или механическими двигателями. Несамоходная настольная модель — уменьшенная копия настоящего судна — образец ювелирной точности, изящества, мастерства. Настольные макеты участвуют только в стендовых соревнованиях, где оцениваются их внешний вид и масштабность, т. е. соотношение с истинными размерами корабля.

У нас в стране первое официальное соревнование морских судомоделистов было проведено летом 1940 г. С 1949 г. эти соревнования стали ежегодными, появился новый технический вид спорта. Внутри страны спортсменов-судомоделистов объединяет Федерация судомодельного спорта СССР, а в мировом масштабе — Международная федерация судомодельного спорта (Н А В И Г А). Классификация судомоделей. Все модели судов и кораблей условно разделены на 8 классов. В первых двух классах собраны самоходные модели военных кораблей и гражданских судов, в 3-м — модели подводных лодок, в 4-м — модели кораблей и судов на подводных крыльях, в 5-м — скоростные кордовые модели (с двигателем внутреннего сгорания). В 6-м классе объединены управляемые модели: скоростные (с электродвигателем и с двигателем внутреннего сгорания) и фигурного курса. -7-й класс представлен моделями парусных яхт, и наконец, в 8-й класс входят все настольные макеты.

Самоходные модели судов и кораблей делятся не только по типу (военные, гражданские, подводные лодки, яхты), но и по размеру корпуса (длине) и типу двигателя, поэтому каждый класс разбит еще и на категории. У яхт основной критерий деления на категории — площадь парусов.

Самоходная модель, подготовленная для соревнований, должна строго соответствовать прототипу (настоящему судну или кораблю), вплоть до мельчайших деталей на палубах и надстройках, мостиках и мачтах. На модель разрешается устанавливать любой двигатель (механический, электродвигатель, двигатель внутреннего сгорания); главное, чтобы она двигалась с масштабной скоростью, которая зависит от масштаба, в котором построена модель, и скорости прототипа.

Модели, в корпусе которых установлены специальные устройства (радио, световые и акустические) для приема сигналов с берега, называют управляемыми. Модели этого класса помимо скорости должны обладать хорошей маневренностью: ведь на дистанции им приходится не только проходить узкие ворота, но и обходить буйки, резко разворачиваться.

Моделисты-яхтсмены соревнуются в 2 классах моделей яхт: управляемых и неуправляемых. В зависимости от площади парусности, длины корпуса и других характеристик модели яхты подразделяются на 9 категорий, обозначенных индексами 10, М/С, П и т. д. Теория корабля — первый помощник моделиста. Чтобы построить по-настоящему «мореходную» модель, каждый судомоделист обязан знать, что такое плавучесть и запас плавучести, остойчивость, непотопляемость, ходкость, маневренность, устойчивость на курсе и управляемость (см. Судно).

Ходовые свойства построенной модели определяются в основном такими качествами, как поворотливость — способность маневрировать при поворотах руля, устойчивость на курсе — способность держать заданный курс при нейтральном положении руля. Поворотливость модели зависит от многих качеств, например от длины и ширины корпуса, от осадки, от площади руля.

Одно из самых важных качеств любой модели — способность развивать наивысшую скорость. Судомоделисты называют это свойство ходкостью модели. Ходкость зависит от мощности двигателя, формы кормы, от отделки подводной части корпуса. Моделисты стараются как можно лучше отделывать корпус модели: сопротивление уменьшается и скорость модели возрастает.

Основные узлы и детали. Отделка модели.

Корпуса моделей делают из дерева, металла, стеклоткани, папье-маше. Юные моделисты обычно начинают с деревянного корпуса: выдалбливают его из целого куска дерева, или делают из склеенных вместе досок, или набирают из шпангоутов, килевой рамы, стрингеров и обклеивают тонкой фанерой. Металлические корпуса паяют, как правило, из кусков жести. А из стеклоткани выклеивают на деревянной болванке (см. Сборка моделей).

Изготовление корпуса модели — это только начало работы. Внешний вид готовой модели определяют главным образом надстройки, рубки, трапы, вооружение. Как правило, это мелкие детали и узлы, поэтому изготовление их требует от моделиста аккуратности и точности. От качества деталей и узлов надстроек зависят и мореходные качества модели — устойчивость и ходкость.

Готовые модели грунтуют, шпаклюют, шлифуют и окрашивают масляными, эмалевыми или нитроэмалевыми красками. Окраска модели должна соответствовать прототипу. Например, надводную часть военного корабля окрашивают в различные оттенки серого цвета, а пассажирского судна — белой краской. Корпус грузовых судов красят в черный цвет, а надстройки — в белый. Подводные части моделей судов и кораблей чаще всего окрашивают в зеленый или красный цвет.

Микродвигатель, редукторы, винтомоторная установка. Для судомоделей используют тепловые, электрические и механические двигатели (см. Двигатели модельные). Большинство судомодельных двигателей имеют высокую частоту вращения вала, поэтому моделистам приходится снижать её специальными устройствами — редукторами (см. Механизм). Устанавливают их в корпусе моделей между двигателем и гребным винтом.

Модель должна быть оснащена еще и движителем: парусом, гребным колесом, водяным или воздушным винтом.

Гребной винт — это цилиндрическая ступица с лопастями. На современных судах и кораблях их бывает от 2 до 6. Моделисты используют винты с 2, 3 и 4 лопастями. Гребные винты для своих моделей юные корабелы рассчитывают и изготавливают чаще всего сами. Но даже правильно изготовленный гребной винт нередко требует доводки. При конструировании движителя моделисту необходимо знать, что основные параметры гребного винта — шаг и диаметр — должны быть такими, чтобы двигатель мог развить наибольшую мощность.

В двигательный комплекс любого судна или модели помимо гребного винта входит еще один важный элемент — корабельный руль — пластина обычно прямоугольной формы. Эффективность работы руля зависит от его сечения.

В современном судостроении и судомоделировании используют рули 4 видов: рули с рудерпостом, балансирный, полуподвесной и подвесной. Балансирные рули требуют меньше усилий для поворота, они не снижают кпд гребного винта, и поэтому судомоделисты охотно используют их на своих моделях. От правильного сочетания связки «корпус — гребной винт — руль» во многом зависит скорость судна или модели.

Моделисты устанавливают на модель специальные стабилизаторы курса и автоматические устройства.

Регулировка модели на воде. Испытание модели. Модель построена. Теперь ее предстоит испытать на воде и отрегулировать. Сначала проверяют водонепроницаемость отсеков модели. Если в модели обнаружена течь, отверстие или щель заделывают изнутри нитро-шпаклевкой, смешанной с опилками. Потом устраняют боковые крены и дифферент (крен на корму или нос), регулируют остойчивость. Дополнительным грузом (обычно свинцом) избавляют модель от крена и дифферента, а правильным распределением полезного груза: двигателей, аккумуляторов, приборов автоматики — улучшают остойчивость.

Пробные запуски самоходных моделей с двумя гребными винтами сначала ' проводят без руля и не на полную дистанцию. Винты не бывают абсолютно одинаковыми, поэтому обычно на первых ходовых испытаниях модель отклоняется в ту или иную сторону. В этом случае спортсмены увеличивают или уменьшают шаг одного из винтов.

Отрегулировав гребные винты, на модель устанавливают руль и снова запускают на дистанцию, но теперь уже на полную. На этих запусках, наряду с отработкой курса модели, проверяют и ее масштабную скорость. Регулируют масштабную скорость добавлением или уменьшением элементов электропитания либо дополнительным переменным сопротивлением — реостатом.

Самоходные, радиоуправляемые, скоростные модели и модели подводных лодок соревнуются на защищенной от ветров акватории, а вот для моделей яхт, наоборот, подбирают открытое, хорошо продуваемое место.

Глубина водоема для моделей подводных лодок должна быть не менее 3 м, для остальных моделей — не менее 0,5 м.


Телевидение

Мечта человека о возможности видеть на расстоянии отражена в легендах и сказках многих народов. Осуществить эту мечту удалось только в наш век, когда электроника превратила «волшебное зеркало», хорошо знакомое нам по сказкам, в телеэкран.

Сегодня, телевидение (это слово составлено из греческого слова «теле»—«далеко» и латинского «визио»—«видение») позволяет заглянуть в любой уголок Земли, проникнуть в неизведанные глубины океанов и таинственные бездны космоса.

Чтобы передать изображение на расстояние, надо сначала преобразовать изображение в электрические сигналы, затем передать их на расстояние и, наконец, принятые сигналы расшифровать, т. е. снова получить изображение.

Любое передаваемое изображение можно разделить на множество одинаковых по размеру отдельных, но расположенных в строгом порядке темных и светлых точек (элементов).

Разделение изображения на элементы не нарушает нашего целостного восприятия, так как глаза на некотором расстоянии не различают очень близко расположенных точек. Поэтому изображение, составленное из мельчайших точек, глаз воспринимает как один сплошной рисунок.

Теперь надо световой поток от каждого отдельного элемента изображения (точки) превратить в электрический сигнал и передать на приемный пункт сотни тысяч сигналов (именно на такое количество элементов приходится делить изображение, чтобы не потерять его четкости). При этом используется свойство наших глаз сохранять, запоминать увиденное изображение в течение некоторого времени. В кино, например, мы не замечаем того, что на экране 24 раза в 1 с сменяются неподвижные картинки — инерция нашего зрительного восприятия создает впечатление непрерывности изображения (см. Киносъемочный аппарат). Поэтому и в телевидении не обязательно передавать электрические сигналы от всех элементов одновременно, можно передать их по очереди — сначала первый, потом второй, и так все несколько сотен тысяч сигналов, важно только уложиться в отведенный промежуток времени — от 0,05 до 0.1 с. И тогда глаз «соберет» все эти тысячи светящихся на экране точек в одно целостное изображение.

Световое изображение превращается в электрические сигналы в передающей телевизионной камере, которая во многом похожа на киносъемочный аппарат. Камера «вооружена» набором различных объективов: показать телевизионную передачу не проще, чем снять фильм. Внутри камеры находятся передающая трубка, генераторы строк и кадров (см. Телевизор), усилитель сигналов изображения (видеоусилитель).

Конструкция передающей трубки — иконоскопа (от греческого слова «икона» — «изображение») во многом сходна с устройством приемной трубки телевизора — кинескопа. В ней есть экран, который «запоминает» изображение, электронная «пушка», создающая электронный луч, и отклоняющая система трубки, заставляющая луч перемещаться по экрану.

Внешняя сторона экрана иконоскопа покрыта мозаикой из микроскопических фотокатодов. Изображение предметов с помощью объектива телевизионной камеры проецируется на мозаику экрана передающей трубки. На каждый фотокатод — светочувствительную клетку «сетчатки» искусственного глаза — попадает крошечный участок изображения. Фотокатоды мозаики под действием света теряют электроны и приобретают положительный заряд. Фотокатоды сильно освещенных участков получают больший заряд, слабо освещенные элементы заряжаются слабее. В результате на мозаике создается электрическая копия изображения.

Теперь необходимо по очереди, участок за участком, строчка за строчкой, снять все заряды с мозаики. Такую задачу решает электронный луч. Посланный электронной «пушкой» и наведенный на цель отклоняющей системой, луч с большой скоростью обходит всю мозаику и «считывает» положительные заряды. Он обегает строчку за строчкой экран трубки, превращая электрическую копию изображения в непрерывно меняющийся во времени электрический ток — электрические сигналы изображения — видеосигналы. За 0,25 с луч пробегает 625 строк изображения, составляющих 1 кадр; за 1 с кадры сменяются 25 раз.

Вместе с видеосигналами от передающей камеры к передатчику идут электрические синхронизирующие импульсы с частотами строк и кадров, которые вырабатываются в специальном генераторе. Эти импульсы служат командой для начала движения электронного луча на экране кинескопа телевизора по строкам и кадрам.

После усиления видеосигналы и синхронизирующие импульсы подаются на радиопередатчик сигналов изображения, где они модулируют электрические колебания высокой частоты, приходящие от генератора передатчика. Модулированные колебания направляются в антенну.

Звуковое сопровождение телевизионной передачи ведется через другой радиопередатчик, работающий на частоте, близкой к частоте передатчика сигналов изображения. Радиопередатчики сигналов изображения и звука работают на общую антенну, обеспечивающую равномерное излучение радиоволн во всех направлениях.

Передача телевизионных изображений с высокой четкостью возможна только на ультракоротких волнах, которые распространяются прямолинейно, подобно лучам света. Вот почему приходится строить для передающих телевизионных антенн высокие мачты, а также высоко поднимать приемную антенну телевизора (см. Радио). Для передачи телевизионных программ на большое расстояние используют кабель, радиорелейную связь и связь через искусственные спутники Земли.

Практически все крупные телецентры в нашей стране и в других странах ведут цветные передачи. Чтобы передать цветное изображение, достаточно послать в эфир сигналы, соответствующие трем основным цветам: красному, синему и зеленому. Сигналы цветного- изображения формируются в передающей камере, имеющей три телевизионные трубки. Каждая передающая трубка воспринимает передаваемую сцену в своем цвете. Одна из них «замечает» красные лучи изображения, вторая — зеленые, а третья — синие. Все три цветовых сигнала направляются к радиопередатчику,и излучаются антенной. Комбинация этих сигналов, принятых телевизором, позволяет получить цветное изображение на экране цветного кинескопа и, кроме того, черно-белое изображение в обычном телевизоре.

Телевидение прочно вошло в нашу жизнь, оно стало не только средством массовой информации и пропаганды, но и помощником в труде, научных исследованиях, управлении производством.

' Созданы промышленные ..телевизионные установки, в которых видеосигналы от передающей камеры по кабелю сразу поступают на Кинескоп телевизора. Не нужны ни радиопередатчики, ни антенны, ни телевизоры. Несколько передающих камер можно приспособить для работы с одним приемным устройством, установленным, скажем, в кабинете диспетчера завода (см. Диспетчерское управление).

Существует множество конструкций промышленных телевизионных установок. Одни из них ведут наблюдение за разливкой металла, другие проникают внутрь буровой скважины и показывают все, что происходит в недрах земли; третьи следят за монтажными работами в реакторе атомной электростанции; четвертые изучают морское дно.


БОРИС ЛЬВОВИЧ РОЗИНГ 1869—1933. Биография Розинга

БОРИС ЛЬВОВИЧ РОЗИНГ (1869—1933)

23 апреля 1869 г. в семье Л. Н. Розинга, петербургского чиновника, родился сын Борис — будущий изобретатель телевидения. Мальчик рос живым и любознательным, успешно учился, увлекался литературой и музыкой. Но жизнь его оказалась связанной отнюдь не с гуманитарными направлениями деятельности, а с точными науками. После окончания физико-математического факультета Петербургского университета Борис Львович Розинг увлекся идеей передачи изображения на расстояние.

Б. Л. Розинг приходит к выводу, что осуществить передачу изображений удастся только с помощью электроннолучевой трубки, известной в качестве физического прибора с конца XIX в., а также посредством использования явления внешнего фотоэффекта, открытого А. Г. Столетовым. Сотни поставленных опытов, многие часы беспокойных творческих раздумий предшествовали тому моменту, когда Б. Л. Розинг решился публично объявить о своих исследованиях и методе «электрической передачи изображений». В 1907 г. он получил в России привилегию (патент) на этот метод, закрепившую за ним право первенства.

В качестве преобразователя светового изображения в электрические токи им был применен фотоэлемент. Оптическая система, подобная фотографической, и вращающиеся зеркала позволяли последовательно, строчку за строчкой «развертывать» изображение, т.е. как бы последовательно построчно осматривать его, преобразуя изменения яркости изображения в электрические токи. Эти прерывистые токи далее поступали на электроннолучевую трубку Брауна, заставляя с помощью особого электрода-модулятора светиться с различной яркостью ее экран. Чтобы на экране было видно такое же изображение, как и в передающем приборе, Б. Л. Розинг построил электромагнитное развертывающее устройство — катушки, которые отклоняли электронный луч в трубке Брауна. Число строк развертки было всего 12 (в современных системах телевидения —до 800).

К 1912 г. Б. Л. Розинг разрабатывает все основные элементы современных черно-белых телевизионных трубок. О его работах стало известно во многих странах, его патент был признан в Германии, Великобритании и США.


Телевизор. Устройство телевизора

Телевизор

Сегодня телевизор стал в нашем доме таким же привычным аппаратом, как, например, телефон или радиоприемник. Вы без особого труда освоили ' управление им и знаете: одна ручка нужна, чтобы переключать программы, с помощью другой производят настройку, третьей регулируют громкость звука. А что находится внутри? Как возникает из радиоволн изображение на экране?

По своему устройству телевизор (от греческого слова «теле»—«далеко» и латинского «визо»—«гляжу») гораздо сложнее любого радиоприемника: ведь одновременно со звуковым сопровождением он принимает и сигналы изображения.

Радиоволны, несущие «зашифрованные» изображения и звук, возбуждают в приемной телевизионной антенне электрические колебания высокой частоты, которые по кабелю попадают в телевизор.

Многие телевизионные центры ведут передачи нескольких программ одновременно. Для выбора той или иной программы в телевизоре имеется блок настройки (переключатель телевизионных каналов), который связан с усилителем высокой частоты.

Так как сигналы изображения и звука передаются на различных, несколько отличающихся друг от друга частотах, то после усиления их высокочастотные колебания разделяются и идут дальше по самостоятельным каналам. Колебания, несущие сигналы звукового сопровождения, попадают в звуковой блок. Здесь они преобразуются детектором звука в колебания низкой частоты, которые через усилитель приходят к динамической головке громкоговорителя. В блоке изображения детектор выделяет из высокочастотных колебаний видеосигналы.

Через видеоусилитель эти сигналы попадают на управляющий электрод кинескопа и, изменяя интенсивность электронного луча, воспроизводят на его экране изображение.

Перемещение электронного луча по строчкам и кадрам кинескопа (развертка изображения) происходит за счет токов особой пилообразной формы, проходящих через обмотки строчных и кадровых катушек отклоняющей системы кинескопа. От обычного переменного тока пилообразный ток отличается тем, что его сила падает значительно быстрее, чем возрастает. Если мы изобразим его график, то получим рисунок, напоминающий зубья пилы. Пилообразный ток вырабатывают генераторы строк и кадров, входящие в состав блока развертки изображения. Свое движение электронный луч начинает с верхнего левого угла экрана. Сначала прочерчивается первая строка. Дойдя до ее конца, луч быстро возвращается обратно и при этом смещается несколько ниже. Затем он снова совершает путь, но уже по второй строке. Так строчку за строчкой обегает электронный луч весь экран кинескопа. И лишь из нижнего правого угла луч, прочертивший 625 строчек, снова возвращается в исходное положение. Однако заставить луч только двигаться по экрану слева направо и сверху вниз — еще недостаточно для получения правильного изображения. Необходимо также обеспечить синхронность (согласованность во времени) движения электронного луча кинескопа с движением луча передающей телевизионной трубки. В блоке изображения телевизора принятые синхронизирующие импульсы выделяются из видеосигнала и направляются в блок развертки для управления работой генераторов строк и кадров.

Цветной телевизор сложнее черно-белого. Он имеет специальное устройство, разделяющее принятую смесь цветных видеосигналов на 3 группы сигналов, соответствующих красному, зеленому и синему цвету. Эти сигналы подаются к цветному кинескопу и создают на его экране многокрасочное изображение.


Телеграфная связь

Слово «телеграф» означает в переводе с греческого языка «далеко пишу», т. е. «пишу на расстоянии». Таким образом, телеграфная связь (см. Электрическая связь) предназначена для передачи информации в виде телеграммы, т. е. букв и цифр, с помощью электрических сигналов.

Первую телеграмму с помощью электрического тока передали русские изобретатели П. Л. Шиллинг и Б. С. Якоби.

Для преобразования текста телеграммы в совокупность электрических сигналов и обратного их преобразования на приеме служат передающий и приемный телеграфные аппараты. Наиболее удачным из всех созданных на заре развития телеграфной связи аппаратов явился аппарат С. Морзе. В нем использована разработанная изобретателем известная всем азбука Морзе, в которой каждая буква или цифра обозначается своей комбинацией точек и тире (код Морзе); всем известен сигнал бедствия SOS, который передается как 3 точки —3 тире —3 точки.

В аппарате Морзе (см. рис.) каждая буква передается с помощью ключа, к контакту которого подключены батарея и линия связи. При нажатии ключа в линию начинает идти ток, который проходит через электромагнит, подключенный к другому концу линии. При протекании тока через электромагнит он притягивает к себе рычаг, на конце которого имеется колесико, погруженное в жидкую краску, около колесика пружинным механизмом протягивается бумажная лента. Когда электромагнит притягивает рычаг, колесико отпечатывает на ленте знак — точку (если ключ на передаче был отпущен быстро и ток—в электромагните был малое время) или тире (если ключ был задержан подольше и ток через электромагнит шел дольше). Аппаратом Морзе и азбукой Морзе пользуются до сих пор, например, для радиосвязи с судами.

На смену аппарату Морзе пришли буквопечатающие аппараты. Первый такой аппарат создал выдающийся русский ученый академик Б. С. Якоби.

Современный телеграфный аппарат называют телетайп, т. е. «печатающий на расстоянии». Внешне телетайп очень похож на пишущую машинку, так как в передающем аппарате клавиатура с буквами и цифрами заменяет ключ, который работал в аппарате Морзе. Такая же клавиатура приемного аппарата вместо точек и тире печатает на бумажной ленте или рулоне буквы или цифры телеграммы.

Самопечатающая клавиатура телетайпа, самостоятельный перевод строки производят всегда сильное впечатление на зрителей, так как кажется, что на пишущей машинке печатает текст какой-то невидимка.

В телетайпе вместо кода Морзе применен пятизначный код, в котором каждая буква (или цифра) изображается своей пятизначной комбинацией точек (импульсов тока) и пропусков (отсутствие тока). Если обозначить точку ;<1», а пропуск «О», то, например, буква А запишется как 11000, буква Б — как 10011 и т. д. Легко определить, что пятизначный код позволяет передавать 32 различных знака.

При печатании телеграммы клавиши клавиатуры передающего аппарата через систему рычагов воздействуют на наборные линейки, которые в зависимости от положения рычагов, т. е. нажатой клавиши (буквы), замыкают или не замыкают цепь тока. К линейкам с помощью специального «распределителя» поочередно подключается линия связи, и импульсы тока передаются в электромагниты приемного аппарата, где специальный механизм вызывает нажатие соответствующих клавиш.

Передающий и приемный аппараты могут соединяться непосредственно друг с другом линиями связи или подключаться к автоматическим телеграфным станциям, аналогичным автоматическим телефонным станциям (АТС). Для управления соединением на таких станциях передающие аппараты снабжаются номеронабирателем (см. Телефонная связь). В телеграфной связи возможно применение так называемой коммутации сообщений, т. е. накапливание сообщений в определенном пункте и дальнейшая передача их в нужном направлении и в нужное время, в соответствии с их срочностью. В этом случае на коммутационной станции какого-либо промежуточного города имеются устройства «памяти», записывающие тексты принятых телеграмм вместе с указанными в них адресами. Эти записанные в «памяти» телеграммы передаются затем в другие города по требуемому адресу в соответствии с их срочностью, причем читает адреса телеграмм и определяет их срочность электронная вычислительная машина (ЭВМ).

Телеграфной связью соединены все населенные пункты нашей страны; возможна передача телеграмм и во все зарубежные страны.


ПАВЕЛ ЛЬВОВИЧ ШИЛЛИНГ 1786—1837. биография Шиллинга

ПАВЕЛ ЛЬВОВИЧ ШИЛЛИНГ (1786—1837)

Павел Львович Шиллинг родился в городе Ревеле (ныне Таллин) в семье офицера русской армии, окончил кадетский корпус и служил в Генеральном штабе, а затем состоял на службе в русском посольстве в Мюнхене. Во время Отечественной войны 1812 г. он не раз отличался в сражениях. После войны Шиллинг служил в Министерстве иностранных дел. Он изучил и освоил литографское дело и создал первую в России гражданскую литографию для печатания географических карт. Одно из главных увлечений Шиллинга — востоковедение — сделало его имя широкоизвестным. В поездке по Восточной Сибири П. Л. Шиллинг собрал огромную коллекцию тибетско-монгольских литературных памятников, ценность которой трудно преувеличить. Его знания были высоко оценены, и в 1828 г. П. Л. Шиллинг был избран членом-корреспондентом Петербургской академии наук по разряду литературы и древностей Востока.

Однако П. Л. Шиллингу суждено было войти в историю благодаря его работам в области электричества. Увлечение электрическими явлениями началось еще во время его службы.

Начиная с 1828 г. П. Л. Шиллинг занимается исследованиями способов передачи сигналов с помощью электричества. Он пришел к мысли применить для подобных целей электромагнитные устройства. Длительные эксперименты с электромагнитными системами привели к созданию им в 1832 г. шестистрелочного клавишного аппарата с индикаторами, выполненными на основе стрелочного электрического гальванометра. Хорошее знание языков и систем шифрования позволили П. Л. Шиллингу создать для телеграфных целей особый информационно емкий код, который и определил количество (шесть) стрелочных индикаторов в его телеграфной системе. Позже Шиллинг создал и однострелочный двухпроводный телеграф с двоичной системой кодирования сигналов. Успешные испытания телеграфных аппаратов Шиллинга позволили построить в 1836 г. в Петербурге служебную линию телеграфа между зданиями Адмиралтейства. А в мае 1837 г. была начата постройка линии телеграфа между Петергофом и Кронштадтом, для которой был разработан специальный подводный кабель. Однако эта работа не была завершена в связи с внезапной кончиной П. Л. Шиллинга.


Телемеханика

Это слово образовано из двух греческих: «теле»—«далеко» и «механе»—«орудие», «сооружение». В современной технике словом «телемеханика» называют разработку методов и технических средств передачи и приема информации (сигналов) для управления работой машин и механизмов на расстоянии. Впервые название «телемеханика» такому виду управления, т. е. управления работой машин на расстоянии, было дано в 1905 г. французским ученым Э. Бранли.

В чем же отличие телемеханики от дистанционного управления и измерения? Ведь дистанционное управление — это тоже управление на расстоянии. Дело в том, что при дистанционном управлении для каждого сигнала используется своя линия — канал связи. Сколько сигналов, или, точнее, сколько объектов управления, столько требуется и каналов связи. Поэтому при дистанционном управлении число управляемых объектов, особенно на больших расстояниях, обычно ограничено. В телемеханике для передачи многих сообщений большому числу объектов используется всего одна линия, или один канал связи. Информация передается в закодированном виде, и каждый объект «знает» свой код, поэтому путаница исключена. И при этом число управляемых объектов практически не ограничивается, только код будет сложнее.

С помощью телемеханики передают команды типа «включить», «выключить», «вперед», «назад», «есть», «нет», «открыть», «закрыть» и т. п.; с ее помощью можно измерить значения физических величин на удаленном от наблюдателя объекте, например температуру верхних слоев атмосферы, давление в газопроводе, частоту вращения гидротурбины на автоматических ГЭС, пульс космонавта. Высокая надежность и точность работы телемеханических устройств нужны потому, что даже одна ошибка на миллион сообщений в системах управления может привести к тяжелым авариям.

Телемеханика, как правило, применяется тогда, когда надо объединить в один производственный комплекс несколько объектов, расположенных часто далеко друг от друга, например электростанции и подстанции Единой электроэнергетической системы СССР, насосные и компрессорные станции на нефте- и газопроводах, метеостанции. Незаменимы телемеханические устройства там, где присутствие человека нежелательно: в реакторном зале атомной электростанции, в цехах некоторых химических предприятий. Телемеханика позволяет управлять полетом космических кораблей и других космических аппаратов.

Телемеханическую информацию передают по проводным и кабельным линиям связи, радиоканалам, электрическим сетям, линиям электропередачи и с помощью луча лазера. Управляют объектами и контролируют их состояние обычно с пункта управления или диспетчерского пункта, оборудованных соответствующими приемно-передающими устройствами, а также аппаратурой для кодирования и декодирования информации. Если сигналы управления и управляющие воздействия в телемеханической системе вырабатываются автоматическими устройствами, то такая система называется т е -леавтоматической системой.

В зависимости от назначения и вида передаваемой информации бывают системы телемеханического управления (или телеуправления), измерения (или телеизмерения) и сигнализации (или телесигнализации).

Попытки дистанционного и телемеханического управления и измерения предпринимались еще в конце XIX в. Однако практическое использование телемеханики началось лишь в 20-х гг. XX в., главным образом на железнодорожном транспорте. Тогда-то, в 1927 г., и было впервые применено телеуправление железнодорожной сигнализацией и стрелками на одной из железных дор-ог в США. А в 1930 г. в СССР был запущен первый в мире радиозонд. Это был небольшой воздушный шар, наполненный водородом, к которому привязали контейнер с различными измерительными приборами и радиопередатчиком, работавшим от гальванических элементов. Приборы измеряли температуру верхних слоев атмосферы (ведь радиозонд поднимался на 20—25 км), состав воздуха.

В 1959 г. с помощью телемеханической аппаратуры на Землю впервые были переданы фотографии обратной стороны Луны, снятые автоматической станцией «Луна-3», а в 1971 г. автоматические межпланетные станции «Марс-2» и «Марс-3» сообщили на Землю первые результаты измерений, произведенных в атмосфере Марса и на его поверхности.

В авиации, в ракетной технике, в космонавтике управление и измерение с помощью средств телемеханики получили названия «радиоуправление» и «радиотелеметрия».


Телескоп. Устройство телескопа

Телескоп

Это устройство, предназначенное для наблюдения небесных объектов — планет, звезд, туманностей и галактик. Название состоит из двух греческих слов: «теле»—«вдаль», «далеко» и «скопео»—«смотрю».

Первое устройство для наблюдения далеких предметов на Земле — зрительную трубу — изобрел в начале XVII в. датский оптик И. Липперсгей. Но только в руках Г. Галилея зрительная труба стала астрономическим прибором — телескопом.- Лучший из телескопов Галилея давал увеличение всего в 30 раз. Даже этого было достаточно, чтобы увидеть горы на Луне, открыть спутники у Юпитера, разглядеть множество звезд, не видимых невооруженным глазом. Современные телескопы увеличивают изображение в тысячи раз! И заглянуть с их помощью можно так далеко, что даже свету потребуется 5 млрд. лет, чтобы прийти оттуда к нам.

Принципиальная схема простейшего телескопа такова. На переднем конце трубы укреплена двояковыпуклая линза — объектив. Свет проходит через объектив и собирается в фокусе. где получается изображение небесного тела. С помощью окуляра изображение можно рассматривать в увеличенном виде.

Сила увеличения телескопа зависит от размеров и выпуклости объектива и окуляра. Чем больше диаметр объектива, тем больше лучей света от объекта попадет к наблюдателю; чем ярче наблюдаемый в телескоп объект, тем больше деталей сумеет разглядеть астроном. Ведь потому и не видим мы далеких звезд, что слишком мало света от них попадает в невооруженный глаз.

Существует 3 типа телескопов: линзовые (рефракторы), зеркальные (рефлекторы) и зеркально-линзовые.

Прямые потомки трубы Галилея — рефракторы имеют объективы диаметром до 1 метра! Таков, например, один из крупнейших в мире рефрактор Пулковской обсерватории.

В телескопах-рефлекторах свет собирается не выпуклой линзой, как в рефракторе, а вогнутым зеркалом, помещенным в нижний конец трубы. Отражаясь, свет собирается у верхнего конца трубы и с помощью дополнительного маленького зеркала отводится вбок к наблюдателю. Для лучшего отражения света зеркало покрывают тонким слоем серебра или алюминия.

Построить телескоп с большим диаметром зеркала — дело не простое. Только развитые страны мира могут строить телескопы с диаметром, исчисляемым метрами. На Паломарской обсерватории (США) работает рефлектор с диаметром зеркала 5 м, а у нас в стране создан самый мощный в мире телескоп с зеркалом диаметром 6 м. Он установлен на Северном Кавказе — на Зеленчукской астрофизической обсерватории.

Двадцатичетырехметровая труба большого телескопа весит 300 т, а 6-метровое зеркало в металлической оправе —90 т. Тысячетонная конструкция телескопа размещена на огромной платформе, которую специальные механизмы поворачивают вокруг вертикальной оси вслед за наблюдаемой звездой. Такие же механизмы поворачивают трубу телескопа вокруг горизонтальной оси. А управляет работой механизмов ЭВМ, выполняя заданную астрономами программу наблюдений.

Сейчас астрономы все реже просиживают ночи, глядя в окуляр,— глаз наблюдателя в большинстве телескопов заменили приборы. Специальные фотоаппараты делают «портреты» звезд и целых галактик, а астрономы с помощью приборов изучают снимки, точно фиксируя изменения в яркости звезд, их положении в пространстве. Для измерения блеска светил служат фотометры. С помощью спектрометров ученые определяют химический состав звезд. И даже тепло, приходящее от звезд к Земле, могут измерить чуткие термоэлементы.


Теплоэлектростанция

Энергию, скрытую в органическом топливе — угле, нефти или природном газе, невозможно сразу получить в виде электричества. Топливо сначала сжигают. Выделившееся тепло нагревает воду, превращает ее в пар. Пар вращает турбину, а та, в свою очередь, электрический генератор, который генерирует, вырабатывает электрический ток.

Весь этот сложный, многоступенчатый процесс имеет место на тепловой электрической станции (ТЭС), оборудованной энергетическими машинами, преобразующими энергию., скрытую в органическом топливе (горючих сланцах, угле, нефти и продуктах ее переработки, природном газе), в электрическую энергию. Основные части станции — котельная установка, паровая турбина и электрогенератор. В этой цепочке важное место занимает котельная установка — комплекс устройств для получения водяного пара под давлением.

Котельная установка состоит из топки, в которой сжигается органическое топливо, топочного пространства, по которому продукты горения проходят в дымовую трубу, и парового котла, в котором кипит вода. Часть котла, которая во время нагрева соприкасается с пламенем, называется поверхностью нагрева. Производительность котла измеряется количеством воды, которую он способен испарить в течение 1 ч при определенной температуре и давлении.

Котлы бывают 3 типов: дымогарные, водотрубные и прямоточные. Внутри д ы м о г а р -ных котлов помещен ряд трубок, по которым продукты горения проходят в дымовую трубу. Такие котлы раньше делали для паровозов. Многочисленные дымогарные трубки имеют огромную поверхность нагрева, вследствие чего в них хорошо используется энергия топлива. Вода в этих котлах находится между дымогарными трубками.

В водотрубных котлах — все наоборот: по трубкам пускается вода, а между трубками горячие газы. Основные части котла — топка, кипятильные трубки, паровой котел и пароперегреватель. В кипятильных трубках идет процесс парообразования. Образующийся в них пар поступает в паровой котел, где и собирается в верхней части над кипящей водой. Из парового котла пар проходит в пароперегреватель, где дополнительно нагревается. Топливо в этом котле забрасывается через дверцу, а воздух, необходимый для горения топлива, подается через другую дверцу в поддувало. Горячие газы поднимаются верх и, огибая перегородки, проходят путь, указанный на рисунке.

В прямоточных котдах воду нагревают в длинных трубах, изготовленных в виде змеевиков. Вода подается в змеевики котла насосом. Проходя через змеевик, вода полностью испаряется, а образовавшийся пар перегревается до требуемой температуры и, таким образом, в готовом виде выходит из змеевиков.

Котельные установки, работающие с промежуточным перегревом пара, являются составной частью установки, называемой энергоблоком «котел — турбина».

В перспективе, например, для использования угля Канско-Ачинского бассейна будут сооружены крупные тепловые электростанции мощностью до 6400 МВт с энергетическими блоками по 800 МВт, где котельные установки будут обладать производительностью 2650 т пара в 1 ч с температурой до 565°С и давлением 25 МПа.

Котельная установка вырабатывает пар высокого давления, который идет в паровую турбину — главный двигатель тепловой электрической станции. В турбине пар расширяется, давление его падает, а скрытая энергия преобразуется в механическую. Паровая турбина вращает генератор, вырабатывающий электрический ток.

В крупных городах чаще всего строят теплоэлектроцентрали (ТЭЦ), а в районах с дешевым топливом — конденсационные электростанции (КЭС).

ТЭЦ — это тепловая электростанция, которая отпускает потребителю не только электрическую энергию, но и тепло в виде горячей воды и пара.

Пар, покидающий паровую турбину, содержит в себе еще много тепловой энергии. На ТЭЦ это тепло используют двояко: либо пар после турбины направляется потребителю и обратно на станцию не возвращается, либо он передает тепло в теплообменнике воде, которая направляется потребителю, а пар возвращается обратно в систему. Вот почему ТЭЦ имеет высокий кпд, достигающий 50—60%.

Различают ТЭЦ отопительного и промышленного типа. Отопительные ТЭЦ обогревают жилые и общественные здания и снабжают их горячей водой, промышленные — снабжают теплом исключительно промышленные предприятия. Передача пара от ТЭЦ осуществляется на расстояния до нескольких километров, а передача горячей воды — до 30 и более километров. Вследствие этого теплоэлектроцентраль строится неподалеку от крупных городов.

Огромное количество тепловой энергии направляется на теплофикацию или централизованное снабжение теплом наших квартир, школ, учреждений.

До Октябрьской революции централизованного снабжения домов теплом не было. Обыкновенная печь, в которой сжигалось много дров и угля, была тогда основным источником тепла в каждом доме. Теплофикация в нашей стране началась в первые годы Советской власти, когда по плану ГОЭЛРО приступили к строительству крупных тепловых электрических станций.

За последние годы развитие теплофикации в нашей стране шло особенно быстро. Суммарная мощность ТЭЦ к 1980 г. достигла примерно 50 млн. кВт.

Но основная доля электроэнергии, которую вырабатывают тепловые электростанции, приходится на конденсационные электростанции .(КЭС). В нашей стране КЭС чаще называются государственными районными электрическими станциями (ГРЭС).

В отличие от ТЭЦ, где тепло отработавшего в турбине пара используется для отопления жилых и производственных зданий, на КЭС отработавший в двигателях (паровых машинах, турбинах) пар превращается конденсаторами в воду (конденсат), направляемую обратно в котлы для повторного использования. КЭС сооружаются непосредственно у источников водоснабжения: у озера, реки, моря. Теплота, выводимая из электростанции с охлаждающей водой, безвозвратно теряется. Кпд КЭС не превышает 35—42%.

На высокую эстакаду день и ночь пр строгому графику подают вагоны с мелко раздробленным углем. Особый разгрузчик опрокидывает вагоны, и топливо ссыпается в бункер. Мельницы тщательно размалывают его в топливный порошок, и он вместе с воздухом влетает в топку парового котла. Языки ревущего пламени плотно охватывают пучки трубок, вода в которых закипает. Образуется водяной пар. По трубам — паропроводам — пар направляется к турбине и через сопла стремительными струями бьет в лопатки ротора турбины. Отдав энергию ротору, отработавший пар идет «своим ходом» в конденсатор, охлаждается и снова становится водой. Насосы подхватывают ее и подают обратно в котел. А энергия продолжает свое движение от ротора турбины к ротору генератора. В генераторе происходит ее последнее превращение: она становится электричеством. На этом и заканчивается энергетическая цепочка КЭС.

Наибольший вклад, а именно 80% от всей электроэнергии, производимой в нашей стране, дают тепловые электростанции.

В отличие от ГЭС тепловые электростанции можно построить в любом месте, тем самым приблизить источники получения электроэнергии к потребителю и расположить тепловые электростанции равномерно по территории страны или экономического района.

Преимущество тепловых электростанций еще и в том, что они работают практически на всех видах органического топлива — различных углях, сланцах, жидком топливе и природном газе (см. Газ природный).

Завершается сооружение таких тепловых электростанций, как Запорожская, Углегорская, Костромская, Березовская, Экибастузская № 1 и др..

Мощность современных тепловых электростанций 3000—6000 МВт и более.

Наша страна — пионер строительства тепловых электростанций, энергию которым дает атомный реактор (см. Атомная электростанция).


Термическая обработка металла

Человек использует термическую обработку металлов с древнейших времен. Как полагают ученые, закалка в воде железных изделий применялась уже примерно на рубеже II и I тысячелетий до н. э. Закалка — один из видов термической обработки металла, которая заключается в нагреве его до определенной температуры, выдержке при этой температуре и последующем охлаждении. В «Одиссее» Гомера, жившего в VIII—VII вв. до н. э., есть такие строки: «Как погружает кузнец раскаленный топор иль секиру в воду холодную — крепче железо бывает, в огне и воде закаляясь».

До середины XIX в. знания человека о термической обработке металлов представляли собой совокупность рецептов, выработанных на основе многовекового опыта. Лишь после того как в 1868 г. замечательный русский ученый Д. К. Чернов обнаружил, что в процессе охлаждения нагретой стали в ней при определенных температурах происходят структурные превращения, стало возможным научное обоснование термической обработки металлов.

Помимо закалки существуют и другие виды термообработки: отжиг, старение и отпуск. Все эти виды термической обработки различаются главным образом температурой нагрева металла, временем выдержки и скоростью охлаждения. В зависимости от этого металл претерпевает те или иные структурные превращения: перестраивается кристаллическая решетка (см. Металлы), меняются ее параметры, одни структурные составляющие переходят в другие.

Эти изменения и обеспечивают получение металла с нужными свойствами. Любопытно, что так называемый смягчающий отжиг (нагрев откованных медных изделий для снятия напряжений, возникших в металле в процессе ковки) стал применяться человеком гораздо раньше, чем закалка,— еще в конце V тысячелетия до н. э.

Основная цель закалки и старения металлов — повышение твердости и прочности. В результате же отжига и отпуска металл обычно становится менее твердым и прочным, но зато более пластичным (что облегчает его обработку), он легче переносит ударные нагрузки.

Термическая обработка металла может дополняться другими видами воздействия. При термомагнитной обработке металлические изделия охлаждают в магнитном поле, благодаря чему улучшаются их некоторые магнитные свойства. Термомеханическая обработка металла сочетает тепловое воздействие и пластическую деформацию, а химико-термическая — тепловое и химическое воздействие.


Термоядерная установка

Ученые нашей страны и большинства развитых стран мира уже много лет занимаются проблемой использования термоядерных реакций для целей энергетики. Созданы уникальные термоядерные установки — сложнейшие технические устройства, предназначенные для изучения возможности получения колоссальной энергии, которая выделяется пока лишь при взрыве водородной бомбы. Ученые стремятся научиться контролировать ход термоядерной реакции — реакции соединения тяжелых ядер водорода (дейтерия и трития) с образованием ядер гелия при высоких температурах,— чтобы использовать выделяющуюся при этом энергию в мирных целях, на благо людям. В 1 л водопроводной воды содержится совсем немного дейтерия. Но если этот дейтерий собрать и использовать как топливо в термоядерной установке, то можно получить энергии столько, сколько от сжигания почти 300 кг нефти. А для обеспечения энергией, котирую сейчас получают при сжигании обычного топлива, добываемого за год, потребовалось бы извлечь дейтерий из воды, содержащейся в кубе со стороной всего 160 м. А Волга ежегодно несет в Каспийское море 60 000 таких кубов воды.

Для осуществления термоядерной реакции необходимы три условия. Во-первых, температура в зоне, где происходит соединение тяжелых ядер водорода, должна составлять примерно 100 млн. градусов. А при такой температуре речь идет не о газе, а о плазме, т. е. о таком состоянии вещества, когда при высоких температурах газа нейтральные атомы теряют принадлежащие им электроны и превращаются в положительные ионы. Иными словами, плазма — смесь свободно движущихся положительных ионов и электронов (см. Плазменный генератор — плазмотрон). Во-вторых, необходимо поддерживать в зоне реакции плотность плазмы не ниже 100 тыс. млрд. частиц в 1 см3. И наконец, третье, самое трудное,— надо удержать ход термоядерной реакции хотя бы не меньше 1 с.

Рабочая камера термоядерной установки — тороидальная, похожа на огромный пустотелый бублик. Заполнена она смесью дейтерия и трития. Внутри камеры создается плазменный виток — проводник, по которому пропускают электрический ток большой силы.

Электрический ток выполняет три важные функции. Прежде всего он создает плазму, разогревает ее до миллионов градусов, подобно тому как ток раскаляет спираль электролампочки. И еще ток создает вокруг себя магнитно? поле, т. е. окружает плазму магнитными силовыми линиями. В принципе силовые линии вокруг плазмы должны были бы удержать ее в подвешенном состоянии и не дать плазме возможность соприкоснуться со стенками камеры. Но удержать плазму в подвешенном состоянии не удается, ведь электрические силы деформируют плазменный проводник, не обладающий прочностью металлического проводника, он изгибается, ударяется о стенку камеры и отдает ей свою тепловую энергию. Чтобы этого не происходило, поверх тороидальной камеры надевают еще катушки, создающие в камере продольное магнитное поле, оттесняющее плазменный проводник от стенок. Но и этого, оказывается, недостаточно. Плазменный проводник с током стремится растянуться, увеличить свой диаметр. Удерживает плазменный проводник от расширения тоже магнитное поле, которое создается автоматически, без посторонних внешних сил. Для этого плазменный проводник помещается вместе с тороидальной камерой еще в одну камеру большего размера, сделанную из немагнитного материала, обычно меди. Как только плазменный проводник попытается отклониться от положения равновесия, в медной оболочке по закону электромагнитной индукции возникнет индукционный ток, обратный по направлению току в плазме. Появится противодействующая сила, которая отталкивает плазму от стенок камеры.

Все созданные термоядерные установки пока лишь потребляют энергию на разогрев плазмы и создание магнитных полей. Термоядерная установка будущего должна, наоборот, выделять столько энергии, чтобы небольшую ее часть можно было использовать для поддержания термоядерной реакции, т. е. подогрева плазмы, создания магнитных полей и питания многих вспомогательных устройств и приборов, а основную часть — отдавать для потребления в электрическую сеть.

В физике принято давать названия каждому новому типу экспериментальных установок. Крупнейшая термоядерная установка, построенная в нашей стране, названа «Тока-мак-10». Она разработана в Институте атомной энергии им. И. В. Курчатова. Ученые всех стран постепенно убедились в преимуществе этой установки, и сейчас действуют и строятся «токамаки» в США, Франции, Италии, Великобритании, ФРГ и Японии. На этой установке получена температура плазменного проводника 10 млн. градусов, плотность плазмы не ниже 100 тыс. млрд. частиц в 1 см3 и время удержания плазмы близко к 0,5 с.

Овладение термоядерной энергией — Заманчивая и важная задача. Трудно даже предсказать, как изменилась бы тогда вся наша энергетика, энергетические системы, целые отрасли производства.


Техника

Слово «техника»— одно из самых емких, самых богатых содержанием терминов словаря, который вы держите сейчас в руках. Недаром разъяснению слова «техника» и посвящена вся книга. В этой же статье мы даем лишь краткое определение этого понятия.

Техника — это совокупность устройств и приемов, применяемых человеком в производственной и непроизводственной деятельности для облегчения и ускорения трудовых процессов; техника — это машины, станки, приборы, инструменты и др.; это здания и сооружения, дороги и каналы, средства общественного транспорта это и непроизводственное оборудование и инструменты: коммунальное оборудование, холодильники, кухонные и стиральные машины, пылесосы;, средства транспорта и связи личного пользования и т. д. К понятию «техника» относится и технология: совокупность наиболее эффективных приемов, методов, способов использования оборудования и других технических средств для обработки сырья, материалов и изделий и получения полуфабрикатов и готовой продукции.

Развитие и совершенствование техники от самой примитивной (заступ, молот, лом и т. д.) до самой сложной, современной отражает развитие человеческих знаний и опыта, науки и культуры, производительных сил общества.

Чем сложнее техника, тем больше расходов требуется на ее создание и совершенствование, и по мере ее усложнения расходы неуклонно увеличиваются (сравните, например, лопату и современную землеройную машину). Однако эти затраты с лихвой окупают себя, так как чем сложнее и совершеннее техника, тем меньше затраты человеческого труда на производство продукции, тем легче этот труд (сравните затраты труда землекопа и машиниста землеройной машины, который одним движением рычага выбирает несколько кубометров земли). Техника освобождает человека от выполнения работ, требующих большой затраты физической силы, или большого навыка, или монотонного труда, а также работ, протекающих во вредной для человека среде или небезопасных в других отношениях. Современная техника освобождает людей и от части затрат умственного труда, например по сбору и обработке информации, управлению различными трудовыми процессами и т. д.

Неуклонное совершенствование техники, научно-технический прогресс способствуют постоянному повышению производительности труда, А это, в свою очередь, приводит к росту общественного производства и материального благосостояния членов общества. Прогресс науки и техники, сказал Л. И. Брежнев, главный рычаг создания материально-технической базы коммунизма.


Техническая кибернетика. Кибернетика кибернетические машины и системы

Техническая кибернетика

Кибернетика, кибернетические машины и системы, наконец, к и б е р ы — нечто среднее между живым существом и бездушным, но всемогущим автоматом, которому фантасты придают облик человека,— все эти термины вот уже 30 лет живут в научно-технической литературе, фантастических романах и фильмах, в рисунках и плакатах.

Американский ученый Н. Винер, издавший в 1948 г. свою знаменитую книгу «Кибернетика», так определил смысл этого слова: «Наука об управлении и связи в животном и машине».

Первым, кто применил слово «кибернетика» для обозначения понятия «управление в общем смысле», был, по-видимому, древнегреческий философ Платон. Само слово «кибернетика» греческого происхождения, оно переводится как «искусство управления» (от «кибернао»— «правлю рулем», «управляю»). Вся история развития техники в области управления — от андроидов, представлявших собой механические, программно-управляемые человекоподобные игрушки (см. Автомат, автоматика), до современных роботов и электронных вычислительных машин (ЭВМ)—предопределила появление кибернетики в ее нынешнем толковании. То, что исподволь подготавливалось в течение многих веков в ходе развития общественных, естественных и технических наук, получило наконец свое воплощение в науке — кибернетике.

Любое управление так или иначе связано с передачей и обработкой информации.

Само понятие «управление» подразумевает выполнение команд или каких-то сигналов, в результате которых производятся определенные действия, направленные на достижение поставленной цели.

Например, капитан корабля подает команду рулевому развернуть корабль вправо или влево. Рулевой, повинуясь команде капитана, вращает штурвал или включает двигатели рулевой системы, и корабль меняет курс. Рассмотрим это с точки зрения кибернетики. Команда капитана содержала информацию для рулевого: во-первых, о том, что надо изменить курс корабля; во-вторых, в каком направлении; в-третьих, на сколько градусов (по компасу). Рулевой, услышав приказ, мысленно воспринял содержащуюся в нем информацию и произвел необходимые действия — повернул штурвальное колесо, в результате чего повернулся руль корабля и корабль изменил курс. Источником управляющих сигналов (информации) в данном случае был капитан, рулевой в уме обработал управляющую информацию и осуществил воздействие на объект управления — корабль — посредством механизмов, приводящих в движение руль.

Однако такое управление не всегда возможно или целесообразно. Существует множество автоматических устройств, машин, агрегатов, в которых источником управляющих сигналов являются датчики, измерительные приборы, задающие устройства с записанной на перфокартах или магнитных лентах программой (см. Программирование). И принимают эти сигналы (информацию), и обрабатывают их также машины и устройства, например ЭВМ или автоматические исполнительные механизмы.

Наконец, выполнение действий в соответствии с полученной информацией поручается тоже техническим средствам. Вот такого рода системы принято называть техническими системами управления. А наука, использующая при разработке таких систем и изучении их единые для кибернетики идеи и методы, получила название технической кибернетики.

Конечно, когда говорят о технической кибернетике в связи, с техническими системами то, как правило, имеют в виду не просто какой-либо отдельный автоматический прибор или машину, а прежде всего так называемые сложные системы, например железнодорожный узел, аэропорт, энергосистему, трубопровод (газовый или нефтяной), космический корабль и т. п.

Сюда же относятся и системы «человек — машина», где, наряду с автоматически действующими устройствами, человек принимает непосредственное участие в процессе управления как обязательное звено системы. Таковы, например, автоматизированные системы управления (АСУ).

Техническая кибернетика является научной основой комплексной автоматизации производства. Поэтому одно из важнейших ее направлений — разработка и создание различных автоматических устройств: технологических (например, станков-автоматов, автоматических регуляторов и др.), измерительных (автоматических датчиков, регистраторов, измерительных комплексов), информационных (вычислительных и управляющих машин).

При решении многих задач (таких, напри-' мер, как навигация судов и летательных аппаратов, создание измерительных и контрольных устройств, разработка читающих автоматов и др.) техническая кибернетика стремится использовать приемы, выработанные природой; так сформировалась бионика — одно из направлений кибернетики.

Техническая кибернетика охватывает и ряд других научных направлений, каждое из которых имеет свою теоретическую базу и свои сферы применения. Таковы, например, инженерная психология, изучающая психофизиологические особенности человека и его поведение в процессе «общения» с машиной, распознавание образов (оно изучает- характерные особенности того или иного объекта, присущие только ему или его классу, и позволяет выделить этот объект из массы подобных ему) .анализ и синтез систем автоматического управления, моделирование, вычислительная техника и ее использование в технических системах управления.


Технология

Слово «технология» произошло от двух греческих слов: «техне»— «искусство, мастерство» и «логос»—«понятие», «учение». В наши дни технология стала очень широкой и многообразной отраслью науки — она изучает и разрабатывает производственные способы получения и обработки всевозможных материалов, изготовления и сборки различных машин и изделий.

Есть, скажем, технология получения серной кислоты, технология выплавки стали, выпечки хлеба, изготовления обуви. Каждое производство работает по своей технологии, и в большинстве случаев эта технология состоит из суммы технологий различных производственных процессов.

Возьмем, например, завод, на котором делают какие-либо машины. Там мы встретимся с технологией обработки металлов резанием (см. Резание металлов). Она изучает и разрабатывает способы обработки металлов на металлорежущих станках — токарных, фрезерных, сверлильных и т. д. (см. Металлорежущие станки и инструмент). На этих станках кускам металла — заготовкам придают заданные формы—превращают в нужные детали. На многих машиностроительных заводах мы встретимся с технологией литейного производства — она занимается вопросами отливки деталей из расплавленного металла: литьем в землю, в кокиль, литьем под давлением и т. д. (см. Литье). Технология термической обработки подсказывает нам, как обрабатывать металлы путем нагрева и охлаждения (закалка, отжиг; см. Термическая обработка металлов). При этих процессах форма изделия не меняется, зато изменяются физические свойства материала — его прочность, твердость, упругость. Какой способ применять, при изготовлении и обработке той или иной детали — должен выбрать технолог. И опытный технолог прежде всего задает вопрос: а сколько деталей надо изготовить? Оказывается, технология производства в отдельных цехах завода и на заводе в целом зависит от количества выпускаемых изделий. Хотите в этом убедиться?

В простой прямоугольной пластине нужно просверлить обыкновенное отверстие для болта. Ну что же, наметим на пластине центр будущего отверстия, накерним его, т. е. сделаем углубление, и на обычном сверлильном станке просверлим - все очень просто. Просто, если таких деталей мало. А если их очень много, то такая технология уже не подойдет — слишком много времени будет затрачивать рабочий на разметку и керновку деталей. Что же делать?

Технологи эту задачу решают так — они отказываются от разметки и- керновки детали и изготавливают приспособление — кондуктор. Рабочий вкладывает деталь в кондуктор, имеющий направляющую втулку для сверла, и без разметки сверлит отверстие в детали. А можно применять кондуктор сразу для нескольких деталей — это еще больше ускорит работу.

Иногда оказывается более выгодным не применять универсальные резцы и фрезы, пригодные для выполнения различных работ, а изготовить специальный режущий инструмент, предназначенный только для определенных операций.

Набор специальных кондукторов, штампов, инструментов и других приспособлений, необходимых для крепления, подачи и контроля заготовок и деталей, называется оснасткой. Ее создают на заводе, готовясь к производству новых машин. А какой должна быть оснастка, какими должны быть режимы обработки деталей — все это решают технологи. На каждую деталь они составляют маршрутную технологическую карту. В ней указана последовательность всех операций, маршруты детали из цеха в цех. Карта следует вместе с деталью.

Для массового производства деталей составляются пооперационные технологические карты. В них подробно описан ход операций, производимых на каждом рабочем месте. Эти карты даются рабочим, выполняющим данные операции.

Детали изготовлены, из них надо собрать машины. Оказывается, технология сборки тоже зависит не только от вида машин, но и от их количества. Автомобиль, например, можно собрать на небольшой площадке сборочного цеха. Ну а если надо выпускать сотни тысяч автомобилей в год? Тогда на заводе устанавливают конвейерные линии (см. Конвейер). К ним из различных цехов в определенном порядке непрерывно подаются необходимые детали 'и узлы.

В зависимости от количества выпускаемых машин в машиностроении различают три основных вида производства —индивидуальное, серийное и массовое, и каждое из них имеет свою технологию (см. Массовое и серийное производство).

Технология изготовления небольших электрических двигателей, выпускаемых тысячами, отличается от технологии изготовления, скажем, огромных шагающих экскаваторов; следовательно, отличаются один от другого и заводы, изготовляющие эти машины, различается установленное на них оборудование, планировка цехов, организация производства (см. Промышленное предприятие). Все подчинено технологии, и можно смело сказать: технология — это основа производства, без которой в наше время не может развиваться современная промышленность.


Ткани. Ткацкое производство

Археологи при раскопках древнеегипетских гробниц, построенных примерно 5 тыс. лет назад, обнаружили в них кусочки тканей. Они были сделаны из льна. Причем пряжа была такой тонкой, что нить длиной 240 м весила всего 1 г! Конечно, из такой ткани шили лишь одежду фараонов. Ткани из хлопка впервые стали делать в Индии. Древние греки увидели их во время походов Александра Македонского. Они были поражены и назвали хлопок «шерстью дерева». В самой Греции делали ткани из шерсти и льна. В 4—5 вв. в Европу с Востока привозили красивые шелковые ткани. Ценились они очень высоко (1 фунт ткани стоил 1 фунт золота!).

В наши дни наряду с тканями из льна, шерсти, хлопка, шелка появилось множество новых. Их нам дала химия (см. Волокна натуральные и Волокна химические).

Ткань, сошедшая с ткацкого станка, называется суровой. Если ее опустить в отбеливатель — получается беленая ткань. Покрасить в один- цвет — гладкокрашеная, нанести какой-нибудь рисунок — набивная. Можно в процессе изготовления сделать ворс из петелек или кончиков нитей — вот вам и ворсовая (махровая) ткань. Существует множество разновидностей тканей.

Они используются не только в быту, но и в технике. Как же получается ткань?

Полагают, что искусство ткачества развилось в древности из плетения. И до наших дней сохранился изобретенный еще в то время принцип образования ткани — переплетение идущих параллельно вдоль ткани нитей (они были названы основой) с поперечной нитью (утком). Уточной нитью, намотанной на палочку с заостренными концами, ткач вручную переплетал нити основы одну за другой. Этот процесс с течением времени стал называться протыканием нитей, а отсюда уже и пошло «тыкать», «ткать». Такой станок и поныне применяется у некоторых народов для изготовления ковров.

В рабовладельческую эпоху стали образовывать пространство в виде ромба между четными и нечетными нитями основы (т. е. создавать зев). В это пространство и прокладывалась уточная нить, сматывавшаяся со шпули, находящейся, в челноке — рабочем органе ткацкого станка. Зев образовывался различными приспособлениями, одно из которых применяют и на современных ткацких станках. Устройство представляет собой рамку, называемую ремизкой, к планкам которой прикреплены проволочки с петлей посередине—глазком. При работе станка рамки поочередно поднимаются и опускаются, а так как через каждую петельку продето по одной нити основы, то они тоже поднимаются и опускаются, и в образовавшийся зев с помощью челнока вводится нить утка.

В конце XVIII в. англичанин Э. Картрайт получил патент на механический ткацкий станок, который освобождал ткача от ручных операций: прокладки челнока, подъема ремизок, продвижения уточной нити, подачи основы.

В дальнейшем конструкторы направляли усилия в основном на превращение механического станка в автоматический. Были созданы механизмы, которые без остановки станка, на ходу заменяют пустые шпули в челноке полными, приспособления, автоматически останавливающие станок при обрыве основной нити.

Если рассмотреть поверхность ткани с лицевой стороны в лупу, то видно, как нити основы переплетаются с нитями утка. Поскольку нити основы идут параллельно друг другу вдоль всего куска ткани, то прежде чем они поступят на ткацкий станок, необходимо уложить их рядами. Для этого нити наматывают параллельно на один большой валик — навой. При этом они должны быть сильно натянуты, чтобы в процессе ткачества получалось плотное переплетение с нитями утка. В то же время они должны свободно раздвигаться всякий раз, когда челнок с уточной нитью пролетает между ними. Для увеличения прочности нити основы пропитывают специальным клеящим раствором — шлихтой.

Все операции, выполняемые с основными нитями до того, как они поступят на ткацкий станок, производят на мотальных, сновальных и шлихтовальных машинах.

Уточную пряжу также перематывают и иногда увлажняют или обрабатывают эмульсией, чтобы сделать ее более упругой и гладкой.

Подготовленные нити основы и утка подают на ткацкий станок, где они превращаются в ткань точно так же, как и на описанном уже ручном станке. Мы не упомянули еще б е р -д о — металлический гребень, заключенный в качающуюся раму (батан). Бердо продвигает нить утка к проложенным ранее нитям (опушке ткани). Готовая ткань наматывается на товарный валик.

А что заставляет челнок «летать» между нитями основы? Его то справа, то слева бьют специальные деревянные погонялки. Сила удара должна быть такой, чтобы челнок пролетел от одного конца станка до другого и не застрял на полдороге. На другом конце он должен остановиться под действием силы трения о челночную коробку, в которую влетает. Предельная частота перемещений челнока, соответствующая 200—220 ударам в 1 мин, была достигнута еще в середине XIX в. и до наших дней не увеличилась. Одна из причин, по которой ее нельзя увеличивать,- — шум. Изобретатели, пытаясь увеличить скорость движения челнока, использовали электромагниты, разгоняли челнок путем взрыва небольшой порции пороха, и даже жидкое топливо шло в ход, словно это не челнок, а космическая ракета. Но потом возникла идея: а что если не увеличивать скорость одного-единственного челнока, а использовать для повышения производительности ткацких станков много челноков сразу?

Так родился многочелночный станок непрерывного действия. В нем множество маленьких челноков неспешно, как жуки по траве, ползут один за другим между нитями основы и прокладывают каждый свою уточную нить. Производительность труда на таких станках намного выше, а грохот, который возникает при скоростной работе челнока, исчезает. Возможно, скоро такие станки найдут широкое применение в промышленности. А почему обязательно челнок должен прокладывать утиную нить? Оказалось, что его можно заменить, например, капелькой воды, тяйушей за собой нить; струей сжатого воздуха; прокладчиком утка (небольшой пластинкой, которая зажимает кончик нити). Во всех этих бесчелночных ткацких станках уточная нить сматывается не со шпули, которую несет челнок, а с неподвижной бобины, которая находится на станине станка. Бобину не надо так часто менять. как шпулю в челноке. Наибольшее распространение сегодня получили пневморапирные станки. Нить утка прокладывают в них две рапиры— тонкие металлические трубки, по одной из которых нагнетаемый воздух проталкивает нить, а из другой воздух отсасывается. При этом он увлекает за собой кончик нити, «переданный» ему другой рапирой. При работе станка слышно ровное гудение— словно звук электробритвы. И с непривычной быстротой движется рулон основы, превращаясь в ткань. Ничто не бухает, не стреляет — шум снизился вдвое, а производительность труда возросла в 1,5 раза.


Топливно-энергетические ресурсы

История развития человечества теснейшим образом связана с получением и использованием энергии. Издавна в качестве основных источников энергии — энергетических ресурсов, или энергоресурсов,— использовались дрова, торф, древесный уголь, вода, ветер. Первобытный человек, сжигая в костре сучья, хворост, обломки деревьев, мох, добывал таким образом тепло (или тепловую энергию) для приготовления еды и обогрева жилища. Уже в древнем мире люди использовали тепло для изготовления из меди, бронзы, железа и других металлов предметов быта, инструментов, орудий труда, различных приспособлений, оружия.

С древнейших времен известны также уголь и нефть — вещества, дающие при сжигании большое количество теплоты. Использовались также некоторые виды сланцев как природного, так и искусственного происхождения. Но только те из них, которые при сжигании выделяют значительное количество теплоты, широко распространены в природе, добываются промышленным способом, получили название — топливо. Такими веществами являются нефть и нефтепродукты (например, керосин, бензин, мазут, дизельное топливо), уголь, природный горючий газ, древесина и растительные отходы (солома, лузга и т. п.), а также торф, горючие сланцы. В наше время слово «топливо» часто применяют к веществам, используемым в ядерных реакторах на атомных электростанциях,— ядерное топливо, в ракетных двигателях — ракетное топливо.

Свойства топлива зависят главным образом от его химического состава. Основным элементом любого топлива природного (органического) происхождения является углерод (содержание его составляет от 30 до 85% массы топлива). В состав топлива в различных пропорциях входят также водород, кислород, азот, сера, зола, вода.

Практическая ценность топлива определяется количеством теплоты, выделяющейся при полном сгорании топлива. Теплота измеряется в джоулях. Например, при сжигании 1 кг древесины выделяется теплота, равная 10,2 МДж/кг. Каменный уголь позволяет получать теплоты до 22 МДж/кг, а бензин — 44 МДж/кг.

Другой важнейшей характеристикой топлива является его жаропроизводительность, оцениваемая значением максимальной температуры, какую теоретически можно получить при полном сгорании топлива в воздухе. Так, при сгорании дров максимальная температура не превышает 1600°С, каменный уголь дает 2050°С, а бензин —2100° С.

Практически все добываемое топливо сжигается, лишь около 10% нефти и газа используется в качестве сырья химической промышленностью. Наибольшее количество топлива расходуется на тепловых электростанциях, в различного рода тепловых двигателях, на технологические нужды (например, при выплавке металла, для нагрева заготовок в кузнечных и прокатных цехах), а также на отопление жилых, общественных и производственных помещений.

При сжигании топлива образуются продукты сгорания (сажа, оксиды серы и азота, диоксид углерода), которые обычно через дымовые трубы выбрасываются в атмосферу. Ежегодно таким образом в атмосферу попадают сотни миллионов тонн различных, зачастую вредных, веществ. Для защиты окружающей среды от загрязнения ее продуктами сгорания топлива используют различные фильтры и другие устройства, улавливающие или разлагающие вредные выбросы, разрабатываются и применяются способы сжигания топлива, исключающие образование таких веществ. Охрана природы стала одной из важнейших задач человечества (см. Очистка отходящих газов).

Основной недостаток природного топлива — его крайне медленная восполняемость. Существующие ныне запасы образовались десятки и сотни миллионов лет назад. В то же время добыча топлива непрерывно увеличивается.

Ограниченные ресурсы газа и нефти и, значит, повышение их стоимости в большой мере стали причиной того, что в 70-х гг. XX в. в ряде капиталистических стран наступил «топливный голод»— острая нехватка топливных энергоресурсов, выразившаяся в так называемом энергетическом кризисе.

Истощение не грозит гидроэнергетическим ресурсам — в отличие от топлива они непрерывно возобновляются. Однако и здесь есть ограничения, связанные главным образом с экономичностью использования водной энергии. Дело в том, что гидроэлектростанцию не построишь где угодно. Для этого необходимы определенные природные условия. Каждая река имеет гидроэнергетический потенциал, но не на каждой реке строительство гидроэлектростанции оправдано с экономической точки, зрения.

Вот почему важнейшей проблемой энергетики в 70-х гг. стала проблема изыскания новых запасов энергетических ресурсов и освоения новых источников энергии, в частности ядерной энергии, энергии солнечного излучения, внутреннего тепла Земли (см. Ядерная энергетика, Гелиоэнергетика, Геотермическая электростанция).

Одним из перспективных энергоресурсов является водород. Его выделяют из обыкновенной воды, он хорошо хранится и транспортируется в трех видах: газообразном, жидком и твердом (химически «связанном»). Большое количество i аза выгодно хранить в огромных подземных хранилищах, жидкость в резервуарах. Чтобы жидкий водород не испарялся (его температура кипения — 252°С), оболочку резервуара снаружи покрывают хорошей тепловой изоляцией. Одного резервуара, например, емкостью 3500 м3 хватило бы для снабжения энергией в течение целого года небольшого города с 20-тысячным населением. Перспективный способ хранения водорода основан на способности водорода образовывать химические соединения с некоторыми металлами. При небольшом давлении металлы, словно губка, впитывают в себя водород А чтобы получить его обратно, их слегка подогревают. Такие способы хранения водорода давно применяют в лабораториях и в промышленности.

Но как получать водород в больших количествах? Вдали от населенных пунктов на берегу моря можно построить мощные атомные, а в будущем термоядерные реакторы. При этом энергия атома пойдет не только для производства электрической энергии, но и на разложение воды. Получаемые водород и кислород направят по трубам к потребителям, где искусственное горючее в газообразном, в жидком или в твердом виде будет распределяться на автомобили, самолеты, тепловые электростанции. По одному водородопроводу, например, диаметром 900 мм можно передавать энергопоток мощностью свыше 12 000 МВт. Для передачи такого же энергопотока по электрическим проводам потребовался бы десяток современных линий электропередачи напряжением 500 кВ.

Переход на водородное топливо имеет и еще одну привлекательную сторону. Если каменный уголь, нефть, природный газ расходуются безвозвратно, то водород может участвовать в круговороте энергии сколько угодно: сгорая, он превращается в водяной пар, затем в воду. Кстати, крупные потребители водородного топлива кроме тепловой энергии смогут получать много пресной воды. Тот же водородопровод способен напоить водой целый город. Что же мешает уже сейчас заменить природное топливо на водород? Высокая стоимость его производства из воды.


Тормоз. Устройство тормозов

Тормоз

Представьте себе, что произошло бы на улицах, если бы автомобили, троллейбусы и трамваи не имели тормозов! Не менее важны тормоза для грузоподъемных и технологических -машин.

Как замедлить скорость машины, как удержать ее от самопроизвольного движения? Как быстро остановить машины? В этих случаях нам помогает трение — на нем основано устройство всех механических тормозов, которые вы видите на рисунках.

Наибольшее распространение получили тормоза колодочного типа. На вращающемся валу машины — стальной барабан. К нему при торможении снаружи или изнутри прижимаются колодки из чугуна или другого материала, который в паре со сталью барабана имеет высокий коэффициент трения. Обычно колодки прижимают к барабану с помощью рычагов, электромагнитным устройством или сжатым воздухом. В автомобилях, например, тормозные колодки прижимают к барабану при помощи масла, нагнетаемого под давлением в тормозной цилиндр.

Вместо колодочных часто применяют дисковые тормоза. Они тормозят за счет трения между вращающимся и неподвижным дисками.

Можно встретить в машинах и ленточные тормоза. У них вместо колодок к барабану прижимается охватывающая его лента, покрытая усиливающим трение материалом.

Часто тормозные колодки или ленты постоянно прижимаются к барабану весом груза, подвешенного на рычаге, и отжимаются при помощи электромагнита только на время работы механизма. Такие тормоза называются грузовыми и применяются в механизмах подъемных кранов и различных лебедок для предотвращения самопроизвольного опускания подвешенного на тросе груза (см. Подъемно-транспортные машины).

В некоторых механизмах, например редукторах, для предотвращения самопроизвольного вращения ведомого вала применяют самотормозящую червячную передачу. Она отличается от обычных червячных передач меньшим углом наклона винтовой линии червяка. Благодаря этому трение, возникающее между зубьями колеса и червяком при передаче движения от колеса к червяку, надежно препятствует вращению механизма, а вращение от червяка к колесу передается свободно.

В ряде случаев применяют храповое устройство. Оно состоит из храпового (зубчатого) колеса и стопорящего приспособления («собачки»). «Собачка» допускает вращение храпового колеса в одну сторону и надежно удерживает его при попытке повернуть в обратную. Такое устройство есть почти в любом пружинном механизме, например в часах. Оно позволяет свободно заводить пружину, но не дает ей самопроизвольно раскручиваться. Храповик с «собачкой» широко используют в различных ручных лебедках для поднятия грузов.

На электровозах (см. Локомотив), в поездах метро, в троллейбусах помимо механического торможения применяют еще и электрическое. Установленные на этих машинах электрические двигатели могут работать и в качестве электрических генераторов. Когда машинисту необходимо замедлить движение состава, он переводит двигатели в генераторный режим. Раньше электрический ток двигал состав, теперь — движущийся по инерции состав приводит в движение ставшие генераторами двигатели и вырабатывает электрический ток. На это затрачивается энергия движения, и состав замедляет ход.


Торф. Добыча торфа

Торф

На месте высыхающих за многие тысячелетия болот остается более или менее однородная плотная масса перегнивших, разложившихся остатков растений. Внешне она бывает светло-бурой, коричневой или землисто-черной с разными оттенками, волокнистой или пластичной. Это торф — очень ценное полезное ископаемое, которое является одновременно и замечательным удобрением для полей, и сырьем для получения многих ценных материалов: медицинских препаратов, питательных белковых веществ на корм скоту, горного воска, нужного металлургам, теплоизоляционного материала для строителей и др.

Первоначально торф добывали так называемым резным способом. Для этого осушали болото, прорывая сеть канав для отвода воды. На подсохшую залежь приходили рабочие с лопатами и тачками, одни вырезали из торфяной массы ровные кирпичи, другие — отвозили их на поле сушки. После такие торфяные кирпичи отправляли в топки котельных.

Во второй половине XIX в! на торфяных разработках появились ленточные транспортеры. На бегущую вдоль торфяного поля ленту рабочие лопатами набрасывали куски торфа. Транспортер доставлял торф к прессу. Выходящую из-под него плотную узкую полосу рубили на кирпичи, затем сушили.

На смену обычной лопате торфодобытчиков пришла механическая лопата — экскаватор. Но и экскаваторный способ все же не исключает ручного труда на торфоразработках и требует многих дополнительных машин и механизмов для прессования, нарезки, укладки торфа.

Сегодня почти весь торф добывают наиболее производительным способом —ф р е з е р-н ы м . Все операции на торфоразработках выполняет один комбайн. Спереди у него укреплены всасывающие сопла, а сзади — фрезы, сделанные из полых стальных барабанов со множеством резцов. Первый проход по торфяному полю машина совершает с включенными фрезами, которые разрушают, рыхлят верхний слой залежи. На следующем проходе у комбайна работают уже оба механизма: через сопла мощный вентилятор (см. Вентиляция) всасывает воздух вместе с разрыхленным ранее слоем торфа, а фрезы рыхлят новый слой. По пути от сопла в кузов комбайна торфяная крошка успевает подсохнуть в несущем ее воздушном потоке. Из кузова ее ссыпает вдоль кромки торфяного поля небольшой ленточный транспортер комбайна. Торф ложится длинными ровными штабелями. Теперь он готов к погрузке в железнодорожные вагоны, которые повезут его на различные торфоперерабатывающие заводы.

Главные области использования этого важного полезного ископаемого — сельское хозяйство, химическая промышленность.


Трактор

Слово «трактор» произошло от латинского слова «трахо»—«тащу», «тяну». В этом и заключается главное назначение трактора: он или тащит на себе различные машины-орудия, или тянет их за собой. Но одно дело — тянуть легкую повозку по хорошо укатанной дороге и совсем другое — тянуть плуг по целине. А кроме того, трактор должен еще передавать энергию прицепленным к нему или навешенным на него машинам-орудиям (плугам, сеялкам, культиваторам) и уборочным машинам.

Трактор выполняет многочисленные виды работ в сельском и лесном хозяйстве, в промышленности и строительстве. Трактор-экскаватор, трактор-бульдозер, трактор-канавокопатель, трактор-погрузчик, трактор-тягач, трактор-трубоукладчик, лесосплавный трактор-амфибия — это далеко не полный перечень существующих тракторов.

Больше всего тракторов в сельском хозяйстве, здесь они являются основой механизации производства.

Существуют сельскохозяйственные тракторы нескольких видов: тракторы общего назначения, используемые в соединении — агрегате с прицепными и навесными машинами для пахоты, посева, культивации, уборки; универсально-пропашные, с помощью которых проводят междурядную обработку (рыхление, окучивание, опыливание, опрыскивание) и уборку картофеля, сахарной свеклы, подсолнечника и других пропашных культур; специальные, приспособленные для работы на крутых склонах, болотистых почвах, в садах, виноградниках, на плантациях хлопчатника...

Все эти тракторы не похожи один на другой по внешнему виду, развивают разную мощность, передвигаются с разной скоростью, соединяются с разными машинами. Но каждый из них обязательно состоит из одних и тех же основных частей: двигателя, силовой передачи (трансмиссии), ходовой части, рабочего оборудования и органов управления.

На тракторы устанавливают обычно двигатели внутреннего сгорания, главным образом дизели, использующие дешевое топливо. В сухую погоду работающий в поле трактор окружен облаком пыли. Чтобы предохранить механизмы двигателя от быстрого изнашивания, на пути воздуха, поступающего в цилиндры, поставлены надежные фильтры, задерживающие частицы пыли. На передвижение трактора затрачивается не так уж много энергии. А вот на то, чтобы перемещать машины-орудия и приводить в движение их рабочие органы, ее требуется гораздо больше. Поэтому тракторные двигатели способны развивать большую мощность, достигающую иногда 370 кВт и выше.

Силовая передача (трансмиссия) передает вращение (крутящий момент) от двигателя к движителям ходовой части. Она состоит из нескольких механизмов: сцепления, карданного вала, коробки передач, дифференциала (или механизмов поворота) и др.

Ходовая часть трактора — опора всех его механизмов и в то же время это его движитель. В зависимости от типа ходовой части тракторы делят на гусеничные и колесные. Гусеничные тракторы имеют высокую проходимость. Они перемещаются по стальному бесконечному рельсу — гусеничной цепи. У колесных тракторов (с 4 или 3 колесами) меньшая проходимость, их легче обслуживать. Они имеют меньшую массу и более высокую маневренность, особенно при работе с навесными машинами. Колесные тракторы составляют большую часть тракторного парка СССР.

В состав рабочего оборудования трактора входят прицепное или навесное устройство, гидравлическая система, вал и шкив отбора мощности для привода в действие машин-орудий.

Органы управления расположены, как правило, в закрытой кабине, имеющей отопление и вентиляцию, а иногда и кондиционирование воздуха. За работой двигателя тракторист следит по приборам, а рабочими органами прицепных и навесных машин легко управляет с помощью гидравлической системы. Для поворота колесного трактора тракторист пользуется обычным рулевым управлением (как у автомобиля), а для поворота гусеничного трактора включает рычагом тормоз (механизм поворота) одного из двух ведущих колес (звездочек), каждое из которых сцеплено со своей гусеницей.

Мощными, маневренными, удобными в работе тракторы стали не сразу. Первые колесные паровые тягачи появились в Англии и Франции в 30-х гг. XIX в., но только в начале XX в. тракторы нашли практическое применение на сельскохозяйственных работах.

Россия тракторов не производила, хотя русские изобретатели Ф. А. Блинов, Я. В. Мамин еще в конце прошлого века создали оригинальные образцы тракторов. Да и невозможно было пользоваться тракторами в мелких единоличных крестьянских хозяйствах.

Все изменилось после Великой Октябрьской социалистической революции. На второй год существования Советской власти были организованы первые коммуны, а в 1925 г. имелось уже более 15 тыс. колхозов. Покупать много тракторов за границей молодая республика была не в состоянии, а без них тоже не могла обойтись. И вот в 1924 г. ленинградский завод «Красный путиловец» выпустил первые советские колесные тракторы мощностью 14,7 кВт. В начале 30-х гг. вступили в строй тракторные заводы-гиганты в Сталинграде, Харькове и Челябинске, в 1943 г.— Алтайский тракторный завод. В послевоенные годы начали производство тракторов Липецкий, Владимирский, Минский, Кишиневский, Ташкентский, Онежский, Павлодарский и другие заводы. В 1921 г. В. И. Ленин говорил о том, как важно дать крестьянам нашей страны 100 тыс. тракторов. Теперь же только за один год промышленность СССР выпускает свыше полумиллиона тракторов. Тракторы советской марки можно сегодня увидеть на полях почти 80 стран мира. Это не удивительно: они высокопроизводительны, экономичны, надежны.


Трамвай

Этот вид городского транспорта ведет свое начало от конки — городской железной дороги, по линиям которой небольшие вагоны двигались при помощи лошадиной упряжки. Одна из первых таких дорог была построена в Лондоне. Отсюда и пошло по всему миру название: трамвай (по-английски «трэм»—«тележка», «вагон»; «вей»—«путь», «дорога»).

В 1876 г. русский изобретатель Ф. А. Пироцкий испытал способ передачи электроэнергии прямо по трамвайным рельсам.

Испытания прошли успешно. В 1879 г. в Берлине был пущен в опытную эксплуатацию небольшой участок путей для электрического трамвая, который получал энергию по третьему дополнительному рельсу, проложенному между двумя ходовыми.

В наши дни такую же систему подачи электрической энергии можно увидеть в метро. Для уличного же транспорта подобный способ передачи электроэнергии оказался малопригодным — ток, идущий по рельсу, опасен для окружающих. И поэтому над трамвайными рельсами вскоре появились контактные провода, подвешенные на высоте 4—5 м.

В Москве электрический трамвай появился 26 марта 1899 г., а затем и во многих других городах нашей страны.

Современный трамвай представляет собой цельнометаллический вагон, колеса которого приводятся в движение электродвигателями постоянного тока. Энергию двигатель получает от контактной сети через пантограф — дугу из толстой проволоки, установленную на крыше вагона (или контактный ролик). Управляют трамваем при помощи контроллера — устройства, представляющего собой разновидность реостата, которым, как известно, можно менять силу тока (или напряжение) в электрической сети (см. Электрический ток). Подвинул водитель рукоятку контроллера, ток пошел в обмотки двигателей, начали вращаться1 колеса, трамвай набирает скорость. А нужно остановиться — в ход идут тормоза.

Очень часто трамвайные вагоны объединяются в маленькие поезда. Сцепка из 2—3 вагонов позволяет перевозить большее количество пассажиров при том же числе водителей.


Транзистор — трехэлектродный полупроводниковый прибор, предназначенный для усиления, генерирования и преобразования электрических колебаний различных частот

Транзистор

Транзистор (от английских «трансфер»—«переносить» и «резистор»—сопротивление») — трехэлектродный полупроводниковый прибор, предназначенный для усиления, генерирования и преобразования электрических колебаний различных частот.

Наиболее массовый транзистор представляет собой пластинку германия (рис.1), кремния или другого полупроводника размером 2x2 мм, обладающего электронной (и-типа) или дырочной (р-типа) проводимостью, в объеме которой искусственно созданы две области, противоположные по электрической проводимости. Пластинка полупроводника и две области в ней образуют два р-п перехода, каждый из которых обладает такими же электрическими свойствами, как и полупроводниковый диод. Если сама пластинка полупроводника обладает проводимостью я-типа, а созданные в ней области проводимостью р-типа, такой транзистор будет структуры р-п-р. Если, наоборот, проводимость пластинки р-типа, а проводимость ее областей «-типа, структура такого транзистора п-р-п.

Независимо от структуры транзистора пластинку полупроводника называют б а-з о й Б, область меньшего объема — эмиттером Э, а область большего объема — коллектором К. Электронно-дырочный переход между коллектором и базой называют коллекторным, между эмиттером и базой — эмиттерным.

Условные графические изображения на схемах транзисторов разных структур независимо от технологии изготовления приборов отличаются лишь тем, что стрелка, символизирующая эмиттер, у транзистора структуры р-п-р обращена к базе (рис. 2), а у транзистора п-р-п — от базы. Стрелка эмиттера показывает направление тока через транзистор.

Простейший усилитель колебаний низкой (звуковой) частоты можно собрать по схеме, показанной на рисунке 3. Зажимы «Вход», куда подводится усиливаемый сигнал, являются входом усилителя, а участок коллекторной цепи, в которую включены телефоны Тф,— выходом усилителя. Транзистор Т включен по схеме общего эмиттера, т. е. способом, при котором эмиттер является общим электродом для входной и выходной цепей усилителя. Транзистор при тагом включении обеспечивает наибольшее усиление сигнала.

Батарея Б напряжением 4,5—9 В служит источником питания транзистора. Поскольку в усилителе используется транзистор структуры р-п-р, батарея положительным полюсом соединена с эмиттером, а отрицательным — с коллектором (через телефоны). Между базой транзистора и минусовым проводником питания включен резистор R6 , сопротивление которого подбирают при налаживании усилителя (на схемах обозначают звездочкой). Через него на базу (относительно эмиттера) подается небольшое напряжение (для германиевых транзисторов ОД—0,2 В, для кремниевых 0,6—0,7 В), называемое напряжением смещения, которое открывает транзистор, устанавливая его в режим усиления. Без напряжения смещения транзистор искажает усиливаемый сигнал.

Электролитический конденсатор Сраз— вспомогательный элемент усилителя: не оказывая заметного сопротивления усиливаемому сигналу, он препятствует замыканию постоянного тока базовой цепи транзистора на общий плюсовой проводник батареи питания через источник сигнала.

На вход усилителя можно включить звукосниматель электропроигрывающего устройства (см. Электрофон) и проиграть грампластинку. Слабый сигнал звуковой частоты, созданный звукоснимателем, транзистор усилит, и в телефонах на выходе усилителя достаточно громко мы услышим звуки мелодии или голос певца, записанные на грампластинку. Такой усилитель можно подключить к выходу простейшего радиоприемника — детекторного. И в этом слу чае транзистор усилит низкочастотный сигнал, а телефоны преобразуют его в звуковые колебания.

Принципиально так работает и простейший усилитель колебаний высокой частоты. Только в этом случае транзистор должен быть высокочастотным, а его нагрузкой — резистор, высокочастотный трансформатор или дроссель (см. Дроссель электрический), с которых усиленный сигнал подается к детектору, а от него к телефонам.

Вполне понятно, что транзистор усилителя может быть структуры п-р-п, надо только изменить полярность включения питающей его батареи.

Транзисторы структур р-п-р и п-р-п называют биполярными (от латинского «бис»—«дважды»), так как в их работе участвуют и положительные носители тока —«дырки», и отрицательные — электроны. Наряду с биполярными транзисторами (их часто называют обычными) все большее распространение получают униполярные (от латинского «унус»—«один») транзисторы, в которых работают носители тока одного знака — только электроны или только «дырки». Управляет таким транзистором электрическое поле, создаваемое напряжением входного сигнала. Отсюда второе, наиболее распространенное название униполярных транзисторов: полевые.

К семейству транзисторов относятся также фототранзисторы, двухбазовые диоды и некоторые другие полупроводниковые приборы.


Электромузыкальные инструменты

Первый электромузыкальный инструмент родился вскоре после Октябрьской революции. Академик А. Ф. Иоффе поручил сотруднику Ленинградского физико-технического института Л. С. Термену провести исследования электрических свойств веществ. Л. С. Термен собрал экспериментальную установку, состоящую из двух систем, создающих электрические колебания высокой частоты. Такие колебания человек не улавливает на слух. Но оказалось, что при взаимодействии близких по значению колебаний высокой частоты возникают колебания низкой — слышимой частоты (как разность взаимодействующих частот). Установка Л. С. Термена получилась настолько чувствительной, что реагировала на приближение к ней руки экспериментатора: в подключенных к установке наушниках тотчас же раздавался звук.

Термен был не только физиком, но и неплохим музыкантом. Он подобрал на своей установке — впоследствии этот оригинальный музыкальный инструмент был назван терменвоксом — несколько музыкальных произведений.

Так началась эра создания электромузыкальных инструментов. В наши дни их создано столько, что трудно все перечислить. Поэтому лишь скажем, что все электроинструменты можно разбить на два класса. В одних, например терменвоксе, электрооргане, звук возникает за счет определенных электрических процессов, в других (электрогитара) звук получается механически, электроника лишь усиливает его.

Электроинструменты, конечно, намного расширили возможности музыкантов. Однако не стоит злоупотреблять усилением звука, как это зачастую случается, особенно с неопытными музыкантами. Как показали специальные исследования, чрезмерно громкий звук отрицательно сказывается на слухе и нервной системе как слушателей, так и исполнителей.


Транспорт

Транспорт — перемещение людей и грузов (от латинского слова «транспорто»—«переношу», «перемещаю», «перевожу»), одна из важнейших областей общественного материального производства.

Возникновение транспорта относится к древнейшим временам. В Древнем Китае, Персии, Римской империи было построено большое количество мощеных дорог для военных целей. Для транспортировки грузов самоходным путем использовались рабы-носильщики, которые переносили вьюки или тащили 2—4 колесные повозки. С ростом торговли появилось морское судоходство — гребные, а затем и парусные суда. Транспорт выделился в самостоятельную отрасль производства.

Современный транспорт подразделяется на транспорт общественного и личного пользования.

Транспорт общественного пользования — это железнодорожный транспорт, автомобильный (см. Автомобиль), морской, речной (см. Судно), воздушный (см. Авиация), трубопроводный. Грузовой транспорт, перевозя продукты производства в места их потребления, продолжает производственный процесс. Пассажирский транспорт общего пользования также относится к сфере производства. Наряду с этими видами транспорта существует и транспорт личного пользования (легковые автомобили, мотоциклы, велосипеды, лодки, катера, яхты и т. п.).

Промышленный транспорт — это конвейеры, транспортеры, краны, подъемно-транспортные машины и механизмы и др.

Днем и ночью идут по дорогам нашей Родины поезда, плывут по рекам теплоходы, бороздят морские просторы пассажирские и грузовые суда, рассекают воздушное пространство самолеты, катят по шоссе и проселкам автомобили. На тысячи километров проложены трубы, по которым перекачивается нефть, бензин, керосин, идет газ. На высоких ажурных мачтах подвешены провода, по которым передается электроэнергия,— и все это транспорт (см. Единая транспортная система СССР).


Трансформатор. Аппараты преобразующие переменный ток одного напряжения в переменный ток другого напряжения, называются электрическими трансформаторами

Трансформатор

Переменный ток выгодно отличается от постоянного тем, что относительно легко можно изменять его силу. Аппараты, преобразующие переменный ток одного напряжения в переменный ток другого напряжения, называются электрическими трансформаторами (от латинского слова «трансформо»—«преобразую»). Изобрел трансформатор русский электротехник П. Н. Яблочков в 1876 г.

Трансформатор состоит из нескольких катушек (обмоток), намотанных на каркас изолированным проводом, которые размещают на сердечнике из тонких пластин специальной стали (см. рис.).

Переменный электрический ток, текущий по одной из обмоток, называемой первичной, создает вокруг нее и в сердечнике переменное магнитное поле, пересекающее витки другой — вторичной — обмотки трансформатора, возбуждая в ней переменную электродвижущую силу. Достаточно к выводам вторичной обмотки подключить лампу накаливания, как в получившейся замкнутой цепи потечет переменный ток. Таким образом электрическая энергия передается из одной обмотки трансформатора в другую без непосредственного их соединения, существуют и трансформаторы-карлики, работающие в радиоприемниках, телевизорах, магнитофонах, телефонных аппаратах (см. Телефонная связь). С помощью таких трансформаторов получают несколько напряжений, питающих разные цепи устройства, производят эстафетную передачу сигналов от одной электрической цепи в другую, от каскада к каскаду, разделяют электрические цепи.

Если обе обмотки имеют равное число витков, то во вторичной обмотке наведется такое же напряжение, какое подводится к первичной. Например, если подать на первичную обмотку трансформатора переменный ток напряжением 220 В, то и во вторичной обмотке тоже возникнет ток напряжением 220 В. Если обмотки разные — тогда и напряжение во вторичной обмотке не будет равно напряжению, подаваемому на первичную обмотку. В повышающем трансформаторе, т. е. в трансформаторе, повышающем напряжение электрического тока, вторичная обмотка содержит витков больше, чем первичная, поэтому и напряжение на ней больше, чем на первичной. В понижающем трансформаторе, наоборот, вторичная обмотка содержит меньше витков, чем первичная, поэтому и напряжение на ней меньше.

Трансформаторы находят широкое применение в промышленности и быту. Силовые электрические трансформаторы дают возможность передавать переменный ток по линиям электропередачи на большое расстояние с малыми потерями энергии. Для этого напряжение переменного тока, вырабатываемого генераторами электростанции, с помощью трансформаторов повышают до напряжения в несколько сотен тысяч вольт и посылают по линиям электропередачи в различных направлениях. В месте потребления энергии, на расстоянии многих километров от электростанции, это напряжение понижают трансформаторами.

Во время работы мощные трансформаторы сильно нагреваются. Чтобы уменьшить нагрев сердечника и обмоток, трансформаторы помещают в специальные баки с минеральным маслом. Электрический трансформатор, оборудованный такой системой охлаждения, имеет весьма внушительные размеры: его высота достигает нескольких метров, а масса составляет сотни тонн.


Троллейбус

Троллейбус — вид городского транспорта, который имеет черты автобуса и трамвая. От трамвая он взял электрический двигатель и способность питаться электроэнергией от контактной электросети; пневматические автобусные шины позволяют троллейбусу ездить не по рельсам, а по обычной дороге. Об этом же, кстати, говорит и само название троллейбуса: «бас»— сокращенное английское слово «автобус», а «тролли»—«контактный ролик». Именно при помощи такого ролика, катившегося по проводу, питался энергией первый троллейбус, появившийся на одной из дорог Германии в 1882 г. Он представлял собой маленькую тележку с несколькими пассажирами, которую приводил в движение электродвигатель. Ролик, катившийся по проводу, то и дело сваливался, троллейбус замирал на месте.

Широкое распространение троллейбусы получили лишь в 30-е гг. XX в., когда была усовершенствована система троллейбусного токосъемника, появились гладкие асфальтированные дороги.

В 1934 г. была проложена первая троллейбусная линия в Москве, и в настоящее время троллейбусы — один из самых распространенных видов городского транспорта.

Электрический двигатель не загрязняет воздух вредными выхлопными газами, а строительство троллейбусной линии стоит намного дешевле, чем прокладка трамвайных путей.

Существует в нашей стране и междугородная троллейбусная линия Ялта — Симферополь.


Трубопроводный транспорт

Это транспорт, передающий на расстояние жидкие, газообразные или твердые продукты по трубопроводам. В нашей стране каждый год строятся десятки, сотни, даже тысячи километров новых трубопроводов. Устроен каждый такой трубопровод относительно просто. В землю закладывают чаще всего металлические трубы нужного диаметра, сваривая их в единую нить, через определенные расстояния строят насосные станции, которые поддерживают в трубопроводе необходимое давление, «подталкивают» из пункта А в пункт Б газ, воду или нефть.

Трубопроводы — очень дешевый вид транспорта. Расходы на транспортирование тонны нефти по трубе в несколько раз меньше, чем на перевозку автомобильным или железнодорожным транспортом. И поэтому трубопроводы в наши дни пересекают реки и болота, горные хребты, пустыни, ложатся на морское дно, проходят там, где никогда не было и не будет дорог.

Самые дорогие «детали» этого сооружения — трубы. На них приходится половина стоимости строительства. Поскольку площадь сечения трубы растет пропорционально квадрату диаметра, а расход металла на изготовление трубы — лишь в прямой пропорции, трубопроводы выгоднее строить из труб большого диаметра. Поэтому в последние годы, после того как на заводах была освоена гибка и сварка труб из стального листа, их диаметр стал достигать 1 м и более.

Недавно начали строить трубопроводы и из пластмассовых труб. Такие трубы гораздо меньше весят, дешевле металлических, не боятся коррозии и могут 15—20 лет служить без ремонта. Вот только пока не научились делать такие трубы большого диаметра.

По трубам можно перемещать из одного места в другое не только газы и жидкости, но и, например, уголь или железную руду. Размолотые в порошок, перемешанные с водой, эти материалы ведут себя словно жидкость, точно так же перекачиваются насосами по трубам.

Таким образом, трубопроводный транспорт становится соперником железных дорог в перевозке ряда грузов. Все более важную роль играет одна из разновидностей трубопроводного транспорта — пневмотранспорт, который для движения использует сжатый или, напротив, разреженный по сравнению с атмосферой воздух.

Пневматическую почту издавна используют в редакциях некоторых крупных газет, почтамтах, деловых конторах. В трубу закладывают полый цилиндрик с вложенной в него запиской и цилиндрик, подталкиваемый давлением сжатого воздуха, летит к другому концу трубы.

А в 1834 г. англичанин Г. Пинкас запатентовал и первую дорогу, работающую при помощи разреженного воздуха. Она представляла собой наполовину закопанную между рельсами трубу диаметром около 1 м с продольной прорезью, перекрытой каналом-клапаном. Когда насосные станции выкачивали из трубы воздух, под действием атмосферного давления начинал двигаться поршень двухколесной тележки, соединенной с головным вагоном, и увлекал за собой весь поезд. Немного позднее подобная дорога была построена в Нью-Йорке, где она пользовалась большим успехом как увлекательный аттракцион.

В наши дни пневмотранспорту нашлось и более серьезное дело. В Подмосковье и в Грузии недавно начала действовать первая экспериментальная линия контейнерного трубопроводного пневмотранспорта.


Турбина

В вольном переводе с латинского слово «турбина» означает «волчок». Так стали называть в середине XIX в. вращающиеся устройства — первичные двигатели, в которых энергия воды, пара или газа преобразуется в механическую энергию, т. е. в работу.

Устройство турбины несложно. Она состоит из двух рядов изогнутых лопаток, один из которых размещается в неподвижном корпусе, а второй — на вращающемся рабочем колесе. Вода, пар или газ по неподвижным направляющим лопаткам поступает к лопаткам рабочего колеса и давит на них, заставляя вращаться.

В зависимости от того, какое вещество (рабочее тело) заставляет вращаться турбину, они делятся на гидравлические (гидротурбины), паровые и газовые.

Самой простой гидротурбиной является водяное колесо, широко применявшееся в качестве первичного двигателя в глубокой древности (см. рис.). Рабочие лопатки (ковши) такого колеса приводятся в действие силой падающей воды. Колесо соединяли или с жерновами мельницы, или с черпаком, поднимавшим воду выше уровня реки. Очень крупное колесо диаметром более 17 м установил на алтайском руднике талантливый русский изобретатель К. Д. Фролов еще в 1780 г. Тысячи таких колес используются и в настоящее время для орошения в странах Азии, Африки и Южной Америки.

Гидротурбины современных гидроэлектростанций устроены гораздо сложнее. Чтобы они развивали мощность в сотни тысяч киловатт, строят гигантские плотины, которые поднимают уровень воды более чем на 200 м.

В бетонном теле плотины гидроэлектростанции сооружают спиральные каналы диаметром в несколько метров, по которым с большой скоростью несутся потоки воды. Вода попадает на лопатки гидротурбины, соединенной с электрогенератором, и вращает ее. Максимальная мощность современных гидротурбин превышает 1000 МВт.

В настоящее время более 15% всей вырабатываемой в мире электрической энергии создается на гидроэлектростанциях.

На электростанциях, использующих энергию приливов (приливных электростанциях), гидротурбины располагаются внутри1 дамбы, отгораживающей берег в тех местах. где высота прилива достигает нескольких метров. Они работают и во время прилива, когда вода заполняет отгороженную часть берега, и тогда, когда она во время отлива уходит обратно в море.

Паровые турбины являются основным двигателем теплоэлектростанций (ТЭС) и атомных электростанций (АЭС). Пар, находящийся в паровом котле под высоким давлением, проходит через паровую турбину, состоящую из нескольких рядов направляющих и рабочих лопаток. Каждый такой ряд называется ступенью турбины, а сама -турбина — многоступенчатой.

Паровые турбины современных тепловых электростанций имеют мощность до 1200 МВт.

Газовая турбина — часть газотурбинных двигателей (ГТД). Такие двигатели, в частности, работают на современных самолетах (см. Реактивные двигатели). Воздух в газотурбинных двигателях сжимается компрессором и подается в камеру сгорания, в которую вводится жидкое топливо или горючий газ. Нагретый сжатый газ вращает турбину. Часть своей работы турбина отдает компрессору, сжимающему воздух, а часть — потребителю — электрогенератору на газотурбинной электростанции, воздушному винту или реактивной струе на самолете, колесу автомобиля, нагнетателю, перекачивающему газ по газопроводу, и т. д. Из-за высокой температуры газа лопатки газовой турбины обычно приходится искусственно охлаждать. Для этого их иногда делают полыми и продувают через них холодный воздух.

На электростанциях газотурбинные установки используются в качестве так называемых пиковых устройств, т. е. устройств, работающих в напряженные утренние и вечерние часы суток — в часы пик. Дело в том, что потребление электроэнергии в течение суток очень неравномерно. Изменить режим работы паровой турбины нелегко, так как пар аккумулирует большое количество тепла и для его охлаждения нужно много времени. Газотурбинные двигатели легко ввести в работу. Их запускают в тот момент, когда потребление энергии резко возрастает.

Основы теории паровых и газовых турбин создал в конце прошлого века знаменитый чешский ученый А. Стодола.

Газовые турбины используют не только для получения работы, но и для глубокого охлаждения и сжижения некоторых газов (воздух, гелий, водород и т. д.; см. Холодильные машины и криогенная техника). Такие турбины называются турбодетандерами. Идею турбодетандера предложил и реализовал на практике один из крупнейших ученых XX в., наш соотечественник П. Л. Капица.

Несмотря на то что при конструировании современных турбин используются все достижения современной науки и техники, их теорию до сих пор нельзя считать завершенной. Математические уравнения, описывающие движение воды, пара или газа по лопаткам турбины, еще не решены. Поэтому при разработке турбин приходится более всего опираться на уже накопленный опыт. Решение этих уравнений считается сейчас одной из важных задач математики.


Уборочные машины

Больше всего забот у тружеников полей в период уборки урожая. Пшеницу и хлопчатник, лен и картофель, сахарную свеклу и чай, кукурузу и множество других сельскохозяйственных культур надо убрать вовремя, без потерь, сохранить и обработать Без машин это сделать невозможно. Как убирают пшеницу, рожь и другие зерновые культуры, вы узнаете из статьи Зерноуборочный комбайн, какими машинами убирают хлопок — из статьи Хлопкоуборочные машины.

Для уборки льна — особые машины. Его созревшие стебли выдергивают с корнями из земли простыми машинами — льнотеребилками или сложными — льнокомбайнами. Комбайны, в отличие от теребилок, не только выдергивают (теребят) стебли льна, но и очесывают с них плоды-коробочки с семенами, а стебли льна (льносоломку) связывают в снопы. Потом льносоломку мочат, сушат, мнут, треплют и прочесывают, выделяя чистое волокно. Для этих операций используют льномялки, льнотрепальные и куделеприготовительные машины. Стебли, выдернутые из земли льнотеребилкой, перед такой обработкой пропускают через льномолотилку, отделяя от них семена. Сложная технология уборки и первичной переработки льна вполне себя оправдывает, так как льняное волокно в 2 раза прочнее хлопкового и в 3 раза прочнее шерстяного (см. Волокна натуральные). Из масла, которое содержится в семенах льна, вырабатывают прекрасные лаки, краски, олифу.

Для уборки картофеля применяют также простые машины — картофелекопатели и сложные — картофелеуборочные комбайны. У картофелекопателя впереди установлены лемеха, которые, как лопатой, подкапывают пласт почвы с кустами картофеля, а затем этот пласт проходит по движущемуся транспортеру-элеватору, составленному из стальных прутьев. Мелкие частицы почвы проваливаются между прутьями, а клубни с комками почвы падают с транспортера на землю. С земли клубни выбирают вручную.

Комбайн же убирает картофель по-другому. В передней части он устроен так же, как и копатель. А дальше, за прутковым транспортером-элеватором, у него расположены пневматические баллоны, разрушающие крупные комки почвы, движущееся решето, сквозь которое проваливаются частицы почвы, еще один прутковый транспортер, отделяющий ботву от клубней, и большой подъемный барабан, подающий клубни на переборочный стол. Здесь рабочие отделяют от клубней примеси, комья почвы, камни, после чего клубни подаются транспортером в бункер, а из него выгружаются в автомобиль или тракторную тележку. Их доставляют к картофелесортиров-к а м и, разделив по размерам на 3 фракции (мелкую, среднюю и крупную), закладывают в картофелехранилище.

Уборку сахарной свеклы можно тоже вести 2 способами: можно подкапывать и поднимать корни свеклы простой машиной — свеклоподъемником (он представляет собой раму с укрепленными на ней изогнутыми ножами и 2 опорными колесами), а затем убирать корни вручную; можно также использовать свеклоуборочный комбайн, который подкапывает и извлекает корни из земли, срезает ботву, очищает корни и подает их в подошедший транспорт, а ботву — в прицепленную к комбайну тележку.

Как простые машины,, так и комбайны для уборки льна, картофеля и сахарной свеклы передвигают по полю тракторы, а рабочие органы уборочных машин приводятся в действие от вала отбора мощности этих тракторов (см. Рабочие органы машины).

Советские конструкторы создали интересные машины для уборки чайного листа. Чаеуборочная машина монтируется на самоходном шасси, рама которого поднята так, что свободно проходит над чайными кустами высотой около 1 м. Чаесборочный аппарат обламывает на кустах молодые побеги — флеши, которые всасываются специальным пневматическим устройством и после очистки направляются в бункер.

Кукурузу убирают либо силосоуборочным комбайном, если она в ранней стадии спелости и идет на силос, либо специальным кукурузоуборочным комбайном, если початки кукурузы созрели. Собранные и очищенные комбайном початки обмолачивают на кукурузной молотилке. Применяют для уборки кукурузы и обычные самоходные зерноуборочные комбайны, оборудованные особой жаткой и измельчителем (вместо копнителя). Такой комбайн может одновременно убирать и обмолачивать початки, а зеленую массу измельчать на силос.

Можно назвать еще много машин, предназначенных для уборки овощных и бахчевых культур, фруктов, винограда. Большинство растений, которые человек потребляет в свежем или переработанном виде, убирают машины.

Есть еще одна группа уборочных машин, которые работают в сельском хозяйстве,— это машины, заготовляющие сено, сенаж и другие корма для животноводства. В число сеноуборочных машин входят тракторные косилки, косилки-плющилки, грабли, сенные прессы и пресс-подборщики, ткжоукладчики, волокуши, стогометатели, транспортировщики штабелей.

Рабочий орган любой косилки — длинный режущий аппарат, расположенный поперек направления движения машины. Он срезает траву, а после того как она подсохнет, г р а б-л и собирают ее и укладывают в валок. Это не обычные грабли, а сложное орудие, его длина иногда достигает 15 м. Чтобы трава высохла быстрее, ее расплющивают плющилкой, которую объединяют в одном агрегате с косилкой. Валки, образованные граблями, можно собирать пресс-подборщиком, сдавливающим сено в тюки и обвязывающим их проволокой, или сдвигать по полю волокушей, транспортируя к месту скирдования. Стогометатели укладывают сено в стога и скирды, а тюко у кладчики подбирают тюки, сформированные сенными прессами, и образуют из них большие штабеля. Если сено надо подвести к животноводческим помещениям, скирду разрезают скирдорезом, изготовленным в виде бесконечной пильной цепи, работающей от вала отбора мощности трактора.

Сельское хозяйство с каждым годом оснащается все более совершенными сеноуборочными машинами и в большом количестве. Это и понятно: заготовка полноценных кормов для скота — важное условие повышения его продуктивности. От этого зависит увеличение производства мяса, молока и других продуктов животноводства.


УГОЛЬ. Каменный уголь

Уголь

Каменный уголь — один из самых ценных топливно-энергетических ресурсов человечества. Его называют иногда окаменевшим солнечным светом. В результате длительного разложения и химического преобразования гигантских масс отмерших деревьев и трав, которое происходило в так называемый каменноугольный период—210—280 млн. лет назад, в недрах накопилась подавляющая часть сегодняшних запасов этого сырья. Мировые запасы его превышают 15 триллионов тонн. Каменного угля на нашей планете извлекают много больше, чем любого другого полезного ископаемого: примерно 2,5 млрд. т в год, или около 700 кг на каждого жителя Земли.

Применение каменного угля очень разнообразно и широко. Его используют для выработки электроэнергии на тепловых электростанциях, а также сжигают и для других энергетических целей; из него получают кокс для металлургического производства, а при химической переработке делают еще около 300 различных продуктов промышленности. В последнее время возрастает потребление каменного угля для новых целей — получения горного воска, пластмасс, газообразного высококалорийного топлива, высокоуглеродистых углеграфитовых композиционных материалов, редких элементов — германия и галлия.

Многие века каменный уголь был и остается одним из основных видов технологического и энергетического топлива, а его значение как сырья для химической промышленности все более возрастает. Поэтому разведываются все новые месторождения угля, строятся карьеры и шахты для его добычи.


Управление космическим аппаратом в полете

Как только космический корабль или орбитальная станция отделяются от последней ступени ракеты, выносящей их в космос, они переходят в ведение Центра управления полетом.

Главный зал управления — просторное помещение, уставленное рядами пультов, за которыми разместились специалисты,— поражает сосредоточенной тишиной. Нарушает ее лишь голос оператора, ведущего связь с космонавтами. Вся передняя стена зала занята тремя экранами и несколькими цифровыми табло. На самом большом центральном экране — красочная карта мира. Синей синусоидой пролегла на ней дорога космонавтов — так выглядит развернутая на плоскости проекция орбиты космического корабля. Медленно ползет по синей линии красная точка — корабль на орбите. На правом и левом экранах видим телевизионное изображение космонавтов, перечень основных операций, выполняемых в космосе, параметры орбиты, планы работы экипажа на ближайшее время. Над экранами светятся цифры. Они показывают московское и бортовое время, номер очередного витка, сутки полета, время очередного сеанса связи с экипажем.

Над одним из пультов табличка: «Руководитель баллистической группы». Баллистики ведают движением космического аппарата. Это они рассчитывают точное время старта, траекторию выведения на орбиту, по их данным совершаются маневры кораблей, стыковки их со станциями и спуск на Землю. Руководитель баллистиков следит за информацией, поступающей из космоса. Перед ним на небольшом телеэкране длинные колонки цифр. Это сигналы с корабля, прошедшие сложную обработку на электронных вычислительных машинах (ЭВМ) Центра.

ЭВМ разных моделей составляют в Центре целый вычислительный комплекс. Они сортируют информацию, оценивают достоверность каждого измерения, обрабатывают и анализируют телеметрическую информацию. Каждую секунду в Центре выполняются миллионы математических операций, и каждые 3 секунды ЭВМ обновляют информацию на пультах.

В Главном зале находятся люди, принимающие лишь непосредственное участие в управлении полетом. Это руководители полета и отдельных групп специалистов. В других помещениях Центра работают так называемые группы поддержки. Они планируют полет, находят наилучшие пути для выполнения принятых решений, консультируют сидящих в зале. В группы поддержки входят специалисты по баллистике, конструкторы различных систем космического аппарата, врачи и психологи, ученые, разработавшие научную программу полета, представители командно-измерительного комплекса и поисково-спасательной службы, наконец, люди, ведающие досугом космонавтов, готовящие для них музыкальные передачи, радиовстречи с семьями, известными деятелями культуры и науки.

Центр управления не только руководит деятельностью экипажа, следит за функционированием систем и агрегатов космических аппаратов, но и координирует работу многочисленных наземных и корабельных станций слежения.

Зачем нужно много станций связи с космосом? Дело в том, что каждая станция может поддерживать связь с летящим космическим кораблем очень недолго, так кяк корабль быстро выходит из зоны радиовидимости данной станции. Не много успеешь передать и принять за столь ограниченное время. А объем информации, которой обмениваются через станции слежения корабль и Центр управления полетом, очень велик.

На любом космическом аппарате установлены сотни датчиков. Они измеряют температуру и давление, скорости и ускорения, напряжения и вибрацию в отдельных узлах конструкции... Регулярно измеряются несколько сотен параметров, характеризующих состояние бортовых систем. Датчики преобразуют значения тысяч различных показателей в электрические сигналы, которые затем по радио автоматически передаются на Землю. Всю эту информацию нужно обработать и осмыслить как можно быстрее. Естественно, что специалисты станций не могут обойтись без помощи ЭВМ. На станциях слежения обрабатывается меньшая часть данных, а основная масса по проводам и по радио — через искусственные спутники Земли «Молния»— передается в Центр управления.

Когда космические аппараты проходят над станциями слежения, определяются параметры их орбит и траекторий. Но в это время напряженно работают не только радиопередатчики корабля или спутника, но и их радиоприемники. Они принимают многочисленные команды с Земли, из Центра управления. По этим командам включаются или выключаются различные системы и механизмы космического аппарата, изменяются программы их работы.

Представим себе, как работает станция слежения.

...В небе над станцией слежения появляется маленькая звездочка. Она медленно движется среди своих неподвижных соседок. Плавно вращаясь, следит за ней многотонная чаша приемной антенны. Еще одна антенна — передающая — установлена в нескольких километрах отсюда: на таком расстоянии передатчики уже не мешают приему сигналов из космоса. И так происходит на каждой следующей станции слежения.

Все они расположены в местах, над которыми пролегают космические трассы. Зоны радиовидимости соседних станций частично перекрываются друг другом. Еще не полностью выйдя из одной зоны, корабль уже попадает в другую. Каждая станция, закончив разговор с кораблем, «передает» его другой. Космическая эстафета продолжается и за пределами нашей страны.

Задолго до полета космического аппарата выходят в море плавучие станции слежения — специальные суда экспедиционного флота АН СССР. В разных океанах несут вахту суда «космического» флота. Его возглавляет самый большой в мире научный корабль «Космонавт Юрий Гагарин», 232 м в длину, 11 палуб, 1250 помещений. Четыре огромные чаши посылают и принимают сигналы из космоса.

Благодаря станциям слежения мы не только слышим, но и видим обитателей космического дома. Космонавты регулярно проводят телерепортажи, показывают землянам их планету, Луну, россыпи ярко сияющих на черном небе звезд...


Усилитель

Тяжелый предмет — камень, бревно, станок,— который невозможно поднять руками, легко сдвинуть с места при помощи длинной и прочной палки. Механический рычаг — усилитель наших физических действий, а «питание» он получает от мышц человека.

Усилить передаваемое действие можно и при помощи энергии других видов. Например, для открывания дверей в автобусе используют энергию сжатого воздуха.

Пневматические, гидравлические, электромашинные, механические. В электротехнике и автоматике получили широкое распространение магнитные усилители (см. рис.). По своей конструкции они напоминают электрический трансформатор. На сердечнике из набора тонких стальных пластин размещены две обмотки. Одна из них последовательно с нагрузкой, например обмоткой электродвигателя, включена в сеть переменного тока, а по второй обмотке (в отличие от трансформатора) течет не переменный, а постоянный ток от датчика усилителя. Вторую обмотку называют управляющей. Даже при небольшом увеличении постоянного тока в цепи датчика и, следовательно, в управляющей обмотке сопротивление первой обмотки переменному току резко уменьшится, и сила тока, проходящего через нагрузку, увеличится. Магнитные усилители позволяют легко и надежно управлять работой электрических установок различной мощности. Они просты, устойчивы в работе.

Непременной составной частью многих устройств электрической связи: радиоустройств, измерительных приборов и автоматических систем,— стали электронные усилители.

В усилителе на электронной лампе, например, слабый электрический сигнал, подаваемый на сетку, управляет протекающим через лампу током (см. рис.). Самые незначительные изменения напряжения на сетке приводят к заметному изменению силы тока и напряжения на нагрузке, включенной в анодную цепь лампы.

Нагрузкой транзистора или электронной лампы — усилителя могут быть различные устройства, например головные телефоны, которые преобразуют усиленный сигнал в звук.

Соединив последовательно несколько таких усилительных каскадов, слабый входной сигнал датчика можно усилить до мощности, необходимой для работы устройства, подключенного к выходу усилителя.


Ускоритель заряженных частиц

У современной физики есть испытанное средство проникать в тайны атомного ядра — обстрелять его частицами или облучить и посмотреть, что с ним произойдет. Для самых первых исследований атома и его ядра хватало энергии излучений, возникающих при естественном распаде радиоактивных элементов. Но вскоре этой энергии оказалось недостаточно, и, чтобы еще глубже «заглянуть» в ядро, физикам пришлось задуматься над тем, как искусственно создать поток частиц высоких энергий.

Известно, что, попав между электродами с разным зарядом, заряженная частица, например электрон или протон, ускоряет движение под действием электрических сил. Это явление и породило идею создания в 30-е гг. XX в. так называемого линейного ускорителя.

По конструкции линейный ускоритель представляет собой длинную "прямую трубку-камеру, внутри которой поддерживается вакуум (см. рис.). По всей длине камеры расставлено большое количество металлических трубок-электродов. От специального генератора высокой частоты на электроды подают переменное электрическое напряжение — так, что, когда первый электрод оказывается заряженным, допустим положительно, второй электрод будет заряжен отрицательно. Дальше снова положительный электрод, за ним — отрицательный.

Пучок электронов выстреливается из электронной «пушки» (см. Микроскоп электронный) в камеру и под действием потенциала первого, положительного электрода начинает ускоряться, проскакивая сквозь него дальше. В этот же момент фаза питающего напряжения меняется, и электрод, только что заряженный положительно, становится отрицательным. Теперь уже он отталкивает от себя электроны, как бы подгоняя их сзади. А второй электрод, став за это время положительным, притягивает электроны к себе, еще более ускоряя их. Потом, когда электроны пролетят через него, он снова станет отрицательным и подтолкнет их к третьему электроду.

Так по мере движения вперед электроны постепенно разгоняются, достигая к концу камеры околосветовой скорости и приобретая энергию в сотни миллионов электрон-вольт. Через установленное в конце трубы окошко, непроницаемое для воздуха, порция ускоренных электронов обрушивается на изучаемые объекты микромира — атомы и их ядра.

Нетрудно понять, что чем больше энергия, которую мы хотим сообщить частицам, тем длиннее должна быть труба линейного ускорителя — десятки, а то и сотни метров. Но не всегда это возможно. Вот если бы свернуть трубу в компактную спираль! Тогда такой ускоритель свободно мог бы разместиться в лаборатории.

Провести эту идею в жизнь помогло еще одно физическое явление. Заряженная частица, попав в магнитное поле, начинает двигаться не по прямой, а «завивается» вокруг магнитных силовых линий. Так появился еще один тип ускорителя — циклотрон.

Основная часть циклотрона — мощный электромагнит, между полюсами которого помещена плоская цилиндрическая камера (см. рис.). Она состоит из двух полукруглых металлических коробок, разделенных небольшим зазором. Эти коробки — д у а н т ы — служат электродами и соединены с полюсами генератора переменного напряжения. В центре камеры находится источник заряженных частиц — что-то вроде электронной «пушки».

Вылетев из источника, частица (предположим, что теперь это положительно заряженный протон) сразу же притягивается к электроду, заряженному в данный момент отрицательно. Внутри электрода электрическое поле отсутствует, поэтому частица летит в нем по инерции. Под влиянием магнитного поля, силовые линии которого перпендикулярны плоскости траектории, частица описывает полуокружность и подлетает к зазору между электродами. За это время первый электрод стал уже положительным и теперь выталкивает частицу, в то время как другой втягивает ее в себя. Так, переходя из одного дуанта в другой, частица набирает скорость и описывает раскручивающуюся спираль. Из камеры частицы выводятся с помощью специальных магнитов на мишени экспериментаторов.

Чем ближе скорость частиц в циклотроне подходит к скорости света, тем они становятся тяжелее и начинают, постепенно отставать от меняющего свой знак электрического напряжения на дуантах. Они уже не попадают в такт электрическим силам и перестают ускоряться. Предельная энергия, которую удается сообщить частицам в циклотроне, составляет 25—30 МэВ.

Чтобы преодолеть этот барьер, частоту электрического напряжения, поочередно подаваемого на дуанты, постепенно уменьшают, подстраивая ее в такт «отяжелевшим» частицам. Ускоритель такого типа называется синхроциклотроном.

На одном из крупнейших синхроциклотронов в Объединенном институте ядерных исследований в Дубне (под Москвой) получают протоны с энергией 680 МэВ и дейтроны (ядра тяжелого водорода—дейтерия) с энергией 380 МэВ. Для этого потребовалось соорудить вакуумную камеру диаметром 3 м и электромагнит массой 7000 т!

По мере того как физики все глубже проникали в структуру ядра, требовались частицы все более высоких энергий. Возникла необходимость строить еще более мощные ускорители — синхротроны и синхрофазотроны, в которых частицы движутся не по спирали, а по замкнутой окружности в кольцевой камере. Траекторию частицы поддерживает уже не один магнит, а большое число магнитных секций, расположенных друг за другом вдоль кольца. Специальные электростатические или индукционные устройства, как бы передавая эстафету друг другу, разгоняют частицы до громадных энергий (см. рис.).

Один из самых крупных в мире — протонный синхрофазотрон Института физики высоких энергий под Серпуховом, вступивший в строй в 1967 г. Диаметр ускорительного кольца составляет 500 м, общая масса 120 магнитных секций достигает 20 000 т. Каждые 2 с ускоритель выстреливает по мишеням залпом из 1012 протонов с энергией 76 ГэВ. Чтобы достигнуть такой энергии, частицы должны совершить 400 000 оборотов, преодолев расстояние в 60 000 км! А в 1973 г. американские физики привели в действие в г. Батавии ускоритель, в котором частицам удавалось сообщить энергию в 400 ГэВ, а потом довели ее до 500 ГэВ. В нашей стране сооружается самый мощный ускоритель с фантастической энергией — 3000 ГэВ!

Растут энергии, и все глубже проникают физики в таинственный микромир, открывая неведомые прежде явления природы. Могучий арсенал ускорительной техники берут на вооружение многие отрасли науки и производства. С помощью небольших циклических ускорителей — бетатронов — получают пучки электронов с энергией 100—200 МэВ, которые применяются для дефектоскопии в технике и лучевой терапии в медицине. Тонкие, как невидимые иглы, пучки быстрых ионов используются в полупроводниковой промышленности для создания электронных микросхем и т. д.


Факсимильная связь фототелеграф

Факсимильная связь (фототелеграф)

Передача на далекие расстояния неподвижных изображений — рисунков, фотографий, письменных сообщений, топографических карт и т. д. осуществляется с помощью фототелеграфной, или, как ее иначе называют, факсимильной связи. Особенно большое значение имеет фототелеграфная передача центральных газет для печатания их на месте приема. На таких газетах всегда написано: «Передано по фототелеграфу из Москвы»; их получают жители других городов одновременно с москвичами.

Принцип фототелеграфной передачи аналогичен принципу телевизионной передачи. Он состоит в том, что изображение раскладывается на отдельные элементы и передается в виде электрических сигналов, соответствующих яркости этих элементов (см. Телевидение). В передающем фототелеграфном аппарате световой луч обегает передаваемое изображение строчку за строчкой и от каждой элементарной площадки отражается на фотоэлемент; от темных участков изображения луч отражается слабее, от светлых ярче, следовательно, при обегании лучом изображения яркость луча все время меняется. Соответственно этому фотоэлемент посылает в линию связи меняющиеся по амплитуде электрические сигналы. Усиленные сигналы по линии связи (см. Электрическая связь) передаются на специальную осветительную лампу приемного аппарата; свечение этой лампы пропорционально амплитуде приходящих сигналов. Свет от лампы фокусируется на фотобумаге или фотопленке, создавая негативное изображение (негативное, поскольку на передаче луч от более светлых участков изображения создает сигналы большей амплитуды и, следовательно, вызывает на приеме большее засвечивание, т.е. затемнение фотобумаги или фотопленки). Очевидно, что принятое изображение должно быть подвергнуто фотохимической обработке.

Существуют и другие методы записи принятого изображения, например штриховой.

Для приема текста газет используется фотографический метод записи. Раньше для печатания текста центральных газет в других городах использовались картонные матрицы, соответствующие матрицам, с которых печатались газеты в Москве. Они доставлялись в различные города самолетами, что было дорого, долго и не очень надежно. Ведь не в любую погоду самолеты могли в нужное время доставить матрицы, да и полет самолетов требует значительного времени. Теперь текст газет за считанные минуты передается по каналам связи из Москвы в пункты назначения (Хабаровск, Новосибирск, Киев, Минск и т. д.), там он принимается на фотопленку, с которой после ее обработки изготавливается матрица для печатания газеты. Таким способом тексты центральных газет передаются во многие города нашей Родины.


Фотоаппарат и техника фотографирования

«Спокойно... Снимаю!» Раздается легкий щелчок... Что же происходит в аппарате в момент съемки? Затвор, преграждающий путь свету, открывается, лучи проходят через объектив, и на фотографической пленке, как на крошечном экране, возникает изображение снимаемой сцены. Затвор снова закрывается, но в эмульсии, которой покрыта пленка, остается скрытое фотографическое изображение. Чтобы оно стало видимым, нужно пленку обработать. Как обрабатывают фотопленку.

Фотоэмульсия содержит микроскопические кристаллики бромистого серебра. Это соединение неустойчиво. Под действием света оно постепенно разлагается с выделением свободного серебра. И даже за краткий момент съемки отдельные кристаллики успевают разложиться. Они-то и образуют скрытое изображение.

Опустим пленку в раствор проявителя. Он восстанавливает все серебро, но не сразу, а постепенно. И раньше всего — на тех участках, где уже есть скрытое изображение. Пленка в этих местах начинает быстро чернеть. Это желтоватые кристаллики бромистого серебра превращаются в пылинки металлического серебра, настолько мелкие, что они выглядят черными.

Чтобы пленка не почернела вся, ее нужно вовремя вынуть из проявителя, ополоснуть и перенести в раствор закрепителя (часто называемого латинским словом «фиксаж»). Закрепитель растворяет оставшееся бромистое серебро, удаляет его из эмульсии. Поэтому в тех местах, куда при съемке свет не попал, пленка становится прозрачной. А то, что при съемке было светлым, остается черным. Иными словами, получается негатив. Его тщательно промывают и высушивают.

Чтобы получить прямое, позитивное изображение, надо негатив просветить насквозь, подложив под него фотобумагу или другую пленку. Черные участки не пропустят света, так что теперь уже скрытое изображение получится там, где негатив прозрачен, т. е. где при съемке было темно. Значит, после обработки черное опять станет черным, а светлое — светлым, и мы получим позитив (см. рис. 1).

Гораздо сложнее получить цветное фотографическое изображение. Посмотрите цветной рисунок 1,А. Это оригинал, который мы будем снимать на специальную пленку с тремя разными эмульсионными слоями. Пленка имеет еще прозрачную основу и некоторые вспомогательные слои, но на нашей упрощенной схеме они не показаны.

Верхний слой эмульсии чувствителен к синему цвету. В нем получатся скрытые изображения только тех полей таблицы, в которых содержатся оттенки синего, а именно: синего, голубого, пурпурного (т.е. красно-фиолетового).

Белое поле отражает все лучи, в том числе и синие, и поэтому тоже даст скрытое изображение (рис. 2,5).

Средний слой чувствителен к зеленому. В нем получатся скрытые изображения полей: белого, голубого, зеленого и желтого. В нижнем слое, чувствительном к красному, получатся изображения белого, желтого, красного и пурпурного полей таблицы-оригинала.

Теперь нам нужно скрытое изображение сделать явным, т. е. проявить его. Но как? Если опустить цветную пленку в обычный проявитель, то все скрытые изображения станут просто черными. Поэтому проявитель для цветной пленки специальный, а в каждый слой добавлено свое особое вещество — компонент, т. е. составная часть. В непроявленной пленке эти компоненты бесцветны. Но при проявлении специальным цветным проявителем они окрашиваются, и при этом только в тех местах, где образуется серебро.

В этом и заключается основной фокус цветной фотографии на многослойных пленках. Проявляющее вещество и компоненты подобраны так, что каждый слой эмульсии окрашивается в нужном месте.

Но не думайте, что в синечувствительном слое, например, образуется синий краситель. Ведь в изображении белого поля рисунка 2,А образуются все три красителя, т. е. оно будет выглядеть черным. Эта картина нам уже знакома по черно-белой фотографии — получается негатив. Но если белое становится черным, а черное — белым, то каким же должно стать синее? Оказывается — желтым! А зеленое — пурпурным, а красное—голубым! Словом, компоненты подобраны так, чтобы получались не прямые цвета рисунка 2,А, а дополнительные к ним, т. е. дополняющие их до белого. Это видно на рисунке 2,£, хотя и не очень хорошо: мешают зерна серебра, выделившиеся вместе с красителем.

Чтобы удалить это серебро, пленку отбеливают в специальном растворе, а потом закрепляют. Остаются одни красители

Разные аппараты созданы для разных видов работ, для фотографов разной квалификации. Самое лучшее качество снимков можно получить при большом формате негатива. Есть аппараты, снимающие на роликовую пленку шириной 6 см или даже на форматные пленки размером до 13 X 18 см. Но они тяжелее, больше по размерам, требуют частой перезарядки. Поэтому ими пользуются в основном профессионалы для съемки портретов, для художественной фотографии, для газетных и журнальных фоторепортажей. Любители чаще снимают на пленку шириной 35 мм так называемыми малоформатными аппаратами, которые меньше, легче и заряжаются сразу на несколько десятков снимков. Если пользоваться мелкозернистыми пленками и не делать при печати слишком больших увеличений, можно получать прекрасные снимки.

Есть и аппарат ы-м а л ю т к и, размером чуть ли не со спичечную коробку. Они снимают на пленку шириной 16 мм. Но здесь уже резкость и чистота снимков заметно хуже.

Чтобы сделать снимок, нужно:

1) зарядить пленку, а в многозарядном аппа

рате — продвинуть ее на следующий кадр;

2) определить расстояние до объекта съем

ки и навести объектив так, чтобы снимок по

лучился резким;

3) взвести затвор аппарата;

4) установить затвор на нужное время вы

держки, т. е. то время, в течение которого он

будет открыт;

5) определить условия освещения объекта

съемки;

6) установить нужное значение диафрагмы,

чтобы получить нормальный негатив при дан

ном освещении, данной чувствительности плен

ки и выбранном времени выдержки;

7) навести аппарат на объект так, чтобы

получить наилучшую композицию снимка;

8) и только после всего этого — спустить

затвор.

Но мы живем в век высокой техники, в век автоматики и электроники. Давайте же автоматизируем фотоаппарат!

Прежде всего удалось совместить продвижение пленки со взводом затвора: один поворот головки или специального курка — и готово. В новейших аппаратах со встроенной батарейкой и этого не нужно: сделал снимок — и аппарат сам тут же продвигает пленку и снова взводит затвор.

Затем создали оптический дальномер, совмещенный с видоискателем. Выбирая композицию кадра, фотограф в то же время наводит объектив так, чтобы совместились сдвоенные контуры объекта в глазке видоискателя. Впрочем, сейчас в большинстве аппаратов делают зеркальный видоискатель. Он дает более крупное изображение, так что наводку легко устанавливать по резкости этого изображения.

Время выдержки пока приходится назначать в зависимости от скорости движения объекта съемки (чтобы снимок не получился смазанным) и устанавливать вручную. Но в простых аппаратах есть либо одно стандартное время выдержки, либо два: для обычного освещения и для моментальной съемки с лампой-вспышкой. Конструкторы уже работают над созданием устройства, которое бы само определяло скорость движения объекта и устанавливало нужное время выдержки. Пока еще это устройство получается слишком сложным, но техника развивается быстро!

Условия освещения опытные фотографы определяли на глаз, а начинающие — по особым таблицам. Потом появились фотоэлектрические приборы — экспонометры. Вскоре придумали встраивать экспонометр в фотоаппарат, а его стрелку помещать в окно видоискателя. Наконец, создали экспонометр, который сам, автоматически устанавливает нужное значение диафрагмы. Надо только заранее настроить экспонометр в зависимости от чувствительности заряжаемой пленки. Чтобы еще упростить дело, можно выпускать все любительские пленки — и цветные, и черно-белые — только одной стандартной чувствительности.

Для квалифицированных любителей и профессионалов выпускают аппараты с более совершенными объективами и с рядом специальных приспособлений. Одно из важных приспособлений — лампа-вспышка для съемок при недостаточном освещении. Питается она от отдельного устройства, которое фотограф носит на ремне через плечо. Лампа-вспышка ближайшего будущего заработает от батарейки, спрятанной внутри аппарата, а включаться будет автоматически, при недостаточном освещении объекта съемки.

Если снимают на негативную пленку, то снимки потом печатают на фотобумаге, обычно с увеличением. Для этого служит специальный прибор — увеличитель. А если снимают на обращаемой пленке, то после обработки получают слайды. Их вставляют в рамочки и демонстрируют на экране с помощью диапроектора. Но со слайда можно получить и фотокарточку. Ее печатают на обращаемой фотобумаге. Обработка таких отпечатков несколько сложнее обычной.

Диапроекторы различаются по световой мощности и по степени автоматизации смены слайдов. Самые сложные и дорогие освещают большие экраны, да к тому же еще воспроизводят звуковое сопровождение, записанное на магнитофильме или на грампластинке. Продаются тематические серии слайдов.

Диапроектор показывает снятую сцену на экране удивительно ярко, крупно, красочно. Все как живое, только — вот жаль!— застыло неподвижно. Чтобы оно двигалось, нужна техника уже не фотографическая, а кинематографическая. Она отличается устройством аппаратов — съемочного и проекционного, но пленки и процессы их обработки те же, что и в фотографии (см. Киносъемочный аппарат).


Фотоэлемент

Немое кино стало звуковым благодаря фотоэлементу — прибору, преобразующему световые лучи в электрический ток. Кинематографисты заставили фотоэлемент «читать» звуковую дорожку на киноленте и через специальное устройство передавать зрителям записанное на ней звуковое сопровождение фильма.

Первый фотоэлемент был создан в конце XIX в. профессором Московского университета А. Г. Столетовым.

Фотоэлемент (см. рис.)—это стеклянный баллон с 2 электр ад а ми. В центре баллона находится небольшое металлическое кольцо — анод фотоэлемента. Большая часть внутренней поверхности баллона покрыта тонким слоем светочувствительного металла цезия. Этот слой — катод фотоэлемента. Чтобы электроды фотоэлемента не окислялись, из баллона выкачан воздух, и он наполнен небольшим количеством химически инертного газа — гелия, повышающего также чувствительность фотоэлемента.

Если между анодом и катодом включить батарею и чувствительный электроизмерительный прибор — гальванометр, то при освещении фотоэлемента стрелка гальванометра отклонится. Значит, внутри баллона фотоэлемента течет ток. Причина этого явления — энергия световых лучей. Свет, падая на светочувствительный слой цезия, соединенный с «минусом» батареи, выбивает с его поверхности электроны. Металлическое кольцо — анод (он подключен к «плюсу» батареи) притягивает их. Поток электронов и образует электрический ток во внешней цепи, заставляющий отклониться стрелку гальванометра.

Изменяя освещенность фотоэлемента, можно регулировать силу тока. Чем сильнее освещен катод, тем больше электронов вырвется из него и больше будет сила тока во внешней цепи.

У фотоэлемента есть двойник, не уступающий ему в быстроте реакции на свет и несравненно более чуткий. Это полупроводниковый фотодиод. Его небольшой по размерам светочувствительный кристалл нельзя и сравнить с хрупким стеклянным баллоном газонаполненного фотоэлемента.

По своей конструкции фотодиод мало чем отличается от полупроводникового диода: тот же кристалл полупроводника, 2 части которого имеют разную электрическую проводимость с р-п переходом между ними. При освещении фотодиода один его электрод заряжается положительно, а другой — отрицательно. Если включить между ними нагрузку, например резистор, то через него потечет постоянный ток. Таким образом, фотодиод — это прибор, в котором световая энергия непосредственно превращается в электрическую.

Перспективы применения фотодиодов, как и фотоэлементов, очень заманчивы. Они уже находят применение в автоматических и телемеханических устройствах (см. Автомат, автоматика и Телемеханика), фототелеграфной (факсимильной) и киноаппаратуре. Чтобы получить хороший снимок, вы при фотосъемке наверняка пользуетесь экспонометром — прибором, определяющим выдержку. Важнейшей частью этого прибора является фотодиод. К нему подключен чувствительный гальванометр, по отклонению стрелки которого вы и определяете освещенность объекта съемки.

Миниатюрные фотодиоды, соединенные в батареи, при солнечном освещении вырабатывают электроэнергию для питания радиоприемников, для заряда аккумуляторов. Солнечные батареи, составленные из множества фотодиодов, обеспечивают энергией летательные космические аппараты.


Химизация сельского хозяйства

Термин «химизация» появился в СССР в годы подготовки первого пятилетнего плана развития народного хозяйства на 1928—1932 гг. В наши дни под ним понимают широкое развитие химической промышленности, внедрение химических процессов и новых химических материалов в различные отрасли промышленности, сельского хозяйства и быт людей. Химизация — одно из основных направлений научно-технического прогресса.

В сельском хозяйстве химизация — одно из главных условий интенсификации производства, т. е. получения с каждой единицы площади, занимаемой сельскохозяйственными угодьями, большего количества продукции с меньшими затратами. К химизации сельского хозяйства относятся: применение удобрений, химическая мелиорация почв (гипсование и известкование), защита растений от сорняков, вредителей и болезней, применение химических стимуляторов, ускоряющих развитие растений, и др. Химизация связана с использованием огромного количества различных химических веществ и материалов: миллионов тонн минеральных удобрений, извести, ядохимикатов, кислот, щелочей, лекарств, витаминов и т. д. Большинство этих веществ и материалов приносят пользу только при правильном их использовании. Многие из них ядовиты, огнеопасны, взрывоопасны и могут нанести серьезный ущерб человеку и природе, если заранее не принять мер предосторожности. Поэтому, расширяя химизацию сельскохозяйственного производства, необходимо предусмотреть, чтобы работы с химическими веществами были как можно больше механизированы, при их выполнении строго соблюдались правила по охране труда и природы.

За этим следит специальная а г р о х и м -служба. В разных районах страны созданы агрохимцентры, обеспеченные складскими помещениями, лабораториями, средствами механизации и квалифицированным персоналом. Сельскохозяйственная авиация и большое количество специальных наземных машин распределяют ядохимикаты и минеральные удобрения по полям, лугам и лесам. С каждым годом химия все надежнее служит человеку.


Химическая технология — наука о процессах и методах химической переработки сырья и промежуточных продуктов

Химическая технология

Химическая технология — это наука о процессах и методах химической переработки сырья и промежуточных продуктов.

Оказывается, все процессы, связанные с переработкой и получением веществ, несмотря на их внешнее многообразие, делятся на несколько родственных, однотипных групп, в каждой из них применяются сходные аппараты. Всего таких групп 5— это химические, гидромеханические, тепловые, массообменные и механические процессы (см. Аппараты и процессы химической технологии).

В любом химическом производстве мы встречаем одновременно все или почти все перечисленные процессы. Рассмотрим, например, технологическую схему (см. рис. на с. 462), в которой получают продукт С из двух исходных жидких компонентов А и В по реакции: А + В—С.

Исходные компоненты проходят через фильтр /, в котором очищаются от твердых частиц. Затем насосом 2 они подаются в реактор 4, предварительно нагреваясь до температуры реакции в теплообменнике 3. Продукты реакции, включающие в себя компонент С и примеси непрореагировавших компонентов А и В, направляются на разделение в ректификационную колонну 5. По высоте колонны происходит многократный обмен компонентами между стекающей жидкостью и поднимающимися из кипятильника 6 парами. При этом пары обогащаются компонентами А и В, имеющими меньшую температуру кипения, чем продукт С. Выходящие из верхней части колонны пары компонентов А и В конденсируются в дефлегматоре 7. Часть конденсата возвращается в реактор, а другая часть (флегма) направляется на орошение ректификационной колонны. Чистый продукт С выводится из кипятильника 6, охлаждаясь до нормальной температуры в теплообменнике 8.

Установление закономерностей каждой из групп процессов химической технологии открыло зеленый свет перед химической промышленностью. Ведь теперь расчет любого, самого нового химического производства выполняется по известным методикам и почти всегда можно использовать серийно выпускаемые аппараты.

Быстрое развитие химической технологии стало основой химизации народного хозяйства нашей страны. Создаются новые отрасли химического производства, а главное, процессы и аппараты химической технологии широко внедряются в другие отрасли народного хозяйства и в быт. Они лежат в основе производства удобрений (см. Химизация сельского хозяйства) , строительных материалов, бензина и синтетических волокон (см. Волокна химические). Любое современное производство, независимо от того, что оно выпускает — автомобили, самолеты или детские игрушки, не обходится без химической технологии.

Одна из наиболее интересных задач, которая может быть решена с помощью химической технологии в недалеком будущем,— использование ресурсов Мирового океана. Вода океана содержит практически все элементы, необходимые человеку. В ней растворены 5,5 млн. т золота и 4 млрд. т урана, огромные количества железа, марганца, магния, олова, свинца, серебра и других элементов, запасы которых на суше истощаются. Но для этого необходимо создать совершенно новые процессы и аппараты химической технологии.


МИХАИЛ ВАСИЛЬЕВИЧ ЛОМОНОСОВ 1711—1765. биография Ломоносова

МИХАИЛ ВАСИЛЬЕВИЧ ЛОМОНОСОВ (1711—1765)

Имя Михаила Васильевича Ломоносова мы называем одним из первых в ряду самых замечательных представителей отечественной науки и культуры. «Ломоносов был великий человек... Он создал первый университет. Он, лучше сказать, сам был первым нашим университетом». Так кратко и емко охарактеризовал гениального русского ученого-энциклопедиста великий русский поэт .А.С.Пушкин. Многие идеи Ломоносова опередили науку его времени на столетие.

М. В. Ломоносов проник в тайны строения вещества. Он впервые разграничил понятия «корпускула» (на языке современной науки — молекула) и элемент (атом). Лишь в середине XIX в. это его предвидение нашло окончательное признание. До Ломоносова не могли объяснить причины тепла, холода, вводили некий «теплород». Замечательный русский ученый научно доказал, что тепло возникает в результате движения молекул и зависит от скорости их хаотического движения. Он впервые искусственным путем получил холод, при котором замерзла ртуть, и предсказал существование абсолютного нуля.

М. В. Ломоносову принадлежит честь открытия одного из фундаментальных законов природы — закона сохранения материи и движения.

Рядом блестящих опытов он доказал неизменность обшей массы вещества при химических превращениях. Так Ломоносов в России, а позднее Лавуазье во Франции завершили процесс превращения химии в строгую количественную науку. Век алхимии кончился... Начался путь к химическим производствам.

Большое место в его научных трудах и экспериментальной работе занимала оптика. Он сам изготовлял оптические приборы, инструменты, оригинальные зеркальные телескопы. Наблюдая прохождение Венеры перед солнечным диском, открыл у этой планеты атмосферу; лишь в XIX в. смогли повторить этот его опыт. Исследуя небо с помощью своих приборов, Ломоносов отстаивал идею бесконечности Вселенной, множества миров в ее глубинах.

Великий химик, физик, он оставил ряд трудов по металлургии, горному делу, имевших важное значение для промышленного развития России. Он был замечательным географом, как бы заглянувшим на два века вперед, так как предугадал значение Северного морского пути. Как современно звучат его пророческие слова: «России могущество будет прирастать Сибирью!»

Для него были неразделимы наука, техника, искусство. Он занимался изготовлением цветных стекол, сам выполнил тысячи плавок и создал несколько замечательных мозаичных картин, в том числе знаменитую «Полтавскую баталию».

Ломоносов — ученый-естествоиспытатель мирового значения — оставил неизгладимый след в истории русской культуры. Он был прекрасным поэтом и в стихах, так же как и в теоретических статьях, излагал свои пророческие идеи и философские взгляды.

М. В. Ломоносов был поборником просвещения. По его настоянию и планам в 1755 г. был открыт Московский университет, ныне носящий его имя.


Хлеб. Хлебзавод

Когда родился хлеб? Ученые утверждают, что еще во времена мезолита (7—10 тыс. лет назад) человек начал возделывать различные злаки.

Египтяне умели изготовлять уже не менее 30 видов хлеба, лепешек и пряников. На Ближнем Востоке хлеб выпекали обычно из пресного теста, поэтому он был пресным и сухим, но зато долго сохранялся.

В Древней Месопотамии лепешки делали из муки, замешанной на растительном масле и меде. Жесткие лепешки из крутого теста пекли на горячих камнях, в золе или на раскаленных стенках печек, имеющих форму пчелиных ульев. Подобные печки, называющиеся тондырами, сохранились и поныне у нас в Средней Азии и Закавказье. В начале II тысячелетия до н. э. в таких печках стали применять что-то вроде противней, на которые сажали караваи хлеба.

На Руси с древних времен хлебом называли не только печеный хлеб, но и зерно. Пекли тогда караваи, ковриги, пряники, «хлебы с медом и маком твореные». Пряники на протяжении многих веков остаются одним из любимейших лакомств россиян. Первоначально их делали из смеси ржаной муки с медом и ягодным соком, причем меда бралось столько же, сколько и муки. Назывались они медовым хлебом. Позднее в тесто стали добавлять п р я н о с т и, и вот благодаря их аромату и появилось это привычное нам название — пряники.

В настоящее время только в СССР выпекается более 800 видов хлеба: булки, батоны, баранки, всевозможные сдобы, диетический хлеб, сухари, так называемые местные (национальные) сорта — лаваш, мадаури и др. Не обходятся без хлеба и в космосе. «Космический» хлеб выпекают маленькими хлебцами (масса 4,5 г). Вкус такого хлеба отменный, а зависит он от корочки. Это знают особенно хорошо любители горбушек. Космические хлебцы отправляются в рот сразу, его не надо резать или надкусывать, а значит, нет и крошек, опасных в невесомости.

Основным сырьем для приготовления хлеба служат мука, вода, соль, дрожжи. Это те компоненты, без которых ничего не получится. Но можно добавлять еще жир, сахар, сухое молоко, изюм, пряности и многое другое, чтобы получить всевозможные булочки, сдобы, батоны, сухари и т. п.

Муку привозят на завод обычно на специальных машинах — муковозах. С помощью сжатого воздуха она подается на хранение в силосы — большие металлические цилиндры с дном в виде воронки, чтобы мука не слеживалась и легко высыпалась. Из силоса она поступает в смеситель — полый металлический цилиндр с вращающимся внутри валом, напоминающим винт мясорубки. Здесь перемешивается мука разных сортов и качества, в зависимости от того, какой сорт хлеба нужно получить. Затем мука просеивается через сита, с помощью электромагнитов из нее удаляются кусочки железа, случайно попавшие, например, при размоле зерна, и уже такая, полностью готовая мука попадает на автоматические весы, которые отмеривают требуемые порции. С помощью весов определяются также порции жидких дрожжей, растворов соли, сахара, которые затем подаются для замешивания теста.

Готовится тесто с помощью тестомесильной машины в больших металлических чашах — дежах, вмещающих до 600 кг теста, или в специальных бункерных агрегатах. Агрегат представляет собой цилиндр с коническим дном, разделенный на несколько отсеков (секторов). Сначала тесто замешивается в одном отсеке, затем агрегат поворачивается, и тестомесильная машина работает в следующем секторе, и так, пока не заполнятся все отсеки. Замешанное тесто начинает бродить, в результате чего выделяются углекислый газ и этиловый спирт, разрыхляющие его.

Готовое тесто из агрегата или дежей поступает в тестодел и тельную машину, отрезающую от него одинаковые куски, которые затем направляются в округл и тельную машину, превращающую бесформенные куски в шарики. В следующей, закаточной машине получаются уже заготовки батонов, булочек, рогаликов. Сначала кусок теста раскатывается валками машины в продолговатый блин, а затем свертывается в рулон. Этот рулон попадает в щель между захватывающим барабаном и формующим кожухом. Барабан вращается и катит тесто по кожуху. Так же поступают хозяйки, когда, раскатывая тесто по столу, превращают круглый кусок в колбаску. Только в машине вместо ладоней — закатывающий барабан, а вместо стола — формующий кожух.

После этого тесто выдерживается некоторое время в тепле, чтобы оно «подошло»— стало рыхлым, пористым, мягким (это называется расстойка). И вот теперь, наконец, тесто попадает в печь. Перед выпечкой специальный механизм наносит на тестовые заготовки надрезы. Без надрезов тесто, которое и в печи продолжает подниматься, полопается, хлеб получится «рваный», некрасивый. А надрезанное тесто не полопается, оно просто слегка разойдется по надрезам, и на их месте появятся потом хрустящие гребешки.

На многих хлебозаводах тесто готовят также в длинных корытах, прикрытых прозрачным колпаком. Вдоль корыта проходит вал с лопастями. Вал вращается и, как винт мясорубки, продвигает тесто. По мере того как тесто проходит из одного конца корыта в другой, оно успевает выбродить.

Выпеченный хлеб подается транспортером на вращающийся сортировочный стол, а затем грузится на лотки. Лотки с хлебом автомобили развозят по булочным.

Современные хлебозаводы выпускают до 300 т хлеба за одни сутки, и все это делают машины. Современный хлебопек — это специалист по обслуживанию сложного оборудования, его задача — обеспечить правильную работу всех механизмов и аппаратов, находящихся на его предприятии.


Хлопчатник. Хлопкоуборочные машины

Хлопчатник — важнейшая техническая культура. Плоды хлопчатника (коробочки) наполнены семенами, покрытыми волокнами — хлопком, из которого делают ценнейшее текстильное волокно (см. Волокна натуральные). Советский Союз занимает первое место в мире по производству хлопка —«белого золота», как его справедливо называют. Выращивают хлопок в Средней Азии, Казахстане, Закавказье.

К моменту раскрытия коробочек хлопчатника в поле выезжают хлопкоуборочные машины. Каждая машина собирает хлопок-сырец (семена с волокном и пухом) сразу с 2 или 4 рядков. Впереди машины расположены кустоподъемники, которые поднимают кусты хлопчатника и направляют их в уборочные аппараты. В уборочном аппарате волокна хлопка проходят между вращающимися вертикальными барабанами с зубчатыми шпинделями и наматываются на них. Потом специальные съемники очищают шпиндели от хлопка-сырца, а поток воздуха, подаваемый вентилятором по трубопроводам, транспортирует хлопок в бункер машины. Одна такая машина, навешенная на трактор, убирает за день хлопок с 2,5—4 га, заменяя труд нескольких десятков сборщиков. Трактор не только передвигает машину по полю, но и приводит в действие все ее рабочие органы.

И все же на кустах хлопчатника остаются нераскрытые коробочки. Хлопок из этих коробочек (курак) собирают к у рако уборочными машинами. А для сбора опавшего на землю хлопка-сырца используют подборщики хлопка. Хлопок-волокно отделяют от семян на волокноотделителях, прессуют в кипы и отправляют на хлопкопрядильные фабрики (см. Пряжа, прядильное производство). Здесь из хлопковых волокон вырабатывают хлопчатобумажную пряжу, а что с ней делают дальше — вы узнаете из статьи Ткани, ткацкое производство.


Хозяйственный расчет

Хозяйственный расчет — метод планового ведения хозяйства, принятый на социалистических предприятиях промышленности, строительства, транспорта. Сущность его в том, чтобы хозяйствовать разумно, бережливо, с прибылью.

Главное требование хозрасчета состоит в том, чтобы затраты на выпуск продукции не только полностью возмещались доходами от ее продажи (реализации), но и давали бы предприятию возможно большую прибыль (см. Рентабельность).

В основе производственной деятельности любого социалистического предприятия лежит государственный план. Чтобы коллектив предприятия мог выполнять и перевыполнять его при наименьших затратах труда и средств, государство наделяет каждое предприятие средствами производства: машинами, оборудованием, сырьем и материалами, а также денежными средствами.

Предприятию дано право самостоятельно решать, как наилучшим образом использовать эти средства для выполнения плана. Оно само налаживает производство, набирает рабочих, организует их труд, старается полнее загрузить машины и оборудование.

Свою продукцию предприятие реализует по утвержденным ему ценам, а вырученные деньги расходует на выплату заработной платы, приобретение сырья, материалов, топлива, на оплату электроэнергии, транспорта, ремонт и содержание оборудования.

Каждое хозрасчетное предприятие имеет свой расчетный счет в Государственном банке и хранит на этом счету денежные средства, которыми предприятие может распоряжаться.

Предприятие заключает хозяйственные договоры с другими предприятиями и организациями о поставке ему необходимых средств производства и о своей готовой продукции.

Если предприятие работает хорошо, умело использует средства производства и рабочую силу, увеличивает выпуск и снижает себестоимость продукции, то оно получает прибыль, его финансовое положение укрепляется.

А если предприятие допускает перерасход материалов, потери рабочего времени, то себестоимость изделий растет и может даже превысить их плановую цену.

В таких случаях полученные доходы не возмещают расходов, возникают убытки, затрудняется хозяйственная деятельность предприятия.

Хозяйственный расчет предусматривает материальную заинтересованность коллектива в повышении рентабельности своего предприятия. Ведь в руках рентабельно работающих фабрик и заводов остается часть прибыли, за счет которой могут создаваться три фонда для поощрения, называемые фондами экономического стимулирования.

Фонд материального поощрения предназначен для премирования работников предприятия. Из фонда социально-культурных мероприятий и жилищного строительства средства идут на строительство и ремонт жилых домов, детских яслей и садов, столовых, а также для улучшения медицинского обслуживания, приобретения путевок в санатории и дома отдыха. Фонд развития производства расходуется на приобретение новой техники, на расширение производства.

Наряду с материальной заинтересованностью хозяйственный расчет предусматривает и материальную ответственность предприятий и их работников за невыполнение планов, за плохое использование трудовых, материальных и денежных ресурсов. Если предприятие допустило убыток, то оно обязано покрыть его за счет внутренних средств и возможностей предприятия, а не за счет средств, полученных .от государства. За брак в работе, бесхозяйственность виновные несут материальную ответственность.

Хозяйственный расчет предполагает постоянный контроль рублем за деятельностью предприятия. Это означает, что предприятие получает денежные средства в зависимости от выполнения плана, всех его показателей. Контроль рублем заставляет предприятия добиваться выполнения государственного плана при наименьших трудовых и денежных затратах.


Холодильные машины и криогенная техника

Месяцами бороздят просторы океанов суда, добывающие рыбу. Но где и как удается морякам хранить рыбу все это время? В судах-рефрижераторах — плавающих холодильниках. По железным дорогам курсируют поезд а-р е ф р и ж е р а т о р ы, по магистралям и городским улицам — авторефрижераторы. Свежие продукты, доставленные ими на склады, в магазины и столовые, тоже хранятся в холодильниках. В наших квартирах продукты попадают тоже в холодильник.

Но холод нужен не только для хранения продуктов. На заводах его применяют для закалки стали (см. Термическая обработка металлов), в строительстве — для замораживания грунтов, чтобы избежать затопления шахт и тоннелей. Биологи и медики хранят при низкой температуре различные препараты, химики проводят ряд химических реакций.

Как приготовить холод? Очень просто — с помощью кипящей жидкости! Парадокс? Нет, законы физики.

Чтобы заставить кипеть жидкость, надо нагреть ее, т. е. подвести к ней тепло. Но передать одному телу тепло,— значит, отнять его у другого, охладить его. Это первый важный принцип, который помогает создавать холод. Но от него было бы мало проку, если б не другой принцип.

Всякая жидкость кипит при определенной температуре, например вода — при 100° С.

Но только когда давление равно атмосферному. Если понизить давление, вода закипит и при меньшей температуре. На этом важном свойстве жидкости основан второй принцип работы холодильника.

Конечно, вода для холодильника не годится. Для получения холода берут летучие жидкости, которые кипят при низких температурах, например жидкий аммиак. Он кипит даже при температурах ниже 0° С. Именно сжиженные газы и применяют в холодильниках, точнее, в парокомпрессионных холодильных машинах. Вот как устроена такая машина.

Сжиженный газ — его называют еще холодильным агентом — циркулирует в герметичной замкнутой системе, состоящей из четырех основных узлов: испарителя, компрессора, конденсатора и дроссельного вентиля (см. Дроссель электрический). Испаритель размещен прямо в холодильной камере, а остальные узлы — снаружи. Благодаря работе компрессора в испарителе создается низкое давление и жидкость в нем начинает кипеть, отнимая тепло из камеры. Часть жидкости превращается в пар, который непрерывно отсасывается компрессором. Пройдя через компрессор, пар сжимается и нагревается при этом до температуры выше окружающей среды, например воздуха в помещении. Это нужно для того, чтобы, поступая в конденсатор, пар охлаждался и превращался снова в жидкость, конденсировался. Затем жидкость пропускается через узкое отверстие в дроссельном вентиле. Давление при этом резко падает, и жидкость снова начинает кипеть в испарителе, поглощая тепло из холодильной камеры.

Температура кипящей жидкости в испарителе домашнего холодильника бывает от —15 до —20° С и ниже. Благодаря этому в камере обычного холодильника можно поддерживать температуру от 0 до —6° С, в камере холодильника длительного хранения до —18° С. А в больших промышленных холодильниках до —40° С и ниже.

Существуют и другие типы холодильных машин, например эжекторные и абсорбционные. От компрессионных они отличаются способами поддержания низкого давления в испарителе. В эжекторных холодильниках для откачки паров из испарителя применен эжектор — нечто вроде реактивного сопла. В абсорбционной машине пары из испарителя отводятся путем поглощения их жидкостью в специальном аппарате — абсорбере (см. Аппараты и процессы химической технологии). Но главный принцип работы у них один — холод создается с помощью кипящей жидкости. Этот же принцип используется и для создания более низких температур, т. е. температур ниже 120 К.

Техника получения и использования низких температур — глубокого холода.— называется криогенной. Получить сверхнизкие температуры помогают такие сжиженные газы, как кислород, который испаряется при —183° С (90 К), азот — при—196° С (77 К) или водород— при—253° С (20 К). Самый лучший холодильный агент — жидкий гелий, который кипит под атмосферным давлением при —269° С (4 К). Так что можно охладить любой предмет до нужной температуры, поместив его в ванну с подходящим сжиженным газом.

А где взять такой газ? Ведь чтобы таз стал жидкостью, его нужно охладить, сконденсировать. Но как это сделать, в каком холодильнике? Физика и здесь подсказала решение. Превратить газ в жидкость можно двумя способами.

Первый способ — дросселирование, быстрое охлаждение сжатого газа с помощью дроссельного вентиля. Газ сжимают компрессором, потом охлаждают до температуры окружающей среды, "например, в теплообменнике, а затем расширяют, пропуская через дроссельный вентиль. При резком расширении молекулы газа преодолевают силы взаимного сцепления, их тепловое движение замедляется, газ охлаждается и переходит в жидкое состояние.

Этот способ годится не для всех газов. Некоторые из них, например водород или гелий, при расширении через дроссельный вентиль, наоборот, нагреваются. Чтобы не дать газу нагреваться, нужно при расширении заставить его совершать работу, скажем, в поршневом двигателе или турбине. Молекулы газа, ударяясь о поршень или лопатки турбины, отдают им свою энергию, движение их замедляется, и газ остывает.

Расширительные машины такого типа называют детандерами. Самое широкое применение во всем мире получил турбинный детандер, изобретенный советским физиком академиком П. Л. Капицей. Вот как он устроен.

Газ, сжатый в компрессоре, примерно до 1 МПа, охлаждается в теплообменнике. Часть его из теплообменника попадает на лопатки вращающегося колеса — турбодетандера и совершает работу, вращая турбину. Еще более охладившись, газ поступает в конденсатор, где сам охлаждает и превращает в жидкость другую часть газа из теплообменника. Через дроссельный вентиль сжиженный газ направляется в нижнюю часть конденсатора, давление в котором уже 0,1 МПа. Здесь и накапливается жидкость, готовая к употреблению.

Хранят и перевозят сжиженный газ в специальных термосах — сосудах Дьюара с двойными стенками, между которыми для лучшей теплоизоляции создается вакуум.

Умение получать глубокий холод позволило открыть много интересных свойств вещества. При температурах, близких к абсолютному нулю—0 К (—273° С), электрическое сопротивление некоторых металлов становится бесконечно малым, и ток течет в них практически без потерь. Это явление называют сверхпроводимостью. Используя сверхпроводимость, например, в мощных электрических генераторах, можно будет в несколько раз снизить их размеры и уменьшить потери электроэнергии. Как обнаружили совсем недавно советские ученые, в условиях глубокого холода, даже космического, довольно успешно идут некоторые реакции, в том числе и синтез сложных органических молекул.


Цветные металлы

Железо и его «производные»— сталь и чугун (см. Железо, сталь, чугун)—называют черными металлами. Все остальные металлы относятся к категории цветных. Золото, серебро, платина и другие благородные металлы тоже цветные. Все цветные металлы играют важную роль в промышленности.

Алюминий — самый распространенный на Земле металл — называют летающим металлом. Из него, вернее из его сплавов, самый известный из которых дуралюмин (сплав алюминия с медью, магнием и марганцем), делают фюзеляжи и крылья самолетов. Из сплавов алюминия была изготовлена оболочка нашего первого в мире искусственного спутника Земли.

Алюминий широко применяют в различных отраслях промышленности и в строительстве. Многие детали самых разных машин, перекрытия, наружная облицовка и оконные рамы высотных зданий, аппаратура для производства кислот и многих органических веществ, резервуары для хранения жидкого кислорода, моторные и весельные лодки, посуда, мебель — все это делается из алюминия.

Во Франции построен целиком алюминиевый океанский лайнер длиной свыше 300 м. Не только его корпус, но и внутренние переборки, стены кают, даже мебель — алюминиевые.

Медь имеет самую высокую (после серебра) электрическую проводимость. Из нее делают обмотки трансформаторов и генераторов, линии электропередачи (ЛЭП), электрические провода внутри машин и зданий и многие другие электротехнические изделия, а также коррозионностойкую химическую аппаратуру. Широко используют в технике и медные сплавы — латунь, бронзу и др.

Металл серебристо-белого цвета — магний химически очень активен. Если магний сильно нагреть, он ослепительно вспыхивает, давая яркое белое пламя. Раньше такой вспышкой магния пользовались при фотографировании.

Однако сплавы магния не только не загораются с повышением температуры, но остаются твердыми даже при таком нагреве, когда сталь плавится и течет. Поэтому из сплавов магния делают детали самолетов и двигателей, которые работают при очень высокой температуре. Применяются магниевые сплавы и в космических ракетах.

Еще большую роль играет в технике т и-т а н. Он почти вдвое тяжелее алюминия, зато в 6 раз прочнее его. Поэтому титановые детали можно делать очень тонкими, и они будут легче и прочнее алюминиевых. Кроме того, титан — чрезвычайно тугоплавкий металл. Его температура плавления 1668° С — выше, чем у стали. Поэтому самолеты из титановых сплавов достигли скоростей, в 2 и 3 раза превышающих скорость звука: их обшивка не плавится при больших температурах, образующихся при трении об атмосферу. Уникальна химическая стойкость титана. Химическое оборудование из титановых сплавов служит во много раз дольше, чем из нержавеющей стали.

Все большее применение в промышленности находит ртуть. Все знают ртутные термометры. Но ртуть входит и в состав некоторых лекарств, употребляется в горном деле («гремучая ртуть» в детонаторах), в электротехнике, в химической промышленности.

Разнообразие свойств цветных металлов обусловило и разные методы их получения.

Как и черные металлы, цветные получают из рудного концентрата: предварительно обогащенной руды (см. Обогащение полезных ископаемых). Но здесь процесс обогащения сложнее, поскольку в рудах всегда присутствуют и «посторонние» элементы, от которых необходимо избавляться. В первую очередь это сера, железо и кислород.

Сначала из руды путем «обмена» удаляют серу: место серы временно должен занять другой элемент. Обычно «заменителем» оказывается кислород. Делают это при обжиге руды: при высокой температуре металлы «соглашаются» расстаться с серой и принять на ее место кислород. Теперь перед металлургами новое соединение — оксид: соединение металла с кислородом. Иногда серу вытесняют не кислородом, а хлором. Тогда концентрат не обжигают, а хлорируют. Затем необходимо освободить металл от кислорода или хлора. С этим процессом — восстановлением металла — вы можете познакомиться в статье Доменная печь. При высоких температурах в расплав вводят углерод, водород или кремний. Кислород покидает металл и соединяется с этими элементами. Также и для хлора подбирают элементы, которые он «любит»: например, титан или цирконий освобождают от хлора с помощью магния.

Сложность получения цветных металлов хорошо видна на примере меди. Ее плавят в печах, напоминающих мартеновские (см. Мартеновская печь). Но выходит из печей не чистая медь, а так называемый штейн — сплав меди с железом, серой, серебром, золотом, цинком и другими элементами. Этих примесей в штейне 70—80%. Затем штейн заливают в конвертор и продувают через него воздух, в результате чего выжигаются остатки серы и удаляется железо. Занимает этот процесс часы, а не минуты, как в конверторе для переработки чугуна. Штейн превращается в черновую медь, которая содержит всего 1—2% примесей. Но и это слишком много.

Следующая стадия — очистка меди от примесей — огневое рафинирование. Выжигаются последние остатки серы и некоторых других элементов. Зато часть меди вновь окисляется. Чтобы освободить медь от кислорода, в ванну с расплавом погружают деревянные жерди, словно «дразнят» медь. Расплав при этом бурлит и фыркает. Эта операция так и называется — дразнение. Потом в печь забрасывают древесный уголь, который окончательно отбирает от меди кислород. Теперь примесей уже только десятые доли процента, и среди них золото и серебро.

С этим можно было бы мириться. Но электротехнике нужна очень чистая медь. Поэтому в дело вступает электролиз (см. Электрохимические методы обработки). Пластину очищаемой меди — анод — помещают в электролитическую ванну с раствором серной кислоты и медного купороса. Катодом служит лист чистой меди. Электрический ток переносит на катод только медь. Золото, платина и серебро опускаются на дно ванны, а другие примеси остаются в растворе. С помощью электролиза получают и многие другие цветные металлы. В первую очередь алюминий.

Получать алюминий тоже очень сложно. Его рудный концентрат — глинозем (оксид алюминия) плавится при 2050° С (это почти в 2 раза выше температуры плавления меди), да еще не отдает кислород углероду. Поэтому, чтобы снизить температуру плавки, приходится растворять глинозем в расплавленном криолите — минерале, в состав которого входят алюминий, натрий и фтор. Точка плавления этого раствора ниже 1000° С, а с такой температурой уже можно работать.

В электролитической ванне молекулы глинозема распадаются на составные части — ионы алюминия и кислорода. Электрический ток разносит их в разные стороны. Алюминий осаждается на катод, которым является угольное дно самой ванны. Отсюда его потом и собирают.

Так же с помощью электролиза получают титан, магний, кальций, бериллий и другие металлы, разлагая их соединения с хлором. Хлористые соли этих металлов нагревают до 500—700° С и заливают в ванну с электролитом.

Однако цветные металлы можно получать и без нагрева — с помощью жидкости. Есть целая отрасль — гидрометаллургия (см. Металлургия). Металл переводят в раствор с помощью химического растворителя — воды или растворов кислот, щелочей и солей.

Из раствора чистый металл извлекают разными способами. В одних случаях с помощью электролиза (см. Электрический ток), в других прибегают к обменным химическим реакциям, но тоже в электролизной ванне. Суть их в том, что анодом служит какой-либо другой металл, который отдает в раствор свои ионы. А из раствора извлекают ионы нужного металла. Так получают, например, цинк.

В рудных концентратах цветных металлов присутствует ряд элементов. Поэтому у нас есть комбинаты, получающие из концентрата (его называют комплексным или полиметаллическим) около 20 химических элементов. Их последовательно извлекают из раствора каждый раз особым реактивом. Для 'этого применяют и о н и т ы — особые синтетические смолы. Они обладают избирательной способностью: погруженные в соответствующий раствор, Забирают из него только один элемент, скажем ионы золота. Иониты значительно ускоряют и удешевляют получение металлов. С их помощью выгодно даже извлекать драгоценные металлы из морской воды.

В последнее время все большее распространение получило бактериальное выщелачивание. Некоторые виды бактерий растворяют в воде определенные металлы или их соединения, а также вредные примеси (например, мышьяк).

Так называемые тионовые бактерии растворяют медь, уран, цинк, кобальт, марганец и др. Для растворения и извлечения золота применяют гетеротрофные бактерии, выделенные из рудниковых вод золотоносных приисков.

Аппаратура для бактериального выщелачивания очень проста. Это дает возможность резко снизить себестоимость полезных ископаемых и значительно увеличить их добычу за счет использования бедных руд и отвалов из отходов обогащения руды, шлаков и др.


Цемент

Без цемента не сделать бетонного раствора, не получить прочных строительных блоков, не построить ни моста, ни здания, ни стадиона, ни аэродрома. Особенно важно свойство цемента твердеть в воде. Еще в древности для придания извести способности твердеть в воде к ней добавляли природный вулканический продукт — пуццолану, или искусственный,— кирпичную пыль. В 1824 г. Д. Аспдин взял патент в Англии на изготовление цемента из известковой пыли, смешанной с глиной и обожженной при высокой температуре. Полученный при этом ноздреватый серый материал, называемый клинкером, он размалывал и смешивал с водой. При застывании образовывался очень прочный строительный камень, который изобретатель назвал портландцемент, так как по цвету и прочности он напоминал строительный камень, добываемый в английском городе Портланде. Это название сохранилось во всем мире до сих пор.

Портландцемент получают мокрым или сухим способом. При мокром способе сырье размалывают в мельнице, дробят, затем погружают в бассейн, размешивают и частично измельчают, а затем!В виде сметанообразной массы — шлама подают во вращающуюся печь диаметром более 7 и длиной более 200 м. Шлам ручьем течет навстречу горячим газам, образующимся при сгорании топлива, высыхает — дегидратируется, освобождается от углекислоты — декарбонизируется. Полученные после высыхания серые ноздреватые шарики — клинкер — размалывают в шаровых мельницах в тонкий порошок, который и называется цементом.

При сухом способе, которому, по всей вероятности, принадлежит будущее цементного производства, навстречу горячим газам подают не шлам, а размолотое в порошок сырье: известняк, глину, шлаки. При этом экономится топливо, которое при мокром способе расходуется на испарение воды.

Цемент необходим для приготовления бетона и строительных растворов, связывающих между собой кирпичи или естественные камни в стенах домов и фундаментах. Справедливы слова Д. И. Менделеева, сказавшего, что цемент — строительный материал будущего.


Цена розничная оптовая закупочная

Цена

Цена — это стоимость товара, выраженная в деньгах. Хотя в основе цены лежит стоимость, цена каждого отдельного товара не обязательно совпадает с ней. Например, если изделие обладает повышенным спросом или является предметом роскоши, то его цена может быть выше стоимости, а если изделие является предметом массового потребления, то цена может быть установлена ниже его стоимости.

При социализме цены планируются. Плановая цена служит, во-первых, для учета и измерения общественно необходимых затрат труда на производство и реализацию (продажу) товаров; во-вторых, для воздействия на улучшение качества продукции, снижение себестоимости, повышение эффективности общественного производства (см. Эффективность производства).

Применяемые в СССР цены разделяются на оптовые, закупочные и розничные.

На промышленную продукцию устанавливают 2 вида оптовых цен: оптовую цену предприятия и оптовую цену промышленности.

Оптовая цена предприятия — это цена, по которой одни предприятия продают свою продукцию •другим предприятиям или посредникам — снабженческим и сбытовым организациям. Она складывается из плановой себестоимости и плановой прибыли. Например, себестоимость платья на фабрике —35 руб., а оптовая цена предприятия на платье —37 руб. Следовательно, прибыль предприятия составит 2 руб. с одного платья.

Прибыль в цене планируется с таким расчетом, чтобы хорошо работающие предприятия могли за счет прибыли вносить в бюджет плату за производственные фонды, процент за кредит, производить отчисления в фонды экономического стимулирования (см. Рентабельность и Хозяйственный расчет).

Розничная цена — это цена, по которой товары продаются населению. Розничная цена включает в себя оптовую цену промышленности и торговую наценку. Наценка служит торговым организациям для возмещения расходов на перевозку и хранение товаров, на оплату труда торговых работников, на образование прибыли торговых предприятий.

Закупочные цены — это цены, которые введены для закупки продукции у колхозов, государственных и кооперативных организаций.


Часы

Измерять, отсчитывать, сверять время необходимо во многих случаях жизни, в самых разных видах деятельности — науке, технике, производстве, в быту. Помогают нам в этом многочисленные и разнообразные приборы, имеющие общее название — часы.

Самыми первыми были солнечные часы. Простейшие из них представляли собой палку, вертикально воткнутую в землю, и циферблат с начерченными на земле" делениями. В течение дня, пока солнце движется по небосводу, тень от палки перемещается от деления к делению, подобно стрелке на современных часах. Так можно довольно точно узнавать время дня.

Для отсчета определенных промежутков времени были изобретены песочные часы. Делали их обычно в виде двух сосудов, соединенных друг с другом узким горлышком. Мерой служило время, за которое песок полностью пересыпался из верхнего сосуда в нижний.

На подобном принципе устроена работа водяных и огненных часов. Время в водяных часах определялось по скорости вытекания воды из одного сосуда в другой, а в огненных — по скорости сгорания какого-нибудь предмета: свечи, шнура, -деревянной палочки.

Изобретение механических часов некоторые историки приписывают Пацификусу из Вероны (начало IX в.), а другие — монаху Герберту, ставшему впоследствии папой Сильвестром II. Он сделал башенные часы с гирями для города Магдебурга в 996 г. В России первые башенные часы установлены в 1404 г. в Московском Кремле монахом Лазарем Сербиным. Все эти часы имели примерно одинаковую конструкцию. На горизонтальный вал намотана веревка с гирей на конце. Гиря тянет веревку и вращает вал. Через систему колес с зубцами вращение вала передается основному, так называемому храповому колесу, соединенному со стрелками — указателями времени. Если гире дать возможность опускаться свободно, то вал будет вращаться ускоренно. Поэтому в часах необходим регулятор равномерного вращения храпового колеса. Очень хорошим регулятором оказался маятник — груз, подвешенный на тонком стержне. Его важное свойство — равномерность качаний — одним из первых подметил Галилей. Позднее с помощью специального механизма — анкера — маятник соединили с зубьями храпового колеса так, что за одно колебание маятника колесо могло повернуться на один зуб.

Изобретателем современных механических часов по праву считается нидерландский ученый X. Гюйгенс, который в 1657 г. применил маятник в качестве регулятора хода часов.

Позднее веревку с грузом, приводящим механизм в движение, заменила более совершенная пружина. Маятник сменился балансом — маленьким маховым колесом, которое колеблется около положения равновесия, вращаясь то в одну, то в другую сторону. Так появились карманные, а потом и наручные часы.

В лучших механических часах в наши дни неточность хода очень мала: не более 0,0001 с за сутки. Но сейчас и этого много, и изобретатели продолжают искать все новые пути для увеличения точности часов.

На смену механическим часам пришли электронные. Взамен колебаний маятника или баланса стали использовать, например, упругие колебания кристалла кварца. Если к противоположным поверхностям кварцевой пластинки подвести переменный электрический ток, кристалл начнет совершать колебания, причем частота колебаний кварца отличается высоким постоянством. Это позволило создать очень точные кварцевые электронные часы, в которых радиотехнический генератор вырабатывает ток высокой частоты, а кварцевый кристалл играет роль маятника, поддерживая строгое постоянство колебаний тока. Функции «шестерен» выполняют различные электронные схемы. Проходя через них, ток преобразуется и подводится к электродвигателю, который и вращает стрелки часов. Высокая стабильность частоты колебаний обеспечивает равномерность движения стрелок и погрешность не более 1 мкс.

Тем не менее даже кварцевые часы имеют существенные недостатки. Главные из них — зависимость колебаний кварца от температуры окружающей среды и изменение частоты колебаний с течением времени.

В борьбе за точность ученые создали молекулярные часы, в которых используют способность определенных молекул поглощать и излучать электромагнитные колебания строго определенной частоты. Еще более точными «хранителями времени» оказались атомы некоторых элементов, например цезия. Неточность хода атомных цезиевых часов составляет 1 с за 10 000 лет. Но и этот показатель удалось превзойти с помощью квантовых часов, в которых используются электромагнитные колебания водородного квантового генератора. Такие часы обладают неточностью в 1 с за 100 000 лет!

Существуют и так называемые радиоактивные часы. С их помощью ученые измеряют очень большие промежутки времени — тысячи, сотни тысяч и даже миллионы лет. Например, возраст археологической находки или какой-нибудь горной породы! Принцип измерения основан На законе радиоактивного распада ядер химических элементов. Различные элементы распадаются с разной скоростью. Например, период полураспада (количество атомов уменьшается вдвое) урана-238 равен 4,5 млрд. лет, урана-235—700 млн. лет, а углерода-14—«всего» 5500 лет. Сравнивая соотношение тех или иных элементов в изучаемом образце со скоростями их распада, ученые могут определить возраст исследуемого объекта в интервале от сотен до миллиардов лет.


Чертеж

Для изображения какого-либо предмета на чертеже пользуются определенными приемами. называемыми проектирование м предмета на плоскости. А полученное изображение называют проекцией предмета. Самый простой пример проекции — это тень предмета, получаемая при его освещении. Но размеры и конфигурация тени будут соответствовать истинным размерам предмета только в том случае, если лучи света строго параллельны и падают на плоскость проекции точно под прямым углом. Такая проекция называется прямоугольной или ортогональной. Это основа для составления чертежей.

Чтобы инженеры всех стран мира делали чертежи одинаково, установлен единый способ проектирования предметов и определенное расположение проекций см чертежах.

Возьмите тетрадку, разверните ее так, чтобы получился прямой угол, и поставьте на чистый лист бумаги. У вас получился угол, образуемый тремя взаимно перпендикулярными плоскостями. Поместите в этот угол любой предмет и изобразите его методом прямоугольной проекции на каждой из трех сторон угла. Теперь разверните тетрадь и положите ее на стол. Все три стороны угла оказались совмещенными в одной плоскости. Это и есть чертеж предмета в прямоугольной проекции. На нашем рисунке, как вы видите, в прямоугольной проекции изображена обычная чайная кружка.

Нас интересует не только внешний вид предмета, но и его внутреннее устройство. А чтобы изобразить на чертеже элементы внутреннего устройства предмета, нужно знать правила и законы начертательной геометрии.

Мало того, многие предметы различной формы проектируются одинаково на одну, а иногда и на две плоскости проекции. Следовательно, нужно уметь правильно выбрать число проекций, чтобы легко отличить один предмет от другого. Для очень сложных предметов приходится чертить 6 проекций. Но иногда и по 6 проекциям трудно представить себе общий вид предмета. Тогда прибегают к условному объемному рисунку предмета — так называемой аксонометрической проекции.

Очень большое значение имеют различные вспомогательные линии, которые в ряде случаев позволяют понять чертеж без дополнительных проекций. Например, на проекциях тел вращения (шар, цилиндр, конус и т. д.) и отверстий всегда наносят осевые лини и.

Не меньшую роль играют штриховые линии, обозначающие на чертеже невидимые с данной стороны элементы детали (отверстия выступы, фаски). Но иногда не помогают ни осевые, ни штриховые линии. Тогда приходится делать разрезы, сечения, выры-в ы и обрывы.

Сечения и разрезы штрихуются тонкими косыми линиями.

Деталь не всегда можно изобразить в натуральную величину. Чаше приходится ее уменьшать или увеличивать, указав масштаб изображения на чертеже. Например, масштаб 1:1 означает, что деталь изображена в натуральную величину, 1:2—уменьшена в 2 раза, а 5:1—увеличена в 5 раз.

Чтобы не загромождать чертеж лишними линиями, в некоторых случаях прибегают к упрощенным изображениям. Надо, скажем, сделать чертеж болта или какой-либо детали, имеющей резьбу. Изобразить точно проекцию сложной винтовой линии резьбы очень трудно, да и не нужно. Ведь резьба нарезается при помощи специального инструмента, который сам придает ей необходимый профиль и размеры. Поэтому на чертеже только отмечают участок, на котором должна быть резьба, и ставят условный знак. Например: М8. Это означает, что на детали надо нарезать метрическую резьбу с наружным диаметром 8 мм. Условные обозначения имеются также для зубчатых и червячных колес, пружин, ходовых винтов, подшипников качения и других деталей. Рядом с упрощенным изображением такой детали обязательно дается таблица с указанием ее точных параметров и требований к изготовлению. Когда вычерчены все необходимые проекции детали, разрезы и сечения, надо поставить на них размеры. Ведь от точности изготовления деталей, особенно сопрягающихся друг с другом, зависит качество машины.

Одни и те же детали могут «подходить» друг к другу по-разному. Возьмем простой пример. Надетое на ось колесо может качаться на ней, свободно вращаться или туго проворачиваться. Можно «посадить» на ось предварительно нагретое колесо, тогда после остывания повернуть его на оси будет невозможно. Все это зависит от того, какие размеры, допуски и посадки зададим мы на чертежах (см. Допуск).

Предельные отклонения линейных размеров указывают на чертежах цифрами или условными обозначениями согласно стандартам на допуски и посадки. Например, надпись «20 ±0,5» означает, что у изготовленных деталей этот размер должен быть не больше 20,5 мм и не меньше 19,5 мм.

Но, обозначив только линейные размеры деталей, трудно рассчитывать, что она будет изготовлена точно нужной формы. В самом деле, мы задали, например, диаметр и высоту цилиндра. Однако при обработке поверхности «цилиндричность» формы может быть несколько нарушена: может быть не выдержана, скажем, перпендикулярность осей отверстий и т. д. Предельные отклонения формы деталей и расположения плоскостей указываются в чертежах особыми знаками. Например, надпись «|[0,1» означает, что непараллельность двух поверхностей деталей не должна превышать 0,1 мм.

Но и это еще не все. Точность сопряжения деталей зависит также и от характера их обработки, а обработать деталь можно по-разному. Можно проточить ее резцом, который оставит бороздки, легко ощутимые рукой. А можно отполировать так, что она будет блестеть как зеркало. Качество обработки поверхностей (их шероховатость) указывают на чертежах специальными обозначениями. Например, надпись «Rz 63» означает поверхность, обработанную так, что средняя высота микронеровностей на ней составляет 63 мкм.

И наконец, в таблице на чертеже детали указывается материал, из которого она должна быть изготовлена. Например, обозначение «сталь 45» означает, что деталь надо изготовить из конструкционной стали, содержащей около 0,45% углерода.

Как видите, современный чертеж детали представляет собой ее подробнейшую характеристику: он передает точную форму детали, указывает на то, как и из чего она должна быть сделана и как обработана.


ШАХТЫ. Шахта - горное предприятие для подземной добычи угля, руд различных металлов, солей и других твердых полезных ископаемых

Шахта

Горное предприятие для подземной добычи угля, руд различных металлов, солей и других твердых полезных ископаемых называют шахтой. Глубина, на которой работают некоторые из этих «подземных заводов», превышает 1 км, а их «цехи» простираются в недрах иногда на многие километры. Современная шахта — это одновременно и лаборатория по изучению глубинных недр планеты.

Строительство шахты, или, как говорят горняки, проходку, обычно начинают с сооружения двух глубоких вертикальных колодцев диаметром 7—9 м — шахтных стволов. По одному из них — главному (скиповому) — в стальных вместительных коробках — скипах поднимают «на-гора» полезное ископаемое, спускают под землю машины, материалы. Для подъема людей из шахты в другом отделении этого ствола подвешиваются особые лифты — клети. По этому же стволу из шахты выходит воздух. Второй — вентиляционный ствол (см. Вентиляция); мощные вентиляторы подают по нему свежий воздух, он же служит для доставки рабочих в шахту клетями.

Проходку стволов ведут обычно буровзрывным способом: сверху вниз. Бурят в горной породе небольшие узкие скважины — ш п у-р ы, закладывают в них взрывчатку и так, постепенно взрывая и убирая слой за слоем, углубляют ствол. Советским конструкторам впервые удалось создать буровые машины — стволопроходческие комбайны, которые в не очень крепких породах бурят шахтные стволы, как обычные скважины (о всех комбайнах, работающих в шахте, см. Горные машины). По мере углубления ствола стенки его бетонируют или крепят чугунными кольцами — тюбингами, чтобы они не обваливались.

Когда стволы достигают уровня залежи полезного ископаемого, в шахту спускают про-ходческие комбайны. Они вырезают вблизи стволов просторные горные выработки — околоствольный двор, а затем вдоль пласта полезного ископаемого проходят 2 параллельных тоннеля-штрека — откаточный и вентиляционный. Первый — откаточный — главная магистраль транспортировки полезных ископаемых, второй — вентиляционный служит для перемещения людей и циркуляции свежего воздуха. От них в разные стороны отходят другие штреки, которые пронизывают всю залежь, расчерчивают шахтное поле на участки. Потолок и стенки штреков, чтобы они не осыпались, подпирают или крепями из бревен, щитов, досок или железобетонными и стальными рамами, механизированными (передвижными) крепями.

После сооружения стволов и сети штреков месторождение считают вскрытым и переходят к его разработке. Рабочие участки шахты, где отделяют полезное ископаемое от пласта, называют очистными забоями или лавами. В забоях работают различные горные машины — горные комбайны, струги, врубовые машины. Перевозят полезные ископаемые в шахтах с помощью конвейеров или в вагонетках шахтными электровозами. На поверхности полезное ископаемое грузят в вагоны и отправляют на железнодорожные станции. Пустую породу, которую приходится извлекать при строительстве стволов и штреков, открывая доступ к ценной залежи, ссыпают в отвалы — терриконы, искусственные холмы правильной конической формы, или засыпают ею овраги. Но теперь все чаще породу оставляют под землей, закладывая ею выработанные участки.

Так устроены и работают шахты. Некоторые различия в их устройстве обусловлены видом полезного ископаемого. Например, руда обычно намного тверже угля. Крепить и без того прочные своды горных выработок рудников иногда нет необходимости. Поэтому часто такие забои представляют собой высокие «залы». Из-под земли взорванную руду по наклонным штрекам вывозят мощные автосамосвалы, которые загружаются автопогрузчиками прямо в рудничном забое.

Есть шахты, где уголь добывает и транспортирует вода. Это так называемые гидрошахты, использующие гидромеханизацию. В подземном забое такой шахты мощная струя воды режет, разрушает угольный пласт. Смесь воды и угля по трубам выкачивают на поверхность к отстойникам.

Советские ученые и инженеры уже сейчас приступили к созданию шахт будущего. Какими они предстают в первых проектах? Всеми технологическими процессами на этих шахтах будут управлять автоматы. Датчики, установленные на комбайнах, конвейерах и другом оборудовании, непрерывно передают информацию о ходе всех процессов. Принимает информацию управляющая вычислительная машина и самостоятельно дает ответные команды. Монтаж, наладку, ремонт машин выполняет бригада высококвалифицированных рабочих. Все остальное время за механизмами следит «телеглаз».

Прообразы шахты будущего существуют не только на бумаге — они уже строятся в Донбассе, Кузбассе, Казахстане. Одной из первых вступит в строй шахта неподалеку от Ворошиловграда —«Должанская-Капитальная». Ее проектная мощность в несколько раз превышает мощность обычных шахт. Она будет не только промышленным предприятием, но и испытательным полигоном горной техники. Ведь требования, которые к ней предъявляют, станут нормой лишь на рубеже XXI в.


Экономика

Слово «экономика» греческое («ойкос»— по-гречески «домохозяйство», а «номос»—«закон»), оно означает «наука о хозяйстве», о том, как его вести. Вначале имелось в виду хозяйство семьи, а сейчас хозяйство промышленного предприятия, колхоза, области и всей страны.

Правильно вести социалистическое хозяйство — значит вести его бережливо, средства тратить расчетливо, а продукции для удовлетворения потребностей людей получать как можно больше. Чтобы успешно развивать производство в нашей стране, необходимо правильно его планировать, решать, какие виды продукции производить, в каком количестве и соотношении; сколько надо рабочей силы, материалов, машин и других орудий труда, где размещать производство, по каким ценам продавать продукцию.

Ответы на все эти вопросы дают экономические расчеты.

Экономическая наука, которая исследует экономические законы, лежащие в основе взаимоотношений людей в процессе производства (производственных отношений), называется политической экономией. Экономические законы действуют и в различных отраслях народного хозяйства. Этим занимаются отраслевые экономические науки — экономика промышленности, экономика сельского хозяйства, экономика транспорта и др. Современное хозяйство страны, отрасли, предприятия очень сложно. Чтобы хорошо хозяйствовать, надо знать экономику производства, изучать ее. Это поможет каждому трудящемуся на своем участке работы достичь лучших экономических результатов, поднять производство продукции.


Электрическая подстанция

Одно из преимуществ электрической энергии перед другими видами энергии заключается в том, что передачу ее можно осуществлять с малыми потерями на большие расстояния. Однако потери неизбежны, так как провода обладают омическим сопротивлением и ток, проходя по проводам линии, нагревает их.

Чтобы передача электрической энергии была экономически выгодной, необходимо потери на нагревание проводов сделать возможно малыми. Это достигается тем, что передача электроэнергии на большие расстояния ведется высоким напряжением. Дело в том, что при повышении напряжения ту же самую энергию можно передавать при меньшей силе тока, это ведет за собой уменьшение нагревания проводов, а следовательно, и уменьшение потерь энергии. На практике при передаче энергии пользуются напряжением 110, 220, 380, 500, 750 и 1150 кВ. Чем длиннее линия электропередачи, тем более высокое напряжение используется в ней.

Генераторы переменного тока дают напряжение несколько киловольт. Перестройка генераторов на более высокие напряжения затруднительна — в этих случаях потребовалось бы особо высокое качество изоляции всех частей генератора, находящихся под током. Поэтому при передаче энергии на большие расстояния приходится повышать напряжение при помощи трансформаторов, устанавливаемых на повышающих подстанциях.

Трансформированное высокое напряжение передается по линиям электропередачи (ЛЭП) к месту потребления. Но потребителю не нужно высокое напряжение. Его необходимо понизить. Достигается это на понижающих подстанциях.

Понижающие подстанции подразделяются на районные, главные понижающие и местные подстанции. Районные принимают электроэнергию непосредственно от высоковольтных ЛЭП, понижают напряжение и передают ее на главные понижающие подстанции, где напряжение понижается до 6,10 или 35 кВ. С главных подстанций электроэнергия подается на местные, где напряжение понижается до 500, 380, 220 В и распределяется на промышленные предприятия и жилые дома.

Иногда за повышающей подстанцией располагается еще подстанция преобразовательная, где переменный электрический ток преобразуется в ток постоянный (см. Электрический ток). Здесь имеет место выпрямление тока. Постоянный ток передается по линии электропередачи на большие расстояния. В конце линии на такой же подстанции он снов; преобразуется (инвертируется) в ток переменный, который подается в главные понижающие подстанции. Для питания электрифицированного транспорта и промышленных установок постоянным током преобразовательна подстанции (на транспорте они называются тяговыми) строятся рядом с главными понижающими и местными подстанциями.


Электрическая связь

Век научно-технической революции характеризуется информационным взрывом, т. е. огромным количеством самой разнообразие информации.

Чтобы направить какую-либо информацию (звук, изображение, текст телеграммы, цифр: вые данные для ЭВМ) по сети электрической связи, необходимо сначала превратить ее электрические сигналы, затем передать их рез линию связи, а на другом конце линии преобразовать полученные сигналы снова в информацию.

Преобразование передаваемой информации в электрические сигналы и последующая «расшифровка» принятых сообщений происходят в аппаратах связи, например в телефонном, телеграфном, факсимильном или фототелеграфном, передающем и приемном устройствах радиовещания или телевидения, которые включаются на к о н ц а х линии связи ; поэтому называются оконечными.

Передающий и приемный оконечные аппараты расположены в различных пунктах. Нет необходимости постоянно связывать эти пункты прямой линией связи: достаточно установить коммутационную (соединительную) станцию, которая бы соединяла линии связи, идущие от аппаратов, лишь на время передачи и приема сообщений. Такими коммутационными станциями являются автоматические телефонные станции (АТС), которые объединяют тысячи телефонов и легко находят номер каждого из них, и автоматические телеграфные станции, в которых поступающие от отправителей телеграммы могут при необходимости накапливаться, сортироваться по важности, а уж затем, через некоторое время, посылаться дальше.

Оконечные аппараты, линии связи и автоматические коммутационные станции — обязательные компоненты сети электрической связи. Ее основа — линии связи. Они появились в середине XIX в., когда заработал электрический телеграф. Телеграфные линии связи изготавливали из железной или медной проволоки и подвешивали на столбах, прикрепляя к изоляторам. Чтобы передать больше сообщений, на каждый столб подвешивали несколько десятков проводов. Позднее покрытые резиновой изоляцией провода стали собирать в толстые жгуты, заключая для предохранения от повреждений в оболочку. Так были созданы кабельные линии связи (см. Кабель).

Когда изобрели телефон, то сначала пользовались уже существовавшими телеграфными линиями. Только со временем поняли, что для передачи телеграмм и для телефонных разговоров надо иметь линии связи разного «качества», так как их электрические сигналы состоят из токов различных частот, или, как говорят, имеют разную полосу частот.

При передаче телеграфных сигналов требуется полоса частот всего 50—100 Гц, для телефонной связи — примерно 3 кГц (точнее, от 300 до 3400 Гц, хотя можно использовать и более узкую полосу частот, но тогда ухудшится разборчивость речи, потеряется индивидуальная окраска голоса); для хорошей передачи музыки нужна полоса 20 кГц (см. Радиовещание); огромную полосу частот — примерно 6 МГц, т. е. в 2000 раз больше, чем телефонный,— занимает телевизионный сигнал.

Простейшая электрическая линия связи — это пара изолированных друг от друга медных проводников. Медь — ценный металл, используемый во многих отраслях народного хозяйства (см. Цветные металлы). Чтобы сэкономить дефицитный металл, инженеры предложили по одной и той же паре проводов передавать не одно, а несколько сообщений — телефонных разговоров, телеграмм и т. п.

С этой целью была создана многоканальная связь, которая позволяет передавать по одной линии связи одновременно и независимо друг от друга множество электрических сигналов.

Но передавать по одной линии множество электрических сигналов с различной информацией без особых «хитростей» нельзя, так как все сигналы имеют одинаковые или почти одинаковые (причем относительно низкие) частоты и, следовательно, будут мешать друг другу: каждый из переданных сигналов будет приниматься каждым приемником, вместо того чтобы быть принятым только «своим».

Секретом передачи множества различных сигналов по одной линии овладела многоканальная связь. Он заключается в том, что каждый сигнал в передатчике модулирует, т. е. изменяет амплитуды, частоты или фазы колебаний, «свой», отличающийся от других по частоте, высокочастотный ток. Таким образом, модулированные разными сигналами информации высокочастотные токи могут одновременно передаваться по одной линии, не мешая друг другу и «перенося» каждый «свой» сигнал информации, т. е. в линии как бы создается много отдельных, не мешающих друг другу, каналов передачи. Каждый приемник с помощью включенного на его входе электрического фильтра (см. Фильтр электрический) принимает только «свой» модулированный высокочастотный ток, а детектор приемника вновь превращает этот ток в сигнал исходной информации. Количество отдельных каналов передачи, которые таким образом могут быть созданы на линиях связи различного типа, определяется тем, токи каких частот хорошо передаются по этим линиям. Токи одних частот могут быть использованы для многоканальной связи в различных кабелях, а токи других частот — в радиорелейных линиях, волноводах и световодах, линиях, использующих искусственные спутники Земли. Для примера можно сказать, что уже сегодня по одной паре коаксиального кабеля можно организовать свыше 10 тыс. одновременных телефонных разговоров, примерно столько же — по радиорелейным линиям и линиям, использующим искусственные спутники Земли; по волноводным линиям может одновременно разговаривать до сотни тысяч собеседников и еще больше — по световодам.

Как путники, совершающие длительное путешествие, электрические сигналы по мере их продвижения по линии связи постепенно ослабевают. На языке связистов это явление называется затуханием. Чтобы поддержать уровень сигналов, прибегают к их усилению с помощью усилителей, которые устанавливают через равные промежутки вдоль всей линии связи. Большинство усилителей управляются и снабжаются электрической энергией дистанционно (см. Дистанционное управление), т.е. являются необслуживаемыми.

Совокупность различных линий связи: кабельных, радиорелейных, волноводов, линий связи через искусственные спутники Земли и линий радиосвязи на длинных, средних и коротких волнах,— образует Единую автоматизированную систему связи (ЕАСС).


Электрический ток

Соединим проводами электрическую лампочку с электрической батарейкой. Провода, нить лампочки и батарейка образовали замкнутый контур — электрическую цепь. В этой цепи течет электрический ток, который разогревает до свечения нить лампы. Что же такое электрический ток? Это направленное движение заряженных частиц.

В батарейке происходят химические реакции, в результате которых на выводе, помеченном значком «—» (минус), накапливаются электроны — частицы вещества, имеющие самый маленький заряд. Металл, из которого сделаны провода и нить лампочки, состоит из атомов, образующих кристаллическую решетку. Сквозь эту решетку могут свободно проходить электроны. Поток электронов по проводникам (так называют вещества, пропускающие электрический ток) от одного вывода батарейки к другому — это и есть электрический ток. Чем больше электронов пройдет через проводник, тем больше сила электрического тока. Измеряют силу тока в амперах (А).

Если по проводнику течет ток силой в 1 А, то через сечение проводника каждую секунду пролетает 6,24 • 1018 электронов. Такое количество электронов несет заряд в 1 Кл (кулон).

Электрический ток в цепи, образованной проводами, нитью лампы и батарейкой, можно сравнить с потоком жидкости, двигающейся по трубам водопровода. Соединительные провода — это участки трубы с большим сечением, нить лампочки — тонкая трубка, а батарейка — насос, создающий напор. Чем больше напор, тем больше поток жидкости. Батарейка в электрической цепи создает напряжение (напор). Чем. больше напряжение, тем больше ток в цепи. Напряжение измеряют в вольтах (В). Чтобы пропустить через лампочку карманного фонаря ток, который заставил бы светиться ее нить, необходимо напряжение 3—4 В. В квартиры домов электрическая энергия.подводится под напряжением 127 или 220 В, а по линиям электропередачи (ЛЭП) ток передается под напряжением в сотни киловольт (кВ). Электрическая энергия, которая выделяется в 1 с (мощность), равна произведению силы тока на напряжение. Мощность при силе тока 1 А и напряжении 1 В равна 1 ватту (Вт).

Не все вещества свободно пропускают электроны, например стекло, фарфор (см. Керамика), резина (см. Каучук и резина) почти не пропускают электрического тока. Такие вещества называют изоляторами, или диэлектриками. Резиной изолируют проводники, из стекла и фарфора изготовляют изоляторы для высоковольтных ЛЭП. Однако даже металлы оказывают сопротивление электрическому току. Электроны при движении «расталкивают» атомы, из которых состоит металл, заставляют их быстрее двигаться — нагревают проводник. Нагрев проводников электрическим током впервые исследовали русский ученый Э. X. Ленц и английский физик Д. Джоуль. Свойство электрического тока нагревать проводники широко используется в технике. Электрический ток накаляет нити электрических ламп (см. Источники света) и электронагревательных приборов, плавит сталь в электропечах (см. Электрометаллургия).

В 1820 г. датский физик Г.-Х. Эрстед обнаружил, что вблизи проводника с током отклоняется магнитная стрелка. Так было открыто замечательное свойство электрического тока создавать магнитное поле. Это явление подробно исследовал французский ученый А. Ампер. Он установил, что 2 параллельных провода, по которым течет ток в одинаковом направлении, притягиваются друг к другу, а если направления токов противоположны, провода отталкиваются. Ампер объяснил это явление взаимодействием магнитных полей, которые создают токи. Эффект взаимодействия проводов с током и магнитных полей используется в электродвигателях, в электрических реле и во многих электроизмерительных приборах.

Еще одно интересное свойство электрического тока можно обнаружить, если пропустить ток через электролит — раствор соли, кислоты или щелочи. В электролитах молекулы вещества расщеплены на ионы — частицы молекул с положительными или отрицательными зарядами. Ток в электролите — это движение ионов. Чтобы пропустить ток через электролит, в него опускают 2 металлические пластины, соединенные с источником тока. Положительные ионы движутся к электроду, соединенному с отрицательным зажимом источника, отрицательные — к электроду, соединенному с положительным зажимом. Ионы оседают на электродах. Этот процесс называют электролизом. С помощью электролиза можно из солей выделять чистые металлы, хромировать и никелировать различные предметы, производить сложнейшую обработку изделий (см. Электрохимические методы обработки), которую невозможно делать на простых металлорежущих станках, разделять воду на ее составные части — водород и кислород.

В ваннах для электролиза, в лампочке, подключенной к батарейке карманного фонаря, ток течет все время в одном направлении и сила тока не изменяется. Такой ток называется постоянным током. Однако в технике чаще используется переменный ток, направление и сила которого периодически изменяются. Время полного цикла изменения направления тока называется периодом, а число периодов в 1 с — частотой переменного тока. Промышленный ток, который приводит в движение станки, освещает улицы и квартиры, изменяется с частотой 50 периодов в 1 с. Переменный ток можно легки трансформировать — повышать и понижать его напряжение с помощью трансформаторов.

С изобретением, телеграфа и телефона (см. Телеграфная связь и Телефонная связь) электрический ток применяется для передачи информации. Вначале по проводам передавали длинные и короткие импульсы постоянного тс-ка, соответствующие точкам и тире азбуки Морзе. Такие импульсы тока, или пульсирующий ток, но с более сложной системой кодирования информации применяются в современных электронных вычислительных машинах (ЭВМ) для передачи чисел, команд и СЛОЕ от одного устройства машины к другому (СУ. Передача данных для ЭВМ).

Переменный ток тоже можно использовать для передачи информации. Информацию переменным током можно передавать, изменяя определенным образом амплитуду колебаний тока. Такое кодирование информации называется амплитудной м о д у л я ц и е| (AM). Можно также изменять частоту колебаний переменного тока так, чтобы некоторому изменению частоты соответствовала определенная информация. Такое кодирование называется частотной модуляцией (ЧМ). В радиоприемниках есть каналы AM и ЧМ, которые «расшифровывают»— превращают в звук — амплитудно или частотно модулированные колебания радиоволн, принимаемых антенной.

В наше время электрический ток нашел применение во всех сферах человеческой деятельности. Привод станков и машин, системы автоматического контроля и управления, многочисленные приборы исследовательских лабораторий и бытовые приборы немыслимы без применения электрического тока. Современный телефон и телеграф, радио и телевидение, электронные вычислительные машины от карманных калькуляторов до машин, управляющих полетами космических кораблей,— это все устройства, в основу которых положены сложнейшие цепи электрического тока.


НИКОЛА ТЕСЛА 1847—1943. Биография Теслы

НИКОЛА ТЕСЛА (1847—1943)

Выдающийся инженер и изобретатель Никола Тесла, серб по национальности, родился в горной деревушке на земле современной Югославии. Он учился в высшем техническом училище в Граце и в Пражском университете. Тесла начал работать телеграфистом в Будапеште, и первые усовершенствования, сделанные им, касаются телеграфных аппаратов. Из Будапешта в поисках заработка он отправился в Париж, оттуда с рекомендательным письмом к великому американскому изобретателю Т. А. Эдисону в Нью-Йорк. Однако Эдисон не сумел правильно оценить работы Теслы с переменным током. Тесла организует свою лабораторию и в 80-х гг. XIX в. создает первый генератор двухфазного переменного тока — выдающееся открытие, которое легло в основу современной электротехники.

У Н. Теслы было важное, необходимое для изобретателя качество — огромная сила воображения. Чаще всего без чертежей и моделей давал он мастерам размеры деталей, и они точно совпадали с задуманным.

Диапазон работ Н. Теслы был очень широк. Он мечтал о беспроводной передаче энергии на расстояние. Он первым стал работать с токами высокой и сверхвысокой частоты, изобрел высокочастотный трансформатор, сделал около 20 изобретений в области телеграфии, вплотную подошел к разгадке тайны Х-лучей (рентгеновских) и понял опасность облучения для здоровья человека. Многие его идеи, опережавшие время, с трудом воспринимались в США. Например, он построил модель судна и показал на опыте, как можно управлять им на расстоянии. Даже после этого публичного эксперимента ему пришлось долго убеждать экспертный совет выдать патент на изобретение. В 1917 г. Н. Тесла доказывал: «Существует возможность определить местонахождение корабля или подводной лодки с помощью электромагнитных волн». Никто не принял всерьез его идею. Лишь 15 лет спустя в СССР и Англии начали создаваться первые радиолокаторы. За свою долгую жизнь Н. Тесла сделал около 1000 изобретений и открытий, получил почти 800 патентов. В Югославии бережно хранят память о великом сыне своей родины. В Белграде создан музей Н. Теслы, в котором собраны его вещи, архив, который и поныне еще не изучен до конца. Именем Теслы названа единица магнитной индукции.


Электродвигатель

Если между полюсами постоянного магнита поместить свободно подвешенную проволочную петлю и пропустить через нее электрический ток, то петля тотчас же отклонится в сторону, стремясь выйти из магнитного поля. На этом явлении и основано действие всех электрических двигателей. Электродвигатель состоит из двух основных частей: статора и ротора. Статор — неподвижная часть, служит магнитопроводом, внутри него создается магнитное поле. Ротор — вращающаяся (подвижная) часть, несет на себе витки провода, по которому протекает электрический ток. Если двигатель работает от сети переменного тока, то он называется двигателем переменного тока. Двигатели, работающие от источника постоянного тока, называются двигателями постоянного тока.

Первыми электродвигателями были двигатели постоянного тока (объясняется это тем, что первыми были изобретены источники постоянного тока — гальванические элементы и батареи). В 1838 г. русский ученый Б. С. Якоби построил первый пригодный для практических целей электродвигатель постоянного тока, который использовался для привода гребного вала лодки. К 70-м гг. XIX в. электродвигатель был уже настолько усовершенствован, что в таком виде сохранился до наших дней. Вначале в электродвигателе использовались постоянные магниты; затем стали применяться электромагниты, что было существенным шагом вперед, так как сразу увеличилась мощность электродвигателей. Устроен электрический двигатель постоянного тока следующим образом. Если к обмотке электромагнита подвести электрический ток, то между его полюсами возникает магнитное поле.

При этом виток провода, размещенный на роторе, к которому ток подводится через коллектор с помощью угольных пластин (называемых щетками), начинает вращаться, увлекая за собой ротор. Электродвигатели постоянного тока выпускаются мощностью от долей ватта (Вт) до сотен киловатт (кВт), на напряжение от единиц вольт (В) до сотен вольт. Важнейшая особенность электродвигателей постоянного тока — возможность легко регулировать в широких пределах частоту вращения ротора, изменяя силу тока в его обмотках. Микроэлектродвигатели постоянного тока широко применяются в системах автоматического регулирования, в электробритвах, кофемолках, любительских кинопроекционных аппаратах и других приборах бытового назначения. Мощные электродвигатели используются главным образом для привода прокатных станов, подъемных кранов, а также в качестве двигателей на электрифицированном транспорте.

Электродвигатели постоянного тока были созданы ранее электродвигателей переменного тока, но утратили свое значение как основной тип двигателя после изобретения в 1889 г. русским инженером М. О. Доливо-Добровольским системы трехфазного тока и создания первых в мире трехфазных двигателей переменного тока.

Так же как и двигатели постоянного тока, двигатели переменного тока состоят из двух основных частей: статора и ротора. Отличительная особенность — отсутствие коллектора, ток в обмотки ротора подается через контактные кольца. В некоторых двигателях переменного тока обмотки ротора вообще не имеют выводов для подключения к источнику тока, а замыкаются между собой. Такие обмотки внешне напоминают колесо, устанавливаемое в беличьих клетках. Потому и ротор такого типа получил название беличьего колеса.

Двигатели переменного тока бывают синхронные и асинхронные. Синхронные двигатели называются так потому, что частота вращения ротора жестко связана с частотой тока в питающей сети, или, иными словами, частота вращения магнитного поля, создаваемого обмотками статора, строго согласована (синхронна) с частотой вращения ротора. В асинхронных электродвигателях частота вращения ротора отстает от частоты вращения магнитного поля статора, т. е. ротор вращается асинхронно по отношению к магнитному полю статора.

Из-за сложности конструкции и недостатков эксплуатационных характеристик синхронные электродвигатели применяются редко.

Наибольшее распространение получили асинхронные двигатели; они просты в производстве и надежны в эксплуатации.

Конструкция, мощность и размеры асинхронных двигателей зависят от их назначения и условий работы. Например, обычные двигатели с воздушным охлаждением применяются в металлообрабатывающих Станках, в электрофуганках, для привода циркулярных пил, в лифтах, электропроигрывателях и т. д.; двигатели в герметичном корпусе и маслонаполненные — в электробурах; взрывобезопасные — для работы в шахтах и взрывоопасных помещениях; шаговые — в следящих системах, устройствах автоматики и телемеханики.

У обычного электродвигателя переменного тока статор представляет собой стальное кольцо с обмоткой. В линейном двигателе кольцо как бы разрезано и распрямлено. При этом статорные обмотки уложены на плоскости вдоль всего пути, по которому движется транспорт. Ротором такого двигателя служит алюминиевый брус, уложенный посредине между обмотками тоже вдоль всего пути.

Принцип работы линейного двигателя, по существу, тот же, что и у обычного электрического двигателя переменного тока: электрический ток через 3 контактных провода поступает в статор, вдоль проводников бежит магнитная волна, а в роторе-полосе наводятся вихревые токи, возникают электромагнитные силы. Они направлены вдоль полотна и приводят вагон, установленный на таком линейном двигателе, в движение. Вагон набирает скорость, движется с ускорением до тех пор, пока скорости передвижения вагона и бегущего магнитного поля не сравняются. Таким образом электрическая энергия непосредственно преобразуется в поступательное движение вагона. На этом принципе основана работа транспорта на магнитной подушке.

Но чтобы вагон начал перемещаться вдоль линейного двигателя, одних электромагнитных сил, создаваемых им, явно недостаточно. Вагон просто не сдвинется с места. Исключить трение помогают установленные с обеих сторон пути 2 рельса — 2 стальные полосы, которые в сечении, похожи на букву П. На вагоне как раз под стальными полосами расположены мощные электромагниты. Они-то и удерживают вагон на весу.


МИХАИЛ ОСИПОВИЧ ДОЛИВО-ДОБРОВОЛЬСКИЙ 1862—1919

МИХАИЛ ОСИПОВИЧ ДОЛИВО-ДОБРОВОЛЬСКИЙ (1862—1919)

Михаил Осипович Доливо-Добровольский — замечательный русский инженер-электротехник, изобретатель.

Студент Рижского политехнического института принимал активное участие в революционных кружках, политических выступлениях студенчества и за это был исключен из института без права поступления в любое высшее учебное заведение России. М. О. Доливо-Добровольский вынужден был покинуть Родину, для того чтобы получить образование. Он блестяще закончил Высшее техническое училище в Германии.

Электротехника того времени использовала постоянный ток. Честь создания генераторов переменного тока, совершивших революцию в электротехнике, принадлежит сербу Н. Тесле и русскому инженеру М. О. Доливо-Добровольскому.

С поразительной быстротой, всего за один год, М. О. Доливо-Добровольский разрешил все технические проблемы и построил трехфазный двигатель (1889) и электрическую систему, по которой передавался трехфазный ток напряжением 8500 В, мощностью 220 кВт на расстояние 175 км. Он сделал возможной передачу электрической энергии от электростанции к потребителю. Но М. О. Доливо-Добровольский — знаток переменного тока — не отвергал значения тока постоянного. Он первым понял, что самый экономичный способ передачи энергии на расстояние — это сверхвысокие напряжения в миллионы вольт и постоянный ток. Эти его идеи находят практическое воплощение в наши дни в работах советских инженеров и ученых.

Вынужденный эмигрировать из России, М. О. Доливо-Добровольский почти всю жизнь провел в Германии, но на все предложения отказаться от русского подданства отвечал отказом. Он никогда не порывал связи с Родиной.


Электрометаллургия легированной высококачественной стали выплавляют в дуговых электрических печах

Электрометаллургия

Вся история металлургии — это борьба за качество, за улучшение физических и механических свойств металла. А ключ к качеству — химическая чистота. Даже крохотные примеси серы, фосфора, мышьяка, кислорода, некоторых других элементов резко ухудшают прочность и пластичность металла, делают его хрупким и слабым. А все эти примеси находятся в руде и коксе, и избавиться от них трудно. Во время плавки в доменной печи и в мартеновской печи основная часть примесей переводится в шлак и вместе с ним удаляется из металла. Но в тех же домнах и мартенах в металл попадают вредные элементы из горючих газов и ухудшают его свойства. Получить действительно высококачественную сталь помогла электрометаллургия, отрасль металлургии, где металлы и их сплавы получают с помощью электрического тока. Это относится не только к выплавке стали, но и к электролизу металлов и, в частности, расплавленных их солей, например извлечению алюминия из расплавленного глинозема (см. Цветные металлы)

Основную массу легированной высококачественной стали выплавляют в дуговых электрических печах. Здесь между угольными электродами и металлом возникает мощная электрическая дуга, создающая в печи высокую температуру.

Перед началом плавки куполообразный свод печи поднимают, отводят в сторону и загружают сверху в печь шихтовые материалы. Затем свод ставят на место, через отверстия в нем опускают в печь электроды и включают электрический ток. Чугун, железный лом и другие материалы начинают быстро плавиться. Дальше процесс идет, как в мартеновской печи, но сталь получается гораздо чище. Крупные печи имеют устройство для перемешивания жидкого металла в ванне. Это ускоряет плавку обеспечивает точный, а главное, равномерный химический состав стали.

Однако в дуговых печах жидкий металл соприкасается с угольными электродами и часть углерода может быть занесена в сталь. И хотя содержание углерода в металле повышается на какие-нибудь десятые или сотые доли процента против нормы, но и это делает сталь непригодной для многих современных машин. Поэтому особо чистые стали получают в индукционных печах. Это огнеупорный тигель цилиндрической формы с обмоткой, т. е. катушка индуктивности, или соленоид, Здесь металл не загрязняется никакими посторонними примесями. Кроме того, соленоид создает электромагнитное поле, которое заставляет металл энергично перемешиваться, и ускоряет химические реакции.

Но и индукционная печь не может воспрепятствовать проникновению в металл газов — кислорода, азота, водорода. А эти газы «застревают» в затвердевающем металле и загрязняют его, ухудшая структуру. Поэтому, чтобы получить сталь особо высокого качества, ее выплавляют в специальных вакуумных электропечах (см. Вакуумная техника). Создаваемое в вакуумной камере разрежение заставляет пузырьки газа выходить из жидкого металла. Однако не легко окружить печь вакуумным колпаком или сделать в ней вакуумную камеру. Требуется сложное дорогое оборудование, поэтому ученые настойчиво ищут, более простые пути получения металла высокой чистоты.

В нашей стране, а также во многих других странах успешно работает установка электрошлакового переплава, созданная в институте электросварки им. Е. О. Патона. Жидкий шлак специального состава, нагретый электричеством до высокой температуры, наливают в ванну. В шлак опускают конец металлического стержня, изготовленного из обычной электростали и выполняющего роль электрода. Стержень расплавляется, и капли металла, проходя через слой шлака, очищаются от газов и неметаллических включений, а затем скапливаются и застывают в медной форме, которая охлаждается водой.

В последние годы появились еще более совершенные агрегаты — электроннолучевые и плазменные установки (см. Электрофизические методы обработки и Плазменный генератор — плазмотрон). Электронный луч и плазма создают то, что не под силу старому и испытанному помощнику металлургов — огню: высококачественный сплав совершенно уникальной чистоты.


Электроника

Основа электроники — огромной области современной науки и техники — мельчайшая частица вещества — электрон. Каждый школьник знает, что атомы всех веществ содержат в себе электроны, обращающиеся по определенным орбитам вокруг ядра. Электрон никто никогда не видел. Даже самый совершенный из известных нам микроскопов не может показать «портрет» этой частицы.- Но у электрона есть своеобразная «визитная карточка»— он несет в себе крошечную порцию электрического отрицательного заряда (см. Электрический ток).

Всего сто лет назад об электроне не знал никто. Однако само это слово существовало с незапамятных времен. «Электрон» по гречески —«янтарь». Древнегреческие ткачи впервые обратили внимание на то, что янтарь, потертый о шерсть, притягивает к себе легкие предметы. Потом выяснилось, что и другие тела, например стекло, эбонит, потертые о мех или кожу, приобретают такое же свойство. Их стали называть наэлектризованными. От слова «электрон» и берут свое начало слова «электричество» и «электроника».

Мир без электроники сегодня почти так же трудно себе представить, как мир без колеса. Электрон стал главной «деталью» современных электронных приборов, играющих во всех областях жизни, науки и техники чрезвычайно важную роль.

Эта «деталь» оказалась очень удобной. Во-первых, она легка л подвижна; во-вторых, она не знает износа: никто не сумел разрушить, «сломать» ее; в-третьих, «деталь» вовсе не дефицитная: пока не иссякнет энергия источника тока, он будет посылать в электрическую цепь все новые «порции» электронов.

Электрон прекрасно работает в самых различных условиях: в вакууме (электронные лампы, кинескопы), в газах (газоразрядные лампы) и даже в твердой среде (полупроводники). Лучшие свои качества электрон демонстрирует в различных электронных устройствах. Без него невозможно было бы «нарисовать» изображение на экранах телевизоров; передать сигналы различной информации, управлять быстро летящей ракетой, обеспечить посадку самолета ночью, в дождь, туман; в течение нескольких минут сделать на электронной вычислительной машине такие расчеты, на которые человеку пришлось бы потратить всю жизнь.

Радио, электросвязь и телевидение неразрывно связаны с электроникой со дня своего появления. Даже в старейшем виде связи — почте — сегодня широко используют достижения электроники: вспомните систему почтовых индексов на конвертах писем—она создана для автоматической сортировки корреспонденции с помощью электронных «глаз» и «рук», (см. Почтовая связь).

Не может существовать сегодня без электроники и спорт. Трудно себе представить, например, хоккей без электронного табло и без счетчика времени игры, крупные легкоатлетические соревнования без точнейшего контролера на старте и информатора на финише.

Электроника в быту — это не только радиоприемники, телевизоры и магнитофоны. Электронные приборы управляют стиральной машиной, определяют выдержку времени при фотосъемке, помогают быстро разогреть обед и будят вас по утрам.

Можно перечислить тысячи приборов, составляющих фундамент электроники: транзисторы, электронные лампы, фотоэлементы, кинескопы, диоды, микросхемы (см. Микроэлектроника) и многие другие.


Электронная лампа. Радиолампы

Электронная лампа

Первые электронные лампы, или радиолампы, как их иногда называют, были очень похожи на свою прародительницу — электрическую лампу накаливания (см. Источники света). Они имели прозрачные стеклянные баллоны такой же формы, а их нити накала ярко светились.

Еще в конце прошлого века известный американский изобретатель Т. А. Эдисон обнаружил, что раскаленная нить обычной лампы испускает, «выбрасывает» большое количество свободных электронов. Это явление, получившее название термоэлектронной эмисссии, широко используется во всех электронных лампах.

Любая электронная лампа представляет собой металлический, стеклянный или керамический баллон, внутри которого укреплены электроды (см. рис.). В баллоне создается сильное разрежение воздуха (вакуум), которое необходимо для того, чтобы газы не мешали движению электронов в лампе и чтобы электроды служили дольше. Во всех электронных лампах обязательно есть катод и анод. В одних лампах роль катода выполняет нить накала, в других нить служит миниатюрной электроплиткой, нагревающей трубчатый катод. Катод — отрицательный электрод — является источником электронов. Анод — положительный электрод — обычно имеет форму цилиндра или коробки без двух стенок, он окружает катод.

Все названия электронных ламп связаны с числом электродов: диод имеет два электрода («диа» в переводе с греческого — «два») триод — три (трио), тетрод — четыре (тетра), пентод — пять (пента) и т.д.

До наших дней остался неизменным принцип действия первой электронной лампы — диода, изобретенного англичанином Флемингом в 1904 г. Основные элементы этой простейшей лампы — катод и анод. Из раскаленного катода вылетают электроны и образуют вокруг него электронное «облако». Если катод соединить с «минусом» источника питания, а на анод подать «плюс», внутри диода возникнет ток (анод начнет притягивать к себе электроны из «облака»). Если же на анод подать «минус», а на катод —«плюс», ток в цепи диода прекратится. Таким образом, в двухэлектрод-ной лампе — диоде ток может идти только в одном направлении — от катода к аноду, т. е. диод обладает односторонней проводимостью тока.

Диод не произвел переворота в радиотехнике: он «умел» лишь выпрямлять переменные токи (см. Электрический ток). Перелом наступил в 1906 г., когда американский инженер Ли де Форест предложил ввести между анодом и катодом лампы диода еще один . электрод — сетку. Появилась новая лампа — триод, неизмеримо расширившая область использования электронных ламп

Работа триода, как и всякой электронной лампы, основана на существовании потока электронов между катодом и анодом. Сетка — третий электрод — имеет вид проволочной спирали. Она находится ближе к катоду, чем к аноду. Если на сетку подать небольшое отрицательное напряжение, она будет отталкивать часть электронов, летящих от катода к аноду, и сила анодного тока уменьшится. При большом отрицательном напряжении сетка становится непреодолимым барьером для электронов. Они задерживаются в пространстве между катодом и сеткой, несмотря на то что к катоду приложен «минус», а к аноду —«плюс» источника питания. При положительном напряжении на сетке она будет оказывать помощь аноду: через лампу потечет ток большой силы. Таким образом, подавая различное напряжение на сетку, можно управлять силой анодного тока лампы. Даже незначительные изменения напряжения между сеткой и катодом приведут к значительному изменению силы анодного тока, а следовательно, и к изменению напряжения на нагрузке (например, резисторе), включенной в цепь анода. Если на сетку подать переменное, напряжение, то за счет энергии источника питания лампа усилит это напряжение: Происходит это потому, что при переменном напряжении между сеткой и катодом постоянный ток в нагрузке лампы изменяется в такт с этим напряжением, причем в значительно большей степени, чем изменяется напряжение на сетке. Если этот ток пропустить через фильтр верхних частот (см. Фильтр электрический), то на его выходе потечет переменный ток с большей амплитудой колебаний, а на нагрузке появится большее переменное напряжение.

В дальнейшем конструкции электронных ламп развивались очень быстро — появились лампы, содержащие не одну, а несколько сеток: тетроды (лампы с двумя сетками) и пентоды (лампы с тремя сетками). Они позволили получить большее усиление сигналов.

Триоды, тетроды и пентоды — универсальные электронные лампы. Их применяют для усиления напряжения переменного и постоянного токов, для работы в качестве детекторов и генераторов электрических колебаний.

Широкое распространение получили комбинированные лампы, в баллонах которых имеются по две или даже по три электронные лампы. Комбинированные лампы имеют двойную «фамилию», например: диод-пентод, двойной триод, триод-пентод. Они могут, например, работать в качестве детектора (диод) и одновременно усиливать напряжение (пентод).

Электронные лампы для аппаратуры малой мощности (радиоприемников, телевизоров и т. д.) имеют небольшие размеры. Существуют даже сверхминиатюрные лампы, диаметр которых не превышает толщины карандаша. Полную противоположность миниатюрным лампам представляют лампы, применяемые в мощных усилителях радиоузлов или радиопередатчиках. Эти электронные лампы могут генерировать высокочастотные колебания мощностью в сотни киловатт, а размеры их достигают чуть ли не человеческого роста. Из-за огромного количества выделяющегося тепла приходится применять воздушное или водяное охлаждение этих ламп


Электронные вычислительные машины ЭВМ

Рождается ли новый самолет или автоматический станок, взмывает ли в заоблачные дали космическая ракета — каждому из этих событий предшествует колоссальное количество расчетов. Электронная вычислительная машина (ЭВМ) в течение секунд успевает проделать миллионы действий над многозначными числами, решить самые сложные уравнения. Она способна заменить тысячи математиков-вычислителей. Там, где людям нужны годы, вычислительные машины управляются за часы и дни.

Путь чисел в машину начинается с кодирующего блока. В нем числа и команды переводятся на «машинный язык» и поступают во вводное устройство. Затем исходные данные задачи направляются в запоминающее устройство. Эта своеобразная «записная книжка» ЭВМ предназначена для хранения условий и программы решения задачи, промежуточных и окончательных результатов, многочисленных числовых величин, которые могут понадобиться при вычислении.

Запоминающие устройства делают на магнитных лентах и барабанах, на ферритовых сердечниках, состоящих из множества ячеек «памяти», которые можно «открыть» по команде управляющего блока.

Чем больший объем «памяти» имеет запоминающее устройство и чем быстрее оно позволяет выбрать необходимые данные для решения задачи, тем совершеннее вычислительная машина.

После выбора исходных данных в блоке «памяти» вся необходимая информация в виде электрических сигналов поступает в арифметическое устройство. Здесь включаются в работу многочисленные сумматоры — электронные «арифмометры», схемы умножения, деления и вычитания.

Окончательный результат вычислений — «готовая продукция» машины — поступает в выводное устройство и выдается чаще всего в виде графиков или числовых таблиц, которые печатаются на бумажных рулонах или бланках. Для этой цели широко используют буквопечатающие телеграфные аппараты — телетайпы и электрические пишущие машинки. Очень удобен для получения сведений от ЭВМ экранный пульт — дисплей, представляющий собой телевизор с добавлением устройств запоминания информации и выдачи ее на экран.

Руководит всей работой вычислительной машины управляющее устройство. Оно воедино связывает отдельные части ЭВМ и командует ими: какое из них и когда должно вступать в действие, что и как делать.

Как и дирижеру, блоку управления нужна своя «партитура»— план-приказ на выполнение вычислений. Такой партитурой служит программа, которая заранее составляется высококвалифицированными специалистами — математиками-программистами (см. Программирование).

ЭВМ можно доверить «руководство» доменной печью, прокатным станом (см. Прокатка, прокатный стан), электростанцией, заводом, шахтой и т. д. Ведутся работы по созданию с а-м о о б у ч а ю щ и х с я машин, способных не только строго выполнять заданную человеком программу, но и создавать свою программу работы, наиболее выгодную и эффективную.


Электростанции. Передвижная электростанция

Электростанция

Электростанция представляет собой комплекс установок, оборудования и аппаратуры, используемых непосредственно для производства электрической энергии, а также необходимые для этого сооружения и здания, расположенные на определенной территории. В зависимости от источника энергии и энергоресурсов различают теплоэлектростанции, гидроэлектростанции (в том числе гидроаккумули-рующие и приливные), атомные электростанции; ветроэлектростанции (см. Ветроэнергетическая установка), геотермические электростанции и электростанции с магнитогидродина-мическим генератором (см. МГД-генератор).

ЭЛЕКТРОСТАНЦИЯ ПЕРЕДВИЖНАЯ

Для снабжения электроэнергией отдаленных районов и промышленных объектов, где поблизости нет электрических линий, приходится применять подвижные, или передвижные, электростанции.

По способу перемещения передвижные электростанции делятся на переносные, автомобильные, прицепные железнодорожные, плавучие. В отличие от крупных тепловых, гидравлических и атомных электростанций, главными двигателями которых являются паровые и гидравлические турбины, электрогенераторы передвижных станций получают вращение от дизелей, бензиновых двигателей внутреннего сгорания, газовых турбин, отслуживших свой срок турбореактивных или турбовинтовых авиационных двигателей.

Кроме двигателя и генератора на передвижной электростанции еще имеются распределительное устройство, комплект кабельной сети, пульт управления, система автоматики и сигнализации.

Мощность передвижной электростанции зависит от типа двигателя и составляет от десятков киловатт до десятков мегаватт.

В последнее время для питания энергией крупных поселков, создающихся на Крайнем Севере или северо-востоке нашей страны, применяют передвижные атомные электростанции и теплоэлектроцентрали. Так, ученые физико-энергетического института в Обнинске спроектировали в 1961 г. передвижную атомную электростанцию ТЭС-3. Все ее оборудование весом 210 т размещается на 4 самоходных гусеничных платформах. Изготовленная и отлаженная на заводе, станция сама переезжает в пункт назначения и почти сразу же начинает работать, выдавать электроэнергию.

Опыт, накопленный при создании и эксплуатации ТЭС-3, позволил создать проект еще более мощной передвижной атомной теплоэлектроцентрали «Север-2», способной производить электроэнергию и давать горячую воду для отопления. Станция собирается на месте из 200 заводских транспортно-монтажных блоков, каждый весом не более 20 т. Такие блоки перевозятся любым видом транспорта, включая и воздушный.


Электрофизические методы обработки

С развитием таких ведущих отраслей техники, как электронная, авиационная, приборостроительная, увеличилась потребность в высокопрочных сталях и сплавах, очень хрупких и твердых материалах типа германия, ферритов, кварца, рубина, алмаза. Обрабатывать такие материалы механическими методами (резцом, сверлом, фрезой; см. Металлорежущие станки и инструмент), чрезвычайно трудно. Кроме того, в современных конструкциях машин и приборов появились детали, имеющие фасонные прорези, иногда сверхмалых размеров и в труднодоступных местах. Обработать их обычными методами вообще невозможно.

Во всех этих случаях на помощь традиционным механическим методам обработки приходят новые методы: электрофизические (электроэрозионные, ультразвуковые, лучевые) и электрохимические (см. Электрохимические методы обработки). В чем же сущность этих новых методов обработки?

Электроэрозионная обработка. Все знают, какое разрушительное действие может произвести атмосферный электрический разряд — молния. Но не каждому известно, что уменьшенные до малых размеров электрические разряды с успехом используются в промышленности. Они помогают создавать из металлических заготовок сложнейшие детали машин и аппаратов.

Температура в месте воздействия этих электрических разрядов достигает 5000—10 000° С. Ни один из известных металлов и сплавов не может противостоять таким температурам: они мгновенно плавятся и испаряются. Электрические разряды как бы «разъедают» металл. Поэтому и сам способ обработки получил название электроэрозионного (от латинского слова «эрозия»—«разъедание»).

Каждый из возникающих разрядов удаляет маленькую частичку металла, и инструмент, например мягкая латунная проволочка, постепенно погружается в заготовку, копируя в ней свою форму. Разряды возникают прежде всего там, где расстояние между инструментом и заготовкой минимально. Именно в этом месте расплавляется и испаряется металл заготовки.

Разряды между заготовкой и инструментом в электроэрозионных станках следуют один за другим с частотой от 50 до сотен тысяч в 1 с, в зависимости от того, какую скорость обработки и Шероховатость поверхности мы хотим получить. Чем чаще разряды и чем меньше их мощность, тем меньше шероховатость поверхности, но скорость обработки при этом уменьшается.

Электроэрозионный станок обычно имеет устройства для перемещения инструмента в нужном направлении и источник электрического питания, возбуждающий разряды. Автоматическая система следит за размером промежутка между обрабатываемой заготовкой и инструментом.

Инструментом может служить проволочка, стержень, диск. Так, используя инструмент в виде стержня сложной объемной формы, получают как бы оттиск его в обрабатываемой заготовке. Вращающимся диском прожигают узкие щели и режут прочные металлы.

При некоторых видах электроэрозионной обработки инструмент почти не изнашивается. Для сравнения скажем, что в некоторых случаях при механических методах стоимость инструмента достигает 50% стоимости обработки.

Ультразвуковая обработка. Еще сравнительно недавно никто не мог и предположить, что звуком станут не только измерять глубину моря, но и сваривать металл, сверлить стекло и дубить кожи (см. Акустика, акустическая техника).

Если говорить точнее, не звук, а ультразвук оказался тем мастером-универсалом, который нашел такое широкое применение во многих областях человеческой деятельности: в промышленности, медицине (см. Медицинская техника), в быту. Сравнительно просто можно получить от искусственных источников ультразвук интенсивностью в несколько сотен Вт/см2, т. е. в 1012 раз больше допустимой для слуха интенсивности звука, но этот ультразвук совершенно безвреден для человека.

Здесь мы расскажем только об ультразвуковых колебаниях, используемых в станках для обработки хрупких и твердых материалов. Как же устроены и работают такие станки?

Сердце станка — преобразователь энергии высокочастотных колебаний электрического тока. Ток поступает на обмотку преобразователя от электронного генератора и превращается в энергию механических (ультразвуковых) колебаний той же частоты. К преобразователю присоединен специальный волновод, который, увеличивая амплитуду колебаний, передает инструменту колебания такой формы, какой хотят иметь отверстие. Инструмент прижимают к материалу, в котором надо получить отверстие, а к месту обработки подводят зерна абразива размером меньше 100 мкм, смешанные с водой. Эти зерна попадают между инструментом и материалом, и инструмент, как отбойный молоток, вбивает их в материал. Если материал хрупкий, то зерна абразива откалывают от него микрочастицы размером 1—5 мкм. Казалось бы, немного! Но частиц абразива под инструментом сотни, и инструмент наносит 20 000 ударов в 1 с, поэтому процесс обработки проходит достаточно быстро, и отверстие диаметром 20—30 мм в стекле толщиной 10—15 мм можно сделать за 1 мин.

Светолучевая обработка. Чтобы с помощью линзы сфокусировать свет в очень малое пятно и получить при этом большую удельную мощность, он должен обладать трем» свойствами: быть монохроматичным, т. е. одноцветным, распространяться параллельно (иметь малую расходимость светового потока) и быть достаточно интенсивным. Ни один из обычных источников света не обладает этими тремя свойствами.

В 1960 г. был создан источник света, обладающий всеми необходимыми свойствами,— лазер, или квантовый генератор оптического излучения. С его помощью мы получаем усиленный монохроматический луч. На рисунке показан светолучевой станок с лазером из искусственного рубина, полученного из оксида алюминия, в котором небольшое число атомов алюминия замещено атомами хрома.

В качестве внешнего источника энергии применяется импульсная лампа 1, подобная той, что используют для вспышки при фотографировании, но значительно более мощная. Источником питания лампы служит конденсатор 2. При излучении лампы ионы хрома, находящиеся в рубине 3, поглощают кванты света с длинами волн, которые соответствуют зеленой и синей частям видимого спектра, и переходят в возбужденное состояние. Лавинообразный возврат в основное состояние достигается, с помощью параллельных зеркал 4. Выделившиеся кванты света, соответствующие красной части спектра, многократно отражаются в зеркалах и, проходя через рубин, ускоряют возврат всех возбужденных электронов в основное состояние. Одно из зеркал делается полупрозрачным, и через него луч выводится наружу. Этот луч имеет очень малый угол расхождения, так как состоит из квантов света, многократно отраженных и не испытавших существенного отклонения от оси квантового генератора.

Такой мощный монохроматический луч с малой степенью расходимости фокусируется линзой 5 на обрабатываемую поверхность и дает чрезвычайно маленькое пятно (диаметром до 5—10 мкм). Благодаря этому достигается колоссальная удельная мощность, порядка 108—1010 Вт/см2. Такой удельной мощности достаточно, чтобы в зоне фокусного пятна в тысячные доли секунды испарить даже такой тугоплавкий металл, как вольфрам, и прожечь в нем отверстие.

Лазер не только производит обработку микроотверстий. Уже созданы и успешно работают светолучевые установки для резания изделий из стекла и металла, для сварки как миниатюрных деталей и полупроводниковых приборов, так и крупногабаритных деталей в машиностроении.

Электроннолучевая обработка. Обработка материалов (сварка, резание и т.п.) пучком электронов — совсем новая область техники. Она родилась в 50-х гг. XX в. В современной технике, приходится иметь дело с очень твердыми или очень хрупкими труднообрабатываемыми материалами. В электронной летающие с подогретого катода, остро фокусируются и ускоряются специальными электростатическими и магнитными устройствами. Благодаря им электронный луч может быть сфокусирован на площадке диаметром менее 1 мкм. Обработка ведется в высоком вакууме. Это необходимо, чтобы создать для электронов условия свободного, без помех, пробега от катода до заготовки.

Обрабатываемое изделие устанавливается на столе, который может двигаться по горизонтали и вертикали. Луч благодаря специальному отклоняющему устройству также может перемещаться на небольшие расстояния (3—5. мм). Когда отклоняющее устройство отключено и стол неподвижен, электронный луч может просверлить в изделии отверстие диаметром 5—10 мкм. Если включить отклоняющее устройство (оставив стол неподвижным), то луч, перемещаясь, будет действовать как фреза и сможет прожигать небольшие пазы различной конфигурации. Когда же нужно «отфрезеровать» более длинные пазы, то перемещают стол, оставляя луч неподвижным.

Оказалось, что электронный луч, так же как и лазерный, обладает заманчивыми для технологии свойствами. Попадая на обрабатываемый материал, он в месте воздействия нагревает его до 6000° С (температура поверхности Солнца) и почти мгновенно испаряет, образовав в материале отверстие или углубление. Современная техника позволяет регулировать плотность излучения электронов, а следовательно, и температуру нагрева металла. Чрезвычайно ценно также, что действие электронного луча не сопровождается ударными нагрузками на изделие. Особенно это важно при обработке хрупких материалов, таких, как стекло, кварц.


Электрофон проигрыватель. Пьезоэлемент

Электрофон (проигрыватель)

Электрофон (от греческих слов «электро» и «фон»—«звук»)—устройство для воспроизведения грамзаписи (часто по старинке электрофон называют проигрывателем). Он состоит из механизма вращения грампластинки, звукоснимателя, усилителя низкой частоты, питающегося от батарей или электросети, динамической головки громкоговорителя или выносного громкоговорителя.

Механизм вращения образуют электрический двигатель, система передачи вращения от вала двигателя к диску и, наконец, сам диск для грампластинок. Для высококачественного воспроизведения звука необходимо, чтобы диск вращался с постоянной частотой. Равномерность вращения обеспечивает массивный, тяжелый диск. Благодаря большой инерции этого диска — маховика сглаживаются изменения частоты вращения двигателя.

Звукосниматель имеет головку н тонарм — держатель головки, направляющий ее при перемещении по пластинке. В головке находится электромеханический преобразователь (см. рис.), чаще всего пьезоэлемент — пластинка, вырезанная из кристалла сегнетовой соли. Один конец пластинки зажат неподвижно, а ко второму прикреплен держатель иглы.

Звуковая дорожка граммофонной пластинки выглядит как зигзагообразная бороздка, идущая по спирали от края пластинки к центру. При проигрывании пластинки кончик иглы звукоснимателя, следуя за всеми извилинами бороздки, вызывает вибрацию пьезоэлемента. Электрические заряды, возникающие при упругих колебаниях пьезоэлемента на его поверхности (см. рис.), генерируют электрические колебания звуковой частоты, соответствующей колебаниям иглы. После усиления электрические колебания преобразуются динамической головкой громкоговорителя в звуковые колебания.

Первым аппаратом для записи и воспроизведения звука был фонограф, изобретенный в 1877 г. Т. А. Эдисоном. В этом аппарате звуковые колебания приводили в движение мембрану с иглой. Игла выдавливала на вращающемся восковом валике канавку, глубина которой изменялась в соответствии со звуковыми колебаниями. Для воспроизведения звука в канавку снова помещалась игла. При вращении валика она раскачивала мембрану, которая излучала звуковые колебания.

Восковой валик с записью существовал в единственном экземпляре и не поддавался тиражированию. В этом был основной недостаток фонографа. Немецкий инженер Э. Берлинер предложил записывать звук не на валики, а на диски, с которых легко было получить металлические копии — матрицы. Они использовались затем для прессования пластинок из целлулоида или смолы.

В новом звуковоспроизводящем аппарате — граммофоне пружинный механический двигатель вращал диск с пластинкой а слабые колебания иглы, бегущей по извилистой звуковой дорожке пластинки, мембрана (звукосниматель) преобразовывала в звук. Принцип механической записи и воспроизведения звука сохранился почти неизменным.

Современные усилители низкой частоты освободили звукосниматель от тяжелой механической работы — теперь от него требуется лишь слабый электрический сигнал. «Облегченные» условия работы позволили звукоснимателю в электрофоне практически без искажения преобразовывать механические колебания в электрические почти во всем диапазоне слышимых звуков.

Неузнаваемо изменилась и граммофонная пластинка. Более плотная поверхность пластмассы позволила сблизить и сузить звуковые дорожки, а это увеличило продолжительность работы пластинки. Сейчас «одноголосое» звучание монофонической грамзаписи уступило место объемному стереофоническому звуковоспроизведению (см. Стереофония).


Электрохимические методы обработки

Бурное развитие науки и техники в последние десятилетия обусловило необходимость создания новых материалов, обладающих высокой твердостью, прочностью, жаропрочностью и коррозионной стойкостью. К таким материалам относятся высокопрочные и нержавеющие стали, жаропрочные сплавы, магнитные сплавы, твердые сплавы, полупроводники и др. Обработка таких материалов традиционными методами резания (см. Металлорежущие станки и инструмент) сопряжена с большими трудностями, а иногда и невозможна. В таких случаях на помощь приходят новые методы обработки, основанные на использовании химической, электрической и других видов энергии.

Электрохимические методы обработки металлов основаны на принципе электролиза. Известно, что, если в сосуд с токопроводящей жидкостью ввести твердые проводящие пластинки (электроды) и подать на них напряжение, возникает электрический ток. Такие токопроводящие жидкости называются проводниками II рода или электролитами. К их числу относятся растворы кислот, щелочей и солей в воде или в других растворителях, а также расплавы солей. Носителями тока в электролитах служат положительные и отрицательные ионы, которые движутся соответственно к отрицательному электроду — катоду и положительному электроду — аноду. В зависимости от химической природы электролита и электродов, а также значения напряжения на металлическом катоде обычно выделяется водород или осаждается металл, на аноде происходит растворение металла, которое часто сопровождается выделением кислорода (см. рис.). Это явление и получило название электролиза. Основные его законы сформулировал в 1834 г. великий английский физик М. Фарадей.

Почти 100 лет спустя (в 1928 г.) советские инженеры В. И. Гусев и Л. П. Рожков предложили использовать электролиз для размерной обработки металлов взамен точения, фрезерования, резания, шлифования.

Сейчас электролиз широко применяется в промышленных масштабах для нанесения защитных и декоративных покрытий на металлические изделия (гальваностегия), изготовления металлических слепков с рельефных моделей (гальванопластика), получения металлов из расплавленных руд и очистки металлов (гидроэлектрометаллургия), в производстве хлора и др.

На рисунке схематически представлен электролиз в водном растворе хлористого натрия (поваренной соли). Железный анод под действием тока растворяется, и ионы железа, соединяясь с гидроксильными ионами, образуют нерастворимые в воде гидраты оксидов железа, выпадающие в осадок.

При электрохимической размерной обработке металлов электроды (заготовка — анод и инструмент — катод) располагаются на очень близком расстоянии друг от друга (50—500 мкм). Между ними под давлением прокачивается электролит. Благодаря тому что зазор между электродами очень мал, напряженность электрического поля велика и обработка металла происходит очень быстро (0,5—2 мм/мин, а в некоторых случаях до 5—6 мм/мин со всей обрабатываемой поверхности). Если при этом поддерживать постоянным расстояние между электродами, то на заготовке (аноде) можно получить достаточно точное зеркальное отображение формы электрода-инструмента (катода).


Энергетика — область науки и отрасль промышленности, занимающаяся получением, передачей, преобразованием и рациональным использованием энергии

Энергетика

Энергетика — область науки и отрасль промышленности, занимающаяся получением, передачей, преобразованием и рациональным использованием энергии,— во все века во многом определяла состояние экономики, промышленности и сельскохозяйственного производства, транспорта в любой стране мира. Во второй половине XX в. в условиях научно-технической революции проблема обеспечения потребителей энергией стала одной из важнейших проблем.

В соответствии с видами энергии различают гидроэнергетику, теплоэнергетику, ядерную энергетику, ветровую и гелиоэнергетику.

Наиболее «старыми» являются ветровая и гидроэнергетика: с древнейших времен человек использовал энергию воды и ветра. Вода вращала водяные колеса, приводившие в движение водоподъемники, мельничные жернова, рабочие машины. Вплоть до конца XVIII в. гидроэнергия оставалась ведущей силой на производстве.

По запасам гидроэнергии СССР занимает первое место в мире. Однако потенциальные запасы гидроэнергии расположены крайне неравномерно. Более 82% их сосредоточены в Сибири, на Дальнем Востоке и в Средней Азии, но не все эти запасы целесообразно использовать. Расчеты показывают, что выгодно использовать только треть потенциальных запасов. Гидроэнергетика нашей страны в конце 70-х гг. использовала примерно 14,5% потенциальных запасов.

С момента установления Советской власти в нашей стране была развернута широкая программа строительства гидроэлектростанций, положено начало планомерному использованию энергии рек. Из года в год мощность ГЭС Советского Союза и выработка на них электрической энергии возрастают. В нашей стране разработана научная система комплексного использования энергии рек, определен порядок сооружения гидроузлов. В 1980 г. гидроэлектрические станции выработали примерно 180 млрд. кВт • ч электроэнергии. Предполагается, что за десятилетие (1980—1990 гг.) производство гидроэнергии удвоится и достигнет рубежа в 360 млрд. кВт • ч, что составит 36% имеющихся гидроресурсов ; в нашей стране.

С появлением паровой машины, а затем паровой турбины и двигателя внутреннего сгорания ветровая и гидроэнергетика потеряли ведущее положение в энергетике. На первое место вышла теплоэнергетика. Ее ведущее положение в энергетике особенно упрочилось после того, как были разведаны большие запасы нефти, угля, природного газа, торфа и началась их промышленная добыча. Более 4/5 всех используемых в мире энергоресурсов приходится на долю топлива, расходуемого на нужды теплоэнергетики.

Не один десяток лет в промышленности, на транспорте применяются двигатели внутреннего сгорания, газовые турбины. Эти машины служат примером, где теплота, получаемая от сгорания топлива, преобразуется в механическую энергию, которая используется для привода рабочих машин.

Существуют машины, в которых теплота непосредственно преобразуется в электроэнергию, причем происходит это без помощи электромашинных генераторов. Такие установки получили название установок прямого преобразования энергии. К ним относятся, в частности, МГД-генератор и термоэлектрический генератор.

С развитием электротехники в конце XIX в. появились электрические генераторы, приводимые в движение паровыми машинами (а позднее — паровыми и газовыми турбинами) и гидравлическими турбинами. Были созданы электродвигатели (так называемые вторичные двигатели), движущей силой в которых служил электрический ток, в свою очередь вырабатываемый другими двигателями — первичными: водяными колесами, ветродвигателями и т. д. Были построены первые линии электропередачи (ЛЭП).

С начала XX в. непрерывно растут расходы энергоресурсов на нужды тепловых электростанций (ТЭС). И хотя одновременно с тепловыми строились и строятся до сих пор гидроэлектростанции (ГЭС), на долю ТЭС приходилось и приходится сейчас свыше 80% всей производимой электроэнергии.

В 50—70-х гг. нашего столетия были сооружены уникальные по своей мощности ГЭС. Например, мощность Красноярской ГЭС в 10 раз превышает мощность Днепрогэса.

Стремление максимально использовать все существующие в природе энергоресурсы возродило к новой жизни ветровое колесо (ем. Ветроэнергетическая установка). Особенно удобным ветровой двигатель оказался там, где дуют постоянные ветры и других источников энергии поблизости нет.

Во второй половине XX в. стала делать первые шаги, особенно в связи с развитием космонавтики, гелиоэнергетика. Преобразование энергии солнечного излучения в электрическую энергию еще очень нев'елико в сравнении с преобразованием других видов энергии — воды, пара, ветра. Но ученые считают, что направление это перспективно.

В настоящее время особое место в энергетике занимает ее самая молодая отрасль —; ядерная энергетика. Она быстро завоевывает ведущее положение в мире. Первая атомная электростанция вступила в строй в 1954 г. в СССР. Ее мощность составляла всего 5 МВт. Спустя 25 лет в мире насчитывалось свыше 220 атомных электростанций общей мощностью около ПО ГВт. Но использование ядерной энергии имеет и свои проблемы. Одна из них — захоронение радиоактивных отходов работы ядерного реактора и восстановление ядерного горючего.

Сегодня на повестку дня выдвигаются новые задачи, например овладение термоядерной энергией. Первые шаги на этом пути уже сделаны: созданы опытные установки «Токамак» (см. Термоядерная установка). Возможно, термоядерная энергетика окажется самой перспективной и именно ей будет принадлежать будущее, так как необходимые ей запасы дейтерия и трития в воде океанов практически неисчерпаемы.


Эталон

Эталон

Многие единицы физических величин имеют свое вещественное воплощение в виде особого тела или устройства: миллиметровой линейки, гири или кварцевого генератора. Единообразие, согласованность всех мер достигаются за счет сравнения их с какой-нибудь одной мерой, которая считается наилучшей. Ее и принимают за эталон. Первые эталоны были изготовлены в конце XVIII в. во Франции. Это были платино-иридиевые прототипы метра и килограмма. Метр был равен одной сорокамиллионной (1/40 000 000) доле Парижского меридиана (во всяком случае так думали его изготовители). Но в XIX в. были сделаны с более высокой точностью повторные измерения дуги меридиана, которые доказали, что платино-иридиевый метр короче своего природного прототипа. Переделывать эталон метра не было смысла, так как заранее можно было сказать, что каждое последующее более точное измерение дуги меридиана будет выявлять его новые неточности. Поэтому в 1872 г. отказались от естественного эталона метра и приняли в качестве исходной меры длину самого платино-иридие-вого прототипа. Однако под влиянием внешних условий вещественные эталоны подвержены изменениям и невоспроизводимы в случае повреждения или утраты.

Ученые снова решили вернуться к природному метру, надежному и постоянному, но искать его стали не на небесах, а в недрах атомов. Излучаемый некоторыми атомами свет обладал завидным постоянством длины волны. Из таких волн можно «сложить» метр, исключительно постоянный и определяемый с точностью до 0,001 мкм. После многочисленных исследований остановились на оранжевой линии изотопа криптон-86. Этот эталон метра был утвержден в 1960 г. на XI Международной генеральной конференции по мерам и весам. Для других единиц физических величин — секунды, кельвина и кандель. — тоже были найдены естественные эталоны, отличающиеся высоким постоянством. И только эталоном массы по-прежнему служит платино-иридиевый прототип, хотя он и отличается несколько от задуманного килограмма — массы кубического дециметра воды при 4°С.

Как вы убедились, эталон — это не музейный экспонат, а средство измерения (или целый комплекс средств измерения), обеспечивающее хранение и воспроизведение единицы физической величины в общегосударственном или международном масштабе. С помощью набора эталонов во всей стране, а иногда и в ряде стран поддерживается нужный уровень точности и единство измерений.

В повседневных измерениях не используются дорогие и уникальные эталоны. Поэтому нужно уметь передавать размеры тщательно хранимых единиц другим мерам измерения — рабочим, широко применяемым на практике. Посредниками-передатчиками служат специально для этого предназначенные средства измерения, называемые образцовыми. Передача происходит не в один прием, и образцовые средства бывают самой различной категории. Некоторые из них непосредственно от эталонов воспринимают передаваемые размеры и по своей ценности мало от них отличаются. Их так же берегут, как и эталоны. Другие — служат для проверки и градуировки .рабочих средств измерения и находятся на самой низшей ступени иерархии образцовых средств. И порой находятся на том же предприятии, что и рабочие средства. По такой многозвенной цепи размеры эталонов передаются наиболее ходовым и повседневно употребляемым мерам. В конечном итоге всякое измерение приводится к сравнению с самим эталоном.

В эталонах воплощен высший предел точности воспроизведения единиц измерения, достижимый при данном уровне развития науки и техники. Набор эталонов составляет основу всего измерительного хозяйства страны и является ее национальным богатством.


Эффективность производства

Эффективность производства

По-латыни «эффективус» — «производительный». Экономический эффект — это результат труда, полученный при производстве материальных благ. Таким результатом может быть прирост количества выпущенной продукции в цехе, на заводе и т. д.

Один и тот же эффект может быть достигнут разными способами, с разными затратами труда, и наоборот, одинаковые затраты труда могут дать разный эффект. Это значит, что еще недостаточно получить хорошие результаты производства, т. е. увеличить выпуск нужной потребителям продукции, надо еще, чтобы это было достигнуто с наименьшими затратами рабочей силы и средств производства. А это означает, что полученный эффект надо сравнить с теми затратами, которые они вызвали. Тогда будет ясно, какова эффективность производства. Поэтому наряду с абсолютной величиной — эффектом необходимо знать и его относительную величину — эффективность.

Показателем эффективности является, например, производительность труда.

На величину эффективности влияет величина эффекта, а также размер затрат, в результате которых получен этот эффект. Чем больше эффект производства и меньше затраты, тем выше эффективность.

Рост эффективности означает, что результат производства растет быстрее, чем затраты, и что на единицу эффекта производства приходится все меньше общественного труда.

Повышение эффективности общественного производства тесно связано с его интенсификацией. Обычно под этим подразумевают повышение степени использования имеющихся природных, материальных, трудовых ресурсов, которые участвуют в данном производстве материальных благ. Понятие же интенсификации связано с расширением воспроизводства, при котором процесс производства возобновляется в постоянно растущем из года в год размере. Существует два типа расширенного воспроизводства — экстенсивный и интенсивный.

При экстенсивном типе рост экономики происходит за счет привлечения дополнительных рабочих и необходимых для этого средств производства на основе уже существующей техники при прежнем уровне производительности труда.

При интенсивном типе расширенного воспроизводства экономическое развитие происходит в результате технического прогресса: роста производительности труда на основе качественного изменения применяемых средств производства, без привлечения дополнительных рабочих. Интенсивный рост производства — это внедрение новой, прогрессивной техники, повышение технического уровня производства, что, в свою очередь, способствует повышению производительности труда.

В процессе расширенного воспроизводства всегда существует как экстенсивный рост, так и интенсивный. Когда строятся новые предприятия, вводятся производственные мощности, то всегда используется не только старая, но и новая техника. В то же время при интенсивном расширении производства могут сооружаться новые предприятия и создаваться новые рабочие места.

Например, в период индустриализации наряду с замещением ручного труда машинным (т. е. интенсивным процессом) вовлекаются в производство новые массы рабочих, что характерно для экстенсивной формы. На дальнейших стадиях индустриализации производство растет во все большей мере за счет замены прежней машинной техники новой, более производительной. При этом не только повышается производительность живого труда, но и снижаются материальные затраты. Такой этап развития является в основном интенсивным.

В настоящее время, в условиях научно-технической революции, советская экономика вступила в период преимущественно интенсивного развития. В производстве стали шире использовать передовую, прогрессивную технику, резервы сырья, материалов, оборудования, повышать производительность труда.

В условиях развитого социализма интенсификация и повышение эффективности общественного производства становятся преобладающей формой развития экономики.


Журнал Юный техник

«Юный техник»

Журнал «Юный техник»— популярный научно-технический журнал ЦК ВЛКСМ и Центрального Совета Всесоюзной пионерской организации им. В. И. Ленина.

Само название журнала говорит, для кого он. «Юный техник» издается для тех, кто любит физику, химию, математику; для тех, кого достижения современной науки и техники волнуют не меньше, чем научная фантастика; для тех, кто мечтает стать инженером, ученым или рабочим — изобретателем, рационализатором.

Современная наука заглядывает в тайны невероятно далеких галактик и проникает все глубже в тайны атомного ядра. Техникой управляют люди самых разных профессий. Какие есть профессии? О них рассказывает журнал в разделе «Наша консультация».

Ученые, инженеры, рабочие думают о том, кто завтра придет им на смену. На страницах журнала выдающиеся ученые, передовые рабочие выступают с рассказами о своем пути в науку или к высотам мастерства, шефствуют над постоянными разделами журнала. Шефом постоянно действующего клуба любителей физики «XYZ» является Московский физико-технический институт, а клуба юных химиков «Катализатор» — ученые и студенты Московского химико-технологического института им. Д. И. Менделеева. Ученые ведут постоянные разделы: «В мире гипотез», «Внимание, открытие», «Инженер — ученому».

Но «Юный техник»— это не только журнал для ребят, а и журнал самих ребят. На его страницах есть свое «Патентное бюро», в котором инженеры-эксперты ежегодно рассматривают до 10 000 технических проектов и идей школьников и за лучшие вручают «Авторские свидетельства». В разделе «Академия безусых» юные исследователи публикуют свои первые научные работы. Участники Клуба юных биоников на основе «патентов» живой природы размышляют о новых принципах работы машин, новых способах передвижения.

Журнал предлагает в каждом номере и работу для рук: модели ракет и кораблей, самолетов и автомобилей, радиоприборов, знакомит с техникой народных промыслов.

Издается «Юный техник» с сентября 1956 г. У журнала есть ежемесячное приложение «ЮТ» для умелых рук».


Ядерная энергетика

Ядерная энергетика

В 92-й клетке периодической таблицы Д. И. Менделеева стоит символ урана — элемента, открытого в 1789 г. и названного в честь самой далекой из известных тогда планет Солнечной системы. Сегодня уран известен как источник энергии. При полном делении ядер 1 кг урана выделяется около 24 млн. кВт • ч энергии, т. е. столько же, сколько от сжигания 2800 т угля.

Советские ученые раньше других начали работать над применением атомной энергии в народном хозяйстве. С пуском первой в мире атомной электростанции в городе Обнинске под Москвой в июне 1954 г. был сделан важный шаг к использованию атомной энергии в мирных целях.

У ядерной энергетики большие перспективы. Специалисты считают, что к 90-м гг. большинство крупнейших электростанций будут атомными. А еще через 10 лет каждый второй киловатт-час электроэнергии будет атомного происхождения.

Некоторым кажется, что АЭС — это нечто таинственное. На самом деле атомная электростанция отличается от тепловой только тем, что в ней вместо котельной установки работает ядерный реактор. Лишь одно обстоятельство ограничивает место сооружения АЭС — необходимость иметь поблизости достаточное количество воды. Насосы станции должны прокачивать через свои холодильники буквально целые реки. На каждый миллион киловатт мощности нужно 1/4 млн. м3 воды. И лучше, чтобы среднегодовая температура воды из водоемов была как можно ниже. От этого зависит экономичность станции. Опыт строительства и работы АЭС показал, что при характерном для нашей атомной энергетики строгом выполнении всех правил эксплуатации они безвредны. Под самыми стенами Нововоронежской АЭС раскинулись гектары теплиц и оранжерей, где круглый год выращивают отличные урожаи огурцов, томатов и цветов. А отапливаются теплицы водой, охлаждающей конденсаторы станционных турбин. Недалеко от Ленинградской АЭС в Финском заливе рыбаки ловят рыбу. В теплых сбросных водах пышно разрослась водная растительность, а она-то и привлекает рыб.

Существуют проекты строительства крупных АЭС прямо в черте городов. Они окажутся куда менее вредны, чем тепловые станции, загрязняющие воздух.

Сегодня ядерная энергетика вступает в пору своей зрелости. От нее человечество вправе ожидать решения двух важнейших проблем — утоления энергетического голода и сохранения природной среды.