А Н Т И С У Р Ж И К

А Б В Г Д Е Є Ж З І Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я

А

Автопогружчик | Автонавантажувач
а іменно | а саме
арбуз | кавун

Вгору

Б

Бабочка | Метелик
бабушка | бабуся, бабця, бабуня
багато чисельний, багаточислений | численний
балувати | розпещувати
банкрот | банкрут
бастувати | страйкувати
безвихідне становище | безпорадне становище
без надобності | без потреби
безналічний | безготівковий
безопасний | безпечний
безпреривно | безперервно
безпрецендентний | безпрецедентний
бессрочний | безстроковий
бельйо | білизна
битком набитий | вщерть наповнений, переповнений
бігло ознайомитися | побіжно ознайомитися
бігло читати | швидко читати
біжучий рік | поточний рік
благополуччя | щастя, добробут, гаразд
благополучний | щасливий
блінчик | млинець
блюдечко | тарілочка
бодрий | бадьорий
болільщик, болільник | вболівальник
болтати язиком | теревенити, молоти язиком, плести
болтавня | балаканина
больниця | лікарня
больничний | лікарняний, в офіційному мовленні – листок непрацездатності
братський привіт | братерський привіт, але братська могила
брачний | шлюбний
бритися | голитися
брильянт | діамант
брюки | штани
бувший | колишній
бувший у користуванні | уживаний
будто | наче, мов, ніби, немов
букашка | комашка, комашина
булавка | шпилька
бумага | папір
буси | намисто, коралі
бутила | пляшка

Вгору

В

Варежка | Рукавичка
Вася | Василько
ввиду цього | через це
в двох словах | двома словами
в деякій мірі | деякою мірою
ведучий інженер | провідний (інженер)
великан | велетень
венгерський | угорський
Венгрія | Угорщина
вечером | ввечері
в залежності | залежно
взамін | замість
в значній мірі | значною мірою
взяточник | хабарник
виводи | висновки
видержка з протоколу | витяг з протоколу
визивати | викликати
визов | виклик
виключатель | вимикач
виключати світло | вимикати світло
вийти зі скрутного становища | зарадити собі в скруті
виключний | винятковий, надзвичайний
вилка | виделка
винімати | виймати
виносливий | витривалий
винуватий | винний
виписка з протоколу | витяг з протоколу
вип'ялити очі | витріщити(вирячити, вилупити) очі
висказуватися | висловлюватися
вичеркувати | викреслювати
віддихати | відпочивати
відзив | відгук
відказуватися | відмовлятися
відкладний комір | виложистий, викладчастий, викладчатий, відкотний комір, комір із закоткою
відклонити пропозицію | відхилити пропозицію
відложити засідання | відкласти засідання
відмінити | скасувати
від несподіванки | з несподіванки
відношення | в залежності від змісту: ставлення, стосунки, взаємини, відносність, відношення
відповідно з постановою | відповідно до постанови
відправна точка | початок
від радості | з радості
відсутність, відсутній | відсутній(про людей), брак, бракує(про речі)
відщепенець | відступник
відток | відплив
від часу до часу | час від часу
відчислення | відрахування
відчитати за провину | вичитати (кому), вишпетити (кого), прочитати мораль
відчитатися | прозвітувати
Вітя | Вітик
вішалка | вішак
в його честь | на його честь
в кінці кінців | зрештою, врешті решт, кінець кінцем
включати світло | вмикати світло
вкругову | навколо, по колу
вмішуватися | втручатися
внештатний | позаштатний
внедряти | впроваджувати
водочний | горілчаний
возраст | вік
волни | хвилі
волокита | тяганина
воплощати | втілювати
воротнік | комір
воротнічок | комірець
восємдесять | вісімдесять
воспитувати | виховувати
в остаточному рахунку | у кінцевому підсумку
в певній мірі | певною мірою
в повній мірі | повною мірою
вредний | шкідливий
вроді | як, ніби, на зразок
втратив свідомість | знепритомнів, зомлів (вмлів)

Вгору

Г

Гардеробщиця | Гардеробниця
гвоздь | цвях
главний | головний
гладити (білизну) | прасувати (білизну)
глазний | очний
глиба | брила
гнильйо | гниль, гнилизна
говядина | яловичина, воловина
головка | голівка
головокружіння | запаморочення
голольод | ожеледиця
горбушка | окраєць, окрайчик, крайчик, цілушка
горка | гірка
горлишко | горлечко
горнична | покоївка
горніст | сурмач
город | місто
городський | міський
горсть | жменя, пригоршня
горшок | горщик
госпіталь | шпиталь
гостинниця | готель
готовити | готувати
градусник | термометр
гражданський одяг | цивільний одяг
гребішок | гребінчик
гречневий | гречаний
Гриша | Грицько, Грицунь
грудінка | грудинка
гружчик | вантажник
грузити | вантажити
грузовик | вантажна машина, вантажівка
грязний | брудний
грязнуля | бруднуля, замазура
грязь | бруд, болото
гусиний | гусячий

Вгору

Д

Да | Так
давати добро | схвалювати, підтримувати, погоджуватись, згоджуватись
давлення кров'яне | тиск (кров'яний)
даже | навіть
дальнобойний | далекобійний
даром | даремно (витрачати сили), задурно,безкоштовно (отримати річ)
дважди | двічі, два рази
два роки назад | два роки тому
двоєчник, двойочник | двійкар або двієчник
дворнік | двірник
двухкомнатний | двокімнатний
дебошир, дебоширство | бешкетник, бешкет
день за днем | день у день
дєвочка | дівчина, дівчинка
дєдушка | дудусь, дідуньо
дєтська коляска | дитячий візок, візочок
дєтська площадка | дитячий майданчик
дєтський приют | дитячий будинок, сиротинець
диван-кровать | диван-ліжко
диву даєшся | не надивуєшся
дира, дирка | діра, дірка
диктовка | диктування
дискутирувати | дискутувати
дишло | дишель, дишля
діватися | щезати, зникати
дiтище | дитя, виплід, плід
для вигляду | про (людське) око, для годиться
для наглядності | для унаочнення (виразності)
днєвальний | днювальний
добавити | додати
добавляти | додавати
добавочний | додатковий
довіреність | доручення
довірчивий | довірливий
до востребовання | до запитання
договоритися | домовитися, дійти згоди
дозировка | дозування
доказувати теорему | доводити теорему
доклад | доповідь, повідомлення
докладувати | доповідати
долг | обов'язок
долгосрочний | довгостроковий, довготерміновий
должность | посада
дома | вдома
до основання | вщент
дорожка | доріжка, хідник
доска | дошка
досточка | дощинка, дощещка
до цих пір | досі
дочурка | донечка
дрожді | дріжді
другим разом | іншим разом
друг друга знати | один одного знати
дружок | товариш або друзяка
дрябла шкіра | в'яла шкіра
дубльонка | шкірянка
дьоргати | шарпати

Вгору

Е

Екіпіровщик Екіпірувальник

Вгору

Є

Єдинодушно | Одностайно
єжевіка | ожина
єлє | ледве

Вгору

Ж

Жалоба | Скарга
жарений | смажений
жарке | печення
жати (на кнопки) | тиснути (на кнопки)
жєлєзнодорожний | залізничний
жєлєзнодорожник | залізничник
желудок | шлунок
жемчужний | перловий
жемчуг | перли
жесть | бляха
жестяний | бляшаний
жжога | печія
живопис | малярство
живописний | малярський, мальовничий
жила площа | житлова площа
Женя | Євгенко
жовтуха | жовтяниця
Жора | Юрко, Юрасик
жулік | шахрай

Вгору

З

Забастовка | Страйк
забастовщик | страйкар
забезпечити рішення | вирішити, розв‘язати.
забивчивий | забудькуватий
забор | паркан (тин, огорожа)
за браком часу | через брак часу
завернути в папір | загорнути в папір
завидувати | заздрити
зависть | заздрість
завітний | заповітний
завтрак | сніданок
заготовщик | заготівельник
за границею | за кордоном
заграничний | закордонний
загружений | завантажений
задіяти | залучити
заказ | замовлення
заказати | замовити
заказний лист | рекомендований лист
заключення | висновок, закінчення
заключити договір | укласти угоду, підписати договір
заключне слово | кінцеве (прикінцеве) слово
закройщик | закрійник
закрома | засіки
закупочний | закупівельний
заложити | закласти
замешкатись | забаритись
заніматися | займатися
за останній час | останнім часом
запущений | занедбана людина, занехаяний садок, занедбані справи
запчасті | запчастини
засипати пізно | засинати пізно
заслуговує уваги | вартий уваги
заставляти | примушувати
застінок | катівня
захлопнути двері | зачинити (затріснути) двері
зачот | залік
заявитися | прийти, прибути
зберкасса | ощадкаса
зберкнижка | ощадкнижка
зболтати | збовтати
зборочний | складальний
зверхплану | понад план
звонити | дзвонити
згідно наказу | відповідно до наказу
згідно розпорядження | згідно з розпорядженням
здавати собі відчит | здавати собі справи, всвідомлювати
здавати іспит | складати іспит
здача з суми | решта
здійснити вплив | вплинути
з достоїнством | з гідністю
землеробство | хліборобство, рільництво
землероб | хлібороб, рільник, ратай
земляніка | суниця
зеркало | дзеркало
зимній | зимовий
з кожним роком | щороку
з метою | для того, щоб щось зробити, щоб щось зробити
злісний | затятий п‘яниця, злісні шкідники(рослини, тварини)
знати толк | розумітися, бути компетентним
знімати квартиру | винаймати квартиру
знобить | морозить
зонт | парасоля
зонтик | парасолька
з повинною | повинитись, признатись у провині
зробити вигляд | удати , удавати
з усіх ніг | щодуху, з усієї сили

Вгору

І

Ігровий | Гральний
ігрушка | іграшка
ізвращати | перекручувати (слово) , спотворювати (думку)
іменно так | саме так
іначе | інакше
індюк | індик
індюшка | індичка
іноязичний | іншомовний
інтелігент | інтелігент
інтересувати | цікавити
інциндент | інцидент
інша справа | інша річ
ісолнітєльний | виконавчий, сумлінний
ітак | отже, таким
і так дальше | і так далі
італьянський | італійський

Вгору

Й

Йожик | Їжачок
йолка | ялинка

Вгору

К

Кажеться | Здається
каменщик | муляр, каменяр
капля | крапля
капризний | вередливий
картофельний | картопляний
картошка | картопля
касатися | стосуватися (чогось), доторкатися (до чогось)
касір | касир
Катя | Катруся
качеля | гойдалка
керосин | гас
кидатися у вічі | впадати в очі
кислород | кисень
кладбище | кладовище, цвинтар
клубніка | полуниця
ключове (завдання) | головне, важливе (завдання)
книжний | книжковий
ковйор | килим
коврижка | медяник
коврова дорожка | килимова доріжка
когті | кігті
кожа | шкіра, шкура
кожаний | шкіряний, шкуратяний
кожанка | шкірянка
кожний раз | щоразу
колбаса | ковбаса
колбасний | ковбасний
колечко | перстеник, перстенець
кольцо | перстень
Коля | Миколка
командировка | відрядження
компроментувати | компрометувати
конкурентноспособний | конкурентноздатний, конкурентноспроможний
константувати | констатувати
коньки | ковзани
копірка | калька
корзина | кошик
кормити | годувати
кормушка | годівниця
корочка | шкірочка
косичка | кіска
костний | кістковий
кошельок | гаманець
крановщик | кранівник
красавіца | красуня
красивий | гарний, чудовий, вродливий, гожий, пригожий, файний, красовитий,
красити | фарбувати
красний | красивий
красунчик | красень
креветочний | креветковий
криса | щур
криша | дах, покрівля
кроватка | ліжечко
кровать | ліжко
кровельщик | покрівельник
круглодобово | цілодобово
кружевний | мережевний
кружка | кухлик, горнятко
крупний | великий, видатний, значний
куда | куди
кукла | лялька
кукуруза | кукурудза
кукурузник | кукурудзяний
купля-продажа | купівля-продаж
купляти | купувати
куриний | курячий

Вгору

Л

Лагер | Табір
ладоня | долоня
лакомство | ласощі
ландиш | конвалія
лапонька | голубонька, ясонька
лєзвіє | лезо, бритвочка
лєнта | стрічка
лєстнічна клєтка | сходова клітка
лишати (слова) | позбавляти (слова)
лишній | зайвий
лівша | шульга, лівша
лікарство | ліки
лікйор | лікер
лімітірований | лімітований
лінтяй | ледар
лісозаготівка | лісозаготівля
лісополоса | лісосмуга
ліфтьор | ліфтер
лічити (хворого) | лікувати
лічно | особисто
лож | обман, неправда, лжа
любий | будь-хто, будь-який, який-небудь, всякий, кожний, перший-ліпший
любимець | улюбленець
любимиця | улюблениця
льготи | пільги
любuй | всякий, будь-який, перший-ліпший, перший-кращий
любимий | улюблений, коханий

Вгору

М

Магазин | Крамниця, крамничка
майський | травневий
малиш | малий, малюк
малолітка | малолітній
мало-мальськи | хоч трохи
мальчик с пальчик | хлопчик-мізинчик
мальчуган | хлопчисько
мастєр | майстер
махонький | малесенький
Маша | Марійка
мають місце випадки неявки на заняття | не з‘являються на заняття
мебель | меблі
мебельник | меблевий
медвідь | ведмідь
металічний | металевий
мєлоч | дрібні, дрібняки, копійки
мєх | хутро
міроприємства | заходи, справи
мова йде | йдеться (про)
молодожони | молодята, молоде подружжя
морковка | морквина, морквинка
морожене (ім.) | морозиво
мраморний | мармуровий
між тим | тим часом
мішати (працювати) | заважати
молодчина | молодець
моча | сеча
мочовий пузир | сечовий міхур
мужський | чоловічий
мусор | сміття
мусорнік | смітник
м’який | м'який

Вгору

Н

Набор | Набір
навик, навики | навичка, навички
на виду | навидноті, перед очима
на вкус | на смак
навоз | гній
наволочка | пошивка
нагрузка | навантаження
надвигатися | насуватися
на днях | цими днями
надобність | потреба
надоїдати | набридати, обридати, надокучувати
на дому | в дома
Надя | Надійка
на заключення | на закінчення, наприкінці, наостатку, підсумовуючи
на ісході | обмаль, трохи, мало
наказати | покарати
накінець | нарешті
накладна плата | післяплата
наладжений | налагоджений
налог | податок
намікати | натякати
намітити | накреслити, запланувати
нанести шкоди | завдати шкоди
наоборот | навпаки
напечатаний | надрукований
на поприщі | на ниві, на полі, на арені
напор (води) | тиск
направляти | скеровувати, звертати, спрямовувати
на проізвол судьби | напризволяще
на протязі | упродовж, протягом
напряму | просто
нарочно | навмисне
наряд | вбрання
насікомі | комахи
насморк | нежить
настольний | настільний
настоювати (на своєму) | наполягати
настояний | справжній (друг), теперішній (час)
находити | знаходити
не бачити вихід з цього становища | не дати собі раду в скрутному становищі
невільно сказав | мимоволі сказав
невпопад говорити | не до ладу (не до речі) говорити
негодування | обурення
не дивлячись на | незважаючи на
недостаток | вада, хиба, недолік (нестача), огріх, прогріх, похибка, помилка, недоробок, ганжа, гандж
не на жарт | не в жарт, неабияк
не по собі | ніяково, незручно
неприродний | непридатний
не приходиться | не доводиться
нерадивий працівник | недбалий працівник
нерушимість | непорушність
неудобно | незручно, не випадає
нє | ні
ногті | нігті
ножка | ніжка
ножниці | ножиці
ноль | нуль
носитель | носій
носки | шкарпетки
нуждатися | потребувати матеріальної допомоги, поради

Вгору

О

Обжалувати | Оскаржити
обезоружити | обеззброїти
обіда | образа, кривда
обідно | образливо, прикро
обіжати | ображати, кривдити
обільний | рясний, сильний, численний
обіщати | обіцяти
облако | хмара
область | галузь (виробництва), сфера (науки)
облачний | хмарний
облегшити | полегшити
облік кого-небудь | обличчя, образ, подоба, лик
обслуга поштова | поштове обслуговування або обслужування
одіяло | в залежності від матеріялу: ковдра, коц, ліжник, укривало
одностайне схвалення дістала пропозицiя про прийняття до неухильного виконання | присутні одностайно схвалили пропозицію неухильно виконувати
обнаружити | виявити
обнищання | зубожіння
обої | шпалери
обох, обоїм | обох, обом
оболочка | оболонка
обосновати | обґрунтувати
оборудувати | обладнати
обув | взуття
обувний | взуттєвий
обходчик | обхідник
общественний | громадський
об'ява | оголошення
об'явити | оголосити
об'яснити | пояснити
овощний | овочевий
ограбити | пограбувати
огуречний | огірковий
один в один | добірний
одівати | одягати
одіяло | ковдра
одобрити | схвалити
озаглавити | назвати
оказати допомогу | надати допомогу
оконний | віконний
окрашено | пофарбовано
опасний | небезпечний
опинитися в дурнях | пошитися в дурні
опознавальний | розпізнавальний
опреділити | визначити
опровергати | спростовувати
осадки | опади
осадок | осад
освободится | звільнитися
освоїтися | призвичаїтися, звикнути до...
осмотр | огляд
особняк | власний будинок
остальні | інші, решта
остановка | зупинка
отбойний | відбійний, вибійний
отвьортка | викрутка
откритка | листівка, карточка
оточуюче середовище | навколишнє середовище
от пуск | відпустка
охватити | охопити
охота | полювання, лови
охрана | охорона
охраннік | охоронник, охоронець
оціночний | оцінний
очередь | черга
ошибка | помилка

Вгору

П

Падати в обморок | Непритомніти
пайка | паяння
пайщик | пайовик
палочки | палички
пальтішко | пальтечко
папин | татів
парикмахер | перукар
парикмахерська | перукарня
паспортистка | паспортистка
пасти смертю хоробрих | полягти як герой
паяльщиця | паяльщиця
переводчик | перекладач
перегружений | перевантажений (роботою), переповнений (транспорт)
перкличка | переклик
переключатель | перемикач
переписка (писання листів) | листування
перерив | перерва
переросход | перевитрата
пересажувати | пересаджувати
перетворювати в життя | перевтілювати в життя
переучот | переоблік
перехресток | роздоріжжя, перехрестя
перечень | перелік
перечислити | перелічити, перерахувати
перчатка | рукавичка
першим ділом | насамперед, передусім, щонайперше
Петя | Петро,Петрусь, Петрик
печатати | друкувати
печать | печатка
печоночний | печінковий
пирожок | пиріжок
підготовити | підготувати
піджолудочна желєза | підшлункова залоза
підложити | підкласти
піднос | таця
підодіяльник | пішва
підписатися на газету | передплатити газету
підписка | передплата
підрозділєніє | підрозділ
під стать | до пари
підчеркнути | підкреслити, наголосити
підчинятися | пілягати, підкорятися
пірожене | тістечко
пісьмо | лист
пітательний | поживний
пішком | пішки
планіровка | планування
платочок | хусточка, хустинка
плащ-палатка | плащ-накидка, плащ-намет
плісіровка | плісе
плодотворний | плідний
плотник | тесляр
площа (незабудоване місце, де сходиться кiлька вулиць) | майдан
побіда | перемога
побідний | переможний
побритися | поголитися
повальний | суцільний, поголовний
повар | кухар
повариха | куховарка
повернутися до свідомості | опритомніти (притомніти), прийти до тями, прийти до пам‘яті, очуняти (очунятися), очутитися
повинен бути направлений | треба направити
повинуватися | коритися (кому), слухати (кого)
по відношенню | стосовно
повістка денна | порядок денний
повод | привід
повредити | нашкодити
по всякому поводу | з усякого приводу
погані порядки | безладдя (безлад), не підтримувати порядок, не пильнувати ладу
пограничник | прикордонник
подавляюща кількість | переважна кількість
подарити | подарувати
подарок | подарунок, гостинець
подарочний | подарунковий
подвинутись | посунутись
по дєшовкє | дешево
по ділам служби | у справах служби
подорожати | подорожчати
подоходний податок | податок з прибутку, прибутковий податок
по-другому | по-іншому
пожилий | старшого віку, в літах
по закону | за законом
по замовленню | на замовлення
позвати | покликати
позвонити | подзвонити
пока | поки, заки
пока (прощання) | бувай, будь здоров
показувати вигляд | давати взнаки
по крайній мірі | принаймні, щонайменше
полднік | полуденок, підвечірок
полка | полиця
положити | покласти
полоска | смужка, пасмо
полотенце | рушник
полочка | поличка
получається | виходить, вдається
получати | отримувати, одержувати, діставати
получка | зарплата, платня
Польша | Польща
поля капелюха | криси капелюха
поля книги | береги книги
помнити | пам‘ятати
понятно | зрозуміло
попередити хворобу | запобігти хворобі, відвернути хворобу
пополам | наполовину, по половині
по понеділкам | щопонеділка
по почті | поштою
попугай | папуга
попугайчик | папужка
порівняно з | як порівняти з..., проти
порчений | зіпсований
порядком пропозиції | в порядку пропозиції
поскользнутися | послизнутися, посковзнутися
послідній | останній
посне масло | олія
поставляти | доставляти, постачати
поставщик | постачальник
посторонній | сторонній
построїти | побудувати
поступати | вступати (до вузу), чинити (благородно), надходити (про товар)
посуда | посуд
посьолок | селище
потолок | стеля
потрохи | нутрощі, телбухи
по формі | за формою
похожий | схожий (на кого), подібний (до кого)
по цьому приводу | з цього приводу
почасовий | погодинний
почва | грунт
почка | нирка
почому | скільки коштує, по скільки
почтальйон | листоноша, поштар
почті | майже
пощада | помилування
по якому питанню | у якій справі
поясниця | поперек, крижі
пояснююча записка | пояснювальна записка
правити бал | порядкувати
прака | виправлення
предвидіти | передбачити
предложення | пропозиція
предохранітєль | запобіжник
предписання | припис
предсідатель | голова
пред‘явити | подати
прежній | колишній, попередній
преподавати | викладати
прецендент | прецедент
прибильний | прибутковий
прибори | прилади
приведи в порядок | упорядкуй, дай лад
прививати | прищеплювати
привичка | звичка
пригати | скакати
приглашати | запрошувати
приговор | присуд, вирок
при допомозі | за допомогою
признавати | визнавати
признак | ознака
призжати | приїжджати
прийомний | приймальний
прийомщик | приймальник
приймати до відома | брати до відома
приймати до уваги | брати до уваги
приймати міри | вживати заходів
приймати участь | брати участь
прийняти заходи | вжити заходів
прийняти участь | брати участь
прийшла удача | пощастило, поталанило
прийшлося | довелося
приказ | наказ
прикласти зусиль | докласти зусиль
приміняти | застосувати
примірний | орієнтовний, приблизний
принімати | приймати
приносити вибачення | просити вибачення, перепрошувати
приносити шкоду | завдавати шкоди
принуждати | примушувати, силувати
принципіальний | принциповий
при порівнянні | як порівняти, порівнюючи, з порівняння
прискорити погодження | погодити
приступати (до чогось) | розпочинати (щось)
при таких умовах | за таких обставин, у таких обставинах
приусадєбний | присадибний
приходить на думку | спадає на думку
приходиться працювати | доводиться працювати
прихожа | передпокій
прицеп | причіп
приют | притулок
прівєт | привіт, здоров (як вітання)
приложеніє | додаток
пробіли | прогалини
пробка (до пляшки) | корок
провіряти | перевіряти
провода | дроти
проводити боротьбу | боротися
продавщиця | продавець
продажа | продаж
продвигатися | просуватися
прожиточний | прожитковий
проізводство | виробництво
прораб | виконроб
просипатися | прокидатися
просквозити | протягнути
прослойка | прошарок
простиратися | тягнутися, сягати
простіший простого | найпростіший, простісінький
просто-напросто | просто, всього-на-всього, запросто
просторний | просторий
протирічити | суперечити
профсоюз | профспілка
прочий | інший
прошлий | минулий
прошу вашого дозволу про надання менi вiдпустки | прошу надати мені відпустку
пуговичка | гудзичок
пустяк | дурниця (пусте)
пчола | бджола
пшонний | пшоняний
п‘янка | пиятика, гульня, дудліж
пятно | пляма
п‘ятьорка | п‘ятірка

Вгору

Р

Радувати око | Тішити око
ранком | зранку, вранці
рахувати, що... | вважати, гадати, думати, міркувати, що...
регістратура | реєстратура
регістрація | реєстрація
регуліровщик | регулювальник
редіска | редиска, редька
резина | гума
ремень | ремінь
ремешок | ремінець, ремінчик
ремонтірувати | ремонтувати
решотка | грати
ржаний | житній
рижий | рудий
риночний | ринковий
риск | ризик
рискувати | ризикувати
рицар | лицар
ричаг | важіль
рідко траплятися | зрідка траплятися
річний транспорт | річковий транспорт
рішаючий | вирішальний
рішити задачу | розв‘язати, вирішити задачу
Ровно | Рівне
роговиця ока | рогівка ока
роди | пологи
родильний будинок | пологовий будинок
рожениця | породілля
розбалований | розпещений
розвал | розпад
розвернутий | розгорнутий
розводящий ключ | розвідний ключ
розжати | розтиснути, розтулити (руку), розціпити (зуби)
роздається голос | розлягається, лунає голос
роздягалка | роздягальня
рознічна ціна | роздрібна ціна
розовий | рожевий
розпис | підпис
розположення | розміщення
розсосатися | розсмоктатися
розсрочка | кредит
розсуждати | розмірковувати
раствор | розчин
росходи | видатки, витрати
рубашка | сорочка
руководство | керівництво
руль | кермо
рядом | поряд, поруч

Вгору

С

Саме важне | Найважливіше
саме головне | найголовніше
саме по собі | само собою
сапожник | швець
сахар | цукор
сварщик | зварювальник
Свєта | Світланка
сельодка | оселедець
сиворотка | сироватка
система налогів | система оподаткування
скорняжний | кушнірський
слідуючий | наступний, такий
словом | одно слово, одним словом
снабженець | постачальник
сочний | соковитий
сочуствувати | співчувати
співпадати | збігатися
співставляти | порвнювати, зіставляти
співшукач (наукового звання) | пошукувач, здобувач
СПІД | СНІД
сплошний | суцільний
спорити | сперечатися, змагатися
спортитися | зіпсуватися
справа в тому | річ у тому ( у тім)
справа тонка | справа делікатна
справка | довідка
справочний | довідковий
средство | засіб, спосіб
срок | строк
ссуда | позичка, позика
ставка (місячна) | оклад (місячний)
стакан | склянка
станочник | верстатник
старйо | старе
стєкло | скло
стидно | соромно
стіральний порошок | пральний порошок
стірати | прати
стірка | прання
столова | їдальня
стража | сторожа, варта
страйкуючі | страйкарі
странний | дивний
страсть | пристрасть
строїтєльний | будівельний
строїтися в шеренгу | шикуватися в лаву
стройка | будова, будівництво
стройний | стрункий
стул | стілець, крісло
стульчик | стілець
ступеньки | сходи
судьба | доля
суматоха | метушня, гармидер, біганина
супруга | дружина, жінка
супруги | подружжя
суровий | суворий
сустави | суглоби
сутки | доба
суточні | добові

Вгору

Т

Табельщиця | Табельниця
тайно | таємно
так як | тому що
творог | сир
творожний | сирний
тезис | теза
теряти | губити
тетрадь | зошит, зшиток
технічка | техпрацівниця
тим не менше | однак, проте, а також
тіпа | на зразок
ткань | тканина
товщиною | завтовшки
тоже | також, теж
ток | струм
толкати | штовхати
толковий | розумний, метикуватий
торжества | урочистості
торжественний | урочистий
тормоз | гальмо
тормозити | гальмувати
тоска | туга, сум, нудьга
тошнота | нудота
требувати | вимагати
трогати | торкати (пальцем), чіпати, зрушувати (з місця), зворушувати (до сліз)
троїх, троїм | трьох, трьом
тройка | трійка
тряпка | ганчірка
трьохкімнатний | трикімнатний
трьохтомний | тритомний
тьотя | тітка, тіточка

Вгору

У

Убирати | Прибирати (кімнату), забирати (речі зі стола)
уборщиця | прибиральниця
у вигляді кари | за кару
увольнітєльний | відпускний
у всіх відношеннях | всіма сторонами
угловий | кутовий
угольник | кутик
удалити | видалити, вирізати (гланди), вирвати (зуб), вивести (пляму)
удача | успіх
удачний | успішний, вдалий, удатний, щасливий
удільна вага | питома вага
удобний | зручний
ужас | жах
ужасно (подобається) | надзвичайно
ужасно (виглядає) | жахливо
ужин | вечеря
у залежності від | залежно від
узнати | (в)пізнати(знайомого), дізнатися, довідатися (про подію)
укроп | кріп
уксус | оцет
умнік | розумник
умоляти | благати
у найближчий час | найближчим часом
у найближчі дні | найближчими днями
упаковочний | пакувальний
уплатити | заплатити
у порівнянні з | як порівняти з...
упрямий | впертий
у розстрочку | на виплат
у самий найближчий час | незабаром
усе в порядку | усе гаразд, усе як слід
уснути | заснути
устав | статут
установка (як предмет) | прилад, пристрій, устаткування
установка (політична) | настанова, намір
установлений | встановлений
устарівший | застарілий
устроїти | влаштувати, зробити
устроїтись | влаштуватись
устройство | влаштування (на роботу), пристрій, будова (машини), лад, устрій (державний)
уступка | поступка
устя (ріки) | гирло (ріки)
утка | качка
утренній | ранковий
утречком | зранку
утрєнік (дитячий) | ранок (дитячий)
утюг | праска
ухожена дитина | доглянена (припильована) дитина
уцінити | переоцінити
у цьому році | цього року
участок | дільниця (виробничий підрозділ), ділянка (землі)
учбовий | навчальний
учот | облік
учотчик | обліковець
уют | затишок
уютно | затишно

Вгору

Ф

Факт на лице | Ось тобі й факт, незаперечний факт
фамілія | прізвище
фонар | ліхтар
формовщик | формувальник
форточка | кватирка
фрезеровщик | фрезерувальник

Вгору

Х

Халатне ставлення | Недбале ставлення
хватить | вистачить, годі, досить
хлопнути дверима | гримнути, грюкнути дверима
хлопотати | клопотатися
хлопоти | турботи
ходатайство | клопотання
хозразчот | госпрозрахунок
хотять | хочуть
хранилище | сховище, сховок, схованка
хранити | зберігати
хрупкий | крихкий, ламкий
хрусталь | кришталь
хрустальний | кришталевий

Вгору

Ц

Цвітний | Кольоровий (але цвітна капуста)
цепочка | ланцюжок
циплята | курчата

Вгору

Ч

Часи | Годинник
часікі | годинничок
частний | приватний (магазин), частковий, окремий (випадок)
чердак | горище
черніка | чорниці
чертьожник | кресляр
четверть | чверть
чесночний | часниковий
чистої води обман | чистісінька брехня
чолка | чубчик, гривка
чугун | чавун
чудак | дивак
чудакуватий | дивакуватий
чудний | чудовий, дивний
чуть не | мало не
чуть-чуть | ледь-ледь, трішки, трішечки, мало

Вгору

Ш

Шагати | Крокувати
шагом марш | кроком руш, ходом руш
шаловливий | пустотливий, збиточний, нечемний
шальна куля | дурна куля
шарикова ручка | кулькова ручка
шаром покоти | порожнісінько
швидше всього | найшвидше
шевелити мозгами | мізкувати, міркувати
шестидесятник | шістдесятник
шкаф | шафа
шкурка | шкірка, шкуринка
шліфовка | шліфування
шліфовщик | шліфувальник
шляпа | капелюх
шпакльовщик | шпаклювальник
штамповка | штампування
штамповочний | штампувальний
штик | багнет
шуткувати | жартувати

Вгору

Щ

Щасливчик | Щасливець
щебйонка | щебінь
щотка | щітка
щотчик | лічильник

Вгору

Ю

Юбка Спідниця

Вгору

Я

Яблочний | Яблучний
язва (шлунка) | виразка
яїчко | яйце
яїчний | яєчний
як правило | як звичайно, як водиться, як заведено
ярко | яскраво
ящик | скринька

А Б В Г Д Е Є Ж З I Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ю Я

АНТИСУРЖИК. За заг.ред. О.Серебрянської. Львів, "Світ".