Українська мова

ЛЕКСИКА

Лексика (від гр. lexicos - той, що відноситься до слова) - це сукупність слів, які вживаються у мові.

Наука, яка вивчає словниковий склад мови - значення слів, їх походження, зв'язок з іншими словами, має назву лексикологія (від гр. lexis - слово і logos - вчення).

Збором та систематизацією слів, а також теорією та практикою укладання словників займається лексикографія.

СЛОВО

Кожна мова складається із слів, і слово є однією з основних одиниць мови.

Слова за різними ознаками можна згрупувати так:

за походженням
активного вжитку |  | місто
застарілі |  | град (місто)
за активністю вживання
загальновживані |  | батько
незагальновживані |  | гіпотенуза
за сферою вживання
літературні | гарний, красивий
діалектні | файний
професійні | мовознавство
за значенням
однозначні | комп'ютер
багатозначні | корінь, сфера
синоніми (подібні) | відтінок- нюанс
антоніми (протилежні) | товстий- тонкий
за звучанням
однойменні (омоніми) | вал- велика хвиля; вал- земляний насип; вал- одна з деталей машини
за емоційним забарвленням
нейтральні | картопля
емоційні | прекрасний
за значенням
терміни |  | стапель
ділові штампи |  | вищеозначений
образно- художні |  | не по зубах (непосильний)
побутові |  | радіоприймач

Окремо взяті мовні звуки, а також складові частини слова (корінь, префікс, основа, суфікс) виявляють себе лише у слові. Із слів також складаються словосполучення і речення.

Слово - це одна з одиниць мови, яка служить для найменування предметів, властивостей, процесів чи дій. Усі слова за значенням поділяються на дві групи - самостійні та службові.

Самостійні слова - це слова, які обов'язково щось називають (центр, компанія, білий, докласти, купити, обізнаність, сум.

Службові слова не мають самостійного значення, а лише виражають різні відношення між самостійними словами (у виразах ані травички, земля і небо, посеред поля, до нестями службові слова ані, і, посеред, до.

Як одиниця мови слово характерізується такими ознаками (якими вона і відрізняється від інших мовних одиниць):

  • складається із звуків і має один основний наголос;

  • може поділятися на менші значущі частини - так звані морфени (корінь, закінчення, префікс, суфікс);

  • має лексичне значення, тобто називає предмети, ознаки та процеси реальної дійсності.

ЛЕКСИЧНЕ ЗНАЧЕННЯ СЛОВА

Слово характерізується насамперед одним чи кількома лексичними значеннями.

Лексичне значення слова - це його реальний зміст, тобто те, що це слово називає.

Наприклад, лексичне значення слова портрет - це "зображення або опис людини чи групи людей".

Крім лексичного значення, слово має ще граматичне значення.

ГРАМАТИЧНЕ ЗНАЧЕННЯ СЛОВА

Граматичне значення слова - це відомості про належність цього слова до тієї чи іншої частини мови, а також про граматичні ознаки цієї частини мови, які змінюють форму слова (рід, число, відмінок, вид, час тощо).

Граматичне значення слів розглядається в морфології.

СЛОВА З КОНКРЕТНИМИ ТА АБСТРАКТНИМИ ЗНАЧЕННЯМИ

Слова, які означають назви, що співвідносяться з конкретними предметами, властивостями чи діями, належать до слів з конкретним значенням (будинок, посібник; старий, нудний, товстий; шукати, беремо).

Крім них, в українській мові є ще слова з абстрактним значенням, тобто такі, що не співвідносяться з конкретними властивостями, діями чи предметами (туга, захоплення, втіха, любов, мрія).

ОДНОЗНАЧНІ І БАГАТОЗНАЧНІ СЛОВА

Конкретне значення слова найчастіше встановлюється в реченні, через зв'язок його з іншими словами.

Так, у реченні Земля обертається навкруги Сонця слово "сонце" означає "центральне небесне світило Сонячної системи"; у реченні Під променями сонця змінилася вся земля "сонце" - це вже "світло та тепло, яке випромінює це світило", а у реченні "Сонце моє" - прошепотіла Любаша під "сонцем", зрозуміло, мається на увазі коханий дівчини на ім'я Любашa.

Ця властивість слова - вживатися у різних значеннях - називається багатозначністю, або полісемією (від гр. poly - багато і sema - знак).

В українській мові більшість слів належить до багатозначних, тобто є полісемічними.

Однак, значна частина слів - однозначні, або моносемічні.

У період свого виникнення слово завжди має одне значення, тобто за походженням кожне слово - однозначне, а здатність виражати різні значення ним набувається з часом.

До однозначних слів належить більшість спеціальних наукових темінів (економічних - інвестиції, ціни; мовознавчих - підмет, присудок; літературознавських - метафора, ямб; медичних - грип, астма та ін.), назви тканин (вельвет, шовк), деталі та механізми (шайба, плейєр), власні назви (Київ, Європа).

Але й серед термінологічної лексики є багатозначні слова, напр.: швидкий потяг (поїзд) і потяг до Марфи; жовте коло і коло парку.

ПРЯМЕ І ПЕРЕНОСНЕ ЗНАЧЕННЯ СЛОВА

У багатозначних словах одне з його значень є основним, або прямим, інші - переносні, або непрямі.

Пряме значення слова - це звичайна назва предмета, властивості чи дії. Пряме значення найчастіше буває первинним, тобто таким, з якого почалась назва.

Напр., пряме значення слова серце означає "центральний орган кровеносної системи, що забезпечує кровообіг у людини і тварини".

Переносне значення слова завжди пов'язано з прямим значенням, напр., у реченні Не так серце любить, щоб з ким поділиться, Не так воно хоче, як Бог нам дає (Шевченко) слово сонце вжите у значенні "символ любовних почуттів".

На основі переносного значення виникають метафора, метонімія і синекдоха.

Метафора (від гр. metaphora - перенесення) - перенесення значень одних предметів на інші: Червона хмара вкрила всю землю.

Метонімія (від гр. metonymia - перейменування): Сашко сів за фортепіано і заграв Моцарта.

Синекдоха (від гр. synekdoche - співпереймання) - вживання назви частини предмета у значенні його цілого: Червоний картуз так більше і не з'явився.

ОМОНІМИ

Омоніми (від гр. homos - однаковий і onyma - ім'я) - це слова, які мають однакове значення і написання, але зовсім різні значення.

Напр., потяг - "поїзд" у значенні "ряд з'єднаних між собою залізничних вагонів, що рухаються за допомогою локомотива" і потяг - "настійне прагнення до чогось чи когось".

Омоніми можуть бути повними та неповними.

Повні лексичні омоніми - це слова, що тотожні за звуковим складом і написанням у всіх граматичних формах:

  • коса - заплетене довге волосся;

  • коса - вузька намивна смуга суходолу в озері, морі чи річці;

  • коса - сільскогосподарське знаряддя.

Неповні лексичні омоніми розподіляються на омоформи, омофони і омографи.

Омоформи (граматичні омоніми) - це слова, які збігаються за звучанням та написанням лише в окремих граматичних формах :

  • діти - куди вас діти;

  • коса - іменник і коса (лінія) - прикметник жіночого роду;

  • три - наказовий спосіб дієслова і три - числівник.

Омофони (фонетичні омоніми) - це слова, які збігаються лише за звучанням, а пишуться неоднаково: мріяти і мрія ти; сонце - чи не сон це?

Омографи - це слова, що збігаються за написанням, але розрізняються за написанням і наголосом: малб дитина - не мбла щастя; плачэ і плбчу; замук і збмок.

Слова-омоніми в сучасній мові нічого спільного у значенні між собою не мають (напр., склад - як фонетична одиниця мови і склад - як приміщення).

СИНОНІМИ

Синоніми (від гр. synonymos - однойменний) - це слова, різні за звучанням, але близькі за значенням (дорога - путь, шлях; мовознавство - мововедення.

Абсолютні синоніми однакові за значенням і емоційно-експресивним забарвленням (алфавіт - азбука - абетка; відтінок - нюанс; майдан - площа). Вони використовуються у мовленні для уникання повторів.

Ідеографічні (значенневі) синоніми передають різні відтінки того ж поняття: незламний- рішучий (твердий); хотіти- бажати.

Синоніми поєднуються в єдиний синонімічний ряд.

Домінанта, або стрижневе слово синонімічного ряду - це слово, що найчастіше вживається у мовленні.

Так, напр., у синонімічному ряду неминуче, напевне, конче, неодмінно, обов'язково, безсумнівно домінантою є слово обов'язково.

АНТОНІМИ

Антоніми (від гр. anti - проти і onyma - ім'я) - це слова з прямо протилежним значенням (чорний - білий, ніч - день, добре - погано).

В антонімічні пари об'єднуються слова з протилежними значеннями, що мають якусь лексичну спільність: теплий - холодний (тепло), швидкий - повільний (швидкість), глибокий - мілкий (глибина).

Антоніми бувають виражені такими частинами мови, як іменник (добро - зло), прикметник (швидкий - повільний), займенник (всі - ніхто), дієслово (іти - стояти), прислівник (високо - низько), прийменник (під - над, від - до).

На використанні антонімів побудована така стилістична фігура, як антитеза (від гр.antithesis - протилежність) - зіставлення фактів, явищ, подій та думок з метою їх виділення: І я іду, і падаю, і знову

Спешу вперед або плетусь назад. (В.Симоненко)

ПАРОНІМИ

Пароніми (від гр.para - поблизу, поруч і onyma - ім'я) - це слова, подібні між собою за звучанням і частково за будовою: абонент - абонемент; континент - контингент.

За допомогою паронімів нерідко створюються рими в авторських поетичних творах та в народних прислів'ях та приказках:

Говорили- балакали, сіли й заплакали; Ні слуху ні духу; Яке їхало, таке й здибало.

ЗАГАЛЬНОВЖИВАНІ І НЕЗАГАЛЬНОВЖИВАНІ СЛОВА

Слова, що відомі всім, хто розмовляє українською мовою, називаються загальновживаними.

Слова, що широко не розповсюджені, носять назву незагальновживаних. До таких слів відносяться, напр., діалектні і професійні слова.

ДІАЛЕКТИЗМИ

Діалектні слова (діалектизми) - це слова, які використовуються лише мешканцями тієї чи іншої місцевості (напр., кукэля - зозуля, буцян - чорногуз, пчулник - пасіка).

Мову мешканців окремої місцевості називають діалектом.

Діалектизми не входять до лексичного складу української літературної мови, але використовуються у художніх творах для передачі життя і мови людей певної теріторії.

ПРОФЕСІЙНІ СЛОВА

Професійні слова - це слова, що використовуються у мові людей, об'єднаних однією професією чи спеціальністю.

Серед професійних сліів виділяється особлива група слів, які називають поняття різних наук. Це - терміни (напр., суфікс, підмет - у мовознавстві; гіпотенуза, катет - у математиці).

Окремі професійні слова іноді стають загальновживаними (телевізор, радіо, аспірін).

Професійні слова використовуються у художніх творах для більш точного опису людей і їх занять.

Професійні слова, що використовуються у художніх творах, називають професіоналізмами.

УСПАДКОВАНІ СЛОВА

За походженням слова у лексиці розділяються на успадковані з попередніх періодів розвитку мови, власне українські і запозичені з інших мов.

Серед успадкованих слів виділяють слова індоєвропейського, спільнослов'янського і спільносхіднослов'янського походження.

Слова, що прийшли в українську мову з індоєвропейського лексичного фонду, є найдавнішими.

Це назви явищ природи (вогонь, день, сонце), дій і процесів (сидіти, іти, пити), людей за їхніми родинними стосунками (батько, сестра, мати), органів тіла (око, ніс, серце), рослин (дуб, мак, береза), птахів і тварин (теля, заєць, видра), якостей і ознак (глухий, білий, темний).

Слова із спільнослов'янського лексичного фонду є в усіїх слов'янських мовах (великий, солодкий; ніготь, палець; дрімати, любити; чоловік, жінка; сковорода, чашка, ліжко).

Ці слова свого часу значно поповнили існуючі групи понять.

Слова із спільносхіднослов'янського лексичного фонду спільні для української, російської і білоруської мов (урожай, собака, відважний, сьогодні).

ВЛАСНЕ УКРАЇНСЬКІ СЛОВА

Власне українські слова виникли в українській мові в період її формування.

Вони виражають специфіку української мови (напр., вареники, свита, бентежити, линути, гай, чарівний, навпростець).

ІНШОМОВНІ СЛОВА

Біля 10 відсотків слів української мови - це слова іноземного походження, які "прописалися" в українській мові або прямо, або через мову - посередницю у різні часи.

Це - слова, запозичені з грецької (кипарис, комета, лиман, корабель, математика, логіка, література), латинської (форма, студент, академія, ректор, персона, комедія, дисципліна), старослов'янської (приязнь, град, прах, брань, злато, благодать), тюрських мов (халва, батіг, вежа, кавун, базар, сарай).

Багато в українській мові слів французського походження (бюро, асамблея, сюжет, пляж), англійського (клоун, лідер, аут, пікнік, джентельмен), німецького (дах, грунт, кокс, штраф, курорт), італійського (кортик, тенор, сопрано, галера, корсар), голандського (краби, яхта, трап, люк), іспанського (сомбреро, фієста) та інших мов.

АРХАЇЗМИ

Архаїзми (від гр. archais - давній), або застарілі слова - це слова, що рідко використовуються.

Архаїзми поділяються на дві великі групи: історизми і власне архаїзми, або стилістичні архаїзми.

Історизми - це поняття, які зникли у процесі історичного розвитку: гетьман, волость, лихвар.

Власне архаїзми - це поняття, які продовжують існувати і сьогодні, проте форма їх вираження застаріла: враг- ворог, град- місто.

НЕОЛОГІЗМИ

Нові слова, що виникають в мові, називають неологізмами (від гр. neos- новий і logos- слово).

Неологізми з'являються в мові тоді, коли виникають нові предмети, поняття, нові уявлення про світ.

З часом неологізми стають загальновживаними (телевізор, комп'ютер) або переходять до розряду історизмів (перебудова, соціалізм).

ФРАЗЕОЛОГІЯ

Фразеологія (від гр.phrasis- вираз, зворот і logos-слово, вчення) - сукупність усталених зворотів певної мови, а також розділ науки про мову, що вивчає стійкі словосполучення-
фразеологізми, їх ознаки, поділ на групи, утворення і походження.

ФРАЗЕЛОГІЗМИ

Фразеологізми (фразеологічні звороти) використовуються для називання окремих предметів, явищ, властивостей та дій.

Лексичне значення має фразеологізм в цілому, напр., спіймати облизня - "зазнати невдачі", без царя в голові - "нерозумний", заткнути за пояс - "перевершити".

Ці мовні звороти, у яких слова виявляють своє значення тільки зв’язано, називаються фразеологічними одиницями.

Фразеологічні одиниці подібні до слів: і слова, і фразеологізми використовуються як готові мовні одиниці, а не створюються щоразу у процесі мовлення.

Фразеологізми, як і слова, можуть входити до синомічних рядів: дрімати- куняти- клевати носом.

У реченні фразеологізм виступає як один член речення. Напр.,у реченні І довго ти будеш товкти воду в ступі? фразеологізм товкти воду в ступі є присудком.

Фразеологізми мають синоніми і антоніми - інші фразеологізми, напр.: не приший кобилі хвіст - потрібний як п'яте колесо до воза.

Фразеологізми використовуються як в мові, так і в художніх творах.

ПРИСЛІВ’Я І ПРИКАЗКИ

Прислів’я - це народний вислів повчального змісту.

У цьому вислові передається певна закономірність або правило, сформульоване на основі багатовікового досвіду народу.

Прислів’я відносяться до фразеологізмів, які переважно співвідносяться з реченнями (не купиш ума, якщо нема; під лежачий камінь вода не тече). Серед прислів’їв є такі, які не зіставляються ані зі словом, ані з реченням (з хворої голови на здорову; як з гуся вода).

Приказка- це зворот мови, який образно визначає якесь життєве явище. Приказка від прислів’я відрізняється тим, що знаходить своє остаточне вираження тільки у контексті. Приказка завжди є ніби частинкою речення (чим би дитя не тішилося, аби не плакало; грошей, як кіт наплакав).

Прислів’я і приказки часто будуються на антонімічній основі (правда та кривда - як вогонь та вода; широкі ворота увійти, та вузькі вийти та ін.).

КРИЛАТІ ВИСЛОВИ

Крилаті вислови- це сталі словесні вислови, які часто повторюються у мовленні, а також влучні вислови видатних і відомих осіб чи політичних діячів (маємо те, що маємо).

Крилаті вислови можуть мати форму слів з символічним значенням: Мекка - місце поклоніння, Голгофа - подвижництво, страждання, мука.

Такими є також і імена-символи: Робінзон, Дон Кіхот, П’ятниця.

Крилаті вислови можуть мати форму словосполучень (людина в футлярі, мертві душі) і простих речень (Вчитися, вчитися і ще раз вчитися! (Ленін); Легше верблюдові пройти крізь голчане вушко, ніж багатому увійти в царство небесне (Євангеліє).

ДЖЕРЕЛА ФРАЗЕОЛОГІЇ

За походженням фразеологізми поділяються на спільнослов’янські (водити за носа; з голови до п’ят; як на долоні), спільносхіднослов’янські (попасти під гарячу руку), українські (на руку ковінька, піймати облизня); засвоєні з інших мов кальки (копії) (ось де собака зарита (з німецької мови).

Велику групу фразеологізмів складають висловлення видатних і відомих людей (Хіба ревуть воли, як ясла повні (Панас Мирний).

Поповнюється українська фразеологія і за рахунок виробничо-побутових висловлень (Сім раз одміряй, а раз одріж).

Знайшли собі місце в українській фразеології також біблійні і євангелійські вирази (бути притчею во язицех; берегти, як зіницю ока), а також античні вислови (крокодилячі сльози, Сади Семіраміди).

  1. Записати слово.

  2. Вказати або знайти його тлумачення за словником.

  3. Вказати, це первинне (пряме) його лексичне значення чи вторинне.

  4. Якщо значення переносне, то визначити вид перенесення.

  5. Дібрати синоніми до слова і довести доречність (чи недоречність) заміни аналізованого слова дібраним синонімом.

  6. Перевірити, чи можливі лексичні або контексуальні антоніми до аналізованого слова.

  7. Змінити слово за всіма можливими ознаками (рід, число, відмінок, особа, вид) і відшукати омонімічні йому слова, визначивши вид омонімів.

  8. Встановити походження слова: запозичене воно чи ні (перевірити за словником іншомовних слів).

  9. Вказати, яким є слово: загальновживаним, діалектним, професійним чи термінологічним.

  10. Визначити, належить слово до активного словника, до застарілих слів чи до неологізмів.

  11. Вказати: вільне, синтаксично обумовлене чи фразеологічно зв'язане значення аналізованого слова.

  12. Якщо слово має фразеологічно зв'язане значення, то вказати тип фразеологізму.

  13. Знайти стійкий вислів за фразеологічним словником і пояснити його значення та джерело.