§ 1

§ 1. Ненаголошений О

1. У складах із сумнівним ненаголошеним о пишемо ту саму літеру (букву) о, що й під наголосом: бої́́́́́ться, бо бо́́́́́язко; голу́́́́́бка, бо го́́́́́луб; дощу́́́́́, бо дощ; робі́́́́́ть, бо ро́́́́́бить; розу́́́́́мний, бо ро́́́́́зум.

Літеру о пишемо й у таких словах, де сумнівний із правописного погляду звук наголосом не перевіряється: кожу́х (пор. діал. ко́́жа “шкіра”), лопу́́́́́́́х (пор. лопу́́́́́́́цьок), сою́́́́́́́́з (префікс со-, пор. согріши́́́́́ти), хому́́́́́т.

2. У деяких словах, особливо після г, к, х, на місці давнього о перед постійно наголошеним а(я) маємо у вимові та на письмі а: бага́́́́́тий (пор. Бог) і похідних бага́́́́́то, бага́́́́́тство, бага́́́́́ття, бага́́́́́ч; гаря́́́́́чий (пор. горі́́́́́ти), гаря́́́́́чка, гара́́́́́зд, кажа́́́́́н (пор. діал. ко́́́́́жа "шкіра"), кала́ч (пор. ко́́́́́ло), кача́́́́́н, хазя́́́́́їн, а також у деяких похідних з иншим наголосом: багати́р (багач), га́́́́́ряче́́́́́, але гонча́́́́́р (пор. го́́́́́рно), богати́́́́́р (велетень, герой), коря́́́́́вий (пор. кора́́́́́), лопа́́́́́та (пор. ло́́́́́пать), монасти́́́́́р, мона́́́́́х (пор. складні слова з першим компонентом моно-), пога́ний (пор. по́́́́́гань), ропа́́́́́, солда́́́́́т, това́́́́́р та ин.

Примітка Про суфікси -ова-, -ува- (-юва-), -оват-, -уват- (-юват-), -овит- див. § 26, п. 8; § 27, п. 1.


§ 2

§ 2. Ненаголошені Е, И

1. У складах із ненаголошеними е та и пишемо ту саму літеру, що й під наголосом: вели́кий, величе́зний, бо вели́ч; держу́, бо оде́ржати; клекоті́ти, бо кле́кіт; несу́, бо прине́сений; шепоті́ти, бо ше́піт; блища́ти, бо блиск; вишне́вий, бо ви́шня; трима́ти, бо отри́мувати; широ́кий, бо ши́роко.

2. Е пишемо:

а) у групах -ере-, -еле-: бе́рег, де́рево, передмі́стя, сере́дній; оже́ледь, пелена́, се́лезень, ше́лест;

б) у суфіксах -ен-(я), -єн-, -ен’н’-, -енк-, -еньк-, -ер-(о), -есеньк-, -ечк-, -тель: козеня́, дору́чений, повідо́млення, Юхи́менко, ру́ченька, се́меро, мале́сенький, кни́жечка, вихова́тель;

в) коли е при зміні слова випадає або вставляється:

сі́чень, бо сі́чня; ві́тер, бо ві́тру; мі́тел, бо мітла́; справедли́вий, бо пра́вда; хло́пець, бо хло́пця.

3. И пишемо:

а) у групах -ри-, -ли- між приголосними у відкритих ненаголошених складах: брині́ти, гримі́ти, дрижа́ти, крива́вий, крини́ця, криши́ти, стримі́ти, трива́ти, триво́га; глита́ти, блища́ти, але дріма́ти, тріща́ти;

б) инколи ненаголошений и в групах -ри-, -ли- перевіряється наголосом: криши́ти (кри́хта, кри́шка), трима́ти (стри́мувати); блища́ти (бли́скавка).

Там, де застосувати визначені правила написання ненаголошених е, и не можна (апельси́н, лева́да, кише́ня, лемі́ш, мину́лий, лимо́н, пирі́г та ин.), треба звертатися до орфографічного словника.


§ 2

§ 3. І, И на початку слова

1. На початку слова звичайно пишемо і: Іва́н, і́грашка, і́грище, і́дол, і́кати (говорити і), ім’я́, імби́р, і́скра, існува́ти, і́стина, іти́ тощо.

1. У деяких словах, особливо перед приголосними н та р, на початку слова пишемо и: ина́кше, и́ноді, и́нколи, и́нший, инакоду́мець, иншомо́вний, переина́кшити, иноро́дець, инопланетя́нин, инди́к, и́ній, иржа́, иржа́віти, иржа́ти, и́рій (пор. ви́рій), и́род (дуже жорстока людина, недолюдок), и́кати (пор. ги́кати), и́кавка (пор. ги́кавка).


§ 2

§ 4. Ї

Літеру ї на означення звукосполучення й + і пишемо:

1. На початку слова й після голосного: ї́жа, їжа́к, їзде́ць, ї́здити, ї́хній. ї́хати; дої́хати, краї́на, мої́, приї́хати.

2. Після м’якого приголосного (на письмі — із м’яким знаком): Ана́ньїн, Віньї́.

3. Після твердого приголосного (на письмі — з апострофом): з’їзд, об’ї́хати, пір’ї́на.

4. Також в иншомовних словах після голосного: архаї́чний, герої́зм, герої́чний, егої́зм, егоїсти́чний, еліпсо́їд, проза́їк (див. ще § 96).

Прямітка. Ї не пишемо після префікса, якщо префікс закінчується голосним, а наступний склад починається з і (а не з ї): доістори́чний, поінформува́ти; так само ї не пишемо у складних словах, де перша частина закінчується голосним, а друга починається з і: староінді́йський.


§ 2

§ 5. Я, Ю, Є

Літери я, ю, є пишемо:

1. На початку слова й після голосного для позначення звукосполучень й + я, й + у, й + е: ясни́й, зна́ю, твоє́, а також після й у слові війя́ (війю́, на війї́).

2. Після приголосного для позначення сполучення м’якого приголосного з а, у, е: ряд, лю́ди, оста́ннє.


§ 2

§ 6. Апостроф

Роздільність вимови я, ю, є, ї та попереднього твердого приголосного позначаємо апострофом.

Апостроф пишемо перед я, ю, є, ї:

1. Після губних приголосних (б, п, в, м, ф): б’ю, п’ять, п’є, в’я́зи, В’ячесла́в, (у) здоро́в’ї, м’я́со, рум’я́ний, ті́м’я, жира́ф’ячий, мереф’я́нський, Стеф’ю́к.

Примітка. Апостроф не пишемо, коли перед губним звуком є приголосний (крім р), який належить до кореня (основи): дзвя́кнути, духмя́ний, ма́впячий, медвя́ний, різдвя́ний, свя́то, тьмя́ний, цвях, але верб’я, торф’яни́й, черв’я́к.

Коли такий приголосний належить до префікса, то апостроф пишемо, як і в тих самих словах без префікса: зв’язо́к, зв’яли́ти, підв’яза́ти, розм‘я́кнути.

2. Після р: бур’я́н, міжгі́р’я, пі́р’я, ма́тір’ю, кур’є́р, (на подві́р’ї), Мар’я́н, Мар’я́на.

Примітка. Апостроф не пишемо, коли ря, рю, рє означають сполучення м’якого р із наступними а, у, е: буря́к, бу́ряний, кря́кати, ряби́й, рю́мсати, крюк, Рє́пін.

3. Після к у слові Лук’ян і похідних від нього: Лук’я́ненко, Лук’яню́к та ин.

4. Після префіксів та першої частини складних слів, що закінчуються на твердий приголосний: без’я́дерний, без’язи́кий, від’ї́зд, з’є́днаний, з’ї́хати, з’яви́тися, об’є́м, під’ї́хати, під’ю́дити, пан’європе́йський, дит’я́сла, Мін’ю́ст.

Примітка 1. Після префіксів із кінцевим приголосним перед наступними і, е, а, о, у апостроф не пишемо: безіме́нний, за́гітува́ти, зекономи́ти, зорієнтува́ти, зумі́ти.

Примітка 2. Про апостроф у словах иншомовного походження див. § 106, у прізвищах — § 115, п. 11, у географічних назвах — § 120, п. 8.

Примітка 3. Апостроф уживаємо для відзначення усічености слова в розмовному й поетичному мовленні: до ‘дної “до одної” ями; мо’ “може” і т. ин.


§ 2

§ 7. ЙО, ЬО

1. ЙО пишемо для позначення звукосполучення й + о:

а) на початку слова й після голосного: його́, йому́, завойо́ваний, райо́н, чийо́го;

б) після приголосного, переважно на початку складу: батальйо́н, бульйо́н, вйо́кати, Воробйо́в, курйо́з, мільйо́н, серйо́зний, Соловйо́в.

2. ЬО пишемо після приголосного для позначення м’якості приголосного перед о: всього́, Ковальо́в, Линьо́в, льон, сього́дні, сьо́мий, трьох, цього́.


§ 2

§ 8.

1. Чергування О—І, Е—І. У сучасній українській мові звуки о, е у відкритих складах часто чергуються з і в закритих складах:

а) при словозміні: 1) водопі́й — водопо́ю, ви́селок — ви́сілка, гу́ркіт — гу́ркоту, дохі́д — дохо́ду, кінь — коня́, ка́мінь — ка́меня, ле́бідь — ле́бедя, лід — льо́ду, лій — ло́ю, мій —мого́, носорі́г — носоро́га, пішохі́д — пішохо́да, по́піл — по́пелу, сік — со́ку, сім — семи́, сто́гін — сто́гону, у́стрій — у́строю; ніч — но́чі — ні́ччю, пе́вність — пе́вности — пе́вністю, ра́дість — ра́дости — ра́дістю, о́сінь — о́сени — о́сінню; зеле́ної — зеле́ній, (у) вели́кому — (у) вели́кім;

2) гора́ — гір, нога́ — ніг, осо́ба — осі́б, село́ — сіл, сло́во — слів;

3) ба́тьків — ба́тькового, бра́тів — бра́тового, Василі́в — Василе́вого, ковалі́в — ковале́вого, Петрі́в — Петро́вого, шевці́в — шевце́вого;

4) Бори́спіль — Бори́споля, Ка́нів — Ка́нева, Ки́їв — Ки́єва, Львів — Льво́ва, Фа́стів — Фа́стова, Ха́рків — Ха́ркова, Черні́гів — Черні́гова;

5) ове́с — вівса́, ове́ць — вівця́, о́сі — вісь;

6) бою́ся — бі́йся, стоя́ти — стій;

7) вела́ (вести́) — вів, ві́вши; замела́ (замести́) — замі́в, замі́вши; мо́жу (могла́, могти́) — міг, мі́гши; несу́ (несла́, нести́) — ніс, ні́сши; плету́ (плела́, плести́) — плів, плі́вши;

б) при словотворенні: будо́ва — будівни́к, во́ля — ві́льний, роди́ти — дорі́дний, нога́ — підні́жжя, робо́та — робітни́к, село́ — сільськи́й та ин.

2. О, Е, що не переходить в І. О, е не переходять в і в закритому складі в таких випадках:

а) коли ці звуки вставні або випадні: гри́вень — гри́вня, земе́ль — земля́, казо́к — ка́зка, со́тень — со́тня; ви́тер — ви́тру, ві́тер — ві́тру, вого́нь — вогню́, день — дня, писе́мний — письмо́, розде́р — розідра́ти, садо́к — садка́, сму́ток — сму́тку, сон — сну, тра́вень — тра́вня, церко́в — це́рква.

Примітка 1. В окремих словах при їх зміні о, е не випадають: лоб — ло́ба, мох — мо́ху, рот — ро́та, лев — ле́ва, льон — льо́ну.

Примітка 2. За аналогією до форм книжо́к, казо́к маємо о між приголосними в родовому відмінку множини й від деяких иншомовних слів: а́рка — а́рок, ма́рка — ма́рок, па́пка — па́пок та ин.;

б) у групах -ор-, -ер, -ов- між приголосними: торг — то́ргу, хорт — хорта́, смерть — сме́рти, чверть — чве́рти, вовк — во́вка, шовк — шо́вку; виняток: погі́рдний (пор. погорда);

в) у групах -оро-, -оло-, -єре-, -еле-: горо́д, моро́з, по́дорож, поворо́т, по́рох, сто́рож; во́лос, головни́й, со́лод; бе́рег, се́ред, че́рез; зе́лень, пе́лех, ше́лест та ин., але морі́г, оборі́г, порі́г, смо́рід, обері́г;

г) у родовому відмінку множини іменників середнього роду на -ення: зна́чень (зна́чення), поло́жень (поло́ження), тве́рджень (тве́рдження), тво́рень (тво́рення);

ґ) в абревіятурах і в похідних утвореннях: лісго́сп, промтова́ри, торгпре́д та ин.;

д) у словах иншомовного походження: агроно́м, інжене́р, студе́нт, том, футбо́л та ин.

Примітка. За аналогією з тими словами української мови, де є чергування о, е з і, таке чергування з’явилося й у деяких давно засвоєних словах иншомовного походження: Анті́н — Анто́на, ґніт — ґнота́, ко́лір — ко́льору, Про́кіп — Про́копа; папі́р — папе́ру.

3. Відхилення в чергуванні О-І, Е-І. Є цілий ряд випадків, коли чергування о, е з і у відкритих і закритих складах відступає від наведених правил:

а) і наявне у відкритому складі в словах із вирівняною за иншими відмінками чи формами основою:

1) у формах називного відмінка однини: гребіне́ць (гребінця́), дзвіно́к (дзвінка́), каміне́ць (камінця́), кі́готь (кі́гтя), кіло́к (кілка́), кіне́ць (кінця́), ні́готь (ні́гтя), рі́вень (рі́вня), стіжо́к (стіжка́), торгіве́ць (торгівця́), фахіве́ць (фахівя́і) та ин.;

2) у формах родового відмінка множини: ві́кон (вікно́), ві́чок (ві́чко), гіло́к (гі́лка), зіро́к (зі́рка), кі́лець (кільце́), лі́жок (лі́жко), ні́жок (ні́жка, ні́жки), плі́то́к (плі́тка);

3) у зменшених формах іменників (візо́чок, кіло́чок, місто́чок, гі́ронька) за аналогією до таких форм, як візка́ (візко́м), кілка́ (кілко́м), містка́ (містко́м), гі́рка (де і в закритому складі), але слівце́ — слове́чко;

б) у групах -оро-, -оло-, -ере- о, е переходять в і:

1) у родовому відмінку множини іменників жіночого роду (здебільшого з рухомим наголосом) і в похідних від них іменників на -к(а) зі значенням зменшеності: борода́ — борі́д — борі́дка, борона́ — борі́н — борі́нка, голо́ва — голі́в — голі́вка (і голо́вка — з иншим значенням), сторона́ — сторі́н — сторі́нка, череда́ — чері́д — чері́дка;

2) у родовому відмінку множини здебільшого іменників середнього роду та їх зменшених формах: боло́то — болі́т — болі́тце, воро́та — ворі́т — ворі́тця, долото́ — долі́т — долітце́, але де́рево — дере́в — деревце́, джерело́ — джере́л — джере́льце;

3) у деяких іменниках середнього роду на -я, що походять від основ, де о, е переходять в і: безголі́в’я, Запорі́жжя, підборі́ддя, поголі́в’я, роздорі́жжя, але безголо́сся, вороття́, лівобере́жжя, повноголо́сся, полоття́, узбере́жжя;

в) і в закритому складі виступає у формах чоловічого роду однини дієслів минулого часу й дієприслівників із повноголоссям, якщо відповідні форми жіночого та середнього роду однини й форма множини мають наголос на кінцевому складі: волі́к, волі́кши (волокти́), збері́г, збері́гши (зберегти́), стері́г, стері́гши (стерегти́), бо волокли́, зберегла́, стерегли́; волокло́, зберегло́, стерегло́; волокли́, зберегли́, стерегли́ та ин., але боро́в, коло́в, моло́в, поло́в, поро́в, бо боро́ла, коло́ла, моло́ла, поло́ла, поро́ла та ин.;

г) і у віддієслівних іменниках середнього роду на -ння звичайно буває тільки під наголосом, а без наголосу — е: носі́ння, ході́ння; вра́ження, заве́ршення, збі́льшення, зна́чення, поя́снення, але варе́ння (і варі́ння, ва́рення — процес), вче́ння. Так само -ення, а не -іння мають іменники, похідні від слів з основою на -ен-: найме́ння;

ґ) о, е наявні в закритому складі:

1) у непрямих відмінках іменників чоловічого роду з вирівняною за називним відмінком основою: боре́ць — борця́ (борце́ві, борце́м та ин.), ви́борець — ви́борця, лове́ць — ловця́, творе́ць — творця́; мото́к — мотка́, носо́к — носка́, па́росток — па́ростка; во́день — во́дню, коте́л — котла́, оре́л — орла́;

2) у повноголосних формах -оро-, -одо- зі сталим наголосом іменників переважно жіночого роду: коло́д (коло́дка), доло́нь (доло́нька), соро́к, огоро́ж, моро́к, нагоро́д (від них немає зменшених форм з і), але дорі́г, дорі́жка, корі́в, корі́вка, бері́з, бері́зка (проте бере́зка — виткий бур’ян);

3) у родовому відмінку множини ряду іменників переважно жіночого роду: будо́в, вод, істо́т, осно́в, підпо́р, проб, субо́т, топо́ль (топо́лька), шкод; леле́к, меж, озе́р (озе́рце́), потре́б, але осі́б, підкі́в;

4) у прикметниках, утворених від власних імен на -ов- (-ьов-, -йов-), -ев- (-єв-): Ма́лишев—ма́лишевський, Па́влов — па́вловський, Соловйо́в — соловйо́вський. Але в прикметниках, утворених від власних імен на -ів- (-їв-), зберігається і (ї): Гаври́лів — гаври́лівський (див. ще §124, п.2);

5) у ряді префіксальних безсуфіксних іменників типу: зато́н, зато́р, перео́р, пото́п під впливом родового та ин. непрямих відмінків однини та множини (зато́ну, зато́ру, перео́ру, пото́пу) .та дієслівних форм (переора́ти, потопи́ти), але ви́ріб, поті́к, розгі́н, уді́й. Зрідка, навпаки, під впливом називного відмінка однини і поширюється на решту форм: опік (родовий однини о́піку);

6) під наголосом у словотвірних частинах -вод, -воз, -лов, -нос, -роб складних слів, що означають людей за видом діяльності, та в похідних утвореннях: ділово́д, ділово́дство, екскурсово́д; водово́з; звіроло́в; дровоно́с;

хліборо́б, хліборо́бство, чорноро́б і т. ин. Проте в складних словах із коренем -вод, що означають предмети і явища, та в похідних утвореннях такий о, незалежно від наголосу, переходить в і: водопро́ві́д, газопро́ві́д, газопрові́дний, електропро́ві́д, родові́д, трубопро́ві́д; о здебільшого зберігається в словах зі складниками -воз, -лов, -нос: електрово́з, лісово́з, теплово́з, мишоло́вка, медоно́с;

7) незалежно від семантики слова в словотвірних частинах -хід, -ріг виступає тільки і: всюдихі́д, місяцехі́д, пішохі́д, пішохі́дний, самохі́д, самохі́дний, стравохі́д, швидкохі́д, швидкохі́дний; козорі́г і Козорі́г (сузір’я), носорі́г та ин.;

8) у ряді слів книжного походження та в похідних: Бог, верхо́вний, виробни́цтво, ви́рок, зако́н, зако́нний, наро́д, наро́дний, основни́й, пото́п, пра́пор, проро́к, словни́к, а також за традицією в деяких прізвищах: Ар-темо́вський, Боровико́вський, Грабо́вський, Котляре́вський та ин., але Василькі́вський, Верикі́вський, Желехі́вський, Минькі́вський, Стані́вський тощо.


§ 2

§ 9. Чергування Е-О після Ж, Ч, Ш, Щ, ДЖ, Й

Після ж, ч, ш, щ, дж, й:

а) перед м’яким приголосним, а також перед складами з е та и (яке походить від давньоукраїнського и) пишемо е: вече́ря, джерело́, жени́ти, ні́женька, пшени́ця, ста́єнь, уве́чері, у́чень, черне́тка, четве́ртий, шестиде́нка, щемі́ти, щети́на;

б) перед твердим приголосним, а також перед складами з а, о, у та и (яке походить від давньоукраїнського ы) пишемо о: бджола́, буди́ночок, вечори́ (пор. вече́ря), вчо́ра, жона́тий (пор. жени́ти), і́грашок, копійо́к, мішо́к (пор. міше́чок), пшоно́ (пор. пшени́ця), чолові́к, чому́сь, чо́рний (пор. черне́тка), чоти́ри (пор. четве́ртий), шо́стий (пор. шести́), щока́.

Примітка. У словах ло́жечка — ло́жечок, кни́жечка — книжечо́к, лі́єчка — лі́єчок і под. зберігається е (є), бо приголосний ч у наступному складі в давні часи був м’яким.

2. О виступає замість сподіваного е після шиплячих та й перед м’яким приголосним:

а) в іменниках жіночого роду ІII відміни в суфіксі -ост(и): безкра́йности, ме́ншости, пеку́чости, сві́жости та ин. (відповідно до ві́чности, ра́дости тощо);

б) у давальному й місцевому відмінках однини деяких іменників: бджолі́, на бджолі́, на ве́чорі, у пшоні́, на щоці́ (відповідно до більшости відмінкових форм із наступним твердим приголосним: бджола́, бджолу́, ве́чора, вечори́ та ин.);

в) у закінченнях родового та орудного відмінків прикметників і займенників та числівників прикметникового типу жіночого роду: безкра́йої, безкра́йою, гаря́чої, гаря́чою, на́шої, на́шою, пе́ршої, пе́ршою та ин. (відповідно до безкра́його, безкра́йому, на́шого тощо або до дру́гої, молодо́ї й под., де о закономірне);

г) у похідних утвореннях типу вечорі́ти, вечорі́є (відповідно до ве́чора, ве́чорові тощо), чорні́ти, чорні́є, чорни́ці, чорни́ти, чорни́ло та ин. (відповідно до чо́рний, чо́рного тощо).

Примітка. У прислівниках типу воро́же, га́ряче́, хо́роше після шиплячих пишемо е, але тво́рчо, законода́вчо, хи́жо та ин.


Чергування голосних у дієслівмвх коренях

§ 10. Чергування О-А

1. Це чергування відбувається перед суфіксом -а-(-я-) або -ува- (-юва-) в коренях низки дієслів, змінюючи їхнє значення. Дієслова з о звичайно позначають тривалу, нерозчленовану дію або одноразову, закінчену, дієслова з а — повторювану, багаторазову дію: гони́ти — ганя́ти, коти́ти — кача́ти, уклони́тися — кла́нятися, ломи́ти — лама́ти, могти́, змогти́, допомогти́ та ин. — вимага́ти, допомага́ти; ско́чити — скака́ти; схопи́ти — хапа́ти; стоя́ти — ста́ти.

Проте більшість дієслів має кореневий о, що не чергується з а: ви́мовити — вимовля́ти, ви́ростити — виро́щувати, прости́ти — проща́ти, ви́носити — вино́шувати, відгороди́ти — відгоро́джувати, договори́ти — догово́рювати, заспоко́їти — заспоко́ювати, перекона́ти — переко́нувати, установи́ти — устано́влювати тощо, але ви́провадити — випрова́джувати, ви́проводити — випроводжа́ти.

2. Чергування О, Е (невипадні) – І. Це чергування теж відбувається в коренях дієслів, змінюючи їхнє значення: о, е виступають у префіксальних дієсловах доконаного виду, і — в дієсловах недоконаного виду: ви́волокти — виволіка́ти, ви́гребти — вигріба́ти, ви́пекти — випіка́ти, замести́ — заміта́ти, зберегти́ — зберіга́ти, наректи́ — наріка́ти, спостерегти́ — спостеріга́ти, причепи́ти — чіпля́ти.

О, е чергуються з і також у дієсловах із суфіксом -ува- (-юва-), коли наголос падає на кореневий і, та в похідних від цих дієслів іменниках на -ння: бреха́ти — набрі́хувати, ви́коренити — викорі́нювати, ви́полоскати —

виполі́скувати, застебну́ти — засті́бувати, підпереза́тися — підпері́зуватися, теса́ти — заті́сувати, чека́ти — очі́кувати; ви́коренення — викорі́нювання, чека́ння — очі́кування, але виве́ршувати, заве́ршувати, переве́ршувати, потребува́ти, прище́плювати.

Е (випадний) – И. Випадний е чергується з и перед л, р: беру́ — бра́ти — вибира́ти, ви́стелю —ви́слати — вистила́ти, завме́р — замри́ — завмира́ти, запе́р — запри́ — запира́ти, стер —зітри́ — стира́ти та ин.; пор. ще: клену́ — клясти́ — проклина́ти.


Чергування голосних у дієслівмвх коренях

§ 11. Чергування У-В

1. Для досягнення милозвучности мови ненаголошений у на початку слова, а також прийменник у чергуються з в.

У вживаємо з метою уникнення збігу приголосних,важких для вимови:

а) між приголосними: Наш учитель; Десь у хлібах кричав перепел;

б) на початку речення перед приголосним: У присмерку літають ластівки так низько (Д. Павличко); Увійшли до хати; У лісі стояв гамір, пахло квітами;

в) незалежно від закінчення попереднього слова перед наступними в, ф, а також перед звукосполученнями зв, св, дв, тв, гв, хв і под.: Сидимо у вагоні; Велике значення у формуванні характеру має самовиховання; Пішли у зворотному напрямку; Піти у світ; Склала тканину удвоє; Щастя у творчості; Разом служили у гвардійському полку; Одягнена у хвою, шумить дрімуча тайга;

г) після паузи, що на письмі позначаємо комою, крапкою з комою, двокрапкою, тире, дужкою й крапками, перед приголосним: До мене зайшла товаришка, учителька із сусіднього села; Галя побачила: усі вишні вкрилися білим цвітом; Стоїть на видноколі мати — у неї вчись (Б. Олійник); Це було... у Києві.

2. В уживаємо для того, щоб уникнути збігу голосних:

а) між голосними: У нього в очах засвітилась відрада (Панас Мирний); Була в Одесі; Прочитали в оголошенні;

б) на початку речення перед голосними: В імлі зникали дерева; В Антарктиді працюють наукові експедиції;

в) після голосного перед більшістю приголосних (крім в, ф, сф, хв і под.): Пішла в садок вишневий (Т. Шевченко); Коники сюрчали в траві.

Примітка. У деяких словах чергуються у — в у префіксі уз-: уздо́вж (вздо́вж), узгі́р’я (взгі́р’я), уздогі́н (вздогі́н).

3. У—В не чергуються:

а) у словах, уживаних тільки з в або тільки з у:

вда́ча, вклад, вника́ти, вправа, вступ (і уда́ча, укла́д, уника́ти, упра́ва, усту́п — з иншими значеннями); взає́мини, вла́да, вла́сний, власти́вість, вплив і под.; ува́га, узбере́жжя, указ, ула́мок, умо́ва, уста́лений, устано́ва, уя́ва, а також у похідних утвореннях: вступни́й, вла́да́р, ува́жність, умо́вний, уни́кливий та ин.;

б) у власних іменах і в словах иншомовного походження: Вдове́нко, Вла́сенко, Вру́бель, Владивосто́к; Уго́рщина, Удовиче́нко, Уля́на, Уругва́й, увертю́ра, університе́т, уто́пія та ин.

Примітка. У поезії поряд із звичайною формою Украї́на иноді вживається Вкраї́на.


Чергування голосних у дієслівмвх коренях

§ 12. Чергування І-Й

Сполучник і та початковий ненаголошений і в ряді випадків чергуються з й у тих позиціях, що й у — в.

1. І вживаємо, щоб уникнути збігу приголосних, важких для вимови:

а) після приголосного або паузи, що на письмі позначається комою, крапкою з комою, двокрапкою, тире, дужкою й крапками, перед словами з початковим приголосним звуком: Вірю в пам’ять і серце людське (Б. Олійник); Хвилина — і табун мов буря понесла (М. Рильський); Оце тут з дерева виробляють всячину: і вози, і колеса... (Панас Мирний);

б) на початку речення: І долом геть собі село Понад водою простяглось (Т. Шевченко); І приковують [гори] до себе очі, і ваблять у свою далечінь імлисту (М. Коцюбинський).

2. Й уживаємо, щоб уникнути збігу голосних:

а) між голосними: У садку співали Ольга й Андрій;

Оце й уся врода (Панас Мирний); Квітли вишні й одцві-тали (Ф. Малицький);

б) після голосного перед приголосним: Навчає баєчка великого й малого (Л. Глібов); На траві й квітках росинки, шелестіння й гомін гілки, щебетання й пісня пташки (Я. Щоголів).

Примітка. Так само чергується початковий ненаголошений і з й у словах: іме́ння — йме́ння, імові́рний — ймові́рний, іти́ — йти, іти́ся — йти́ся (іде́ться — йде́ться).

3. Чергування і — й не буває:

а) при зіставленні понять: Дні і ночі; Батьки і діти; Війна і мир;

б) перед словом, що починається на й, є, ї, ю, я: Ольга і Йосип — друзі; І раптом людська тінь майнула. Куди, для чого, хто і як? (М. Рильський);

в) після паузи: Щось такеє бачить око, І серце жде чогось (Т. Шевченко);

г) у власних іменах і словах иншомовного походження: Іва́не Іва́новичу!; біля Інгу́лу; коло Ірла́ндії; прийшла́ Ізабе́лла; не ідеа́льний; чудо́ва ікеба́на.

Примітка. У художній літературі в іменах українців чергування і — й допускається: Й Маркові купила Святу шапочку в пещерах У Йвана святого (Т. Шевченко).


Чергування голосних у дієслівмвх коренях

§ 13. Чергування З-ІЗ-ЗІ (ЗО)

Варіянти прийменника з — із — зі (рідше зо) чергуються так само, як у — в, і — й, щоб досягти милозвучности мови.

1. З уживаємо:

а) перед словом із початковим голосним незалежно від паузи та закінчення попереднього слова: 3 одним рибалкою він дуже подружив (Л. Глібов); Диктант з української мови;

б) перед словом із початковим приголосним (крім с, ш), рідше — сполученням приголосних, якщо попереднє слово закінчується голосним, а також на початку речення, після паузи: Плугатарі з плугами йдуть (Т. Шевченко); Як сонях той до сонця, до Вкраїни свій погляд я з любов’ю повертав (Ф. Малицький); 3 її приходом якось повеселіла хата (Леся Українка).

2. Варіянт із уживаємо:

а) коли попереднє слово закінчується, а наступне починається на приголосний: Разів із шість Рябка водою одливали (П. Гулак-Артемовський); Десь із городу чути було голоси (А. Головко); Вискочив, як із пекла; Який він із себе?;

б) коли попереднє слово закінчується на голосний, а наступне починається приголосними с, ш або сполученням приголосних: Родина із шести осіб; У кухні із свистом і скреготанням точили об макітру ножі (М. Коцюбинський); І блідий місяць на ту пору із хмари де-де виглядав (Т. Шевченко);

в) здебільшого на початку речення перед сполученням будь-яких приголосних, а також перед приголосними с або ш: А вже весна, а вже красна! Із стріх вода капле (народна пісня); Із сіней потягло вологою; Із шафи дістали пальто.

Примітка. У відповідних позиціях чергуються варіянти прийменника з-за — із-за, префікса з- — із-: ви́йшла з-за буди́нку, ви́йшов із-за буди́нку, зво́дити(ся) — ізво́дити(ся), зви́кнути — ізви́кнути, згаса́ти — ізгаса́ти; зголодні́ти — ізголодні́ти, знайти́ — ізнайти́ та ин., зве́чора — ізве́чора, зда́вна — ізда́вна, зза́ду — ізза́ду, зма́лку — ізма́лку, знов —ізно́в тощо.

3. Зі вживаємо перед сполученням приголосних, коли початковими виступають з, с, ш, щ: Бере книжку зі стола (Леся Українка); Ви зустріли ворога з палаючою ненавистю в очах, зі зброєю в руках (Ю. Яновський); Зі шкали на майдан вивалила дітвора (А. Головко); Горить сльоза. Зі свічки капле віск (І. Жиленко); Балада зі знаком запитання (І Драч); Зі щитом або на щиті.

Примітка. Зо як фонетичний варіянт прийменника зі завжди виступає при числівниках два, три: позичив зо дві сотні; не бачила зо три тижні; може виступати й при займеннику мною: зі (зо) мною, але тільки зі Львова { Уживаний у художньому мовленні архаїчний прийменник к у відповідній позиції має варіянт ік: Ще ж як руку притулив [він] к серцю ік свому (П. Тичина)}.


Чергування голосних у дієслівмвх коренях

§ 14. Літера Г

Літера г передає на письмі глотковий щілинний приголосний як в українських словах типу берегти́, вого́нь, га́дка, гей, гука́ти, дороги́й, жага́, згин, кри́га, могутні́й, пагіне́ць, плуг, так і в загальних назвах иншомовного походження (на місці h, g): абориге́н, агіта́ція, агре́сія, бага́ж, болга́рин, брига́да, газе́та, генера́л, геоло́гія, горизо́нт, гра́мота, делега́т, кілогра́м, логопе́д, магази́н, педаго́г, фотогра́фія (див. ще § 95, 96).


Чергування голосних у дієслівмвх коренях

§ 15. Літера Ґ

Літера ґ передає на письмі задньоязиковий зімкнений приголосний у словах, що відповідно вимовляємо: а́ґрус, ґа́ва, ґа́зда, ґандж, ґа́нок, ґвалт, ґвалтува́ти, ґе́ґати, ґедзь, ґелґота́ти, ґерґота́ти, ґерґоті́ти, ґи́ґнути, ґирли́ґа, ґлей, ґніт (у лампі), ґо́ґель-мо́ґель, ґонт(а), ґрасува́ти, ґрати (іменник), ґратча́стий, ґре́чний, ґринджо́ли, ґрунт, ґу́дзик, ґу́ля, джиґу́н, дзи́ґа, дзи́ґлик, ремиґа́ти тощо та похідних від них, а також у власних назвах — топонімах України: Ґорґа́ни (гірський масив у Бескидах), Ґоронда́, У́ґля (села на Закарпатті), у прізвищах українців: Ґалаґа́н, Ґалято́вський, Ґе́ник, Ґерза́нич, Ґерда́н, Ґжи́цький, Ґи́ґа, Ґо́ґа, Ґо́йдич, Ґо́нта, Ґри́ґа, Ґу́ла, Лома́ґа та ин.


Чергування голосних у дієслівмвх коренях

§ 16. Буквосполучення ДЖ, ДЗ

Буквосполучення дж, дз передають на письмі вимову зімкнено-щілинних приголосних звуків; кожне з них вимовляємо відповідно як один звук дж, дз:

відро́дження, джерело́, дзе́ркало, дзвін, дзьоб, кукуру́дза.

На межі префікса і кореня вони позначають два звуки—д+ж і д+з: відживи́ти, підживи́ти, відзна́ка, надзвича́йний, підзе́мний.


Чергування голосних у дієслівмвх коренях

§ 17. Літера Щ

Літера щ передає на письмі сполучення двох звуків шч: дощ, піща́ний, ща́стя, щу́ка.


Чергування голосних у дієслівмвх коренях

§ 18. Написання дзвінких приголосних

Написання дзвінких приголосних б, д, з, ж, г, ґ перед глухими приголосними та в кінці слова перевіряємо за допомогою слів того самого кореня або утворенням иншої форми того самого слова так, щоб після цих приголосних стояли голосні: голу́бка (голу́бочка), же́рдка (жерди́на), ка́зка (ка́зочка), ло́жка (ло́жечка), берегти́ (оберіга́ти); зуб (зу́ба), обід (обі́ду), моро́з (моро́зу), ніж (ножа́), бе́рег (бе́рега), ґляґ (ґля́ґу) (див. ще § 21, п. 4, примітка 2).


Чергування голосних у дієслівмвх коренях

§ 19. Коли пишемо Ь

Літерою ь позначаємо м’якість приголосних звуків.

1. Ь пишемо:

а) після м’яких д, т, з, с, дз, ц, л, н у кінці слова та складу: мідь, путь, па́морозь, вісь, ґедзь, па́лець, сіль, кінь; дя́дько, молотьба́, бли́зько, во́сьмий, Грицько́, кільце́, чванько́;

б) після м’яких приголосних усередині слова перед о: бадьо́рий, дзьоб, льон, си́нього, сьо́мий, трьох, тьо́хкати, цього́.

Примітка. Про вживання ь у словах иншомовного походження див. § 107; у прізвищах — § 115, п. 9, 12а; у географічних назвах — § 120, п. 9.

2. Ь пишемо:

а) у словах на:

1) -зький, -ський, -цький; -зькість, -ськість, -цькість; зько, -сько, -цько; -зькому, -ському, -цькому; зьки, ськи, -цьки: близьки́й, вузьки́й, воли́нський, доне́цький; бли́зькість, лю́дськість; бли́зько, ві́йсько, бага́цько; по-францу́зькому (по-францу́зьки), по-украї́нському (по-украї́нськи), по-німе́цькому (по-німе́цьки).

примітка. У словах баски́й, боязки́й, в’язки́й, дерзки́й, жаски́й, ковзки́й, пласки́й (плоски́й), порски́й, різки́й і похідних утвореннях: бо́язкість, в’я́зкість, ба́ско, рі́зко тощо ь не пишемо;

2) -енька, -енько, -онька, -онько; -енький, -есенький, ісінький, -юсінький: ру́ченька, ба́тенько, голі́вонька, соколо́нько; гарне́нький, мале́сенький, свіжісі́нький, тоню́сінький (див. ще § 25, п. З, 4);

б) після м’якого л перед наступним приголосним: Га́льченко, Гуцу́льщина, їда́льня, кільце́, кова́льський, па́льці, риба́льство, сільськи́й, спі́льник.

Примітка. Не ставимо ь після л у групах -лц-, -лч-, коли вони походять із -лк-: ба́лка — ба́лці, га́лка — га́лці, галченя́, монго́лка — монго́лці, Ната́лка — Ната́лці, Ната́лчин, риба́лка — риба́лці, риба́лчин, спі́лка — спі́лці, спілча́нський, але Га́лька — Га́льці, Га́льчин;

в) у родовому відмінку множини іменників жіночого роду м’якої групи І відміни й середнього роду на -нн(я), -ц(е) II відміни: гри́вень, друка́рень, їда́лень, крамни́ць, ма́триць, пісе́нь, робітни́ць, ста́єнь; бажа́нь, знань, кі́лець, місць, серде́ць і серць, але бур, зір (після р);

г) у дієслівних формах дійсного та наказового способу: бу́дить, бу́дять, здає́ться, ко́сить, ко́сять, ко́ситься, ро́бить, ро́блять, ро́биться, хо́дить, хо́дять; будь, бу́дьте, кинь, ки́ньте, підно́сь, підно́сьте, підно́сься, підво́дь, підво́дься, стань, ста́ньте, трать, тра́тьте (див. ще § 91, прим. 1).

Примітка. Про вживання ь в словах иншомовного походження та у власних назвах див. § 107; § 115, п. 12.


Чергування голосних у дієслівмвх коренях

§ 20. Коли Ь не пишемо

М’який знак (ь) не пишемо:

1. Після р у кінці складу або слова: вір, ві́рте, гірки́й, кобза́р, лі́кар, монасти́р, переві́р, секрета́р, тепе́р, тюрма́, Харкі́в.

2. Після н перед ж, ч, ш, щ та перед суфіксами -ськ(ий), -ств(о): інжене́р, кі́нчик, промі́нчик, ме́нший, то́нший, У́манщина; воли́нський, громадя́нський, освітя́нський, селя́нський, у́манський, громадя́нство, селя́нство, але бриньча́ти, до́ньчин, ня́ньчин, ня́ньчити та ин., бо в твірних основах між приголосними виступає ь: бри́нькати, до́нька, ня́нька.

3. Після м’яких приголосних, крім л, якщо за ними йдуть инші м’які приголосні: ві́нця, дзвя́кнути, кінці́вка, ко́ристю, ланцюжо́к, при́п’ятський, ра́дість, різдвя́ний, світ, свя́то, слід, сміх, сніг, сніп, сього́дні, танцюва́ти, цвях, ща́стя, але різьбя́р (і різьба́р), тьмя́ний і похідні від них.

Примітка. Коли ь наявний у формі називного відмінка іменника, то він зберігається й у всіх инших відмінках; коли ж у називному відмінку його немає, то й в инших відмінках його не пишемо, пор.: Га́лька — Га́льці, дівчи́нонька — дівчино́ньці, письмо́ — на письмі́, ре́дька — ре́дьці, але га́лка — га́лці, ка́зка — ка́зці, сторі́нка — сторі́нці, па́смо — у па́смі.

4. Після л в іменникових суфіксах -алн-(о), -илн-(о): де́ржално, пу́жално, ці́пилно та ин., але в зменшених формах ь пишемо: де́ржальце, пу́жальце й под.

5. Між подвоєними м’якими приголосними: буття́, воло́сся, галу́ззя, гілля́стий, життя́, камі́ння, ллє́ться, підні́сся, прила́ддя, сі́ллю.

6. Після д, м, т перед суфіксами -ченк-(о), -чук, -чишин: Фе́дченко, Па́нченко, безба́тченко; Радчу́к, Степанчу́к, Федчи́шин, Гринчи́шин, але після л пишемо ь: Миха́льченко, Михальчу́к.


Чергування голосних у дієслівмвх коренях

§ 21. Зміни приголосних при їхньому збігові

1. Зміни приголосних перед –СЬК-(ИЙ), -СТВ-(О). Перед суфіксами –ськ-(ий), -ств-(о) деякі приголосні зазнають звукових змін, а саме:

а) к, ц(ь), ч + -ськ-(ия), -ство-(о) дають -цьк-(нй), -цтв-(о): гірни́к — гірни́цький — гірни́цтво, па́рубок — парубо́цький — парубо́цтво, молоде́ць — молоде́цький — молоде́цтво, ткач — тка́цький — тка́цтво;

б) г, ж, з + -ськ-(ий), -ств-(о) дають -ськ-(ий), -зтв-(о): убо́гий — убо́зтво, Зба́раж — зба́разький, боягу́з — боягу́зький — боягу́зтво;

в) х, ш, с + -ськ-(ий), -ств-(о) дають -ськ-(ий), -ств-(о): чех — че́ський, птах — пта́ство, това́риш — товари́ський — товари́ство, залі́сся — залі́ський.

Инші приголосні перед суфіксами -ськ-(ий), -ств-(о) на письмі зберігаються: агент — аге́нтство, бага́тий — бага́тство, брат — бра́тський — бра́тство, заво́д — заводськи́й, інтеліге́нт — інтеліге́нтський, люд — лю́дський лю́дство, сирота́ — сирі́тський — сирі́тство, студе́нт — студе́нтський — студе́нтство.

Примітка. Про творення прикметників із суфіксом -ськ-(ий) від географічних назв і назв народів див. § 124.

2. Зміни груп приголосних -цьк-, -ськ-.-зьк-, -ськ-, -зьк-, -ск-, -шк-, -зк-, -ст- -чк-. При словотворенні і словозміні зазнають змін такі групи приголосних:

а) група приголосних -цьк- змінюється на –чч-, а -ськ- — на -ч-, утворюючи іменники із суфіксом -ин-(а): воя́цький — воя́ччина, коза́цький — Коза́ччина, німе́цький — Німе́ччина, туре́цький — Туре́ччина (але гали́цький – Галичина́); ре́крутський —рекру́тчина, солда́тський — солда́тчина;

б) групи приголосних -ськ-, -ск- змінюються на -щ-, утворюючи іменники із суфіксом -ин-(а): полта́вський — Полта́вщина, віск — вощи́на, пісо́к (піску́) — піщи́на;

в) групи приголосних -ск-, -шк- змінюються на -щ-, утворюючи прикметники із суфіксом -ан-: віск — воща́ни́й, до́шка — дощани́й, пісо́к (піску́) — піща́ний;

г) групи приголосних -ск-, -ст- змінюються на -щ-, група -зк- — на -жч-, утворюючи різні дієслівні форми: ве́реск — вереща́ти, верещу́, верещи́ш і т. д.; пуск — пущу́ — пу́щений; прости́ти — проща́ти, проща́ю, проща́єш і т. д.; прощу́, але прости́ш, прости́ть і т. д.; брязк — бряжча́ти, бряжчу́, бряжчи́ш і т. д.;

ґ) групи приголосних -ськ-, -зьк- відповідно змінюються на -щ-, жч-, утворюючи прізвища на -енко, -ук: Васько́ — Ва́щенко — Ващу́к, Ісько́ — Іщенко — Іщу́к, Они́сько — Они́щенко — Онищу́к, Водола́зький — Во-дола́жченко, Кузько́ — Кужче́нко;

д) у групі приголосних -чк- під час творення присвійних прикметників із суфіксом -ин- звук к змінюється на ч: дочка́ — доччи́н, Сві́чка — Сві́ччин, Марі́чка — Марі́ччин.

Примітка. У присвійних прикметниках від власних імен із групами -ск-, -ськ- звук с на письмі зберігається, а к переходить у ч: Пара́ска — Пара́счин, Они́ська — Они́сьчин; -шк- дає щ: Мела́шка — Мела́щин.

3. Зміни приголосних перед –Ш-(ИЙ) у формах вищого ступеня порівняння прикметників і прислівників. У вищому ступені порівняння прикметників і прислівників г, ж, з перед суфіксом –ш-(ий) змінюються на –жч-(ий), а с - +-ш-(ий) – на –щ-(ий): дороги́й — доро́жчий (доро́жче), ду́жий — ду́жчий (ду́жче), вузьки́й — ву́жчий (ву́жче), низьки́й — ни́жчий (ни́жче), висо́кий — ви́щий (ви́ще), але легки́й — ле́гший (ле́гше).

Це стосується й дієслів, утворених від прикметників вищого ступеня порівняння: бли́жчати, ву́жчати, кра́щати та ин., і похідних від них іменників: підви́щення (від підви́щити), подоро́жчання (від подоро́жчати).

4. Зміни приголосних перед суфіксом –Н-. Приголосні звуки к, ц(ь) перед суфіксом -н- змінюються на -ч-: безпе́ка — безпе́чний, безпе́чність, безпе́чно; вік — ві́чний, ві́чність, ві́чно; мі́сяць — мі́сячний, око́лиця — око́личний, пшени́ця — пшени́чний, рік — річни́й, се́рце — серде́чний, со́нце — со́нячний, яйце́ — яє́чня. Приголосний основи ч зберігається: по́міч — помічни́й, помічни́к; ніч — нічни́й, ячмі́нь — я́чний (або ячмі́нний).

Виняток становлять слова: двору́шник, міро́шник, рушни́к, рушни́ця, серде́шний (у значенні “бідолашний”), со́няшник, торі́шній.

Примітка 1. Приголосні ж, ч, ш, щ, т(ь) у формах давального та місцевого відмінків іменників (жін. р.) та в дієсловах перед постфіксом -ся на письмі зберігаються: ді́жці, дочці́, кві́тці, кни́жці, ю́шці; не врі́жся, не моро́чся, не мо́рщся, ра́дишся, спи́ться.

ІІримітка 2. Глухі приголосні кореня перед дзвінкими на письмі зберігаються: боротьба́ (бо боро́ти), про́сьба (бо проси́ти). Так само й дзвінкі перед глухими на письмі зберігаються: ба́бка, борі́дка, во́гкий, дігтя́р, кі́гті, кни́жка, легки́й, ні́гті, але за́тхлий, зітхну́ти (хоч ди́хати), натхну́ти (хоч надиха́ти), тхір.


Чергування голосних у дієслівмвх коренях

§ 22. Спрощення груп приголосних

1. –Ж(Д)Н-, -З(Д)Н-, -С(Т)Н-, -С(Т)Л-. У групах приголосних -жди-, здн-, стл-, -стн- випадають д і т: ти́ждень — ти́жня — тижне́вий; виїзди́ти — виїзни́й, прої́зд — проїзни́й, ле́стощі — уле́сливий, стели́ти — сла́ти, ща́стя — щасли́вий, вість — ві́сник, ко́ристь — кори́сний, пе́рстень — пе́рсня, честь — че́сний, я́кість — я́кісний. Але в словах зап’я́стний, кістля́вий, пестли́вий, хвастли́вий, хвастну́ти, хворостня́к, шістна́дцять спрощення не відбувається.

Примітка. У прикметниках, утворених від іменників иншомовного походження з кінцевим -ст, літеру т зберігаємо: аванпост — аванпо́стний, бала́ст — бала́стний, компо́ст — компо́стний, контра́ст — контра́стний, форпо́ст — форпо́стний.

2. -3(К)Н-, -С(К)Н-. У групах приголосних -зкн-, -скн- перед дієслівним суфіксом -ну- випадає к: бри́зки — бри́знути, брязк — бря́знути, блиск — бли́снути, писк — пи́снути, плюск — плю́снути, тиск — ти́снути, тріск — трі́снути, але ви́пуск — випускни́й, виск — ви́скнути.

3. -С(Л)Н-. У групі приголосних -слн- випадає л: ма́сло — масни́й, мисль — уми́сний, навми́сне; ремесло́ — ремісни́к.


Чергування голосних у дієслівмвх коренях

§ 23. Подвоєння приголосних

1. Подвоєння приголосних при їхньому збігові. Подвоєння приголосних виникає при збігові однакових приголосних:

а) префікса й кореня: беззву́чний, ввіч, вві́чливий, відда́ти, ві́дділ, завви́шки, зза́ду, обби́ти, роззбро́їти, роззя́ва.

Примітка. Не подвоюються приголосні в таких словах, як ото́й, оту́т, ота́к, ота́м, отепе́р, ото́ді, а також оце́й тощо;

б) кінця першої й початку другої частини складно-скорочених слів: військкома́т (військовий комісаріят), страйкко́м (страйковий комітет), юнна́т (юний натураліст);

в) кореня або основи на -н(ь) і суфіксів -н-(ий) [-н-(ій)], -ник, -ниц-(я): вина́ — безви́нний, зако́н — зако́нний, причи́на — причи́нний; день — де́нний, осінь — осі́нній, ра́нок — ра́нній; башта́нник, годи́нник, письме́нник; віко́нниця, Ві́нниця.

Подвоєння н зберігається й перед суфіксом -ість в іменниках, а також у прислівниках, утворених від прикметників із подвоєним н: безви́нний — безви́нність — безви́нно, зако́нний — зако́нність — зако́нно, тума́нний — тума́нність — тума́нно;

г) основи дієслова минулого часу на с і постфікса -ся: ви́нісся, па́сся, розрі́сся, тря́сся.

2. –ЕНН-(ИЙ), -АНН-(ИЙ) [-ЯНН-(ИЙ)]. Буквосполучення нн пишемо:

а) у наголошеному суфіксі –енн-(ий) прикметників, які вказують на більшу, ніж звичайна, чи найбільшу міру якості або можливість й неможливість дії: височе́нний, здорове́нний, силе́нний, невблага́нний, недоторка́нний, нездійсне́нний, нездола́нний, незліче́нний, незрівня́нний, непримире́нний, несказа́нний, страше́нний, числе́нний, нескінче́нний та в прикметнику стара́нний з відтінком підсилення (див. § 26, п.2);

б) у прикметниках на -енн-(ий), -янн-(ий) старослов’янського походження: благослове́нний, блаже́нний, мерзе́нний, огне́нний, окая́нний; свяще́нний, спасе́нний, а також боже́ственний. Буквосполучення нн зберігається в іменниках та прислівниках, утворених від таких прикметників: нездола́нність, нездола́нно, числе́нність, числе́нно тощо.

Примітка. Н не подвоюється в дієприкметниках: ви́вершений, ви́хований, зро́блений, індустріялізо́ваний, поо́раний, ска́заний, спе́чений; у прикметниках на -ений, співвідносних з відповідними дієприкметниками (з иншим наголосом): варе́ний (пор. дієприкметник ва́рений), пече́ний (пор. дієприкметник пе́чений та ин.), а також у прикметниках, які не вказують на вищу міру якості: довгожда́ний, жада́ний, навіже́ний, скаже́ний, шале́ний.

Треба розрізняти такі слова, як здійсне́нний (який може здійснюватися — прикметник) і зді́йснений (який здійснився — дієприкметник), нездола́нний (непереможний) і нездо́ланий (якого не подолали), незліче́нний (представлений у дуже великій кількості) і незлі́чений (не порахований) та ин.

3. Подвоюються приголосні в словах: бовва́н, Га́нна, лляни́й, овва́, сса́ти, а також у похідних: боввані́ти, Га́ннин, ви́ссати, ссавці́ та ин.

4. Подвоєння приголосних перед Я, Ю, Є, І. Приголосні д, т, з, с, ц, л, н, ж, ч, ш подовжуються (а на письмі подвоюються), коли вони стоять між голосними:

а) перед я, ю, і, є в усіх відмінкових формах іменників середнього роду II відміни (крім форми родового множини): знаря́ддя, знаря́ддю, на знаря́дді та ин.; життя́, життю́, у житті́; моту́ззя, у моту́ззі; коло́сся, коло́ссю, у коло́ссі; гілля́, гіллю́, на гіллі́; знання́, знанню́, у знанні́; збі́жжя, збі́жжю, у збі́жжі; сторі́ччя, сторі́ччю, у сторі́ччі; підда́шшя, підда́шшю, на підда́шші; а також у похідних від них словах: гілля́ — гілля́стий, гілля́чка; життя́ — життє́вий (і життьови́й ), життє́пис та ин., але знань, знаря́дь, підда́ш, сторі́ч, угі́дь.

Якщо в родовому відмінку множини іменники середнього роду закінчуються на -ів, подовження зберігається: відкриття́ — відкритті́в, почуття́ — почутті́в;

б) перед я, ю, і, е в усіх відмінкових формах деяких іменників чоловічого та жіночого роду І відміни (за винятком форми родового множини із закінченням -ей): суддя́, судді́, суддю́, су́ддів і т. д.; стаття́, статті́, статте́ю (але в родовому множини — стате́й); рілля́, ріллі́, ріллю́, рілле́ю; Ілля́, Іллі́, Ілле́ю та ин.;

в) перед ю в орудному відмінку іменників жіночого роду однини ІII відміни, якщо в називному відмінку основа їх закінчується на один м’який або шиплячий приголосний: мо́лодь —мо́лоддю, мить — ми́ттю, мазь — ма́ззю, вісь — ві́ссю, міць — мі́ццю, сіль — сі́ллю, тінь — ті́нню, по́дорож — по́дорожжю, ніч — ні́ччю, ро́зкіш — ро́зкішшю.

Примітка. Якщо основа закінчується на два приголосні, губний або р, подвоєння не відбувається: молоді́сть — мо́лодістю, по́вість — по́вістю, при́язнь — при́язню, кров — кро́в’ю, любо́в — любо́в’ю, ма́тір — ма́тір’ю;

г) перед я, ю в прислівниках типу зра́ння, навмання́, спросо́ння; попідві́ко́нню, попідти́нню;

ґ) перед ю, є у формах теперішнього часу дієслова ли́ти (ли́тися): ллю, ллєш, ллємо́, ллєте́, ллють, ллє́ться, ллю́ться, а також у похідних: ви́ллю, наллю́ та ин.

Примітка. Приголосні не подовжуються в іменниках кутя́, попадя́, свиня́, у формах числівника тре́тя, тре́тє та ин.


ПРАВОПИС ПРЕФІКСІВ

§ 24. ПРАВОПИС ПРЕФІКСІВ

1. З- (ІЗ-, ЗІ-). Префікс з- перед глухими приголосними к, п, т, ф, х переходить у с-: сказа́ти, спалахну́ти, стовкти́, сфотографува́ти, схил. Перед усіма иншими приголосними пишемо з- (иноді із-): зба́вити, звести́, зжи́тися, ззирну́тися, зсади́ти, зці́пити, зчепи́ти, зши́ток, ізно́в.

Префікс з- виступає переважно в словах, корінь яких починається голосним звуком або сполученням приголосного й голосного: зеконо́мити, зігнорува́ти, зорієнтува́тися, зумо́вити; зга́слий, з’є́днувати, з’їзд, зма́зати, знадли́вий і под.

У тих випадках, коли корінь слова починається сполученням приголосних, пишемо здебільшого префікс зі-: зібга́ти, зігну́ти, зідра́ти, зізна́тися, зіпсува́тися, зіста́вити, зі́ткнення, зіщу́литися тощо. Префікс зі- вживається також у словах із коренем, перший склад якого становить звукосполучення губний + й: зів’я́лий, зімкну́ти, зім’я́ти, зіп’я́стися (і сп’ясти́ся) тощо. У деяких словах префікс зі- чергується із зо-: зігріва́ти й зогріва́ти, зімліва́ти й зомліва́ти, зіпріва́ти й зопріва́ти, зітлі́ти й зотлі́ти.

2. БЕЗ-, РОЗ-, ЧЕРЕЗ- та ин. У префіксах без-, від- (од), між-, над-, об-, перед-, під-, понад-, пред-, роз-, через- кінцевий дзвінкий приголосний перед глухими не змінюється: безкраї́й, безкори́сливий, відкриття́, ві́дстань, міжконтинента́льний, міжплане́тний, надпоту́жний, обпали́ти, обтруси́ти, передпла́та, передча́сний, підтри́мка, понадпла́новий, представни́к, розтягну́ти, ро́зчин, розхита́ти, черезплі́чник.

3. ПРЕ-, ПРИ-, ПРІ-. Слід розрізняти префікси пре- і при-: префікс пре- вживаємо переважно в якісних прикметниках і числівниках для вираження найвищого ступеня ознаки: прега́рний, презавзя́тий, прекра́сний, прему́дрий, прекра́сно, препога́но; префікс при- вживаємо здебільшого в дієсловах, що означають наближення, приєднання, частковість дії, результат дії тощо, а також у похідних словах: прибі́гти, прибудува́ти, прикрути́ти, прибо́ркати, пришви́дшити; прибуття́, приту́лок, при́браний, прива́бливо. Пор. прикметники на означення неповноти ознаки з префіксом при-: приста́ркуватий і под.

Крім того, префікс пре- виступає у словах прези́рливий, прези́рство й у словах старослов’янського походження: преосвяще́нний, препод о́бний, престо́л; префікс при- вживаємо в іменниках та прикметниках, утворених внаслідок поєднання іменників із прийменниками: при́гірок, при́ярок; прибере́жний, прикордо́нний.

Префікс прі- вживаємо тільки в словах прі́звисько, прі́звище, прі́рва.

4. АРХІ-. У всіх іменниках і прикметниках вживаємо префікс архі-: архідия́кон, архієпи́скоп, архієре́й, архімільйоне́р, архіреакціоне́р, архіважли́вий, архіскладни́й та ин.


ПРАВОПИС ПРЕФІКСІВ

§ 25. ІМЕННИКОВІ СУФІКСИ

1. –ИК, -НИК та ин. Суфікси -ик, -ник, -івник, -чик (-щик) пишемо з и: брати́к, ву́злик, передови́к; гірни́к, кулеме́тник; газівни́к, працівни́к; хло́пчик, пра́порщик.

Примітка. Слід відрізняти український суфікс -ик від иншомовних -ик, -ік (-їк). В иншомовних суфіксах пишеться и або і (ї) відповідно до правил правопису и та і (ї) в словах иншомовного походження: істо́рик, ме́дик, фі́зик, але меха́нік, проза́їк, хі́мік.

2. -ИВ-(О). Суфікс -ив-(о), що вживається для вираження збірних, понять, які означають матеріял або продукт праці, пишемо тільки з и: ва́риво, до́бриво, ку́риво, ме́ливо, мере́живо, мі́сиво, моро́зиво, па́ливо, пе́чиво, пря́диво, але ма́рево (не матеріял і не продукт праці).

3. -АЛЬНИК, -ИЛЬНИК та ин. У суфіксах -альник, -ильник, -ільник, -альність після л перед н завжди пишемо ь: постача́льник, уболіва́льник, фрезерува́льник; волочи́льник, масти́льник; полі́льник, відповіда́льність, генія́льність.

4. -АЛЬ, -ЕНЬ, -ЕЦЬ та ин. Кінцевий приголосний у суфіксах -аль, -ень, -ець (-єць), -ість, -тель завжди м’який, а тому всі слова з цими суфіксами пишемо з ь: кова́ль, скрипа́ль; ве́летень, в’я́зень; украї́нець, мовозна́вець, перемо́жець; зда́тність, сві́жість; вихова́тель, люби́тель.

5.-ЕНН-(Я), -ИНН-(Я), -ІНН-(Я) та ин. Суфікси -инн-(я), -інн-(я), -анн-(я) [-янн-(я)] пишемо з двома н.

Суфікс -инн-(я) вживаний в іменниках середнього роду, що означають збірні поняття: бобови́ння, гарбузи́ння, картопли́ння, павути́ння; але камі́ння, корі́ння, насі́ння (від ка́мінь, ко́рінь, насі́яти).

Суфікс -інн-(я) мають іменники середнього роду, утворені від дієслів із голосними основи и та і: горі́ти — горі́ння, носи́ти — носі́ння, ходи́ти — ході́ння, шаруді́ти — шаруді́ння.

Суфікс -анн-(я) [-яння-(я)] мають іменники середнього роду, утворені від дієслів із голосним основи а (я): гука́ти — гука́ння, гуля́ти — гуля́ння, зроста́ти — зроста́ння, сприя́ти — сприя́ння.

Суфікс -енн-(я) мають віддієслівні іменники середнього роду, в яких наголос падає на корінь: зве́рнення, напру́ження, підне́сення, удоскона́лення.

6. –ЕН-(Я) [-ЄН-(Я)]. Суфікс -ен-(я) [-єн-(я)] вживаємо в іменниках середнього роду на позначення живих істот: вовченя́, гусеня́, чаєня́.

7. –ЕЧОК [-ЄЧОК], -ЕЧК-(А) [-ЄЧК-(А)], -ИЧОК, -ИЧК-(А) та ин. Суфікси зменшено-пестливих слів –ечок [-єчок], -ечк-(а) [-єчк-(а)], -ечк-(о) [-єчк-(о)] не слід змішувати із суфіксами -ичок, -ичк-(а): останні бувають тільки в словах, що походять від іменників із суфіксами -ик, -иц(я): во́гничок, ко́шичок, ву́личка, па́личка. В инших випадках уживаємо суфікси з е (є): верше́чок, міше́чок, крає́чок; ді́жечка, копі́єчка, Марі́єчка, рі́чечка; віко́нечко, слове́чко, яє́чко.

8. –ЕНК-(О) [-ЄНК-(О)], -ЕНЬК-(О, А) [-ЄНЬК-(О)]. Слід відрізняти суфікс -енк-(о) [-єнк-(о)] від суфікса -еньк-(о) [-єньк-(о)]: суфікс -енк-(о) [-єнк-(о)] вживаємо здебільшого в іменниках, що означають прізвища: Гордіє́нко, Кра́вченко, зрідка — у загальних назвах: безба́тченко, ковале́нко; суфікс -еньк-(о, а) [-єньк-(о)] вживаємо для творення пестливих назв: ба́тенько, кониче́нько, се́рде́нько; ні́женька, топо́ленька.

9. –ИСЬК-(О) [-ЇСЬК-(О)], -ИЩ-(Е) [-ЇЩ-(Е)]. За допомогою суфіксів -иськ-(о) [їськ-(о)], -ищ-(е) [їщ-(е)] утворюють слова переважно з емоційно-негативним відтінком від іменників усіх родів, причому після приголосного пишемо и, після голосного — ї: гної́сько, дівчи́сько, хлопчи́сько; во́гнище, побо́їще, стано́вище.

10. –ОВИЧ, -ІВН-(А) [-ЇВН-(А)]. Для творення чоловічих імен по батькові вживаємо тільки суфікс -ович: Васи́льович, До́рошович, І́горьович, Мики́тович, Олексі́йович, Ю́рійович, Ла́зарьович.

Для творення жіночих імен по батькові вживаємо суфікс -івн-(а), від імен на -й — -ївн-(а): Бори́сівна, Васи́лівна; Горді́ївна, Сергі́ївна, Юрі́ївна.

Від таких імен, як Григо́рій, Ілля́, Кузьма́, Лука́, Микола́, Са́ва, Хома́, Я́ків, відповідні імена по батькові будуть: Григо́рович, Григо́рівна; І́ллі́ч, Іллі́вна; Кузьми́ч (і Ку́зьмович), Кузьмі́вна; Луки́ч, Лукі́вна; Микола́йович (і Мико́лович), Микола́ївна (і Мико́лівна); Са́вич (і Са́вович), Са́вівна; Хоми́ч (і Хо́мович), Хомі́вна; Я́кович, Я́ківна.

Примітка. При творенні імен по батькові в основах імен відбувається чергування і з о: Анті́н — Анто́нович, Анто́нівна; Фе́дір — Фе́дорович, Фе́дорівна.

11. -ІВК-(А) [-ЇВК-(А)], -ОВК-(А). В іменниках жіночого роду, утворених від іменників та инших частин мови, вживаємо суфікс -івк-(а) [-ївк-(а)]: долі́вка, маї́вка, ножі́вка, полі́вка, спирті́вка, часті́вка, шалі́вка, шихті́вка.

У деяких іменниках уживаємо суфікс -овк-(а): голо́вка (капусти), духо́вка, зарисо́вка, підгото́вка.

12. –ОК. В іменниках чоловічого роду після приголосних уживаємо суфікс -ок із випадним о в непрямих відмінках: вершо́к, гайо́к, кийо́к, кіло́к, лужо́к, стручо́к; після м’яких приголосних перед суфіксом -ок пишемо ь: деньо́к, пеньо́к.

13. -ИР,-ИСТ, -ИЗМ, -ІР, -ІСТ, -ІЗМ, -ЇР, -ЇСТ, -ЇЗМ. Иншомовні суфікси -ир, -ист, -изм виступають після д, т, з, с, ц, ж, ч, ш, р: бригади́р, команди́р; бандури́ст, данти́ст, пейзажи́ст; класици́зм, педанти́зм, терори́зм; після решти приголосних пишемо -ір, -іст, -ізм: каноні́р, машталі́р, турні́р; піані́ст, спеціалі́ст; модерні́зм, плюралі́зм, але в утвореннях від власне українських коренів пишемо -ист, -изм: боротьби́ст, побутови́зм, речови́зм та ин.

Після голосних у цих суфіксах виступає ї: акмеї́ст, герої́зм, конвої́р.


ПРАВОПИС ПРЕФІКСІВ

§ 26. ПРИКМЕТНИКОВІ ТА ДІЄПРИКМЕТНИКОВІ СУФІКСИ

1. –Н-(ИЙ), -Н-(ІЙ). Суфікс -н-(ий) уживаємо в переважній більшості якісних і відносних прикметників: дру́жний (спів), за́хідний, мільйо́нний, прина́дний, приро́дний, фабри́чний.

Суфікс -н-(ій) уживаємо порівняно в небагатьох прикметниках (переважно відносних): бра́тній, всесві́тній, горо́дній, да́вній, жи́тній, за́дній, кра́йній, лі́тній; майбу́тній, ма́терній; незабу́тній, осві́тній, пі́зній, ра́нній, самобу́тній, субо́тні́й, ха́тній та ин. Суфікс -н-(ій) уживаємо в усіх прикметниках прислівникового та іменникового походження, які мають перед цим суфіксом ж, ш: бли́жній, учора́шній, да́вні́шній, дома́шній, доро́жній, дру́жній (потиск руки), зо́внішній, коли́шній, му́жній, поздо́вжній, поро́жній, прийде́шній, ра́нішній, сіне́шній, спра́вжній, сього́днішній, туте́шній, худо́жній, але поту́жний.

Примітка. У прикметниках, твірна основа яких закінчується на н, приєднання суфіксів -н-(ий), -н-(ій) зумовлює подвоєння н: знаме́нний, осі́нній, пли́нний, ра́нній, тума́нний.

2. -АНН-(ИЙ), -ЕНН-(ИЙ), -АН-(ИЙ), -ЕН-(ИЙ). Прикметникові суфікси -анн-(ий), -енн-(ий), які вживаються для підкреслення найвищої міри ознаки, пишемо з двома н: невблага́нний, нездола́нний, неоціне́нний, несказа́нний, нескінче́нний, страше́нний (але жада́ний, бо в ньому немає такого підкреслення) (див. § 23, п. 2). Такі прикметники завжди мають наголос на суфіксі, що відрізняє їх від дієприкметників, утворених від дієслівних коренів за допомогою суфіксів -ан-(ий), -ен-(ий): ба́жаний, незлі́чений, неоці́нений, неподо́ланий, неска́заний, нескі́нчений.

3. ИЧН-(ИЙ), -ІЧН-(ИЙ) [-ЇЧН-(ИЙ)]. Складні суфікси -ичн-(ий), -ічн-(ий) [-їчн-(ий)] виступають переважно у прикметниках, похідних від слів иншомовного походження; при цьому після кінцевого основи д, т, з, с, ц, ж, ч, ш, р уживаємо -ичн-(ий): істори́чний, класи́чний, математи́чний, ортопеди́чний; після решти приголосних — -ічн-(ий); академі́чний, анархі́чний, археологі́чний, епі́чний, ідилі́чний, органі́чний; після голосних — -їчн-(ий): архаї́чний, герої́чний, прозаї́чний.

4. –ИН, -ЇН. У присвійних прикметниках, утворених від іменників першої відміни, після приголосних (крім й) пишемо суфікс -ин: ба́ба — ба́бин, Га́ля — Га́лин, Ка́тя — Ка́тин, Ко́ля — Ко́лин, Мару́ся — Мару́син, Ната́ля — Ната́лин, свекру́ха — свекру́шин, ті́тка — ті́тчин; після голосних та апострофа — -їн: Марі́я — Марі́їн, Софі́я — Софі́їн, Да́р’я — Да́р’їн.

Примітка. Приголосні г, к (шк), х перед суфіксом -ин змінюються на ж, ч(щ), ш: О́льга — О́льжин, дочка́ — доччи́н, сва́ха — сва́шин.

5. -ИН-(И Й), -ЇН-(ИЙ). У прикметниках із значенням присвійності, утворених від назв тварин, після приголосних (крім й) пишемо суфікс -ин-(ий): бджоли́ний, голуби́ний, гороби́ний, качи́ний, орли́ний; після голосних і апострофа — -їн- (ий): змії́ний, солов’ї́ний.

6. –ИСТ-(ИЙ), -ЇСТ-(ИЙ). Суфікс -ист-(ий) уживаємо в прикметниках після приголосних: барви́стий, голоси́стий, іскри́стий, пери́стий (подібний до пера), але пері́стий (рябий), промени́стий, урочи́стий; після голосних — -їст-(ий): вибо́їстий, гної́стий, двої́стий, олі́їстий, трої́стий.

7. –ЕВ-(ИЙ), -ЄВ-(ИЙ), -ОВ-(ИЙ). Суфікс -ев-(ий) уживаємо в прикметниках, утворених від іменників на м’який або шиплячий приголосний, де наголос падає переважно на основу слова: березне́вий, груше́вий, овоче́вий, ситце́вий. У прикметниках, у яких перед суфіксом виступають м’які н, т або й, пишемо -єв-(ий): алюмі́нієвий, діє́вий, життє́вий, значеннє́вий, суттє́вий.

Суфікс -ов-(ий) незалежно від наголосу вживаємо в прикметниках, які мають перед цим суфіксом твердий приголосний: вітрови́й, казко́вий, ква́рцовий, палацо́вий, святко́вий, службо́вий. Крім того, суфікс -ов-(ий) уживаємо в прикметниках, які мають перед цим суфіксом шиплячий (ж, дж, ч, ш, щ), м’який приголосний або й, причому наголос падає на закінчення: бойови́й, гайови́й, грошови́й, дійови́й, дощови́й, життьови́й, крайови́й, нульови́й, речови́й, стильови́й, дріжджови́й.

Ці ж правила поширюються на правопис суфіксів -ов-, -ев-(-єв-) у присвійних прикметниках жін. і середи. роду: суфікс -ов- уживаємо в присвійних прикметниках, утворених від іменників твердої групи: ма́йстер — ма́йстрова, ма́йстрове; Петро́ — Петро́ва, Петро́ве; робітни́к — робітнико́ва, робітнико́ве; Шевче́нко — Шевче́нкова, Шевче́нкове; суфікс -ев- (після голосного -єв-) уживаємо в присвійних прикметниках, утворених від іменників м’якої та мішаної груп: Андрі́й — Андрі́єва, Андрі́єве; І́гор — І́горева, І́гореве; кобза́р — кобзаре́ва, кобзаре́ве; скрипа́ль — скрипале́ва, скрипале́ве; сто́рож — сто́рожова, сто́рожове; това́риш — това́ришева, това́ришеве.

8. –УВАТ-(ИЙ) [-ЮВАТ-(ИЙ)], -ОВАТ-(ИЙ), -ОВИТ-(ИЙ). Суфікс -уват-(ий), а після м’яких приголосних - -юват-(ий) уживаємо в прикметниках на позначення неповної міри вияву ознаки: горбува́тий, круглува́тий, синюва́тий, темнува́тий, а також властивості, схильності до чогось: дуплува́тий, злодійкува́тий, остюкува́тий, піскува́тий.

Суфікс -оват-(ий) уживаємо в прикметниках, якщо наголос падає на о: плиско́ватий, стовбо́ватий.

Суфікс -ов ит-(ий) уживаємо на позначення високого ступеня вияву ознаки: гордови́тий, грошови́тий, таланови́тий.


ПРАВОПИС ПРЕФІКСІВ

§ 27. ДІЄСЛІВНІ СУФІКСИ

1. –УВА-(-ЮВА-), -ОВА-. Суфікс -ува-(-юва-) пишемо в дієсловах: забі́лювати, керува́ти, порядкува́ти, розсі́ювати.

У віддієслівних іменниках та дієприкметниках суфікс -ув а-(-юва-) пишемо тоді, коли на перший голосний цього суфікса не падає наголос: виве́ршувати — виве́ршування, виве́ршуваний; очі́кувати — очі́кування, очі́куваний; підси́нювати — підси́нювання, підси́нюваний; якщо на перший голосний суфікса падає наголос, то в дієприкметниках і поодиноких іменниках пишемо -ова-: друкува́ти — друкува́ння, але друко́ваний; малюва́ти — малюва́ння, але мальо́ваний; підпорядкува́ти — підпорядкува́ння, але підпорядко́ваний; риштува́ти — риштува́ння, але ришто́вання, ришто́ваний.

2. –ОВУВА-. У суфіксі -овува- перший голосний завжди наголошений: завойо́вувати — завойо́вування, завойо́вуваний; перемальо́вувати — перемальо́вування, перемальо́вуваний; скупо́вувати — скупо́вування, скупо́вуваний.

3. -ІР-(-ИР-). Дієслова иншомовного походження, що мають у мові-джерелі суфікс -ір-, в українській мові втрачають цей суфікс у всіх формах: загітува́ти — загіто́ваний, зареєструва́ти — зареєстро́ваний, інформува́ти — інформо́ваний, сконструюва́ти — сконструйо́ваний. Але в окремих словах для усунення небажаної омонімії суфікс -ір- (після д, т, з, с, ц, ж, ч, ш, р — -ир-) зберігається: букси́рувати (бо є буксува́ти), пари́рувати (бо є парува́ти), полірува́ти (бо є полюва́ти), репети́рувати (бо є репетува́ти) тощо.

Суфікс -ір-(-ир-) уживаємо також у поодиноких дієсловах типу коти́рувати, лаві́рувати, пікі́рувати (летіти вниз), пікірува́ти (пересаджувати рослини), трети́рувати.


ПРАВОПИС СКЛАДНИХ СЛІВ ЗАГАЛЬНІ ПРАВИЛА ПРАВОПИСУ СКЛАДНИХ СЛІВ

§ 28. ЗАГАЛЬНІ ПРАВИЛА ПРАВОПИСУ СКЛАДНИХ СЛІВ

Складні слова можна утворювати за допомогою сполучних звуків і без них.

1. Сполучні звуки О, Е (Є). Коли перша частина складного слова — прикметник, то сполучним звуком виступає о: важкоатле́т, гірничопромисло́вий, чорногу́з, яснозо́рий; якщо першою частиною такого слова є прикметник м’якої групи, то перед о пишемо ь: верхньодніпро́вський, давньору́ський, середньові́ччя, синьоо́кий.

Примітка. З цими словами не слід змішувати складних слів, першою частиною яких є прислівник вищого ступеня порівняння на е: вищезга́даний, нижчепідпи́саний.

2. Коли перша частина складного слова — іменник або займенник, то сполучним звуком буває:

а) після твердого приголосного, зокрема після шиплячого, звук о: атомохі́д, грушоподі́бний, дощомі́р, самовчи́тель, але кожум’я́ка, овочесхо́вище, очеви́дний;

б) після м’якого приголосного (неподовженого), який закінчує основу іменника, пишемо е: бурело́м, землетру́с, працезда́тний, яйцеподі́бний, але коно́в’язь, коногі́н, костогри́з, костопра́в, свинопа́с, свинома́тка;

в) після й, який закінчує основу іменника м’якої групи, або м’якого подовженого приголосного першої частини пишемо є: боєзда́тність, краєзна́вство; життєзда́тний, життє́пис, насіннєсуша́рка.

3. Складні слова без сполучного звука. Складні слова можна утворювати без сполучного звука – шляхом безпосереднього приєднання основи до основи. При цьому перша основа може закінчуватися:

а) на голосний звук: всюдихі́д, кількаразо́вий, радіокоміте́т; одноде́нний, двоя́русний, трині́жок, чотирику́тник; двадцятирі́чний, п’ятику́тний, семими́льний;

б) на приголосний звук: Бори́спіль, Ви́шгород, Ми́ргород, Но́вгород, У́жгород; дипкур’є́р, літреда́ктор, медінститу́т.

4. Складні слова пишемо разом і через дефіс.

Разом пишемо:

а) усі складноскорочені слова й похідні від них: Нацба́нк, Міносві́ти, міськра́да, профспі́лка, соцстра́х; профспілко́вий, соцстра́хівський. Сюди належать і всі складні слова, першою частиною яких виступають компоненти: авія-, авто-, агро-, біо-, вело-, водо-, газо-, геліо-, гео-, гідро-, екзо-, екстра-, електро-, зоо-, ізо-, квазі-, кіно-, космо-, лже-, макро-, мета-, метео-, мікро-, мілі-, моно-, мото-, нео-, палео-, псевдо-, радіо-, рентгено-, соціо-, стерео-, супер-, теле-, термо-, турбо-, фоно-, фото- й под.;

б) складні слова, першою частиною яких є кількісний числівник (коли він не позначений цифрою): двобі́чний, сімдесятирі́ччя, трику́тник, тривідсо́тковий, чотиримі́сячний, двоосьови́й, чотириа́ктний.

Через дефіс пишемо:

а) складні слова, утворені повторенням того самого слова: писа́в-писа́в, роби́в-роби́в, ходи́в-ходи́в, бі́лий-бі́лий, леге́нький-леге́нький, бага́то-бага́то, си́ньо-си́ньо, ти́хо-ти́хо;

б) складні слова — поєднання синонімів: ги́дко-бри́дко, зро́ду-ві́ку, ти́шком-ни́шком, ча́сто-гу́сто; антонімів: більш-ме́нш, ви́димо-неви́димо; близьких за значенням слів, що передають єдине поняття: ба́тько-ма́ти (батьки), хліб-сіль (їжа); спільнокореневих слів різної будови: вели́кий-превели́кий, з да́вніх-даве́н, з ді́да-пра́діда, ма́ло-пома́лу, пові́к-ві́ки, ра́дий-раді́сінький, си́ла-силе́нна, ти́хий-тихе́сенький.

Примітка. Два слова, одне з яких має форму називного, а друге — орудного відмінка, пишемо окремо; кіне́ць кінце́м, одни́м одна́, честь че́стю, чин чи́ном. Так само займенника та іменника того ж кореня: сама́ самото́ю;

в) сполучення слів на позначення приблизности: день-дру́гий, годи́на-дві, не сього́дні-за́втра, три-чоти́ри.

Примітка. Поєднання слів зі значенням приблизности або певних числових меж можуть складатися й з двох числівників, позначених цифрами. У таких випадках між ними ставимо тире: 3—4 (дні), учні 8—10 класів;

г) складні вигуки та звуконаслідування: гей-ге́й, гей-гей-ге́й, ого-го́, бом-бо́м, бом-бом-бо́м;

ґ) протяжні звуки в словах: По-о-лку, стій! По-о-дай, а то во-о-ни наморились уже й та-а-к біля мене (А. Тесленко);

д) літерні абревіатури з належними до них цифрами: Ту-154, ЗШ-111, АН-24;

е) літерні найменування паралельних класів у школах, різних будинків з однаковими номерами на тій самій вулиці: 7-А, 10-Б; вул. Зодчих,буд. 26-А;

є) терміни, у складі яких є літера алфавіту: П-подібний, Т-подібний;

ж) літерні скорочення складних слів: с.-г. — сільськогосподарський, с.-д. — соціял-демократ, соціял-демократичний, ст.-сл. — старослов’янський. Але скорочення, утворені від словосполук, пишемо окремо: с. г. — сільське господарство.


ПРАВОПИС СКЛАДНИХ СЛІВ ЗАГАЛЬНІ ПРАВИЛА ПРАВОПИСУ СКЛАДНИХ СЛІВ

§ 29. Складні іменникн

Разом пишемо:

а) складні іменники, утворені поєднанням за допомогою сполучного звука двох або кількох основ, одна з яких — дієслівного походження: вертолі́т, лісоспла́в, самохі́д, силосонаванта́жувач, теплово́з;

б) складні іменники, утворені поєднанням прикметникової та іменникової основ за допомогою сполучного звука: білокрі́вці, синьоцві́ття, чорногу́з, чорно́зем;

в) складні іменники, утворені за допомогою сполучного звука від двох іменникових основ: верболі́з, лісосте́п, носорі́г, зубробізо́н (але люди́но-день); сюди ж належать іменники, першою частиною яких є незмінний іменник иншомовного походження (тут роль сполучного звука виконує останній голосний першого іменника: автопробіг, велоспо́рт, радіокоміте́т);

г) складні іменники, утворені з дієслова в наказовій формі та іменника: гори́цвіт, шиба́йголова, перекоти́по́ле, пройди́світ; Непийпи́во, Переби́йніс, Убийво́вк (прізвища);

ґ) складні іменники, утворені з кількісного числівника у формі родового відмінка (для числівника сто — називного) та іменника: дванадцятито́нка, п’ятирі́чка, сторі́ччя, стоп’ятдесятирі́ччя, шестиде́нка.

Примітка. У складних словах із числівником, який називає число двозначне, тризначне та ин., числівник звичайно пишемо цифрами й приєднуємо до другої частини слова за допомогою дефіса: 750-рі́ччя, 16-поверхо́вий;

д) складні іменники з першою частиною напів-, полу-: напівавтома́т, напівбо́кс, напіввагови́к, напівімла́, напівмо́рок, напіво́берт, по́лудень, полу́кіпок, полу́мисок;

е) складні іменники з першою частиною пів, якщо наступний іменник — загальна назва, вжита у формі називного відмінка, на позначення єдиного поняття: піва́ркуш, півба́к, пі́вдень, півза́хист, півко́ло, півку́ля, півмі́сяць, піво́берт, півова́л та ин. Якщо іменник виступає у формі родового відмінка однини, то пів з ним пишемо окремо, бо він виражає значення іменника “половина”: пів а́ркуша, пів ві́ку, пів годи́ни, пів деся́тка, пів доро́ги, пів жме́ні, пів кіломе́тра, пів листа́, пів но́мера, пів о́берта, пів ова́ла, пів огірка́, пів сві́ту, пів со́тні, пів ю́рти, пів я́блука, пів я́ми, пів я́щика, пів Євро́пи, пів Ки́єва, пів Украї́ни;

ж) складні іменники, утворені з трьох і більше основ: автомотогурто́к, світловодолікува́ння, термогідродина́міка;

з) складні іменники, що виникли на основі сполук словоформ: Ейб о́женко, Нетудиха́та, Панібудьла́ска та ин.

Через дефіс пишемо:

1. Складні іменники, утворені з двох іменників без допомоги сполучного звука, незалежно від того, чи в даному слові відмінювані обидва іменники, чи тільки другий.

До таких слів з обома відмінюваними частинами належать:

а) іменники, що означають протилежні за змістом поняття: зліт-поса́дка, купі́вля-про́даж, ро́зтяг-сти́снення’,

б) іменники, що означають фах, професію, наукові звання: магніто́лог-астроно́м, лі́кар-еко́лог, член-кореспондент;

в) іменники на позначення персонажів казок: За́йчик-Побіга́йчик, Лиси́чка-Сестри́чка.

До слів із другою відмінюваною частиною належать:

а) іменники, в яких перше слово підкреслює певну прикмету чи особливість предмета, явища, названого другим словом: блок-систе́ма, буй-ту́р, ди́зель-мото́р, жар-пти́ця, ко́зир-ді́вка, кре́кінг-проце́с, Свят-ве́чір, стоп-кра́н;

б) іменники, що означають державні посади, військові, наукові звання: генера́л-лейтена́нт, контр-адміра́л, прем’є́р-міні́стр, у́нтер-офіце́р, штабс-капіта́н;

в) іменники, що означають складні одиниці виміру: кілова́т-годи́на, люди́но-день, то́нно-кіломе́тр.

2. Складні іменники з першим компонентом віце-, екс-, лейб-, максі-, міді-, міні-, обер-: ві́це-президе́нт, екс-чемпіо́н, лейб-ме́дик, ма́ксі-спідни́ця, мі́ні-футбо́л, о́бер-ма́йстер.

3. Иншомовні назви проміжних сторін світу: норд-ве́ст, норд-о́ст.

4. Словосполучення, що є переважно назвами рослин: брат-і-сестра́, люби́-мене́, розри́в-трава́, чар-зі́лля.

5. Скорочені іменники, в яких наводять початок і кінець слова: б-ка — бібліотека, вид-во — видавництво, д-р — доктор, ін-т — інститут, л-ра — література, т-во — товариство, ф-ка — фабрика.

6. Перша частина складного слова (яке пишемо разом або через дефіс), коли далі йде слово з такою самою другою частиною: кулько- й роликопідши́пники, радіо- й телеапарату́ра, тепло- й гідроелектроста́нції.


ПРАВОПИС СКЛАДНИХ СЛІВ ЗАГАЛЬНІ ПРАВИЛА ПРАВОПИСУ СКЛАДНИХ СЛІВ

§ 30. Прикладки

Прикладки пишемо окремо й через дефіс, що залежить від семантики складників:

1. Якщо прикладкою виступає видова назва, то дефіс між означуваним іменником і прикладкою не ставимо: мі́сто Ки́їв, ріка́ Дніпро́, трава́ звіробі́й.

Якщо ж у ролі прикладки виступає родова назва, то між означуваним іменником і прикладкою ставимо дефіс: звіробі́й-трава́, Дніпро́-ріка́, Саву́р-моги́ла, Сапу́н-гора́.

2. Якщо іменник, що має означальний зміст, виступає в ролі прикладки в постпозиції, він приєднується до пояснюваного іменника дефісом: вовк-жадню́га, ді́вчина-красу́ня, хло́пець-ве́летень.

Якщо такий іменник виступає в препозиції до означуваного іменника, то його пишемо окремо: ве́летень х ло́пець, жадню́га вовк, красу́ня ді́вчина.

3. Якщо пояснюваний іменник і прикладка можуть мінятися місцями (причому означальну роль виконує іменник у постпозиції), між ними завжди ставимо дефіс: ді́вчина-грузи́нка й грузи́нка-ді́вчина, учи́тель-фі́зик і фі́зик-учи́тель, худо́жник-пейзажи́ст і пейзажи́ст-худо́жник.

4. Якщо прикладка входить до складу терміна, вона втрачає означальне значення, перетворюючи словосполучення на складний іменник без сполучного звука. Такі іменники пишемо через дефіс: жук-корої́д, за́єць-руса́к, льон-довгуне́ць.


ПРАВОПИС СКЛАДНИХ СЛІВ ЗАГАЛЬНІ ПРАВИЛА ПРАВОПИСУ СКЛАДНИХ СЛІВ

§ 31. Складні числівники та займенники

1. Разом пишемо:

а) складні кількісні числівники: одина́дцять, п’ятдеся́т, три́ста (трьохсо́т, трьомста́м);

б) складні порядко́ві числівники й схожі з ними прикметники, останнім компонентом яких є -сотий, -тисячний, -мільйонний: дев’ятисо́тий, двохсо́тий, трити́сячний, чотиримільйо́нний, п’ятна́дцятий, п’ятсот-тридцятити́сячний, шістдеся́тий, шістдесятип’ятимільйо́нний; багатоти́сячний, кількамільйо́нний.

Примітка 1. Складені кількісні та порядкові числівники пишемо окремо: ти́сяча п’ятсо́т, три́дцять ві́сім, ти́сяча дев’ятсо́т вісімдеся́т во́сьмий.

Примітка 2. Числівники, до складу яких входять слова з половиною й под., теж пишемо окремо: три з полови́ною, чотирна́дцять з лишком.

2. Через дефіс пишемо:

а) порядкові числівники, написані цифрами й літерами: 7-й, 10-ї, 4-е, 11-го, 3 5-мільйо́нний, 3-ти́сячний, 4½-ти́сячний;

б) складні займенники з компонентами бозна-, будь-, -будь, -небудь, казна-, хтозна- й под.: бо́зна-де, бо́зна-зві́дки, бо́зна-що; будь-котри́й, будь-хто́, будь-чи́й, будь-що́, будь-яки́й; котри́й-бу́дь, хто-бу́дь, чий-бу́дь, що-бу́дь, яки́й-бу́дь; котри́й-не́будь, хто-не́будь, чий-не́будь, що-не́будь, яки́й-не́будь; ка́зна-що, хто́зна-яки́й, але будь у ко́го, будь на чо́му, ка́зна з ки́м, ка́зна при ко́му (бо між займенником і компонентом з’являється прийменник).


ПРАВОПИС СКЛАДНИХ СЛІВ ЗАГАЛЬНІ ПРАВИЛА ПРАВОПИСУ СКЛАДНИХ СЛІВ

§ 32. Складні прикметники

Разом пишемо:

а) складні прикметники, утворені від складних іменників, писаних разом: електросилови́й (електроси́ла), залізобето́нний (залізобето́н), лісостепови́й (лісостеп), м’ясозаготіве́льний (м’ясозаготі́вля), радіофізи́чний (радіофізика), самохі́дний (самохід), теплообмі́нний (теплоо́бмін), чорнозе́мний (чорно́зем);

б) складні прикметники, утворені від сполучення іменника та узгодженого з ним прикметника: загальноосві́тній (зага́льна осві́та), легкоатлети́чний (легка́ атле́тика), мовностильовий (мо́вний стиль), народногоспода́рський (наро́дне господа́рство), народнопоети́чний (наро́дна пое́зія), первіснообщи́нний (перві́сна общи́на), правобере́жний (пра́вий бе́рег), сільськогоспода́рський (сільське́ господа́рство), східнослов’я́нський (схі́дні слов’я́ни);

в) складні прикметники з другою віддієслівною частиною: волел ю́бний, деревообро́бний, карколо́мний, машинобудівни́й.

Примітка. Прикметники з другою префіксальною віддієслівною частиною пишемо через дефіс: ванта́жно-розванта́жувальний, контро́льно-вимі́рювальний;

г) складні прикметники, в яких першим компонентом виступає прислівник: важкохво́рий, внутрішньозаводськи́й, загальнодержа́вний; так само й ті, в яких другим складником є дієприкметник: вищезга́даний, нижчепідпи́саний, новоутво́рений, свіжозру́баний, але тро́хи ви́ще зазна́чений (параграф), бо є пояснювальне слово.

Примітка 1. Прислівники, утворені від більшості відносних прикметників, здебільшого зберігають на собі логічний наголос і не зливаються в одне слово з наступним прикметником або дієприкметником: абсолю́тно сухи́й, ві́льно конверто́ваний, діаметра́льно протиле́жний, послідо́вно миролю́бний, рі́зко окре́слений, суспі́льно кори́сний, суспі́льно необхі́дний, хімі́чно зв’я́заний.

Примітка 2. У складних термінах прислівник — компонент, що уточнює значення складного прикметника, пишемо разом із цим прикметником: видовженотупоконі́чний, короткогрушоподі́бний, округлояйцеподі́бний;

ґ) складні прикметники (з двох або кількох компонентів), у яких основне змістове навантаження передає останній прикметник, а попередні лише звужують, уточнюють його. Такі прикметники здебільшого мають термінологічне значення: вузькодіале́ктне (мовне явище), грудочеревна́ (перепона), давньоверхньоніме́цька (мова), двовуглеки́слий (газ), лінгвостилісти́чні (особливості); також — глухоніми́й, сліпоглухоніми́й;

д) складні прикметники, першою частиною яких є числівник, написаний літерами: двадцятиповерхо́вий, семиразо́вий, стовідсотко́вий, стото́нний, двохсотдвадцятип’ятирі́чний, але 225-рі́чний;

е) складні прикметники, утворені з двох неоднорідних прикметників (зокрема ті, які виражають відношення родової ознаки до видової); поперечношліфува́льний (поперечний шліфувальний верстат).

2. Через дефіс пишемо:

а) складні прикметники, утворені від складних іменників, писаних із дефісом: ві́це-президе́нтський (ві́це-президе́нт), д и́зель-мото́рний (ди́зель-мото́р), соція́л-демократи́чний (соція́л-демокра́т), у́нтер-офіце́рський (у́нтер-офіце́р), член-кореспонде́нтський (член-кореспонде́нт).

Примітка. В окремих випадках, коли прикметник утворено від сполучення іменника з прикладкою, дефіс не ставимо: Москва́-ріка́ — москворі́цький;

б) складні прикметники, утворені з двох чи більше прикметникових основ, якщо названі цими основами поняття не підпорядковані одне одному: агра́рно-сирови́нний, держа́вно-монополісти́чний, електро́нно-обчи́слювальний, культу́рно-техні́чний, лісопи́льно-стру́гальний, ма́сово-політи́чний, мо́вно-літерату́рний, навча́льно-виховни́й, науко́во-техні́чний, озе́рно-лісови́й, пло́ско-опу́клий, постача́льно-збутови́й, свердли́льно-довба́льний, суспі́льно-політи́чний, столя́рно-механі́чний; а також узвичаєні: всесві́тньо-істори́чний, літерату́рно-мисте́цький, наро́дно-ви́звольний, підзо́листо-боло́тний тощо; між компонентами цих складних прикметників, не з’єднаними в одне слово, можна вставити сполучник і: агра́рний і сирови́нний, навча́льний і виховни́й тощо;

в) складні прикметники, першу частину яких закінчують -ико (-іко, -їко): геро́їко-романти́чний, істори́ко-культу́рний, меха́ніко-математи́чний, полі́тико-економі́чний, фі́зико-географі́чний;

г) складні прикметники з першою частиною військово-, воєнно-: військо́во-морськи́й, військо́во-спорти́вний, воє́нно-істори́чний, воє́нно-стратегі́чний.

Примітка. Складні субстантивовані прикметники військовозобов’я́заний, військовополоне́ний пишемо разом;

ґ) складні прикметники, в яких перша частина не має прикметникового суфікса, але яка за змістом є однорюрідна з другою частиною й приєднана до неї за допомогою сполучного звука о або е: ви́но-горілча́ний, м’я́со-во́вня́ний, м’я́со-моло́чний, крохма́ле-па́токовий.

Примітка. Складні прикметники цього типу, що виступають як наукові нові терміни, пишемо разом: головоно́гі, грудочеревна́ (перепона);

д) складні прикметники, утворені з двох або кількох основ, які означають якість із додатковим відтінком, відтінки кольорів або поєднання кількох кольорів в одному предметі: блаки́тно-си́ній, гіркува́то-соло́ний, ки́сло-соло́дкий, моло́чно-бі́лий, сі́ро-голуби́й, те́мно-зеле́ний, черво́но-зеле́но-си́ній, але жовтогаря́чий, червоногаря́чий (окремі кольори);

е) складні назви проміжних сторін світу: півде́нно-схі́дний, півні́чно-за́хідний; норд-о́стівський;

є) складні прикметники, першим компонентом яких є числівник, написаний цифрами: 20-рі́чний, 10-поверхо́вий.


ПРАВОПИС СКЛАДНИХ СЛІВ ЗАГАЛЬНІ ПРАВИЛА ПРАВОПИСУ СКЛАДНИХ СЛІВ

§ 33. Прислівники

1. Разом пишемо:

а) складні прислівники, утворені сполученням прийменника з прислівником: відни́ні, відтепе́р, дони́ні, дотепе́р, забага́то, задо́вго, зана́дто, набага́то, наві́чно, нада́лі, надо́вго, наза́вжди, назо́всім, на́скрізь, наспра́вді, повсю́ди, поде́куди, позавчо́ра, поза́торік, потро́ху, утри́чі.

Примітка. Від цих прислівників слід відрізняти сполучення прийменників із незмінюваними словами, вживаними в значенні іменників. Такі сполучення пишемо окремо: від сього́дні, до за́втра, на за́втра, на по́тім (не відклада́йте цього до за́втра, на за́втра, на по́тім), за бага́то, на бага́то (пор.: забага́то гуля́єш і за бага́то ро́ків упе́рше приї́хав, ста́ло набага́то ле́гше й зал на бага́то місць);

б) складні прислівники, що виникли від сполучення прийменника з відмінковою формою іменника чи колишнього короткого прикметника або утворені за зразком таких прислівників: бе́звісти, безпереста́нку, вбік, вве́чері, ввіч, вво́лю, вго́лос, вгорі́, вго́ру, вдень, взи́мку, взнаки́, відра́зу, вкрай, вку́пі, влад, влі́тку, внизу́, вночі́, восени́, впа́м’ятку, впень, впере́д, вплав, вплач, впо́перек, впо́ру, враз, вра́нці, вре́шті, врі́вень, врі́вні, вро́зкид, вро́зліт, вро́зсип, вро́зтіч, вряд, всере́дині, вслід, всмак, вщерть, дове́рху, дові́ку, довко́ла, дово́лі, догори́, додо́лу, додо́му, доку́пи, дони́зу, дотла́, доще́нту, за́між, за́мужем, за́очі, запанібра́та, запі́вніч, за́раз, заразо́м, за́світла, збо́ку, зве́рху, зві́ку, згори́, зду́ру, зза́ду, зіспо́ду, зни́зу, зо́зла, зо́кола, зра́зу, зра́нку, зре́штою, зро́ду, зсере́дини, на́бік, на́бір, наве́рх, наверху́, навесні́, нави́воріт, нави́літ, наві́дліг, навідрі́з, наві́к, наві́ки, на́віч, наго́ру (але на-гора́), надве́чір, надво́рі, на́дголодь, на́дзелень, надмі́р, надмі́ру, наза́д, наза́хват, наздо́гад, назу́стріч, нани́з, нанизу́, наоста́нок, наоста́нку, напа́м’ять, наперебі́й, напере́ваги, напере́д, наперекі́р, наперері́з, напівдоро́зі, напідпи́тку, напока́з, наполови́ну, напо́хваті, напри́клад, напро́весні, напроло́м, нара́з, наре́шті, на́рі́вні, наро́зхват, наси́лу, наспі́д, на́спіх, наспо́ді, насторо́жі, наяву́, о́бік, о́біч, одві́ку, опі́вдні, опі́вночі, о́пліч, підря́д, по́біч, поблизу́, пове́рх, пові́к, пово́лі, поза́ду, по́ночі, по́пліч, по́руч, по́ряд, посере́дині, поча́сти, скра́ю, спе́реду, споча́тку, убі́к, убрі́д, уве́чері, уві́ч, уго́лос, угорі́, уго́ру, уде́нь, узи́мку, узнаки́, укра́й, уку́пі, ула́д, улі́тку, уни́з, унизу́, уночі́, упе́нь, упере́д, упла́в, упла́ч, упо́перек, упо́ру, ура́нці, уре́шті, урі́вень, урі́вні, уро́зкид, уро́зліт, уро́зсип, уро́зтіч, уря́д, усере́дині, услі́д, усма́к, уши́р та ин.;

в) складні прислівники, утворені сполученням прийменника з коротким (нечленним) прикметником: відда́вна, воста́ннє, вручну́, до́гола́, допі́зна, зави́дна, за́молоду, за́ново, зви́сока, зга́рячу, зле́гка, злі́ва, зно́ву, зрі́дка, напе́вне, на́рівні, на́різно, нашвидку́, пома́лу, помале́ньку, потихе́ньку, спо́вна́, спро́ста, сп’я́ну;

г) складні прислівники, утворені сполученням прийменника з числівником: вдво́є, втро́є, вче́тверо та ин.; впе́рше, вдру́ге, втре́тє й под.; на́дво́є, на́тро́є, наче́тверо й под.; удво́х, утрьо́х, учотирьо́х і т. д.; водно́, заодно́, пооди́нці, спе́ршу;

ґ) складні прислівники, утворені сполученням прийменника із займенником: внічи́ю, втім, наві́що, на́що, передусі́м, почі́м, почо́му, але за ві́що;

д) складні прислівники, утворені сполученням кількох прийменників зі словом будь-якої частини мови: вдо́світа, вподо́вж, завбі́льшки, завгли́бшки, завдо́вжки, завто́вшки, завча́су, завши́ршки, знадво́ру, навздогі́н, на́взнак, навки́дьки, навко́ло, навкруги́, навкула́чки, навми́сне, навпаки́, навпере́йми, навпри́сядки, навпросте́ць, навря́д, на́вска́ч, на́вскіс, навскоси́, навспра́вжки, на́встіж, навтікача́, навздогі́н, наздогі́н, нао́сліп, напогото́ві, позавчо́ра, поза́торік, попідти́нню, спідло́ба;

е) складні прислівники, утворені з кількох основ (із прийменником чи без нього): босо́ніж, водно́сталь, ліво́руч, мимово́лі, мимої́здом, мимохі́дь, мимохі́ть, наса́мперед, натще́серце, нашвидку́ру́ч, оба́біч, обі́руч, очеви́дно, повсякча́с, право́руч, привселю́дно, самохі́ть, стрімголо́в, тимчасо́во, чимду́ж, чимра́з;

є) складні прислівники, утворені сполученням часток аби-, ані-, де-, чи-, що-, як- із будь-якою частиною мови: аби́куди, аби́як, аніскі́льки, анітеле́нь, анітро́хи, анічичи́рк, анія́к; деда́лі, де и́нде, де́коли, де́куди; чима́ло; щове́чора, щогоди́ни, щода́лі, щоде́нно, щодня́, щоду́ху, щомі́сяця, щомо́га, щонайбі́льше, щонайдо́вше, щонайду́жче, щонайкра́ще, щонайме́нше, щонайши́рше й под., щоно́чі, щопра́вда, щора́з, щора́зу, щоро́ку, щоси́ли, щохвили́ни (але: дарма́ що, по́ки що, ті́льки що, хіба́ що, чи що́); якомо́га, я́кось і яко́сь (з різними значеннями), якра́з, якнайбі́льше, якнайду́жче, якнайдо́вше й под.

Примітка. Слід відрізняти прислівники, складеш з прийменників або часток і різних частин мови, від прийменників або часток та іменників, прикметників тощо, коли останні зберігають у реченні свої функції як окремі частини мови. Їх пишемо окремо. Пор.:

Він повернув убік і Ударив у бік.

Спочатку це не було ясно і 3 початку розмови вони зрозуміли вашу думку.

Прочитай віри напам’ять і На нам’ять він подарував мені книжку.

Усередині щось дуже заболіло і Йосипа посадили у середині, між старою і старим (П. Мирний).

Хлопці домовилися йти всі вкупі до міста і У купі піску гралися діти.

Зауважую вам востаннє і Вони постукали в останнє вікно.

Ми чуємо це вперше і Зайдемо в перше село.

Утім, я не заперечую і У тім спектаклі виступав і я.

У нас чимало досягнень і Чи мало вам допомагали?

Нащо було починати справу? і На що ви натякаєте?

Ми теж виступали на зборах і Він говорив те ж, що і я.

Якось уже воно буде і Як ось і Марко на поріг.

2. Окремо пишемо:

а) прислівникові сполуки, утворені з прийменника та іменника, прислівника, присудкового слова, якщо вони зазвичай зберігають своє лексичне значення, особливо коли перед іменником можливе означення: без ві́дома, без жа́лю́, без кінця́, без кінця́-кра́ю, без кра́ю, без ла́ду́, без лі́ку, без мети́, без на́міру, без пуття́, без слі́ду, без смаку́, без су́мніву, без уга́ву, без упи́ну, без че́рги, в за́тишку, в мі́ру, в нагоро́ду, в но́гу, в о́бмін, в обрі́з, в по́зику, в ці́лості, до бі́са, до вподо́би, до гу́рту, до ді́ла, до заги́ну, до запита́ння, до зарі́зу, до кра́ю, до кри́хти, до ладу́, до ли́ха, до лиця́, до мі́ри, до ноги́, до обі́ду, до оста́нку, до па́ри, до пня́, до поба́чення, до пори́, до пуття́, до ре́чі, до ре́шти, до смаку́, до сме́рти, до снаги́, до сього́дні, за годи́ни, за дня́, за кордо́н, (закордо́н — як іменник), за кордо́ном, за раху́нок, за сві́тла, з бо́лю, з-за кордо́ну, з кра́ю в край, з переля́ку, з ра́дости, з розго́ну, на бігу́, на бі́с, на вагу́, на ве́сну (але навесні́), на ви́бір, на видноті́, на ві́дчай, на відмі́нно, на віку́, на га́муз, на го́лову (але наго́лову розбити), на ди́во, на дозві́ллі, на жа́ль, на зло́, на зразо́к, на льоту́, на ми́ть, на ніщо́, на о́ко, на пору́ки, на поча́тку, на проща́ння, на ра́дість, на ра́дощах, на ру́ку, на самоті́, на світа́нку, на скаку́, на сла́ву, на сло́во, на сміх, на со́вість, на со́ром, на ходу́, на шко́ду, на ща́стя, над си́лу, не з руки́, ні на гріш, під бо́ком, під го́ру, під си́лу, по зако́ну, по змо́зі, по зна́ку́, по пра́вді, по си́лі, по со́вісті, по сусі́дству, по су́ті, по че́рзі, по щи́рості, у ви́гляді, уві сні́, у по́міч, у стокра́т, через си́лу, як слі́д, як тре́ба;

б) словосполуки, що мають значення прислівників і складені з двох іменників (зрідка — числівників) та одного або двох прийменників: від ра́нку до ве́чора, день у де́нь, з бо́ку на бі́к, з дня на де́нь, оди́н в оди́н, раз по́ раз, раз по ра́зу, раз у ра́з, рік у рі́к, час від ча́су;

в) словосполуки, які в реченні виконують функції прислівника та складені з угоджуваних з іменниками числівників, займенників: дру́гого дня, таки́м чи́ном, те́мної но́чі, тим ра́зом, тим ча́сом і т. ин.;

г) прислівники, утворені сполученням прийменника з повним прикметником чоловічого (середнього) роду: в основно́му, в ці́ло́му;

ґ) прислівники, утворені сполученням прийменника по зі збірним числівником: по дво́є, по тро́є, по че́тверо тощо.

3. Через дефіс пишемо:

а) складні прислівники, утворені від прикметників і займенників за допомогою прийменника по та суфікса -ому або (-к) и: по-ба́тьківському, по-бойово́му, по-бра́тньому, по-господа́рському, по-и́ншому, по-коза́цькому, по-на́шому, по-сво́єму, по-сусі́дському, по-украї́нському, по-христия́нському; по-ба́тьківськи, по-брате́рськи, по-господа́рськи, по-лю́дськи, по-сусі́дськи, по-украї́нськи; також по-лати́ні.

Примітка. У прислівниках цього типу, утворених від складних прикметників, написаних через дефіс, ставимо дефіс тільки після по-: по-соціялдемократи́чному;

б) складні прислівники, утворені за допомогою прийменника по від порядкових числівників: по-пе́рше, по-дру́ге, по-тре́тє й т. д.;

в) неозначені складні прислівники з частками будь-, -будь, -небудь, казна-, -то, хтозна-: аби́-то, бу́дь-де, бу́дь-коли́, бу́дь-куди́, де-не́будь, де́сь-то, ка́зна-де, ка́зна-коли́, коли́-будь, коли́-не́будь, куди́-будь, куди́-не́будь, та́к-то, хто́зна-як, як-не́будь, як-де́;

г) складні прислівники, утворені з двох прислівників: вряди́-годи́, десь-и́нде, десь-и́нколи, сяк-та́к та ин.;

ґ) складні прислівники, утворені повторенням того самого слова чи основи: дале́ко-дале́ко, ле́две-ле́две, ось-о́сь та ин. або повторенням однакових слів (основ) зі вставленими між ними займенником що: будь-що-бу́дь, часткою не: де-не-де́, коли́-не-коли́, хоч-не-хо́ч, як-не-я́к, прийменниками на, о: всього́-на́-всього, пліч-о́-пліч.


ПРАВОПИС СКЛАДНИХ СЛІВ ЗАГАЛЬНІ ПРАВИЛА ПРАВОПИСУ СКЛАДНИХ СЛІВ

§ 34. Прийменники

1. Разом пишемо:

а) складні прийменники, утворені сполученням одного або двох (іноді — трьох) прийменників із будь-якою частиною мови: вна́слідок (уна́слідок), вподо́вж (уподо́вж), за́мість, навко́ло, напередо́дні, наприкінці́, що́до;

б) складні прийменники, утворені з двох простих прийменників: за́для, зара́ди, навпро́ти, окрі́м, по́за, по́між, по́над, попере́д, посере́д, про́між.

2. Через дефіс пишемо складні прийменники з початковими з-, із-: з-за (із-за), з-над, з-пе́ред, з-під (із-під), з-по́за, з-по́між, з-по́над, з-по́під, з-по́серед.

3. Окремо пишемо прийменникові сполуки: з ві́дома, з о́гляду (на), у(в) ра́зі, в си́лу, під кіне́ць, під ча́с, що́ ж до.


ПРАВОПИС СКЛАДНИХ СЛІВ ЗАГАЛЬНІ ПРАВИЛА ПРАВОПИСУ СКЛАДНИХ СЛІВ

§ 35. Сполучники

Разом пишемо складні сполучники, утворені від поєднань повнозначних чи неповнозначних слів із частками або прийменниками або поєднання повнозначного слова і неповнозначних слів: адже́, ані́ж, втім, зате́, мо́вби, на́чеб, на́чебто, немо́в, немо́вби, немо́вбито, нена́че, нена́чебто, ні́би, ні́бито, ніж, о́тже, ото́ж, приті́м, прито́му, причі́м, причо́му, проте́, се́бто, то́бто, це́бто, щоб, якби́, якщо́ та ин.

Примітка. Сполучники зате́, проте́, щоб, якби́, якщо́, які пишемо разом, треба відрізняти від однозвучних самостійних слів, що їх пишемо з прийменниками за, про, часткою би та прислівником як окремо. Так, сполучники зате, проте можна замінити одним із протиставних сполучників а, але, однак, тоді як прийменники за, про та вказівний займенник те такій заміні не підлягають. Пор.:

Хоч не застав Івана дома, зате пройшовся і За те оповідання його похвалили.

Почувся знадвору чийсь тихий, проте знайомий голос (Г. Тютюнник) і Згадував про те поле.

Сполучник щоб легко відрізнити від знайменника що з часткою б, оскільки на займенник що виразно падає наголос. Пор.:

Сказав, щоб усі прийшли і Що б ви сказали, кали б я не приїхав?

Сполучники якби́, якщо́ можна відрізнити від омонімічного сполучення прислівника як із часткою би або займенника що в контексті, бо на прислівник як завжди падає логічний наголос. Пор.:

Якби тут був мій товариш! і Як би краще виконати завдання!

Якщо хочеш, допоможу тобі і Як що трапиться, нарікай на себе.

2. Окремо пишемо:

а) сполучники з частками б, би, ж, же: або́ ж, адже́ ж, але́ ж, а я́к же, бо ж, коли́ б, коли́ б ото, о́тже ж, хоча́ б, хо́ч би;

б) складені сполучники: дарма́ що, для то́го щоб, за́мість то́го щоб, з ти́м щоб, з то́го ча́су як, незважа́ючи (невважа́ючи) на те що, після то́го як, при цьо́му, та й, та́к що, тим ча́сом як, тому́ що, у мі́ру то́го як, че́рез те що й под.

3. Через дефіс пишемо сполучники ото́ж-то, ти́м-то, ті́льки-но, тому́-то.


ПРАВОПИС СКЛАДНИХ СЛІВ ЗАГАЛЬНІ ПРАВИЛА ПРАВОПИСУ СКЛАДНИХ СЛІВ

§ 36. Частки

Розрізняють словотворчі частки, які, уточнюючи зміст окремих слів, є їхніми складниками, і формотворчі частки, які вживаються лише в деяких формах слова для вираження граматичних значень (хай, би та ин.).

А. Словотворчі частки пишемо разом, окремо або через дефіс.

1. Разом пишемо:

а) частки аби-, ані-, де-, чи-, що-, як- у складі будь-якої частини мови (крім сполучників прислівникового типу): аби́що, аби́як, аніскі́льки, анітро́хи, анічогі́сінько, анія́к, деда́лі, де́коли, де́котрий, де́що, чимале́нький, чима́ло, щове́чора, щогоди́ни, щоде́нно́, щодня́, щодоби́, щоду́ху, щонайкра́щий, щопра́вда, щора́зу, щоси́ли, якби́, якнайшви́дше, якомо́га, якщо́ та ин.;

б) частки б и (б), то, що в складі сполучників та инших незмінних слів (щоб, якби́, немо́вбито, ні́бито, або́що, то́що) і частку же (ж) у складі стверджувальних часток авже́ж, ато́ж (див. ще § 35);

в) частку -ся (-сь) у зворотних дієсловах: буду́ється, наї́вся (наї́всь);

г) частку -сь у складі займенників і прислівників: котри́йсь, яки́йсь, яка́сь , яке́сь, хтось, щось, десь, коли́сь;

ґ) частку не, коли вона виступає в складі будь-якої частини мови (крім дієслова) як префікс, тобто коли слово без цієї частки не вживають: неві́льник, него́да, неду́га, не́жить, немовля́, нена́висть, не́ук, невгаси́мий, незліче́нний, невпи́нний, невсипу́щий, нега́йний, нена́висний, ненаста́нний, непохи́тний, нестя́мний; невдо́взі, неви́нно, невпи́нно, незаба́ром, непору́шно, несамови́то, несказа́нно;

д) частку не з дієсловами, які без неї не вживаються: нево́лити, незчу́тися, нена́видіти, нестя́митися, або яким вона надає нового значення: незду́жати (хворіти), непоко́їтися (хвилюватися), несла́вити (ганьбити). Але залежно від значення дієслова частку не можемо писати з деякими із них й окремо: не зду́жати (не змогти), не сла́вити (не прославляти);

е) частку не в складі префікса недо-, який означає дію, стан або якість, що виявляються в процесах, ознаках і предметах неповною мірою: недобача́ти, недовико́нувати, недоїда́ти, недолю́блювати, недооці́нювати, недоплати́ти, недочува́ти; недови́конаний, недоде́ржаний, недозрі́лий, недосма́жений, недооці́нений, недоро́слий, недочу́тий; недо́биток, недо́їдок, недокрі́в’я, недо́рі́ка, недо́літок, недорі́д, недо́ук та ин. Якщо частка не заперечує дію, виражену дієсловом із префіксом до, її пишемо з таким дієсловом окремо: він недочува́в, але він не дочув моїх слів;

є) частку не з іменниками, прикметниками, займенниками та прислівниками, якщо вони в сполученні з не означають одне поняття: невмі́ння, нево́ля, неврожа́й, недо́ля, непра́вда, несподі́ванка; небалаку́чий, невда́лий, невесе́лий, невче́ний, недо́брий, незбагне́нний, немали́й, неписьме́нний, несміли́вий; неаби́хто, неаби́який; невдога́д, невже́, невпа́м’ятку, невтямки́, нега́дано, недале́ко, недарма́, неду́рно, не́хотя, а також незважа́ючи на..., невважа́ючи на..., немо́в, нена́че.

Примітка. Частку не пишемо окремо від прикметника, що має при собі як пояснювальне слово займенник або прислівник із часткою ні, а також окремо від прикметника, перед яким стоять слова дале́ко, зо́всім, аж нія́к: Ні до чого не здатна людина; Нітрохи не цікава лекція; Далеко не досконалий твір; Зовсім не великі обов’язки; Аж ніяк не приємні спогади;

ж) частку не з дієприкметником, якщо він є означенням до іменника (а не присудком) і не має при собі пояснювальних слів: незакі́нчена пра́ця, нез’ясо́вані пита́ння, неспросто́вані фа́кти;

з) частку ні з займенниками, якщо вона не відокремлена від них прийменником, та з прислівниками: ніхто́ (ніко́го), нічи́й (нічиї́м), ніщо́ (нічо́го), нія́кий (нія́кому); ні́де й ніде́, ніза́що, нізві́дки, нізвідкіля́, ні́коли й ніколи́, ніна́що, ніскі́льки, нітро́хи, нія́к.

2. Окремо пишемо:

а) частку що в сполуках дарма́ що, ті́льки що, хіба́ що, що́ ж до.

Частку то в експресивних сполученнях що то за, що то, чи т о, які виконують функції підсилювальних часток;

б) частку не зі словом, з яким вона не становить єдиного поняття, а є лише запереченням: Не доля вирішує — людина творить свою долю; То не глибока річка клекоче, то шумить зелений ліс; Йому бракує не вміння виконати цю роботу, а бажання, але Не через небажання, а через невміння він не виконав цієї роботи;

в) частку не при дієсловах, дієприкметниках, що виступають у функції присудків, при дієслівних формах на -но, -то й дієприслівниках: не мо́же не ба́чити, не підхо́дячи бли́жче, не поспіша́ючи; Ні вітерець не війне, ні хмарка не набіжить; Праця не закінчена; Праці не закінчено; Підлога не вимита; Підлогу не вимито;

г) частку не з прикметниками у функції присудка, якщо вона заперечує ознаку, виражену цими словами: Ця річка не широка (заперечення), але: Ця неширока річка впадає в Дніпро (одне поняття).

Примітка. Якщо між не й відповідним прикметником-присудком за змістом речення можливе слово є (був, була́ тощо), частку не слід писати окремо; якщо зв’язка на цьому місці порушує зміст, частку не треба писати разом: Цей будинок не старий (не є старий), але Цей будинок (є) нестарий (тобто відносно недавно збудований);

ґ) частку не з дієприкметниками, якщо вони мають при собі пояснювальні слова: Перед будинком чорніла площа, не засаджена квітами; Ця робота ще не доведена до кінця; Я відклав ще не дописаний лист;

д) частку не з числівниками, займенниками та прислівниками займенникового походження, а також при прийменниках і сполучниках: не три, не п’я́тий; не ти, не цей, не и́нші; не ина́кше, не так; не при..., не на...; не то... не то; також не раз;

е) частку не з підсилювальними прислівниками та незмінюваними присудковими словами, а також при словах, які пишемо через дефіс: не ва́рто, не ду́же, не зо́всім, не цілко́м; не від то́го, не до́сить, не мо́жна, не тре́ба; розмовля́ють не по-на́шому;

є) частку ні, вживану для заперечення наявності предмета чи ознаки, зокрема в деяких стійких словосполученнях без дієслова: ні живи́й ні ме́ртвий, ні кро́ку да́лі, ні на ма́кове зе́рно́, ні па́ва ні ґа́ва, ні ри́ба ні м’я́со, ні се́ ні те́, ні сюди́ ні туди́, ні та́к ні ся́к;

ж) частку ні, вживану як повторюваний єднальний сполучник із заперечним значенням або як підсилювальна частка: Він не придатний ні до роботи, ні до розмови; Дитина ще не вміє ні ходити, ні говорити; Ні один не зробив так, як треба;

з) частку ні в складі займенників, якщо в непрямих відмінках вона відділена від займенників прийменником: ні в ко́го, ні до ко́го, ні з ки́м і ні́ з ким (з різними значеннями), ні до чо́го, ні за́ що, ні на́ що й ні на що́ (з різними значеннями), ні на яко́му.

3. Через дефіс пишемо:

а) частки -бо, -но, -от, -то, -таки́, коли вони виділяють значення окремого слова: ід и́-бо; дава́й-но; ті́льки-но; так-о́т, як-о́т; отаки́й-то, сті́льки-то, ти́м-то, я́кось-то; важки́й-таки, все́-таки, діста́в-таки, та́к-таки.

Примітка 1. Якщо між часткою та словом, до якого її приєднують, стоїть инша частка, всі три слова пишемо окремо: скі́льки ж то (написано), чи́м би то (втішити).

Примітка 2. Частку таки пишемо окремо від тих слів, яких вона стосується, якщо вона стоїть перед ними: Він таки забіг до друга.

б) компоненти будь-, -будь, -не́будь, ка́зна-, хто́зна-, бо́зна- й под. у складі займенників і прислівників (див. § 31, п. 26; § 33, п. З в);

в) частку не, вживану як префікс в іменниках — власних назвах: не-Євро́па, але в загальних — разом: нелюди́на, неісто́та; у філософських творах — через дефіс: не-я, не-матерія.

Б. Формотворчі частки пишемо окремо від инших слів, зокрема:

а) частки ха й, нехай, за допомогою яких утворюють форми третьої особи однини й множини наказового способу: Хай живе незалежна Україна! Нехай святиться ім’я Твоє;

б) частку б и (б), за допомогою якої утворюють форму умовного способу дієслова: зайшо́в би, пішла́ б.

В. Модальні частки теж пишемо окремо, а саме:

а) частку же (ж), що відіграє видільну роль у реченні: Ходи ж зі мною; Він же великий учений;

б) частки то, це, що мають у складі речення значення вказівності або визначальності: Нащо то одній людині стільки грошей? Чи це вже й пожартувати не можна?


УЖИВАННЯ ВЕЛИКОЇ ТА МАЛОЇ ЛІТЕР (БУКВ)

§ 37. Велика та мала літері в тексті й реченні

А. З великої літери пишемо:

1) початкове слово будь-якого тексту, його окремих частин, розділів, підрозділів, параграфів тощо;

2) перше слово речення після крапки, знака питання (знака питання з крапками), знака оклику (знака оклику з крапками), трьох крапок, якими закінчується попереднє речення: У хаті тепло: від печі йде дух, розходиться по всіх закутках (М. Коцюбинський); Вона пішла. А куди ж іти? Може, знову піти роботи шукати? Та де ж її знайдеш? Роботи! А нащо ж його й роботи шукати? (Б. Грінченко); Не буди мене... Ще трошки... Хвилиночку... Ой... (О. Довженко);

3) перше слово речення, що вставляється в текст між двома окремими реченнями чи приєднується до попереднього речення і береться в дужки: Як добре, що не світиться в сінях. (Нема нічого злого, щоб на добре не вийшло.) Хтось відчинив входову браму (Б. Лепкий); Довкола стовбура кружляємо. Ану, бува, наздоженеш. (Що цього вже не буде, знаємо, проте — живеш) (В. Стус);

4) перше слово підрядкових текстових виносок на зразок: Про це див. у праці...; Тут і далі цитуємо за виданням...; Цит. праця...; Там же...; Там само...;

5) початкове слово ухвальної частини тексту постанови, указу тощо, яка йде після слів “постановляє”, “постановляю”, “повідомляє”; також початкове слово тексту протоколу після слів “слухали”, “ухвалили”:

Кабінет Міністрів України постановляє: Перенести робочий день 9 березня на 11 березня цього року;

Слухали:

Фінансова дисципліна у виробничому об’єднанні “Електроприлад”. Інформація контрольно-ревізійної комісії (акт перевірки бухгалтерії та адміністрації додається).

Ухвалили:

Вказати головному бухгалтерові об’єднання “Електроприлад” п. Тарасенкові М. І. на недостатньо ефективний стиль роботи бухгалтерії з фінансовими документами, а генеральному директорові об’єднання п. Захарченкові В. М. на відсутність з його боку належного контролю за фінансово-господарською дисципліною в установі (з протоколу);

6) перше слово кожного рядка віршованого тексту (з огляду на авторську настанову) незалежно від наявності розділового знака в кінці попереднього рядка і від форми передачі такого тексту — строфами чи в суцільний рядок (в останньому випадку зберігати початкову велику літеру рядків, що не починають окремого речення, не обов’язково):

Україно! Доки жити буду,

Доти відкриватиму тебе (В. Симоненко);

І не хотілося мені, Щоб ти ночі, тії дні Минали в безрік (Я. Щоголів); Повітря склом виблискує ламким, І тиша ніжно дзвонить над полями (М. Рильський);

7) перше слово текстових рубрик, позначених цифрою (або великою літерою) з крапкою (у цьому разі одну рубрику від иншої також відокремлюємо крапкою):

Кабінет Міністрів України постановляє:

1. Затвердити Положення про Єдиний державний реєстр підприємств та організацій України (додається) і ввести його в дію з 1 січня 1996року.

2. Міністерству статистики вжити заходів щодо створення та введення Єдиного державного реєстру підприємств та організацій України;

5.1. Асоціяція є юридичною особою.

5.2. Асоціяція має печатку встановленого зразка і штамп зі своїм найменуванням, може мати спеціяльні бланки, емблеми, значки, вимпели (зі Статуту асоціяції гімназій і ліцеїв України);

8) перше слово авторських діалогічних ремарок драматургічного тексту, поданих у дужках усередині або в кінці репліки чи монологу дійової особи: Валерій. Ну? (Дзвінок, бере трубку.) Так!.. Вислав сорок машин. Так, і сам виїжджав на кар’єр. (До Шумила.) Ну, закінчуємо! (О. Довженко); Л і л я. Я допоможу вам, дядю Пашо! (Підтримуючи Пахома Микитовича, виходить.) (Ю. Яновський).

9) перше слово ремарок, що подаються в дужках тексту промови і передають ставлення слухачів до сказаного: Слава і честь борцям за вільну незалежну Україну (Бурхливі тривалі оплески. Присутні встають і співають національний гімн) (з газети);

10) перше слово прикінцевих текстових ремарок (поданих у дужках) на зразок: (Закінчення в наступному номері); (Далі буде);

11) перше слово текстових ілюстрацій-речень, поданих у дужках, лапках (усередині авторської фрази) або після двокрапки (наприкінці авторської фрази): Розглянемо односкладні речення типу “Спать мені не хочеться”;

Деякі односкладні речення (Світає; Дощить) мають нульову валентність (з наукової статті).

Примітка. У текстах великого державного або міжнародного значення (у парламентських та урядових постановах, державних та міжнародних актах тощо) актуалізовані слова і фрази можна повністю передавати великими літерами: Верховна Рада Української Радянської Соціялістичної Республіки урочисто ПРОГОЛОШУЄ НЕЗАЛЕЖНІСТЬ УКРАЇНИ та створення Української держави — УКРАЇНИ (з Акту проголошення незалежности України).

Великими літерами иноді передають також назви текстів та їх композиційно завершених частин, ключові слова рекламних текстів, реєстрові слова словникових статей, прізвища на афішах, у програмах, ділових паперах тощо: Фірма пропонує активний ВІДПОЧИНОК... (з газети); Нові КАРТРИДЖІ за новими цінами (з рекламного оголошення).

Б. З малої літери пишемо:

1) слова після крапок у реченні, що передають уривчастість мовлення: — Любити мені хочеться, мамо... Вас же любили колись. Може, я... знайду... мамо... знайду... (О. Довженко); — Дивіться... он там... встає (М. Коцюбинський); За ними ще один... ще... їх багато (В. Підмогильний);

2) слово в реченні, що стоїть після інтонаційно виділеної в ньому мовної одиниці зі знаками питання чи оклику: Все (довкруги? в тобі?) поснуло, бо ти все спиш, і спиш, і спиш (В. Стус); В нас уже є досвід — сумний досвід! — в загрозі втрати інтелектуального потенціялу, з різних причин не усунутій свого часу, криється лихо, далебі більше від економічних катастроф (з журналу);

Якщо інтонаційно виділене слово (чи слова) в тексті не є частиною речення, а саме виконує його функцію, то подальшу фразу починаємо з великої літери: Село! Село! Веселі хати! Веселі здалека палати, бодай ви терном поросли! (Т. Шевченко); Рідний край! На світі немає нічого дорожчого за нього, за землю, яка породила тебе і виростила (І. Цюпа);

3) перше слово текстових рубрик, позначених цифрою або малою літерою з подальшою круглою дужкою (у цьому разі одну рубрику від иншої відокремлюємо крапкою з комою або комою, якщо рубрики малослівні); так само перше слово текстових рубрик без будь-яких цифрових і буквених позначок і з початковим тире, напр.:

Комісія працює в таких напрямках:

а) координація роботи засобів масової інформації, які впливають на суспільну свідомість;

б) організація системи конкурсів, змагань, олімпіяд тощо;

в) організація тестування знань та профорієнтаційного прогнозування;

г) видача цільових чеків на освіту дітей;

ґ) індивідуальна робота з сім’ями (з газети);

Основними завданнями центрів є:

забезпечення прав громадян України...;

здійснення комплексу організаційних заходів...;

організація та здійснення широкого і систематичного рекламування об’єктів приватизації;

створення та ведення реєстрів акціонерів;

сприяння розвиткові в Україні фондового ринку (з Положення про центри сертифікаційних аукціонів);

Демократична шкала передбачає дотримання таких принципів:

— шкала — організація дітей і педагогів, які об’єдналися для спільної навчально-виховної діяльности;

— навчання учнів фінансується суспільством на основі загальної рівности;

— вчитель і учень мають право загального вибору;

— критерії якости навчально-виховного процесу — відповідність рівня підготовки випускників потребам суспільства, що перевіряється практикою (з газети);

4) перше слово ремарок, що подані наприкінці речення або тексту в дужках і вказують на їхнє джерело (якщо це слово не є власною назвою): У нас є ті духовності, що дають право увійти до європейського дому й стати врівень з цивілізованими народами світу (з виступу); Хочеш їсти калачі — не сиди на печі (прислів’я);

5) перше слово авторських діялогічних ремарок драматургічного тексту, поданих у дужках після найменування дійової особи: Міліціонер (іде до дверей, гукає). Свідок Чуйко! (Ю. Яновський); Карташов (яблуко випало з рук). Дозвольте, дозвольте!.. (О. Довженко).


УЖИВАННЯ ВЕЛИКОЇ ТА МАЛОЇ ЛІТЕР (БУКВ)

§ 38. Велика та мала літері при вигуках, звертаннях, прямій мові, цитатах

А. З великої літери пишемо:

1) перше слово речення, що йде після вигуку (або окличного вигукового чи звуконаслідувального слова), після якого стоїть знак оклику: О! А ти, Олесю, в Києві? — крикнула Любецька (І. Нечуй-Левицький); Гей! Поля жовтіють, І синіє небо... (М. Рильський); Трю-лю-лю! Я роблю тепер, що хочу. Що захочу, те й роблю! (В. Симоненко); Годі! З рук у мене випало перо... (Олександр Олесь); Увага! Рушив поїзд (О.Довженко); Отакої! Вставай — вареники гарячі (А. Головко);

2) перше слово після звертання, відокремленого знаком оклику: Вітре буйний, вітре буйний! Ти з морем говориш (Т. Шевченко); Кораблі! Шикуйтесь до походу! Мрійництво! Жаго моя! Живи! (В. Симоненко);

3) перше слово після стверджувальних і заперечних слів, відокремлених знаком оклику: Так! У справедливих армій доля завжди прекрасна (О. Гончар); Ні! Вона б не сказала про це ніколи й нікому! (П. Загребельний);

4) перше слово після питальних слів або риторичних фраз, відокремлених знаками питання чи оклику: Що? Ти смієшся з мене?; Як?! Ти мене не слухаєш?; Чому? Хіба сьогодні свято? (Г. Хоткевич);

5) перше слово прямої мови, яка стоїть після двокрапки і береться в лапки або починається з тире: І серця я свого спитав: “О серце, де, куди йдемо ми?” (І. Франко); І грек сказав: — Ну й парить, ох і спека! (Л. Костенко);

6) перше слово цитати — окремого речення, що подається після двокрапки і береться в лапки: Про бідність у господарстві приповідка каже: “На голу кістку і сорока впаде!” (О. Воропай); Перед смертю Сковорода заповідав поховати його на узвишші, поблизу гаю та стодоли, і написати на хресті: “Світ ловив мене, але не спіймав” (Д. Яворницький).

Б. З малої літери пишемо:

1) слово після вигуку (або звуконаслідувального слова), що стоїть усередині речення і позначається знаком оклику: Ждемо день, і другий — гай-гай! — немає Тетяни (С. Васильченко); Ото розлука — пу-гу-гу! — пу-гу-гу-гу! — розлука (В. Стус);

2) слова автора після прямої мови зі знаком питання, знаком оклику чи трьома крапками: — Ну? Де твоє естетичне почуття? — сказав Василь тихо (О. Гаврилюк); — О, ні! — стріпує отець Сойка енергійно головою (С. Тудор); -— Хто там? — Я... — знехотя відповів Тиміш (В. Підмогильний);

3) перше слово цитати, включеної в речення як його частина: Як зазначає коментатор Л. Нуаре, “людська мова є продукт колективної людської праці”. Цей висновок Нуаре вражає своєю простотою і елементарною очевидністю (Л. Булаховський); Першу ложку куті господар підкидає до стелі, — “щоб так ягнята стрибали, як ця пшениця скаче від землі до стелі!”. Другу ложку куті підкидає, — “щоб телята рикали так, як це зерно стрибає від землі до стелі”, а третю, — “щоб бджоли роїлися” (О. Воропай);

4) перше слово цитати, що стоїть після двокрапки і наводиться зсередини речення: Часом здоровий глузд дає відповідь найбільш зближену до відповіді антрополога: “бо їх так виховано” (зб. “Українська душа”).


УЖИВАННЯ ВЕЛИКОЇ ТА МАЛОЇ ЛІТЕР (БУКВ)

§ 39. Велика та мала літери в назвах людей, істот і посад

А. З великої літери пишемо:

1) індивідуальні найменування людей:

а) прізвища і прізвиська (зокрема діячів давнини), імена, імена по батькові, а також зменшені імена: Григо́рій Са́вович Сковорода́, Ма́рко́ Лук и́ч Кропивни́цький, Мико́ла Васи́льович Го́голь, Фе́дір Миха́йлович Достоє́вський; Лавре́нтій Зиза́ній, Памво́ Бери́нда, Феофа́н Прокопо́вич; Яросла́в Му́дрий, Володи́мир Монома́х, Дани́ло Га́лицький, Петро́ Моги́ла, Петро́ Сагайда́чний (Конаше́вич), Не́стор Літопи́сець, Олекса́ндр Не́вський; Дани́ло Апо́стол, Дем’я́н Многогрі́шний, Ян Гус, Ка́рел Ча́пек, Ю́ліуш Слова́цький, Фредери́к Шопе́н, Хри́сто Бо́тев, Іва́н Ва́зов, І́во А́ндрич, Наполео́н Бонапа́рт, Ґю́став Флобе́р, Джон Ґолсуо́рсі, Теодо́р Дра́йзер, Джордж Вашинґто́н, Ге́нрих Манн, Луї́джі Піранде́лло, Рабіндрана́т Таґо́р, Муса́ Джалі́ль, Ва́жа Пшаве́ла, Ома́р Хайя́м, Олекса́ндр Македо́нський, Ри́чард Ле́вове Се́рце; також особові наймення індіянців: Чингачгу́к, Мале́нький Во́вк; також пестливі форми імен: Богда́ночко (про Богдана Хмельницького), Юрко́, Юра́сь (про Юрія Хмельницького), Мару́ся Чура́й, Мару́ся Богусла́вка; Іва́сь, Пе́трик, Петру́сь, Тодо́сь, Я́сик, Ганну́ся, Катру́ся, Оле́ся, Уля́нка;

б) псевдоніми, конспіративні клички, народні наймення-символи: Ма́рко́ Вовчо́к (Марія Олександрівна Вілінська), Ле́ся Украї́нка (Лариса Петрівна Коса́ч), Оле́на Пчі́лка (Ольга Петрівна Коса́ч), Оста́п Ви́шня (Павло Михайлович Губенко), Я́нка Купа́ла (Іван Домінікович Луцевич), Яку́б Ко́лас (Костянтин Михайлович Міцкевич), Скита́лець (Степан Гаврилович Петров), Марк Твен (Самюель-Ленхорн Клеменс); Кобз́ар (про Тараса Шевченка); Каменя р (про Івана Франка), Хміль (про Богдана Хмельницького);

в) складники китайських, корейських, в’єтнамських, бірманських, індонезійських, таїландських індивідуальних найменувань: Сунь Ятсе́н, Вень Тиню́нь, Лі Бо; Лім Хон Ін; Хо Ши Мін; У Ну Мунг, У Чин Су; Вілуйо́ Пуспоюдо́, Суджоно́ Ходино́то́; Кула́б Сайпради́т, Ватака́н;

г) иншомовні прізвища з початковими частками О’, Д’, Ва н-, Мак-, Сан-, Сен-, Ібн: О’Ге́нрі, О’Ке́йсі, О’Ко́ннор, Д’Аламбе́р, Д’Артанья́н, Ван-Да́мм, Ван-Дейк, Мак-Маґо́н, Сан-Марти́н, Сен-Симо́н; Ібн Русте́, Ібн Си́на;

ґ) наймення відомих літературних героїв зі словом Дон (“пан”): Дон Жуа́н, Дон Хуа́н, Дон Кіхо́т;

д) складні імена, прізвища, псевдоніми (кожний їх складник): Зин о́вій-Богда́н, Богда́н-І́гор, Вільге́льм-Ри́хард, Жан-Жа́к, Джеймс-Фенімо́р, Марі́я-Тере́за, Марі́я-Антуане́тта, Е́рих-Марі́я; Ба́йда-Вишневе́цький, Кві́тка-Основ’я́ненко, Нечу́й-Леви́цький, Соловйо́в- Сєдо́й, Но́виков-Прибо́й;

е) множинні форми від прізвищ (прізвиськ) на позначення роду, династії або вжитих у стилістично піднесеному тоні: Вишневе́цькі, Кайдаші́, Симире́нки; Бурбо́ни, Вели́кі Мого́ли, Га́бсбурґи, Рома́нови, Рю́риковичі;

є) присвійні прикметники від імен та прізвищ із суфіксами -ів (-ов-а, -ев-а, -ов-е, -ев-е), -їв (-єв-а, -єв-е), -ин (-ин-а, -ин-е), -їв (-єв-а, -єв-е), що вказують на належність чого-небудь комусь: Грінче́нків словни́к, Франко́ве сло́во, Гри́цева нау́ка, Андрі́їв приз, Ле́сині ві́рші, Марі́їн лист;

ж) прикметникові утворення від прізвищ: Но́белівська пре́мія, ву́лиця Го́голівська, Шевче́нківська енциклопе́дія, Франкі́вська кімна́та;

2) індивідуальні назви:

а) іпостасей (осіб) Святої Трі́йці, найменувань Богородиці та слова, що їх заміняють (також кожне слово складних і складених найменувань): Бог, Бог-Оте́ць, Я́гве (Єго́ва), Бог-Си́н, Бог-Ду́х Святи́й, Госпо́дь Всеви́шній, Вседержи́тель, Син Бо́жий, Святи́й Дух, Богоро́диця, Бо́жа Ма́тір, Пречи́ста [Ді́ва], Богома́тір, Трі́йця та ин.; Він, Його́ та ин.

б) біблійних: Ада́м, А́вель, Ісу́с Христо́с, Марі́я Магдали́на, Петро́, Павло́, Матві́й, Мойсе́й, Лука́, Йо́сип Прекра́сний, Ю́да Іскаріо́т, Іва́н Богосло́в, Іва́н Хрести́тель (Предте́ча) та ин.;

в) міфологічних істот і божеств: Пер у́н, Ла́да, Мара́, Купа́ло, Яри́ло, Дажбо́г, Сваро́г, Коляда́, Со́нце-Дажбо́г, Вого́нь-Сваро́жич, Род, Стрибо́г, Хорс, Ве́лес, Лель; Зевс, Юпі́тер, Афі́на (Ате́на), Афроди́та, Вене́ра; Ахілле́с, Анте́й, Гера́кл, Промете́й; Бу́дда, Магоме́т, Алла́х, Мо́ло́х, Ка́рма, Ра́ма, Ши́ва, Морґа́на, Жи́ва, Левіяфа́н та ин.

г) персоніфікованих дійових осіб у байках, казках, драматичних творах: Вовк, Кіт, Ле́бідь, Рак, Щу́ка, Міро́шник, Жа́ба, Віл, Зозу́ля, Пі́вень, Сви́та, Торби́на, Перекоти́по́ле, Виногра́д; Ко́цький, Черво́на Ша́почка, Попелю́шка, Дід Моро́з, Са́нта-Кла́ус, Снігу́ронька; Лісови́к, Ма́вка, Переле́сник; також кожне слово складних назв казкових дійових осіб: Іва́сик-Теле́сик, Іва́н-Побива́н; також перше слово персоніфікованих словосполучень: Той, що гре́блі рве; Той, що в скалі́ сиди́ть;

3) клички тварин (свійських і приручених): Рябко́, Сірко́ (собаки); Сніжи́нка (кішка); Гнідко́, Стріла́ (коні); Круторо́гий, Си́вий (воли); Голу́бка, Ли́ска (корови); Ра́ві, Ша́ші (слони); Кра́сень, Фарао́н (папуги) та ин.;

4) пошанні звертальні форми в офіційному та приватному листуванні: Па́не, Добро́дію, Громадя́нине, Дру́же та ин.; Па́не Президе́нте, Па́не Голо́во та ин.; Ваш, Твій та ин.;

5) умовні назви осіб (суб’єктів) в офіційних документах:

а) персоніфіковані найменування сторін, що укладають угоди, контракти тощо: А́втор, Видавни́цтво, Замо́вник, Викона́вець, Постача́льник, Покупе́ць та ин.;

б) персоніфіковані наймення у практиці міжнародних відносин та в актах міжнародного значення: Висо́кий Гість, [Висо́кі] Догові́рні Сто́рони та ин.;

6) назви найвищих посад (крім родових найменувань у їхньому складі):

а) в Україні: Президе́нт Украї́ни (Президе́нт), Голова́ Конституці́йного Су́ду Украї́ни, Голова́ Верхо́вної Ра́ди Украї́ни, Прем’є́р-міні́стр Украї́ни (Прем’є́р-міні́стр), Генера́льний прокуро́р Украї́ни;

б) инших країн згідно з нормами офіційного протоколу: Президе́нт І́ндії, Президе́нт Ме́ксики, Ма́ршал Се́йму (Сена́ту) Респу́бліки По́льща, Прем’є́р-міні́стр Кана́ди та ин.;

в) міжнародного й дипломатичного рівнів: Генера́льний секрета́р ООН, Генера́льний ко́нсул (але Надзвича́йний і Повнова́жний Посо́л);

г) у церковній ієрархії: Дала́й-ла́ма, Патрія́рх Ки́ївський і всіє́ї Украї́ни-Ру́си, Па́па Ри́мський, Святі́йший оте́ць та ин.;

ґ) у світському і церковному етикеті: Ва́ше Превосходи́тельство, Ва́ша Королі́вська Вели́чність, Ва́ша Свя́тістьта ин.;

д) різного рангу згідно з нормами офіційного протоколу: Міні́стр осві́ти Украї́ни, Посо́л Ісла́мської Респу́бліки Іра́н, Президе́нт Націона́льної акаде́мії нау́к Украї́ни, Генера́льний ко́нсул Кана́ди, Принц Уе́льський;

7) символи (релігійні, містичні, філософські та ин.), зумовлені текстовою стилістичною настановою: В о́ля, До́ля, Душа́, Життя́, Ідея́, Нова́ Украї́на, Потойбі́чність, Пра́вда, Сме́рть, Те́мрява, Філосо́фія Без Дзе́ркала, Ща́стя та ин.

Б. З малої літери пишемо:

1) службові слова — складники иншомовних індивідуальних особових найменувань (вам, да, де, ді, дю, дер, ед, ель, л а, ле, лос, фон та ин.): Лю́двіґ ван Бетхо́вен, Леона́рдо да Ві́нчі, Ло́пе де Ве́ґа, Кур де Жебелі́н, Брето́н де лос Ерре́рос, Ко́ла ді Ріє́нцо, ді Вітто́ріо, дю Гар, Нур ед Дин, Абд ель Кери́м, ле Шапельє́, фон дер Гольц та ин.; але Декандо́ль, Делі́ль, Дериба́с, Лага́рп, Ламеттрі́, Лафонте́н, Леса́ж, Фонві́зін;

2) слова дон (“пан”) і дона (“пані”) перед особовим ім’ям як форма ввічливого звертання: дон Мануе́ль, дон Фердина́нд, до́на Клари́та, до́на Ро́са та ин.;

3) компонент -паша в тюркських особових назвах: Геди́к-паша́, Осма́н-паша́ та ин.;

4) кваліфікаційні прикладки після імен: Іва́н-царе́нко, Ки́рик-мужичо́к та ин.;

5) узагальнені назви — похідні від імен і прізвищ та утворення від них: донжуа́н (донжуа́нство, донжуа́нський), ловела́с, ме́нтор (ме́нторський), мецена́т (мецена́тство), робінзо́н (робінзона́да), бра́унінг (пістолет), галіфе́ (штани), ди́зель (двигун), макінто́ш (одяг), макси́м (кулемет), рентге́н (апарат), френч (одяг);

6) загальні назви — похідні від найменувань персонажів казок, вистав, творів для дітей тощо: ба́ба-яга́, дід-моро́з, іва́н-покива́н, попелю́шка, черво́на ша́почка та ин.;

7) родові, узагальнені та образні назви міфологічних істот: а́нгел, де́мон, лісови́к, му́за, ні́мфа, руса́лка, тита́н, фавн, фе́я, бог Перу́н, моло́х війни́, змагання геркуле́сів, ю́да (зрадник);

8) множинні прізвища, вжиті в стилістично зневажливому тоні: кали́тки, кві́слінги, пузирі́, хлестако́ви та ин.;

9) загальні назви, утворені від власних імен (прізвищ): банде́рівець, геґелья́нець, махно́вець, фрейди́зм, шевченкія́на та ин.;

10) назви народів, племен, а також людей за національною ознакою або за місцем проживання: австрі́йці, бельгі́йці, венесуе́льці, коре́йці, япо́нці; ацте́ки, герма́нці, деревля́ни, помо́ри, ти́верці; америка́нець, боліві́єць, слова́чка, чех, шриланкі́йка; волиня́нин, закарпа́тець, кия́нка, львів’я́нин, одеси́т, полта́вець, полта́вка, харків’я́нин та ин.;

11) назви посад, звань, наукових ступенів тощо: архімандри́т, ві́це-президе́нт, ві́це-прем’є́р, ві́це-прем’є́р-міні́стр, генера́льний дире́ктор, глава́ держа́ви (у́ряду, адміністра́ції), держа́вний секрета́р, єпи́скоп, президе́нт акаде́мії нау́к, проре́ктор, ре́ктор, уче́ний секрета́р, федера́льний ка́нцлер; акаде́мік, генера́л-лейтена́нт, заслу́жений дія́ч мисте́цтв, наро́дний арти́ст Украї́ни, лауреа́т Держа́вної пре́мії і́мени Тара́са Шевче́нка, профе́сор, член-кореспонде́н; до́ктор нау́к, кандида́т нау́к та ин.;

12) назви найвищих посад іноземних держав, а також високих посад різного рангу, якщо цього не вимагає офіційний протокол: президе́нт США, міні́стр закордо́нних справ Че́хії, міні́стр осві́ти Украї́ни, посо́л Бе́льгії, президе́нт Націона́льної акаде́мії нау́к Украї́ни та ин.;

13) множинні або узагальнені клички тварин: ли́ски, рябки́, сірки́;

14) загальні назви тварин: бульдо́г, вівча́рка, дог, пі́нчер, сенберна́р (породи собак); йоркши́р (порода свиней); лего́рн (порода курей); симента́лка (порода корів) та ин.;

15) прикметники, утворені від власних особових імен:

а) за допомогою суфіксів -івськ- (-ївськ-), -инськ-(-їнськ-): бальза́ківський вік, микола́ївські часи́, катери́нинська Росі́я, рентге́нівський зні́мок, шевче́нківський стиль;

б) якщо вони входять до складу стійких словосполучень: а́вгієві ста́йні, ахілле́сова п’ята́, горді́їв ву́зол, дамо́клів меч, езо́півська мо́ва, прокру́стове ло́же, ю́дині срібняки́; архіме́дова спіра́ль, базе́дова хворо́ба, бертоле́това сіль, ві́ттова хворо́ба, га́йморова порожни́на, піфаго́рова теоре́ма.


УЖИВАННЯ ВЕЛИКОЇ ТА МАЛОЇ ЛІТЕР (БУКВ)

§ 40. Велика та мала літери в географічних та астрономічних назвах

А. З великої літери пишемо видові найменування (незалежно від кількості їхніх складників):

1) населених пунктів та їх частин: Адди́с-Абе́ба, Алу́шта, Бі́ла Це́рква, Бордж-Ома́р-Ідри́с, Бофо́рт-Уе́ст, Бри́нтон-Парк, Володи́мир-Воли́нський, Га́мбург, Дніпропетро́вськ, Жо́вті Во́ди, Кейпта́ун, Нови́й Орлеа́н, Нью́-Йорк, Пресиде́нсіа-Рокс-Са́єнс-Пе́нья, Ру́ська Поля́на, Санкт-Петербу́рг, Сан-Себастья́н, Са́нта-Марі́я, Умм-Саа́д, Микі́льська Борщагі́вка та ин.;

2) инших топографічних об’єктів: А́зія, Антаркти́да, Євро́па, Євра́зія, Півде́нна Аме́рика, Півні́чна Аме́рика (материки); Альбе́рт-Ніл, Амудар’я́, Бінта́нг-Боло́н, Блаки́тний Ніл, Вели́кий Усу́ту, Вікто́рія-Ніл, Далло́ль-Босо́, Дніпро́, За́хідний Буг, За́хідний Лого́н, Півде́нний Буг, Рейн, Те́мза (річки); Байка́л, Балато́н, Га́ннерс-Куо́йн, Гран-Кана́рія, Дезе́рта-Гранді́, І́льмень, Сент-Люсі́я, Сева́н (озера); Абу́-Кір, Вели́кий Сирт (затоки); Босфо́р, Дардане́лли (протоки); Ваа́ль-Ві́лче (водосховище); Мала́ А́зія (півострів); Аксе́ль-Хе́йберг, Вели́кий Шапта́р, Кейп-Брето́н, Гринс-Па́трік (острови); Вели́кий Кавка́з, За́хідні А́льпи, Приполя́рний Ура́л, Ста́ра-Плани́на, Схі́дна Сьє́рра-Ма́дре, Сьє́рра-Нева́да (гори); Вели́кий Арара́т, Герлахо́вський Штіт, Мо́нте-Ро́за, Пе́нья-Нева́да (вершини); Ключе́вська Со́пка, Ла́ссен-Пік (вулкани); Кабу́-Рошу́, Ка́ва-Бургу́н, Са́ут-Іст-Хед (миси); Го́бі, Калаха́рі, Караку́ми, Саха́ра (пустелі); Вели́кий Басе́йн, Півде́нний Лісосте́п, Півде́нний Степ (географічні області); Кози́нські Горби́ (урочище); Було́нський Ліс (парк); Аска́нія-Но́ва, Білове́зька Пу́ща (заповідники) та ин.; також Півні́чний Льодови́тий океа́н, Схі́дно-Кита́йське море та ин.;

3) сторін горизонту (у переосмислених назвах): Близьки́й Схід (у знач. “група країн”), Дале́кий Схід (у знач. “частина країни”, “група країн”), За́хід (у знач. “частина країни”, “група країн”), Кра́йня Пі́вніч (у знач. “територія, що прилягає до Північного Льодовитого океану”), Пі́вдень (у знач. “частина країни”), Схід (у знач. “група країн”, “частина країни”) та ин.;

4) переосмислених географічних об’єктів: Верса́ль (у знач. “Версальський мир”), Ка́нни (у знач. “оточення та розгром”), Лати́нська Аме́рика (у знач. “південний американський континент”), Мю́нхен (у знач. “Мюнхенська угода 1938 р.”), Парна́с (у знач. “світ поезії”), Седа́н (у знач. “воєнний розгром”), Чо́рна А́фрика (у знач. “частина континенту на південь від Сахари”) та ин.;

5) індивідуалізованих родових одиниць як складників видових географічних найменувань (у тому числі й иншомовних): Земля́ Фра́нца-Йо́сифа, Нова́ Земля́, Півні́чна Земля́ (острови); Висо́кий За́мок (гора), Костянти́нів Ка́мінь (гора); Че́ський Ліс (гори); Ісси́к-Куль (куль — “озеро”), Мую́н-Кум (кум — “пісок”), Порт-Едуа́рд, По́р-то-Но́во, По́рту-Але́гре (порто, порту — “порт”), Рі́о-Гра́нде, Рі́о-Не́гро (ріо — “річка”), Ха́ра-Нур (нур – “озеро”) та ин.;

6) службових мовних одиниць як індивідуалізованих початкових частин складних видових географічних назв: Де-Мо́йн, Ед-Даму́р, Ез-Зау́р, Ель-Ба́хра, Ен-Наси́ра, Енх-Тайва́н, Ер-Рува́йс, Ес-Са́т, Ет-Тама́д, Еш-Ше́йх-Бадр, Ла-Бо́ка, Лас-Ма́тас, Ле-Кре́нто, Лос-А́нжелес (міста); Лос-Кома́ндос (архіпелаг); Де-Бре́йне, Ла-Ма́нш (протоки); Лос-Фра́йлес (острови) та ин.;

7) держав та автономних адміюстративно-територіяльних одиниць (також індивідуалізованих родових позначень як їхніх складників): Автоно́мна Респу́бліка Крим, Ара́бська Респу́бліка Єги́пет, Аргенти́нська Респу́бліка, Башкортоста́н, Бруне́й Даруссала́м, Держа́ва Бахре́йн, Держа́ва Куве́йт, Домініка́нська Респу́бліка, Є́менська Ара́бська Респу́бліка, Іра́нська Респу́бліка, Князі́вство Мона́ко, Кооперати́вна Респу́бліка Гая́на, Королі́вство Непа́л, Королі́вство Таїла́нд, Мексика́нські Сполу́чені Шта́ти, Наро́дна Респу́бліка Бангла́деш, Об’є́днані Ара́бські Еміра́ти, Папуа́-Нова́ Гвіне́я, Півде́нно-Африка́нська Респу́бліка, Респу́бліка Білору́сь, Респу́бліка Індоне́зія, Султана́т Ома́н, Туви́нська Автоно́мна Респу́бліка, Федерати́вна Респу́бліка Брази́лія; Бага́мські Острови́ (Співдру́жність Бага́мських Острові́в), Бе́рег Слоно́вої Кі́стки (Респу́бліка Бе́рег Слоно́вої Кі́стки), Комо́рські Острови́ (Респу́бліка Комо́рські Острови́), Сейше́льські Острови́ (Респу́бліка Сейше́льські Острови́), Соломо́нові Острови́ та ин.;

8) союзів держав: Європе́йське Економі́чне Співтовари́ство, Європе́йський Сою́з, Лі́га На́цій, Організа́ція Об’є́днаних На́цій, Співдру́жність Незале́жних Держа́в (Співдру́жність, краї́ни Співдру́жности) та ин.;

9) держав, регіонів і територій, одиниць територіяльного поділу (традиційні або неофіційні назви); Букови́на, Ві́нниччина, Вну́трішня Молда́вія, Воли́нь, Галичина́, Екваторія́льна А́фрика, Закавка́ззя, Закарпа́ття, За́хідна Украї́на, Курдиста́н, Наддніпря́нщина, Побу́жжя, Поді́лля, Полі́сся, Полта́вщина, Приазо́в’я, Прикарпа́ття, Причорномо́р’я, Приура́лля, Слобожа́нщина, Трансильва́нія, Центра́льна А́фрика; А́нглія, Голла́ндія, Краї́на Ба́сків та ин.;

10) образно переосмислені назви держав та географічних об’єктів: Краї́на Вра́нішньої Сві́жости (Корея), Краї́на Клено́вого Листка́ (Канада), Краї́на Мільйо́нів Слоні́в (Лао́с), Краї́на Ти́сячі Озе́р (Фінляндія), Краї́на Вра́нішнього Со́нця (Японія); Золотове́рхий (Київ), Півні́чна Пальми́ра (Санкт-Петербург), Славу́та, Славу́тич (Дніпро) та ин., але Нови́й світ, Стари́й світ; Мі́сто жо́втого дия́вола (Нью-Йорк), Мі́сто на семи́ па́горбах (Рим), Столи́ця сві́ту (Париж);

11) держав і територій (історичні назви): Вели́кий Луг (Луг), Воло́щина, Га́лицько-Воли́нське князі́вство, Запорі́зька Січ (Січ, Запорі́жжя), Золота́ Орда́ (Орда́), Галиле́я, Киї́вська Русь (Русь), Моско́вська Русь (Моско́вія, Моско́вщина), Сарма́тія, Скі́фія (Ски́тія), Свяще́нна Ри́мська імпе́рія. Карпа́тська Украї́на, Украї́нська Наро́дна Респу́блі ка та ин.;

12) вулиць з індивідуалізованими родовими позначеннями як їх складниками: Бо́ричів Тік, До́брий Шлях, Козя́чий Брід, Єлисе́йські Поля́, Яросла́вів Вал та ин.;

13) астрономічних об’єктів (також народні назви): Вели́ка Ведме́диця (Вели́кий Віз), Козорі́г, Марс, Мі́сяць, Сату́рн, Со́нце, Юпі́тер, Кво́чка, Па́сіка, Чума́цький (Моло́чний) Шлях; Мо́ре Дощі́в, Мо́ре Некта́ру, Мо́ре Хмар, Океа́н Бур (на Місяці) та ин.

Б. З малої літери пишемо:

1) родові позначення у складі видових найменувань:

а) населених пунктів та їх частин, географічних та топографічних об’єктів: мі́сто Бі́лгород-Дністро́вський, село́ Сухи́й Яр, ху́тір Відра́дний, Личакі́вське кла́довище, маси́в Теремки́; А́денська зато́ка, Брази́льське плоскогі́р’я, Бре́йда-фіо́рд, Вара́нгер-фіо́рд, Анзо́рські острови́, пік Ане́то, Вели́кі рівни́ни (географічна область). Гві я́нська котлови́на, Вели́ке Гірке́ о́зеро, Гібралта́рська прото́ка, гора́ Гове́рла, течія́ Гольфстри́м, Гри́бова губа́, мис До́брої Наді́ї, Драко́нові го́ри, За́хідно-Інді́йський хребе́т, острови́ Зеле́ного Ми́су, мис Капіта́на Дже́ральда, острови́ Короле́ви Шарло́тти, мо́ре Ла́птєвих, Ліві́йська пусте́ля, Мале́ Гірке́ о́зеро, рі́чка Мали́й Усу́ту, Москва́-ріка́, Нага́єва бу́хта, Пана́мський переши́йок, Пе́рська зато́ка, Півде́нний по́люс сві́ту, Півні́чне поля́рне ко́ло, острови́ При́нца Уе́льського, рі́чка Свято́го Лавре́нтія, Світови́й океа́н, Схі́дно-Європейська рівнина, Ти́хий (або Вели́кий) океан, Чо́рне мо́ре, Ура́ло-Кушу́мський степ та ин.;

б) сторін горизонту: ві́тер із за́ходу, норд-о́ст, півде́нний за́хід, пі́вдень краї́ни, пі́вніч, схід о́бласті та ин.;

в) неофіційних груп та офіційних союзів держав (також у минулому): Ба лка́нські краї́ни, краї́ни Ба́лтії, Варша́вський до́гові́р (1955 р.), краї́ни Близько́го Схо́ду, Західноєвропе́йський сою́з, пан’європе́йський сою́з, Північноатланти́чний до́гові́р (1949 р.), Трої́ста зго́да (але краї́ни Зго́ди), Трої́стий сою́з (але Анта́нта), Свяще́нний сою́з, Сою́з держа́в Центра́льної А́фрики;

г) автономних областей та округів, а також країв, провінцій, штатів, воєводств, префектур, областей, районів, сільрад тощо; так само об’єктів старого державного та адміністративного територіяльного поділу: префекту́ра Бута́ра Руанді́йської Респу́бліки, прові́нція Ве́рхнє О́гове Габо́нської Респу́бліки, департа́мент Ве́рхня Ма́рна, Євре́йська автоно́мна о́бласть, Жито́мирська о́бласть, Золотоні́ський райо́н Черка́ської о́бласти, штат Колора́до, Красноя́рський край, Куля́бівська сільра́да, Люблі́нське воєво́дство, Нене́цький автоно́мний о́круг, гра́фство Ні́мба Респу́бліки Лібе́рії, Ха́рківська міськра́да; А́встро-Уго́рська імпе́рія, Бе́регівський о́круг, Ві́тебське воєво́дство, Ло́хвицький пові́т, Пиря́тинський полк, Со́сницька со́тня, Черка́ське старо́ство та ин.;

ґ) вулиць (бульварів, провулків, проспектів, набережних, узвозів), шляхів (залізничних, морських та ин.), а також майданів, площ, парків тощо: Андрії́вський узві́з, Бе́хтерівський прову́лок, бульва́р Капуци́нів, Військо́во-Грузи́нська доро́га, ву́лиця Пили́па О́рлика, Музе́йний заву́лок, Залізни́чне шосе́, Лі́тній сад, Льві́вська пло́ща, майда́н Незале́жности, на́бережна Лейтена́нта Шмі́дта, Оболо́нський проспе́кт, Півде́нно-За́хідна залізни́ця, Півні́чний морськи́й шлях, Стри́йський парк, Ромода́нівський шлях;

д) транспортних об’єктів: Ки́ївський вокза́л (у Москві), Півде́нний вокза́л (у Полтаві), ста́нція Ки́їв-Воли́нський, платфо́рма Соро́чий Брід, ста́нція метро́ “Майда́н Незале́жности”, ста́нція метро́ “Контракто́ва пло́ща”, зупи́нка “Ву́лиця Садо́ва”, порт Оде́са, при́стань Рж и́щів (на Дніпрі) та ин.;

е) астрономічних об’єктів: зі́рка Альтаї́р, коме́та Галле́я, Тунгу́ський метеори́т, сузі́р’я Вели́кого Пса, тума́нність Андроме́ди;

2) службові слова — складники назв держав, населених пунктів та инших географічних об’єктів: Анс-д’Ено, Антигуа і Барбу́да, Барро́у-ін-Фе́рнес, Берген-оп-3о́м, Ві́ла-дус-Реме́діос, Ка́бо-Грасья́с-а-Дьє́с, Ка́шія́с-ду-Су́л, Коло́нія-дель-Сакраме́нто, Корти́на-д’Ампе́ццо, Ма́рдель-Пла́та, Ньюка́сл-апо́н-Тайн, Па́со-де-лос-Лі́брес, Порт-о-Пре́нс, Порт-оф-Спе́йн, По́са-Ри́ка-де-Іда́льго, Пуе́нт-а-П’є́р, Рив’є́р-дю-Рампа́р, Рі́о-Бра́водель-Но́рте, Росто́в-на-Дону́, Са́гуа-ла-Гранде́, Са́ла-і-Го́мес, Сан-Франци́ско-де-Мако́рис, Сполу́чене Королі́вство Вели́кої Брита́нії та Півні́чної Ірла́ндії, Триніда́д і Тоба́го, Шало́н-сюр-Со́н; Бока-де-ла-Сьє́рпе, Бо́кас-дель-Дра́гон (протоки); Кордильє́ра-де-Мери́да, Сьє́рра-де-лас-Мі́нас (гори); Ферна́нду-ді-Норо́нья (острови), Фе́рт-оф-Ло́рн (затока) та ин.;

3) назви страв, напоїв, тканин тощо, утворених від географічних найменувань: боло́нья, босто́н, джерсі́ (тканини); маде́ра, тока́й (сорти вин); байка́л, сая́ни (напої); боржо́мі, ми́ргородська, сваля́ва (мінеральні води) та ин.

Примітка. Велику чи малу літеру в назвах країни проживання (батьківщи́на, вітчи́зна) пишемо залежно від їхньої стилістичної диференціяції.


Велика та мала літери в назвах установ та організацій

§ 41. Велика та мала літери в назвах установ та організацій

А. З великої літери пишемо:

1) усі слова складених видових назв:

а) найвищих державних установ України: Верхо́вна Ра́да Украї́ни, Верхо́вний Суд Украї́ни, Генера́льна Прокурату́ра Украї́ни, Кабіне́т Міні́стрів Украї́ни, Конституці́йний Суд Украї́ни; також Центра́льна Ра́да (в УНР);

б) найвищих міжнародних організацій: Всесві́тня Ра́да Ми́ру, Генера́льна Асамбле́я ООН, Ра́да Безпе́ки та ин.;

в) установ, у назвах яких першому слову — видовому найменню підпорядковані инші видові найменування: Адміністра́ція Президе́нта Украї́ни, Асамбле́я Ра́ди Євро́пи, Конгре́с Всесві́тньої Ра́ди Ми́ру, Конгре́с США, Прези́дія Верхо́вної Ра́ди Украї́ни, Сейм Литви́, Украї́нська Ра́да Ми́ру та ин.;

2) обидві частини видового найменування, що пишеться через дефіс: К и́єво-Могиля́нська акаде́мія, Ки́єво-Пече́рська ла́вра, Кири́ло-Мефо́діївське товари́ство, Півде́нно-За́хідна залізни́ця, Свя́то-Миха́йлівський монастир та ин.;

3) перше слово складених видових назв (також підпорядковані видові найменування в їхній структурі):

а) державних, громадських, профспілкових, релігійних та інших установ, органів і організацій України (крім найвищих) і зарубіжних держав: Австралі́йський конгре́с тред-юніо́нів, Антимонопо́льний коміте́т Украї́ни, Асоція́ція офіце́рів запа́су Украї́ни, Ви́щий арбітра́жний суд Украї́ни, Головна́ держа́вна податко́ва інспе́кція Украї́ни, Військо́во-морські́ си́ли Украї́ни, Ви́ща атестаці́йна комі́сія Украї́ни, Держа́вна рекла́мно-інформаці́йна компа́нія Украї́ни, Збро́йні си́ли Украї́ни, Конфедера́ція конголе́зьких профспіло́к, Націона́льна гва́рдія Украї́ни, Націона́льний банк Украї́ни, Націона́льна асамбле́я (законодавчий орган у ряді країн), Націона́льні збо́ри Фра́нції, Прези́дія Вели́кого наро́дного хура́лу Монго́лії, Прийма́льня Верхо́вної Ра́ди Украї́ни, Оща́дний банк Украї́ни, Ра́да канто́нів (верхня палата парламенту Швейцарії), Ра́да Федера́ції Росі́ї, Слу́жба безпе́ки Украї́ни, Спі́лка компози́торів Украї́ни, Схі́дно-Украї́нська інвестиці́йна компа́нія, Украї́нська гре́ко-католи́иька це́рква, Украї́нська правосла́вна це́рква, Устано́вчі збо́ри (представницький орган для вироблення конституції), Федера́льні збо́ри (у ряді зарубіжних країн), Федера́льне бюро́ розслі́дування (США), Федера́ція незале́жних профспіло́к Украї́ни, Федера́ція футбо́лу Украї́ни та ин.;

б) державних установ, військових і громадських організацій минулого: Держа́вна ду́ма (царської Росії), Зе́мський собо́р, Крайо́ва а́рмія (А́рмія Крайо́ва), Ра́да генера́льної старши́ни, Ра́да старі́йшин, Тимчасо́вий у́ряд, Украї́нські січові́ стрі́льці (Січові́ стрільці́), Украї́нська га́лицька (повста́нська) а́рмія та ин.;

в) міністерств і відомств та їхніх структурних підрозділів, урядових та парламентських комісій тощо: Головне́ архі́вне управлі́ння при Кабіне́ті Міні́стрів Украї́ни, Держа́вний департа́мент авіяці́йного тра́нспорту Украї́ни, Держа́вний коміте́т телеба́чення і радіомо́влення Украї́ни, Держа́вний ми́тний коміте́т Украї́ни, Комі́сія Верхо́вної Ра́ди Украї́ни з пита́нь агропромисло́вого ко́мплексу, Комі́сія з держа́вних нагоро́д при Президе́нтові Украї́ни, Міністе́рство еконо́міки Украї́ни, Міністе́рство зо́внішніх економі́чних зв’язкі́в Украї́ни, Націона́льна радіокомпа́нія Украї́ни, Операти́вна міжві́домча комі́сія Кабіне́ту Міні́стрів Украї́ни, Прес-слу́жба Президе́нта Украї́ни, Ра́да націона́льної безпе́ки при Президе́нтові Украї́ни та ин.;

г) установ місцевого значення: Видавни́цтво при Льві́вському університе́ті і́мени І. Я. Франка́, Головне́ управлі́ння вну́трішніх справ (міста, области), Ки́ївський військо́вий о́круг, Коміте́т науко́во-техні́чної терміноло́гії НАН Украї́ни, Луга́нський обласни́й викона́вчий коміте́т рад наро́дних депута́тів, Центра́льно-Украї́нське видавни́цтво, Черні́гівська облспоживспі́лка, Шевче́нківський райо́нний військо́вий комісарія́т м. Ки́єва та ин.;

ґ) міжнародних громадських, профспілкових та инших організацій (крім найвищих): Всеєвропе́йська федера́ція кікбо́ксингу, Всесві́тня слу́жба пого́ди, Генера́льна конфере́нція ЮНЕСКО, Дитя́чий фонд ООН, Економі́чна і соція́льна ра́да ООН, Європе́йська конфере́нція профспіло́к, Європе́йська спі́лка демократи́чної мо́лоді, Європе́йський валю́тний фонд, Конфедера́ція футбо́лу Півде́нної Аме́рики, Міжнаро́дна асоція́ція украї́нських економі́стів, Міжпарла́ментський сою́з, Олімпі́йський конгре́с, Організа́ція з безпе́ки і співробітни́цтва в Євро́пі, Спі́льний ри́нок, Украї́нсько-німе́цький фонд та ин.;

д) політичних організацій України та инших країн світу: Демократи́чне об’є́днання “Украї́на”, Лейбори́стська па́ртія Великобрита́нії, Міжрегіона́льний блок рефо́рм, Наро́дний рух Украї́ни, Організа́ція украї́нських націоналі́стів, Па́ртія є́дности і ро́звитку (Індонезія), Рес-публіка́нсько-демократи́чна па́ртія Украї́ни, Селя́нська па́ртія Украї́ни, Украї́нська республіка́нська па́ртія, Федера́ція лібера́льних і демократи́чних па́ртій Європе́йського співтовари́ства та ин.

Примітка. Уточнення в назві політичної організації, подане в дужках, пишемо з малої літери: Соція́л-демократ и́чна па́ртія Украї́ни (об’є́днана) — СДПУ(О);

е) виробничих об’єднань, підприємств, фірм, культурно-освітніх, наукових, навчальних установ, закладів культури, спорту, торгівлі, побуту тощо (повне офіційне найменування): Авія́ційний науко́во-техні́чний ко́мплекс і́мени О. К. Анто́нова, Ба́нківська акаде́мія Націона́льного ба́нку Украї́ни, Буди́нок дитя́чої тво́рчости, Буди́нок худо́жника, Спі́лка худо́жників Украї́ни, Дени́сівська сере́дня загальноосві́тня шко́ла, Ки́ївський ліце́й міжнаро́дних відно́син, Книжко́ва пала́та Украї́ни, Льві́вський пала́ц одру́ження, Марії́нський пала́ц, Музе́й наро́дної архітекту́ри та по́буту, Націона́льна о́пера Украї́ни і́мени Т. Г. Шевче́нка, Пала́ц правосу́ддя (у ряді країн), Сорбо́нна (університет у Парижі), Парк культу́ри та відпочи́нку і́мени М. Т. Ри́льського, Украї́нська ака́демія друка́рства, Украї́нський ві́льний університе́т, Націона́льна бібліоте́ка НАН Украї́ни і́мени В. І. Верна́дського та ин.

Примітка. В офіційних та рекламних текстах, на вивісках, покажчиках, етикетках тощо початкове родове найменування складеної назви установ та організацій пишемо звичайно з великої літери (також усі літери такої назви): Банк “Відро́дження”, Мілі́ція, Радго́сп “О́ржицький”, Се́ктор пере́кладів, Ша́хта “Глибо́ка” та ин. З великої літери пишемо умовні однослівні позначення установ та організацій як суб’єктів ділових контрактів, угод тощо: Музе́й, Об’є́днання, Підприє́мство, Управлі́ння та ин.

Індивідуалізовані образні найменування родових і видових назв у значенні “уряд”, “військове відомство”, “поліція”, “служба безпеки” тощо пишемо з великої літери: Бі́лий дім, Капіто́лій (вищі урядові кола США), Ки́їв (вищі урядові кола України), Кремль, Москва́ (вищі урядові кола Росії), Пекі́н (вищі урядові кола Китаю), Пентаго́н (військове відомство США), Ско́тленд-Ярд (поліційне відомство Великобританії) та ин.

Б. З малої літери пишемо:

1) родові позначення у складі офіційних видових найменувань різного типу: Ки́ївська міська́ ра́да наро́дних депута́тів, Міжнаро́дний коміте́т Черво́ного Хреста́ (організації); Держа́вна Третьяко́вська галере́я, Ка́рлів університе́т, Ки́ївський літерату́рно-меморія́льний буди́нок-музе́й Тара́са Шевче́нка (заклади); па́ртія Бла́нко (Уругвай), па́ртія Ве́нспуре (Норвегія), па́ртія Колора́до (Уругвай), па́ртія Хе́йре (Норвегія); аге́нтство Пре́нса лати́на, аге́нтство Франс прес та ин.;

2) родові назви типу банк, видавництво, відділення, комплекс, компанія, рада, сектор, товариство, управління, президія, приймальня, фірма в неофіційному вживанні: агропромисло́вий ко́мплекс, акціоне́рне товари́ство, банк “Украї́на”, видавни́цтво “Осві́та”, ві́дділ культу́ри, відді́лення гуманіта́рних нау́к, компа́нія з торгі́влі нерухо́містю, прези́дія худо́жньої ра́ди теа́тру, прийма́льня міні́стра, се́лищна ра́да, се́ктор о́бліку, спеція́лізо́вана вче́на ра́да (для захисту дисертацій), управлі́ння спра́вами, фі́рма “Роксала́на” та ин.;

3) традиційні неофіційні назви вітчизняних і закордонних державних (представницьких та адміністративних) органів: бундесра́т, департа́мент, пала́та, джирга́, конгре́с, ландта́г, меджлі́с, муніципаліте́т, парла́мент, сейм, сена́т, со́ртинг, у́ряд, хура́л та ин.


Велика та мала літери в назвах установ та організацій

§ 42. Велика та мала літери в назвах історичних подій, епох, пам’яток, назвах календарних дат

А. З великої літери пишемо індивідуалізовані найменування (у назвах-словосполученнях видові складники):

1) історичних подій та епох: Вели́ка францу́зька револю́ція, Відро́дження (епо́ха Відро́дження, ра́ннє Відро́дження, украї́нське Відро́дження), Гетьма́нщина, Дру́га світо́ва війна́ (також традиційно Вели́ка Вітчизня́на війна́), епо́ха Просві́тництва, епо́ха Ренеса́нсу (Ренеса́нс), епо́ха Реформа́ції (Реформа́ція), Коза́ччина, Колії́вщина, Льодове́ побо́їще, Лютне́ва револю́ція, Льві́вське збро́йне повста́ння 1848 р., Семирі́чна війна́, Хмельни́ччина та ин.;

2) релігійних свят і постів: Благові́щення, Ве́рбна неді́ля, Вели́кдень (Па́сха), Богоя́влення Госпо́днє (Водо́хреща, Водо́хрещі, Йорда́н, Йорда́нь), Вве́дення (Уве́дення), Вознесі́ння Госпо́днє (Вознесі́ння, Знесі́ння, Уше́стя), Гро́мниця, Зеле́ні свя́та, Іва́на Купа́ла (Іван Купа́ло), Петра́ і Па́вла, Покро́ва Пресвято́ї Богоро́диці (Покро́ва), (Пе́рша, Дру́га) Пречи́ста, Різдво́ Христо́ве, Різдвя́ні свя́та, Свят-ве́чір (Коляда́), Свято́го Ду́ха, Со́рок святи́х, Стрі́тення, Те́плого Оле́кси, Трі́йця, Успі́ння Пресвято́ї Богоро́диці; Вели́кий піст, Чи́стий че́твер, Вели́кий четве́р, Вели́ка п’я́тниця, Вели́ка субо́та, Страсни́й ти́ждень, Петрі́в піст, Успе́нський піст, Різдвя́ний (Пили́пів) піст, Ма́сниця тощо;

3) календарних та історичних дат і свят: День Євро́пи, День Збро́йних сил Украї́ни, День знань, День мілі́ції, День незале́жности Украї́ни, День перемо́ги (Свя́то перемо́ги, 9 Тра́вня), День прав люди́ни, День прикордо́нника, День Ру́ху неприєдна́ння, Нови́й рік та ин.;

4) історичних та архітектурних пам’яток, пам’ятників тощо: Андрі́ївська це́рква, До́мський собор, Е́йфелева ве́жа, Ерміта́ж, Зимо́вий пала́ц, Золоті́ воро́та, Колізе́й, моги́ла Невідо́мого солда́та, обелі́ск Ві́чної сла́ви, па́м’ятник Перемо́ги, па́м’ятник Сла́ви, собо́р Пари́зької богома́тері (Нотр-Да́м), собо́р Свято́го Петра́, Софі́йський собо́р (Свята́ Софі́я), Хоти́нський за́мок, це́рква Свято́го Йорге́на та ин.

Б. З малої літери пишемо родові найменування:

1) історичних подій та епох: анти́чний світ, визво́льна війна́ украї́нського наро́ду 1648-54 рр., гре́ко-пе́рські ві́йни, громадя́нська війна́, доба́ феодалі́зму, епо́ха класици́зму (класици́зм), епо́ха романти́зму (романти́зм), золоти́й вік, космі́чний вік, рефо́рма 1861 р., сере́дні віки́, середньові́ччя, хресто́ві похо́ди та ин.;

2) геологічних та археологічних періодів: аз и́льська культу́ра, кам’яни́й вік, кре́йдовий пері́од, мі́дний вік, неолі́т, палеозо́йська ера, палеолі́т, трипі́льська культу́ра та ин.;

3) календарних дат: день відчи́нених двере́й, день зу́стрічі випускникі́в, день інформа́ції, саніта́рний день та ин.


Велика та мала літери в назвах установ та організацій

§ 43. Велика літера в заголовках, назвах книг, творів мистецтва, наукових праць, офіційних докуметів, почесних нагород

А. 3 великої літери пишемо:

1) заголовки текстів, їхніх частин, розділів, підрозділів, параграфів тощо (у заголовках-словосполученнях — перше слово);

2) назви художніх і мистецьких творів, підручників, наукових праць тощо (у назвах-словосполученнях і реченнях — перше слово, а також наявні в них видові найменування): “Вели́ка рідня́”, “Гайдама́ки”, “Дай се́рцю во́лю, заведе́ в нево́лю”, “До́мбі і син”, “Енеї́да”, “Ма́йстер і Маргари́та”, “Сад гетсима́нський”, “Тро́нка”, “Хіба́ реву́ть воли́, як я́сла по́вні?” (художні твори); “Боге́ма”, “Запоро́жець за Дуна́єм”, “Мазе́па”, “Пая́ци”, “Фау́ст” (опери); “Дивлю́сь я на не́бо”, “Пові́й, ві́тре, на .Вкраї́ну”, “Стої́ть гора́ висо́кая” (пісні); “Запоро́жці пи́шуть листа́ туре́цькому султа́нові”, “Я́влення Христа́ наро́дові” (картини); “Камі́нний хрест”, “Ті́ні забу́тих пре́дків” (кінофільми); “Істо́рія Украї́ни”, “Матема́тика”, “Чи́танка” (підручники); “Словни́к украї́нської мо́ви”, “Грама́тика украї́нської мо́ви”, “Істо́рія украї́нської літерату́ри” (наукові праці); Енциклопе́дія дома́шнього господа́рства, Енциклопе́дія українозна́вства та ин.;

3) перше слово складених назв музичних творів: Дев’я́та симфо́нія Бетхо́вена, Дру́га симфо́нія Л. Реву́цького, Пе́рший конце́рт П. І. Чайко́вського та ин.;

4) назви газет, журналів, писемних пам’яток (у складених — перше слово і видові найменування): “Вечі́рній Ки́їв”, “Го́лос Украї́ни”, “Д е́йлі експре́с”, “Украї́на молода́”, “Літерату́рна Украї́на” (газети); “Вітчи́зна”, “Все́світ”, “Дзвін”, “Слово і час” (часописи); “Літо́пис Самови́дця”, “Ру́ська пра́вда”, “Сло́во о по́лку І́горевім” (писемні пам’ятки) та ин.;

5) у подвійних назвах — перші слова обох складників: “Андрі́й Солове́йко, або Вче́ніє світ, а невче́ніє — тьма”, “Глита́й, або ж Паву́к”, “Де́йлі те́леграф енд Мо́рнінг пост” та ин.;

6) перше слово назв законодавчих, виконавчих, дипломатичних та инших офіційних документів: Акт проголо́шення незале́жности Украї́ни, Деклара́ція про держа́вний сувереніте́т Украї́ни, Декре́т Кабіне́ту Міні́стрів Украї́ни, Догові́р про заборо́ну випро́бування я́дерної збро́ї в атмосфе́рі, в космі́чному про́сторі і під водо́ю, Жене́вські уго́ди (1954 р., 1962 р.), Зако́н Украї́ни “Про осві́ту”, Зая́ва Генера́льної Асамбле́ї ООН, Зве́рнення Президе́нта Украї́ни до Верхо́вної Ра́ди Украї́ни, Кни́га поче́сних госте́й, Ко́декс Украї́ни про адміністрати́вні правопору́шення, Комюніке́ про зу́стріч на найви́щому рі́вні, Конве́нція про доро́жній рух, Конституці́йний зако́н, Конститу́ція Украї́ни (Основни́й зако́н), Конце́пція промисло́вого ро́звитку Украї́ни, Криміна́льний ко́декс Украї́ни, Мемора́ндум про гара́нтії безпе́ки Украї́ни, Пакт ми́ру (1952 р.), Постано́ва Кабіне́ту Міні́стрів Украї́ни “Про ро́зміри стипендія́льного забезпе́чення студе́нтів, у́чнів, слухачі́в навча́льних за́кладів, а та́кож аспіра́нтів і доктора́нтів”, Пра́вила доро́жнього ру́ху, Програ́ма житлово́го будівни́цтва, Протоко́л про намі́ри між Націона́льною акаде́мією нау́к Украї́ни і Міністе́рством осві́ти Украї́ни, Регла́мент Верхо́вної Ра́ди Украї́ни, Розпоря́дження Президе́нта Украї́ни, Стату́т ООН, Уго́да про відно́влення ми́ру у В’єтна́мі, Ука́з Президе́нта Украї́ни “Про нагоро́дження Поче́сною відзна́кою Президе́нта Украї́ни”, Олімпі́йська ха́ртія та ин.;

7) назви нагород, відзнак (у складених — перше слово і видові найменування): Держа́вна пре́мія і́мени Тара́са Шевче́нка, “За відмі́нні у́спіхи в навча́нні, пра́ці і за зразко́ву поведі́нку”, “За оборо́ну Ки́єва”, “Меда́ль матери́нства” (медалі); “Ма́ти-герої́ня”, “Матери́нська сла́ва”, “Перемо́га” (ордени), Похва́льна гра́мота, Поче́сний знак Президе́нта Украї́ни, Ку́бок УЕФА та ин.;

8) назви культових книг: Апо́стол, Бі́блія (Сло́во Бо́же, Святе́ Письмо́), Єва́нгелія (Єва́нгеліє), Кора́н, Міне́я, Псалти́р, То́ра, Тріо́дь, Часосло́в та ин.

Б. З малої літери пишемо родові найменування:

1) в неофіційних назвах документів різного типу (в тому числі і родові складники видових назв, якщо вони не стоять на початку): акт, директи́ва, зако́н, зая́ва; Ми́тний ко́декс Украї́ни, по́льсько-украї́нське комюніке́, Ві́денська конве́нція (1961 р.), підписа́ти мемора́ндум, згі́дно з нака́зом, Північноатланти́чний пакт (1949 р.), постано́ва у́ряду Украї́ни, підписа́ти протоко́л, Корабе́льний стату́т, ука́з Президе́нта Украї́ни та ин.;

2) нагород, відзнак тощо: Королі́вський ку́бок, золота́ меда́ль, о́рден Поче́сного легіо́ну, о́рден Свято́го Володи́мира, Гонку́рівська пре́мія, Міжнаро́дна пре́мія ми́ру, пре́мія і́мени Іва́на Огіє́нка та ин.;

3) культових книг (у тому числі пам’яток культури): Ки́ївський псалти́р, Мстисла́вове єва́нгеліє, Остроми́рове єва́нгеліє, Пересо́пнииьке єва́нгеліє, Нови́й запові́т (заві́т), Стари́й запові́т (Ве́тхий заві́т) та ин.;

4) навчальних дисциплін, наукових спеціяльностей: украї́нська мо́ва, дошкі́льна психоло́гія, зага́льне мовозна́вство, міжнаро́дне пра́во, філосо́фія, фіна́нси і креди́т та ин.


Велика та мала літери в назвах установ та організацій

§44. Велика те мала літери в назвах форумів, з’їздів, сесій, конгресів, наукових конференцій, симпозіумів, фестивалів, спортивних змагань

А. З великої літери пишемо початкові слова офіційної назви:

1) внутрішніх та міжнародних форумів різного характеру: Всесві́тній конгре́с за мир і життя́, про́ти я́дерної збро́ї; Конгре́с за́хисту культу́ри (Париж, 1935 р.); Всесві́тня конфере́нція з авто́рського пра́ва; Всеукраї́нська педагогі́чна конфере́нція; VII Міжнаро́дна конфере́нція з пробле́м семанти́чних дослі́джень; І Міжнаро́дний симпо́зіум: “Люди́на: мо́ва, культу́ра, пізна́ння”; II Міжнаро́дний з’ї́зд славі́стів; II Всеукраї́нські чита́ння з прав люди́ни та ин.;

2) внутрішніх та міжнародних фестивалів, конкурсів, змагань: І́гри до́брої во́лі, Олімпі́йські і́гри, Міжнаро́дний ко́нкурс дитя́чого малю́нка, Міжнаро́дний ко́нкурс пія́ністів і скрипалі́в і́мени П. І. Чайко́вського; Міжнаро́дний кінофестива́ль краї́н А́зії, А́фрики, Лати́нської Аме́рики та ин.

Б. З малої літери пишемо родові найменування у складі назв форумів, змагань, зібрань тощо різного типу і рангу: виробни́ча нара́да, зимо́ва Олімпія́да, Ка́ннський кінофестива́ль, конгре́с україні́стів, Панамерика́нські і́гри, Потебня́нські чита́ння, се́сія Верхо́вної Ра́ди Украї́ни, Всеукраї́нський церко́вний собо́р та ин.


Велика та мала літери в назвах установ та організацій

§ 45. Велика та мала літери в найменуваннях сортів рослин

А. З великої літери пишемо спеціялізовані видові найменування сортів рослин (у назвах — словосполученнях — перше слово): Анто́нівка, Бі́лий нали́в, Го́лден де́лішес, Папе́рівка, Снігови́й кальві́ль (яблуні); Лісова́ красу́ня, Украї́нська гли́ва (груші); Реко́рд, Уго́рка (сливи); Шпа́нка ра́ння (вишня); Епіку́р (картопля), Чо́рний принц (тюльпан) та ин.

Б. З малої літери пишемо узагальнені найменування сортів рослин: анто́нівка, бе́ра, гли́ва, уго́рка, шпа́нка та ин.


Велика та мала літери в назвах установ та організацій

§ 46. Велика та мала літери в назвах, що беруться в лапки

А. З великої літери пишемо:

1) назви закладів, підприємств, організацій, що беруться в лапки (якщо назва складається з кількох слів, то з великої літери пишемо перше з них); “Гара́нт траст ко́мпані” (банк), “Золоти́й ко́лос” (готель), “Арсена́л” (завод), “Льві́вська політе́хніка” (університет), “Фі́лко корпоре́йшн” (фірма), “Ча́йка” (кемпінг) та ин.;

2) назви марок машин: “Анте́й” (літак), “Білору́сь” (трактор), “Ни́ва” (комбайн), “Во́льво”, “Тойо́та” (автомобілі); “Іка́рус”, “Тури́ст” (автобуси) та ин.;

3) назви асортименту продовольчих товарів: “Ки́2їв вечі́рній”, “Пташи́не молоко́” (цукерки); “Криштале́ва”, “Украї́нська з пе́рцем” (горілки); “Буке́т Молда́вії” (вино); “Вані́льне”, “Кре́кер” (печиво); “Букови́нський”, “Швейца́рський” (сири); “Ма́льборо”, “Столи́чні” (цигарки) та ин.;

4) усі слова назви, якщо вона пишеться через дефіс або якщо первісне її вживання передбачає великі літери: Доне́цька ша́хта “Ві́тка-Глибо́ка” (шахта), “Ки́ївська Русь—Форту́на” (компанія), “Чума́цький Шлях” (акціонерне товариство) та ин.

Б. З малої літери пишемо родові найменування у складі неофіційної назви підприємства чи організації: буди́нок відпочи́нку “Зоря́”, пансіона́т “Здоро́в’я”, санато́рій “Украї́на”, фа́брика трикота́жних ви́робів “Кия́нка” та ин.


Велика та мала літери в назвах установ та організацій

§ 47. Велика та мала літери в скороченнях

А. З великої літери пишемо:

1) скорочені назви установ, закладів, організацій як видових найменувань (переважно з початковими усіченнями типу Голов, Держ, Діпро, Київ, Мін, Укр та ин.): Головене́рго, Держстанда́рт, Держтелера́діо, Діпромі́ст, Київга́з, Міносві́ти, Мінфі́н, Укрінба́нк, Укрінфо́рм; Кабмі́н, Укоопспі́лка та ин.;

2) індивідуальні скорочення з початковими усіченнями Євро, Інтер: Євроба́чення, Європарла́мент, Інтерба́чення, Інтерпо́л;

3) переважна більшість ініціяльних абревіятур (більшість ініціяльно-буквених, частина ініціяльно-звукових, буквено- і звуково-цифрові, буквено-звукові): АПК (агропромисловий комплекс), АТС (автоматична телефонна станція), ВКВ (вільно конвертована валюта), ВО (виробниче об’єднання), ВПК (військово-промисловий комплекс), КНР (Китайська Народна Республіка), МП (мале підприємство), НЛО (непізнаний літальний об’єкт), СНД (Співдружність Незалежних Держав), СНІД (синдром набутого імунного дефіциту), УРП (Українська республіканська партія), УТН (Українські телевізійні новини), ВООЗ (Всесвітня організація охорони здоров’я), ДАІ (Державна автоінспекція), ЕОМ (електронно-обчислювальна машина), НАН (Національна академія наук), СУМ (Словник української мови), УРС (Українсько-російський словник), ДТ-20, КБН-3, ПКБ-75, РАТ-0,35; УНДІП (Український науково-дослідний інститут педагогіки), ЦСКА (Центральний спортивний клуб армії) та ин.;

4) транслітеровані ініціяльно-буквені та ініціяльно-звукові абревіятури: АНП, АНС, ППА (зарубіжні інформаційні агентства); АРЕНА (політична партія в Бразилії), НАТО, ФІДЕ, ФІФА, ЮНЕСКО та ин.;

5) власне буквені транслітеровані абревіятури (за традицією): Бі-бі-сі́, Ен-бі-сі́, Сі-бі-е́с, Сі-бі-сі́, Сі-ен-сі́ та ин.;

6) комбіновані складово-ініціяльні скорочення: ВА-банк, ДемПУ, КрАЗ, КиївНД ІПміст, ЛуМЗ, УкрНДІРГ та ин.;

7) скорочені географічні назви: Бенілю́кс, Донба́с, Кузба́с, Танза́нія; Півн. мор. шлях, Півд. Аме́рика та ин.;

8) деякі графічні скорочення (бібліографічні скорочення назв міст, окремі умовні позначки, буквені символи при маркуванні, покажчики, деякі умовні скорочення одиниць виміру тощо): А (автобус — знак на зупинці), А-72, А-76, Б-100/130 (марки автоавіябензину), А (ампер), В (вольт), Г (газовий — у маркуванні кам’яного вугілля), Д (“Динамо”), Д. (Дніпропетровськ), Д-144, Д-458, Д-493 (дорожні машини), 3. (захід), К. (Київ), К (курсант військового інституту) та ин.

Б. З малої літери пишемо:

1) скорочення, що є родовими назвами: держадміністра́ція, держустано́ва, керспра́в, колдо́гові́р, медінститу́т, облвиконко́м, помре́ж, райвійськкома́т, сільра́да та ин.;

2) ініціяльно-звукові скорочення, що функціонують у мові як звичайні слова: вуз, дзот, дот, загс, муно, неп та ин.;

3) власне буквені (питомі й запозичені) скорочені родові найменування: есе́р, есе́с, усу́с, цека́, чека́ та ин.;

4) відмінкові закінчення ініціяльно-звукових і комбінованих абревіятур, переданих великими літерами: з ВАКу, перед ВАКом, на КрАЗі, від МАЗу, ТЮГу, ТЮГом, у ЦУМі, з УНІАНом та ин.;

5) сполучник у складі ініціяльних абревіятур ТН і Р (типові норми і розцінки); ПК і В (парк культури і відпочинку);

6) більшість умовних (графічних) скорочень різного типу: англ., а/п, вид-во, г, д-т, кг, м, мм, р-н, см, ст., т, ф-т, упр.

До найпоширеніших загальноприйнятих графічних скорочень належать такі:

авт. — автор; авторський оо. — отці

акад. — академік обл. – область; обласний

ап. — апостол оз. — озеро

б. — будинок п. - — пан; параграф; пункт

вид-во — видавництво перев. — переважно

вип. — випуск пор. — порівняй[те]

вул. — вулиця преп. — преподобний

гр. — громадянин пп. — пани, панове; параграфи; пункти

грв. — гривня

див. — дивись, дивіться проф. — професор

доц. — доцент р. — ріка; річка

д. — доктор (наук) рр. — роки

знач. — значення с. — село; сторінка

єп. — єпископ св. - — святий

ім. — імени свв. — святі

і под. — і подібне (подібні) ст. — станція; сторіччя (століття)

і т. д. — і так далі

і т. ин. — і таке инше (такі инші) т. — том

кв. — квартира т-во — товариство

кн. — князь тт. — томи

м. — місто та ин. — та инше (инші)

митр. — митрополит тис. — тисячоліття

н.е. — нашої ери ч. — частина

о. — острів; отець чл.-кор. — член-кореспондент

Примітка. Деякі скорочення прийнято писати через скісну риску: а/п — автопідприємство, км/год — кілометр за годину, п/с — поштова скринька, с/г — сільське господарство, тел./факс — телефон-факс та ин.

Слова не скорочуються на голосну, якщо вона не початкова в слові, і на ь. Наприклад, слово селя́нський може бути скорочене: сел., селян., селянськ. При збігу двох однакових приголосних скорочення треба робити після першого приголосного: настін. Календа́р, ден. норма. При збігу двох (і більше) різних приголосних скорочення можна робити як після першого, так і після останнього приголосного, залежно від структури слова: власноруч. або власноручн. (власнору́чний), але тільки власт. (власти́вий).


ПРАВИЛА ПЕРЕНОСУ

§ 48. Орфографічні правила переносу

Частини слів з одного рядка в другий слід переносити за складами: га́й-ка, зо́-шит, кни́ж-ка, ко-ло́-дязь, па́ль-ці, са-дів-ни́к, Ха́р-ків.

При цьому:

1. Не можна розривати сполучення літер дж, дз, які позначають один звук. Отже, переносиш можна лише так: ґ у́-дзик, хо-джу́. Якщо дж, дз не становлять одного звука (це буває, коли д належить до префікса, а ж або з —до кореня), то їх слід розривати: над-звича́й-ний (а не на-дзвича́йний), під-жив-ля́ти (а не пі-дживля́ти).

2. Апостроф і м’який знак при переносі не відокремлюємо від попередньої літери: бур’-я́н (а не бур-’я́н), кіль-ц е́ (а не кіл-ьце́), Лук’-я́н (а не Лук-’я́н), ни́зь-ко (а не н и́з-ько).

3. Одну літеру не залишаємо в попередньому рядку й не переносимо в наступний: ака-де́-мія (а не а-каде́мія), Ма-рі́я (а не Марі́-я), олі-ве́ць (а не о-ліве́ць). Так само не можна поділяти на частини для переносу такі двоскладові слова, як або́, моя́, о́ко, ши́я тощо.

4. При переносі складних слів не можна залишати в кінці рядка початкову частину другої основи, якщо вона не становить складу: багато-ступі́нчастий (а не багатос-тупі́нчастий), восьми-гра́нний (а не восьмиг-ра́нний), далеко-схі́дний (а не далекос-хі́дний).

5. Не можна розривати ініціяльні абревіятури, а також комбіновані абревіятури, які складаються з ініціяльних скорочень цифр: З ІЛ-111, ЛАЗ-105, МАУ, УРП.

6. У решті випадків, які не підходять під викладені вище правила, можна довільно переносити слова за складами: Дні-пр о́ й Дн іп-ро́, Оле-кса́ндра й Олек-са́ндра, се-стра́ й сест-ра́. Це правило поширюється й на суфікси: бли-зьк и́й і близь-к и́й, видавни́-цтво, видавни́ц-тво й видавн и́цт-во, га́ли-цький і га́лиць-кий, україн-ський і українсь-кий, уб о́-зтво, убо́з-тво й убо́зт-во, суспі́льс-тво й суспі́льст-во.


ПРАВИЛА ПЕРЕНОСУ

§ 49. Технічні правила переносу

1. Не можна переносити прізвища, залишаючи в кінці попереднього рядка ініціяли або инші умовні скорочення, що до них належать: Т. Г. Шевче́нко (а не Т. Г. // Шевче́нко), гр. Іване́нко (а не гр.// Іване́нко), акад. (доц., проф.) Гончаре́нко (а не акад. (доц., проф.)// Гончаре́нко), п. Гнатю́к (а не п. // Гнатю́к).

Примітка. Якщо імена, звання тощо подаються повністю, то прізвища (а також по батькові) можна переносити: Тар а́с Григо́рович Шевче́нко й Тара́с // Григо́рович Шевче́нко, академік // Агата́нгел Кри́мський і т. ин.

2. Не можна відривати
скорочені назви мір від цифр, до яких вони належать: 1917 р. (а не 1917
// р.), 150 га (а не 150
// га), 20 см3 або 20 куб. см (а не 20
// см3 або 20
// куб. см), 5 г (а не 5
// г).

Примітка. Якщо назви мір подаються повністю, то їх можна переносити: 1917 // рік, 150 // гекта́рів і т. ин.

3. Граматичні закінчення, з’єднані з цифрами через дефіс, не можна відривати й переносити: 2-й (а не 2- // й), 4-го (а не 4- // го), 10-му (а не 10- // му) й т. ин.

4. Не можна розривати умовні (графічні) скорочення типу вид-во, і т. д., і т. ин., та ин., т-во тощо.

5. Не можна переносити в наступний рядок розділові знаки (крім тире), дужку або лапки, що закривають попередній рядок, а також залишати в попередньому рядку відкриту дужку або відкриті лапки.


ПРАВИЛА ПЕРЕНОСУ

§ 50. ЗНАК НАГОЛОСУ ( ́)

Знак наголосу ставимо на маловідомих словах (локалізмах і т. ин.), а також тоді, коли слово може вживатися з двома наголосами, змінюючи при цьому своє значення, пор.: Ми схо́дили на гору й Ми сходи́ли на гору та повернулися додому ще завидна; Обра́зи (від дієслова обража́ти), о́брази (художні, літературні), образи́ (ікони), саме́ [молоко] й а са́ме.


ПРАВИЛА ПЕРЕНОСУ

§ 51. Поділ на відміни

За належністю до граматичного роду та за відмінковими закінченнями всі іменники поділяють на чотири відміни.

І відміна: іменники переважно жін. й деякі іменники чол. роду, а також спільного роду із закінченнями -а, -я в називному відмінку однини: вага́, ги́ря, маши́на, ко́лія, пра́ця; воєво́да, Ілля́, листоно́ша, сирота́, уби́вця.

II відміна: а) іменники чол. роду з кінцевим приголосним основи та із закінченням -о в наз. відмінку (переважно назви осіб): бік, ве́летень, заво́д, край, ма́йстер, това́риш; ба́тько, та́то, тату́ньо; Дніпро́, Петро́.

Примітка. Іменник жін. роду п а́ні не відмінюємо (в усному мовленні форма називного відмінка множини від називного однини відрізняється кінцевим наголосом: па ні́). Вживані в розмовній мові варіанти п а́нія, па́ня мають відповідні повні парадигми;

б) іменники середн., роду із закінченнями -о, -е, -я (крім іменників із суфіксами -а т-, -ят-, -ен- при відмінюванні): вікно́, мі́сто; мо́ре, по́ле, прі́звище; весі́лля, життя́, знання́; також іменники із суфіксами згрубілости -ищ-, -иськ-, утворювані від іменників усіх родів: вітри́ще (від ві́тер), дівчи́сько (від дівча́), свекру́шисько (від свекру́ха).

IIІ відміна: іменники жін. роду з кінцевим приголосним основи: вість, любо́в, міць, річ, ро́зкіш, сіль, тінь, а також слово ма́ти, в якому при відмінюванні з’являється суфікс -ер-.

IV відміна: іменники середн., роду:

а) із закінченнями -а, -я, що приймають перед більшістю відмінкових закінчень суфікси -ат-, -ят-: дівча́ (дівча́ти), гуся́ (гуся́ти), гусеня́ (гусеня́ти), лоша́ (лоша́ти), теля́ (теля́ти);

б) із закінченням -я (із суфіксом -ен- при відмінюванні): ім’я (і́мени), пле́м’я (пле́мени).


ПРАВИЛА ПЕРЕНОСУ

§ 52. Поділ на групи

Іменники І та II відміни поділяють на три групи: тверду, м’яку та мішану.

І відміна

1. Тверда група

До твердої групи належать іменники жін. роду із закінченням -а (крім тих, основа яких закінчується на шиплячий приголосний): жі́нка, маши́на, перемо́га, сівба́, фа́брика, а також іменники спільного роду (чол. і жін.) з цим самим закінченням: голова́, дружи́на, калі́ка, недорі́ка, непоси́да, сирота́, ста́роста та чол. роду (назви осіб): Мики́та, Мико́ла, Са́ва тощо.

2. М’яка група

До м’якої групи належать іменники жін. роду із закінченням -я: бу́ря, друка́рня, земля́, наді́я, пі́сня, робітни́ця, сім’я́; іменники спільного роду з цим самим закінченням: суддя́, уби́вця тощо та іменник чол. роду Ілля́.

3. Мішана група

До мішаної групи належать іменники жін. роду із закінченням -а та з основою на шиплячий приголосний: ве́жа, гу́ща, ї́жа, ка́ша, вда́ча, межа́, пло́ща, ти́ша, а також іменники спільного роду із закінченням -а та з основою на шиплячий приголосний: лівша́, листоно́ша; іменник чол. роду вельмо́жа.

II відміна

1. Тверда група

Чоловічий рід. До твердої групи належать іменники чол. роду з кінцевим твердим приголосним основи (крім шиплячих) і з закінченням -о: дуб, пала́ц, темп, уда́рник, у́спіх; ба́тько, Петро́; переважна більшість іменників на -р: вир, ви́хор, відва́р, двір, жир, сир, сто́вбур, сто́ляр, я́вір; сюди ж належать іменники звір, кома́р, снігу́р, які, проте, в називному відмінку множини мають закінчення м’якої групи: зві́рі, комарі́, снігу́рі, а також усі іменники иншомовного походження на -ер, -ір, -їр, -ор, -ур (-юр) і з постійно наголошеними -ар (-яр), -ир: інжене́р, ма́йстер, ши́фер, шофе́р; папі́р, сувені́р; конвої́р, дире́ктор, профе́сор, світлофо́р; абажу́р, каламбу́р; база́р, гекта́р, коміса́р, футля́р, ювіля́р; бригади́р, каси́р, команди́р, пасажи́р.

Середній рід. До твердої групи належать іменники середн. роду із закінченням -о: вікно́, залі́зо, ко́ло, мі́сто, село́.

2. М’яка група

Чоловічий рід. До м’якої групи належать іменники чол. роду з кінцевим м’яким приголосним основи: ве́летень, зви́чай, край, учи́тель, тату́ньо, Бене́дьо; сюди належить частина іменників із суфіксами -ар, -ир, які в однині мають наголос на корені: бо́ндар — бо́ндаря, ко́зир — ко́зиря, лі́кар — лі́каря, пи́сар — пи́саря, а також іменники, в яких при відмінюванні наголос переходить із суфікса на закінчення: буква́р — букваря́, вівча́р — вівчаря́, друка́р — друкаря́, інвента́р — інвентарю́, календа́р — календаря́, кобза́р — кобзаря́, секрета́р — секретаря́, шахта́р — шахтаря́; гузи́р — гузиря́, проводи́р — проводиря́, пухи́р — пухиря́ та ин.

Середній рід. До м’якої групи належать іменники середн. роду із закінченням -е та -я (без суфіксів -ен-, -ят- при відмінюванні й переважно з подовженням кінцевого приголосного основи): го́ре, мі́сце, мо́ре, по́ле; життя́, завда́ння, збі́жжя, здоро́в’я, змага́ння, знаря́ддя, ли́стя, обли́ччя, пі́р’я, по́лум’я.

3. Мішана група

Чоловічий рід. До мішаної групи належать іменники чол. роду з кінцевим шиплячим приголосним основи: ванта́ж, дощ, сто́рож, слуха́ч, ткач, това́риш; вітри́ще, діди́ще, дуби́ще; а також іменники на -яр (назви людей за видом їхньої діяльності), в яких при відмінюванні наголос переходить із суфікса на закінчення: вугля́р — вугляра́, каменя́р — каменяра́, пісня́р — пісняра́, скляр — скляра́, тесля́р — тесляра́, школя́р — школяра́.

Середній рід. До мішаної групи належать іменники середн. роду із закінченням -е при основі на шиплячий приголосний: ло́же, плече́, прі́звище, я́вище.


ПРАВИЛА ПЕРЕНОСУ

§ 53. ЗРАЗКИ ВІДМІНЮВАННЯ ІМЕННИКІВ

Перша відміна

Тверда група

М’яка група

Однина

Н. | жі́нк-а | столи́ц-я | наді́-я
Р. | жі́нк-и | столи́ц-і | наді́-ї
Д. | жі́нц-і | столи́ц-і | наді́-ї
Зн. | жі́нк-у | столи́ц-ю | наді́-ю
Ор. | жі́нк-ою | столи́ц-ею | наді́-єю
М. | ...жі́нц-і | ...столи́ц-і | ...наді́-ї
Кл. | жі́нк-о | столи́ц-е | наді́-є

Множина

Н. | жінк-и́ | столи́ц-і | наді́-ї
Р. | жінко́к | столи́ць | наді́й
Д. | жінк-а́м | столи́ц-ям | наді́-ям
Зн. | жінок | столи́ц-і | наді́-ї
Ор. | жінк-а́ми | столи́ц-ями | наді́-ями
М. | ...жінк-а́х | ...столи́ц-ях | ...наді́-ях
Кл. | жінк-и́ | столи́ц-і | наді́-ї

Мішана група

Однина |  | Множина
Н. | пло́щ-а | пло́щ-і
Р. | пло́щ-і | пло́щ
Д. | пло́щ-і | пло́щ-ам
Зн. | пло́щ-у | пло́щ-і
Ор. | пло́щ-ею | пло́щ-ами
М. | ...пло́щ-і | ...пло́щ-ах
Кл. | пло́щ-е | пло́щ-і

Друга відміна

Тверда група

Однина

Н. | сад | робітни́к | сталева́р | мі́ст-о
Р. | са́д-у | робітник-а | сталева́р-а | мі́ст-а
Д. | са́д-ові, -у | робітник-о́ві, -у | сталева́р-ові, -у | мі́ст-у
Зн. | сад | робітник-а́ | сталева́р-а | мі́ст-о
Ор. | са́д-ом | робітник-о́м | сталева́р-ом | мі́ст-ом
М. | ...сад-у́ | ...робітник-о́ві, -у́ | ...сталева́р-ові, -і | ...мі́ст-і
Кл. | са́д-е | робітник-у, робітни́ч-е | сталева́р-е | мі́ст-о

Однина

Н. | сад-и́ | робітник-и́ | сталева́р-и | міст-а́
Р. | сад-і́в | робітник-і́в | сталева́р-ів | міст
Д. | сад-а́м | робітник-а́м | сталева́р-ам | міст-а́м
Зн. | сад-и́ | робітник-і́в | сталева́р-ів | міст-а́
Ор. | сад-а́ми | робітник-а́ми | сталева́р-ами | міст-а́ми
М. | ...сад-а́х | ...робітник-а́х́ | ...сталева́р-ах | ...міст-а́х
Кл. | сад-и́ | робітник-и́ | сталева́р-и | міст-а́

М’яка група

Однина

Н. | учи́тель | секрета́р | край | мі́сц-е
Р. | учи́тел-я | секретар-я́ | кра́-ю | мі́сц-я
Д. | учи́тел-еві, -ю | секретар-е́ві, -ю | кра́-єві, -ю | мі́сц-ю
Зн. | учи́тел-я | секретар-я́ | край | мі́сц-е
Ор. | учи́тел-ем | секретар-е́м | кра́-єм | мі́сц-ем
М. | ...учи́тел-еві, -і, -ю | ...секретар-е́ві, -і́, -ю́ | ...кра́-ї, ...кра-ю́ | ...мі́сц-і
Кл. | учи́тел-ю | секрета́р-ю | кра́-ю | місц-я́

Множина

Н. | учител-і́ | секретар-і́ | кра-ї́ | місць
Р. | учител-і́в | секретар-ів́́ | кра-ї́в | місц-я́м
Д. | учител-я́м | секретар-ям | кра-я́м | місц-я́
Зн. | учител-і́в | секретар-ів́ | кра-ї́ | місц-я́
Ор. | учител-я́ми | секретар-я́ми | кра-я́ми | місц-я́ми
М. | ...учител-я́х | ...секретар-ях́ | ...кра-я́х | ...місц-я́х
Кл. | учител-і́ | секретар-і́ | кра-ї́ | місц-я́

Мішана група

Однина

Н. | това́риш | школя́р | прі́звищ-е
Р. | това́риш-а | школяр-а́ | прі́звищ-а
Д. | това́риш-еві, -у | школяр-е́ві, -у́ | прі́звищ-у
Зн. | това́риш-а | школяр-а́ | прі́звищ-е
Ор. | това́риш-ем | школяр-е́м | прі́звищ-ем
М. | ... това́риш-еві, -і, -у | ... школяр-е́ві, -і́ | ...прі́звищ-і
Кл. | това́риш-у | школяр-е́ | прі́звищ-е
Н. | Госпо́дь | Зн. | Го́спод-а
Р. | Го́спод-а | Ор. | Го́спод-ом
Д. | Го́спод-еві, -у | М. | ...Го́спод-і, -еві
 |  | Кл. | Го́спод-и

Множина

Н. | товариш-і́ | школяр-і́ | прі́звищ-а
Р. | товариш-і́в | школяр-ів́ | прі́звищ
Д. | товариш-а́м | школяр-а́м | прі́звищ-ам
Зн. | товариш-і́в | школяр-і́в | прі́звищ-а
Ор. | товариш-а́ми | школяр-а́ми | прі́звищ-ами
М. | ... товариш-а́х | ...школяр-а́х | ... прі́звищ-ах
Кл. | товариш-і | школяр-і́ |

Третя відміна

Однина

Н. | тінь | по́дорож | ра́дість
Р. | ті́н-і | по́дорож-і | ра́дост-и
Д. | ті́н-і | по́дорож-і | ра́дост-і
Зн. | Тінь | по́дорож | ра́дість
Ор. | ті́нн-ю | по́дорожж-ю | ра́діст-ю
М. | ...ті́н-і | ... по́дорож-і | ...ра́дост-і
Кл. | ті́н-е | по́дорож-е | ра́дост-е

Множина

Н. | ті́н-і | по́дорож-і | ра́дост-і
Р. | ті́н-ей | по́дорож-ей | ра́дост-ей
Д. | ті́н-ям | по́дорож-ам | ра́дост-ям
Зн. | ті́н-і | по́дорож-і | ра́дост-і
Ор. | ті́н-ями | по́дорож-ами | ра́дост-ями
М. | ...ті́н-ях | ...по́дорож-ах | ...ра́дост-ях
Кл. | ті́н-і | по́дорож-і | ра́дост-і

Четверта відміна

Однина

Н. | курч-а́ | ім’я́
Р. | курч-а́т-и | і́м-ен-и, ім’-я́
Д. | курч-а́т-і | і́м-ен-і
Зн. | курч-а́ | ім’-я́
Ор. | курч-а́м | і́м-ен-ем, ім’-я́м
М. | ... курч-а́т-і | ...і́м-ен-і
Кл. | курч-а́ | ім’-я́

Множина

Н. | курч-а́т-а | ім-ен-а́
Р. | курч-а́т | ім-е́н
Д. | курч-а́т-ам | ім-ен-а́м
Зн. | курч-а́т(а) | ім-ен-а́
Ор. | курч-а́т-ами | ім-ен-а́ми
М. | ...курч-а́т-ах | ...ім-ен-а́х
Кл. | курч-а́т-а | ім-ен-а́


УВАГИ ДО ПРАВОПИСУ ВІДМІНКОВИХ ЗАКІНЧЕНЬ

§ 54. І відміна. Однина

1. Родовий відмінок. У родовому відмінку однини іменники першої відміни мають закінчення -и, -і, -і:

а) -и мають іменники твердої групи: кни́жки, маши́ни, перемо́ги, роди́ни, фа́брики;

б) -і (після голосного та апострофа- -ї) мають іменники першої відміни м’якої та мішаної груп: бу́рі, мрі́ї, наді́ї, пра́ці, крини́ці, сім’ї́, вда́чі, межі́, пло́щі, ти́ші.

Примітка. Форми родового відмінка однини та називного множини нерідко розрізняються наголосами; пор.: дочки́ — до́чки, землі́ — зе́млі, кни́жки — книжки́, межі́ — ме́жі, сестри́ — се́стри, сім’ї́ — сі́м’ї.

2. Давальний відмінок. У давальному відмінку однини іменники першої відміни мають закінчення -і, після голосного та апострофа — -ї: кни́жці, маши́ні, перемо́зі, фа́бриці; бу́рі, наді́ї, крини́ці, сім’ї́, статті́; кру́чі, межі́, пло́щі, ти́ші.

3. Знахідний відмінок. У знахідному відмінку однини іменники першої відміни твердої та мішаної груп мають закінчення -у, м’якої та мішаної — -ю: кни́жку, маши́ну, перемо́гу, фа́брику; вда́чу, межу́, пло́щу, ти́шу; бу́рю, наді́ю, крини́цю, сім’ю́, статтю́.

4. Орудний відмінок. В орудному відмінку однини іменники першої відміни твердої групи мають закінчення -ою, м’якої та мішаної груп — -ею, після голосного та апострофа — -єю: кни́жкою, маши́ною, перемо́гою, фа́брикою; бу́рею, наді́єю, крини́цею, сім’є́ю, статте́ю; вдачею, меже́ю, пло́щею, ти́шею.

5. Місцевий відмінок.У місцевому відмінку однини іменники першої відміни мають закінчення -і, після голосного та апострофа — -ї: на кни́жці, на маши́ні, у перемо́зі, на фа́бриці, у бу́рі, у наді́ї, у крини́ці, у сім’ї́, у статті́; у вда́чі, на межі́, на пло́щі, у ти́ші.

Примітка. Перед закінченням -і в давальному та місцевому відмінках приголосні г, к, х переходять відповідно в з, ц, с: нога́ — нозі́, рука́ — руці́, му́ха — му́сі.

6. Кличний відмінок. У кличному відмінку однини іменників першої відміни вживаємо закінчення -о, -е, -є, -ю:

а) -о мають іменники твердої групи: дружи́но, Га́нно Миха́йлівно, леле́ко, перемо́го, се́стро;

б) -е мають іменники м’якої та мішаної груп, є — іменники м’якої групи після голосного та апострофа:

во́ле, зе́мле, Ка́тре, робітни́це, ду́ше, вдаче́; Марі́є, мрі́є, сі́м’є, Соломі́є, а також Іллє́.

Примітка. У кличному відмінку в іменниках із рухомим наголосом він переноситься на склад перед закінченням: ве́рбо, во́до, до́чко, жо́но, ру́ко; сви́не;

в) ю мають- деякі пестливі іменники м’якої групи: бабу́сю, Га́лю, до́ню, Мару́сю, мату́сю, тіту́сю.

Примітка. У звертаннях, що складаються з двох власних назв — імені та по батькові, обидва слова мають закінчення тільки кличного відмінка: Га́нно Іва́нівно, Марі́є Васи́лівно.


УВАГИ ДО ПРАВОПИСУ ВІДМІНКОВИХ ЗАКІНЧЕНЬ

§ 55. I відміна. Множина

1. Називний відмінок. У називному відмінку множини іменники першої відміни твердої групи мають закінчення -и, м’якої та мішаної груп — -і, після голосного та апострофа — -ї: книжки́, маши́ни, перемо́ги, фа́брики; бу́рі, наді́ї, столи́ці, статті́, сі́м’ї; вда́чі, ме́жі, ми́ші, пло́щі; також іменники чол. роду: ста́рости (із іншим значенням старости́), су́дді.

2. Родовий відмінок. У родовому відмінку множини іменники першої відміни мають нульове закінчення або закінчення -ей, -ів:

а) нульове закінчення мають іменники твердої, м’якої та мішаної груп: баб (і бабі́в), верст (від верста́ — давня міра відстані), верств (від верства — шар, прошарок) і версто́в (від верства — давня міра відстані), ви́гід (від ви́года), губ (і губі́в), дорі́г, маши́н, назв, фа́брик, шкіл; бур, доло́нь, леге́нь (і леге́нів), наді́й, робітни́ць; вдач, меж, площ;

б) кілька іменників жін. роду закінчуються на -ей: мише́й, свине́й, сіме́й, стате́й (від стаття́) та ин.;

в) закінчення -ів мають деякі іменники чол. роду: су́ддів, старості́в (і ста́рост — з иншим значенням), окремі іменники жін. роду (див. вище п. а), а також прізвища: Журбі́в, Чупри́нків і т. ин.

Примітка 1. В іменниках, які мають у називному відмінку однини перед закінченням сполучення двох приголосних, у родовому відмінку множини між ними з’являється о або е.

Буква о з’являється переважно в тих іменниках, які мають після приголосного основи суфікс -к-: до́чок, книжо́к, ку́льо́к,, мисо́к і т. ин., а також в іменниках гра (мн. і́гри), ку́хня, пове́рхня, со́сна́, су́кня, це́рква: і́гор, ку́хонь, пове́рхонь, со́сон (і со́сен), су́конь, церко́в; також корого́в, молито́в, бри́тов (і бритв). В инших іменниках з’являється е (є): бо́єнь, во́єн (і війн), до́мен, гри́вень, копа́лень, ла́зень, мі́тел, шабе́ль.

Вставних звуків, як правило, не. буває в іменниках иншомовного походження: арф, догм, пальм, шайб; тільки в іменниках на -к(а) за аналогією до відповідних українських з’являється о: а́рка— а́рок, ма́рка — ма́рок.

Примітка 2. В іменниках иншомовного походження з подвоєними приголосними в родовому відмінку множини це подвоєння зберігається: ванн (від ва́нна), вілл (від ві́лла), панн (від па́нна).

3. Давальний відмінок. У давальному відмінку множини іменники першої відміни мають закінчення -ам, -ям:

а) закінчення -ам мають іменники твердої та мішаної груп: го́ловам, книжка́м, машина́м, фа́брикам; вда́чам, ме́жам, пло́щам;

б) закінчення -ям мають іменники м’якої групи: бу́рям, наді́ям, робітни́цям, сім’ям, стаття́м.

4. Знахідний відмінок. У знахідному відмінку множини іменники першої відміни мають форму, однакову з формою називного або родового відмінка множини, причому:

а) іменники — назви осіб та істот мають форму, однакову з формою родового відмінка множини: ведме́диць, вовчи́ць, листоно́ш, молоди́ць, робітни́ць, украї́нок.

Примітка. Іменники — назви деяких свійських тварин уживаються також у формі, однаковій із формою називного відмінка: гна́ти ове́ць (і ві́вці), па́сти корі́в (і корови́), годува́ти сви́ней (і сви́ні);

б) іменники, що не означають істот, уживаються у формі, однаковій із формою називного відмінка: книжки́, маши́ни, фа́брики; ву́лиці, друка́рні, мрі́ї, сі́м’ї; вда́чі, ме́жі, пло́щі.

5. Орудний відмінок. В орудному відмінку множини іменники першої відміни мають закінчення –ами, -ями, -ми:

а) закінчення -ами мають іменники твердої та мішаної груп: го́ловами, книжка́ми, маши́нами, фа́бриками; кру́чами, ме́жами, пло́щами;

б) закінчення -ям и мають іменники м’якої групи: ву́лицями, друка́рнями, мрі́ями, робітни́цями, сі́м’ями, стаття́ми;

в) закінчення -ми (паралельно з формами на -ами, -ями) мають лише поодинокі іменники: слізьми́ (і сльо́зами), свиньми́ (і сви́нями).

6. Місцевий відмінок. У місцевому відмінку множини іменники першої відміни мають закінчення -ах для твердої та мішаної груп і -ях — для м’якої групи: у книжка́х, на маши́нах; на кру́чах, на ме́жах; у стаття́х, у сі́м’ях.

7. Кличний відмінок. У кличному відмінку множини іменники першої відміни мають форму, однакову з називним: баби́, до́чки, жінки́, робітни́ці.


УВАГИ ДО ПРАВОПИСУ ВІДМІНКОВИХ ЗАКІНЧЕНЬ

§ 56. II відміна. Однина. Родовий відмінок

У родовому відмінку однини іменники другої відміни залежно від їхнього значення мають закінчення –а, -я або -у, -ю.

1. Іменники середн. роду в родовому відмінку однини закінчуються тільки на -а (у твердій та мішаній групах), -я (у м’якій групі): мі́ста, села́; плеча́, прі́звища; знання́, знаря́ддя, обли́ччя, мо́ря, по́ля.

2. Іменники чол. роду в родовому відмінку однини приймають закінчення -а (у твердій та мішаній групах), -я (у м’якій групі), коли вони означають:

а) назви осіб, власні імена та прізвища: робітника́, студе́нта, тесляра́, учи́теля, фахівця́; Андрі́я, Дмитра́, Дороше́нка, Франка́; також персоніфіковані предмети та явища: Ві́тра, Лі́са, Мороза та ин.;

б) назви тварин і дерев: ведме́дя, во́вка, ду́ба, кілка́, коня́, пса, пня;

в) назви предметів: ґвинта́, замка́, малю́нка, ножа́, олівця́, піджака́, плаща́, портфе́ля, стола́ (й сто́лу);

г) назви населених пунктів: Берлі́на, Ва́шингто́на, Воро́нежа, Жито́мира, Кременчука́, Ло́ндона, Луга́нська, Лу́цька, Ми́ргорода, Но́вгорода, Пари́жа, Пекі́на, Пско́ва, Севасто́поля, Стамбу́ла, Терно́поля, Ха́ркова (але за традицією Ри́му).

Примітка 1. Але -у, -ю пишемо в складених назвах населених пунктів, другою частиною яких є іменник, що має звичайно в родовому відмінку закінчення -у: Дави́дового Бро́ду, Зеле́ного Га́ю, Кра́сного Лима́ну, Криво́го Ро́гу, Черво́ного Ста́ву, Широ́кого Яру тощо.

Примітка 2. У розмовному мовленні деякі назви населених пунктів можуть мати також паралельні закінчення –а, -я, -у, -ю: Берлі́на і Берлі́ну, Ло́ндона і Ло́ндону, Оренбу́рга і Оренбу́ргу, Санкт-Петербу́рга і Санкт-Петербу́ргу, Пари́жа і Пари́жу, Стамбу́ла і Стамбу́лу, Брюсе́ля і Брюсе́лю тощо;

ґ) инші географічні назви з наголосом на кінцевому складі, а також із суфіксами присвійності -ів, -їв, -ин: Дінця́, Дністра́, Іртиша́, Колгу́єва, Остра́, Псла, Те́терева, Василько́ва, Іва́нкова, Льво́ва, Ха́ркова, Ки́єва; Козя́тина, Пиря́тина, Сня́тина;

д) назви мір довжини, вага, часу тощо: відсо́тка, гекта́ра, гра́ма, ме́тра, мі́сяця, ти́жня (але ві́ку, ро́ку), назви місяців і днів тижня: вівто́рка, жо́втня, листопа́да (але листопа́ду — назва процесу), понеді́лка; назви грошових знаків: гроша́, до́лара, карбо́ванця, фу́нта сте́рлінгів, черві́нця; числові назви: деся́тка, мільйо́на, мілья́рда;

е) органів і частин тіла: но́са, па́льця, хребта́ тощо (але шлунку);

є) назви машин та їхніх деталей: автомобі́ля, бурякокомба́йна, ди́зеля, електрово́за, комба́йна, мото́ра, паропла́ва, по́ршня, тра́ктора;

ж) терміни иншомовного походження, які означають елементи будови чогось, конкретні предмети, геометричні фігури та їх частини: а́тома, като́да, ко́нуса, радіу́са, ро́мба, сегме́нта, се́ктора, си́нуса, шкі́ва, я́мба тощо, а також українські за походженням суфіксальні слова-терміни: відмі́нка, дода́тка, займе́нника, іме́нника, трику́тника, чисе́льника, числі́вника тощо, але ви́ду, ро́ду, також си́нтаксису, скла́ду, спо́собу (про инші категорії термінів див. п. 3).

3. Закінчення -у (у твердій і мішаній групах), -ю (у м’якій групі) мають іменники чоловічого роду на приголосний, коли вони означають:

а) речовину, масу, матеріал: азо́ту, асфа́льту, атла́су, бальза́му, борщу́, во́дню, во́ску, га́су, гі́псу, грані́ту, ква́су, кваску́, ки́сню, льо́ду, ме́ду, медку́, папе́ру, піску́, по́роху, порошку́, си́ру, спи́рту, але хлі́ба;

б) сукупність предметів або істот, збірність: анса́мблю, батальйо́ну, березняку́, вишняку́, га́ю, гу́рту, зага́лу, капіта́лу, капусняку́, карава́ну, катало́гу, ка́хлю, ко́дексу, колекти́ву, лі́су, орке́стру, па́рку, по́лку, ремане́нту, ро́ю, са́ду, сушняку́, те́ксту, това́ру, тріумвіра́ту, хо́ру; сюди належать назви кущових і трав’янистих рослин: барві́нку, бузку́, буркуну́, горо́ху, звіробо́ю, молоча́ю, очере́ту, чагарнику́, щавлю́, ялівцю́, ячме́ню (але вівса́), а також назви сортів плодових дерев: кальві́лю, рене́ту, ренкло́ду та ин.;

в) назви будівель, споруд, приміщень та їхніх частин: вестибю́лю, вокза́лу, да́ху, заво́ду, за́лу, за́мку, кана́лу, коридо́ру, магази́ну, мезоні́ну, метрополіте́ну, мо́лу, пала́цу, по́верху, сара́ю, ти́ну, універма́гу, ши́нку, але (переважно з наголосом на закінченні) бліндажа́, гаража́, корі́вника, курника́, куреня́, млина́, хліва́; -а, я вживаємо також в іменниках — назвах архітектурних деталей: балко́на, карни́за, е́ркера, по́ртика; обидва закінчення — -а, -я та -у, -ю приймають іменники: мо́сту й моста́, парка́ну й парка́на, пло́ту й плота́;

г) назви установ, закладів, організацій: інститу́ту, клу́бу, ко́леджу, комісарія́ту, коміте́ту, ліце́ю, університе́ту, шта́бу;

ґ) переважна більшість слів зі значенням місця, простору тощо: абза́цу, ва́лу, байра́ку, екра́ну, кра́ю, лима́ну, лу́гу, майда́ну, ро́ву, ручаю́, сві́ту, ури́вку, я́ру, але горба́, ху́тора тощо, а також зменшені форми на -к: ліска́, майда́нчика, ста́вка, ярка́;

д) явища природи: ви́хору (ви́хру), вогню́, ві́тру, гра́ду, гро́му, дощу́, жа́ру, землетру́су, и́нею, моро́зу, тума́ну, хо́лоду;

е) назви почуттів: бо́лю, гні́ву, жа́лю́, стра́ху;

є) назви процесів, станів, властивостей, ознак, формацій, явищ суспільного життя, загальних і абстрактних понять: авра́лу, а́кту, бі́гу, ви́нятку, га́ласу, гри́пу, дисона́нсу, до́гмату, доста́тку, екза́мену, е́кспорту, е́кскурсу, зву́ку, ідеа́лу, інтере́су, кано́ну, ка́шлю, кло́поту, коло́квіуму, конфлі́кту, кри́ку, ле́ту (льо́ту), ля́пасу, мажо́ру, міражу́, мі́німуму, мо́дусу, моме́нту, при́нципу, прогре́су, проце́су, реалі́зму, регре́су, ре́йсу, ремо́нту, ри́тму, ру́ху, світо́гляду, со́рту, спо́рту, спо́собу, сти́ду, сто́гону, ти́фу, то́лку, хи́сту, хо́ду, шу́му, але ривка́, стрибка́, стусана́;

ж) терміни иншомовного походження, що означають фізичні або хімічні процеси, частину площі й т. ин.: ана́лізу, електро́лізу, і́мпульсу, си́нтезу, ферме́нту, а також літературознавчі терміни: альмана́ху, е́посу, жа́нру, журна́лу, мі́фу (мі́ту), на́рису, о́бразу, памфле́ту, рома́ну, сти́лю, сюже́ту, фейлето́ну тощо;

з) назви ігор і танців: баскетбо́лу, ва́льсу, волейбо́лу, краков’яку́, танку́, танцю́, те́нісу, футбо́лу, хоке́ю, але гопака́, козака́, козачка́;

й) більшість складних безсуфіксних слів (крім назв істот): водого́ну, вододі́лу, газопро́во́ду, живо́пису, живопло́ту, манускри́пту, родово́ду, руко́пису, стравохо́ду, суходо́лу, але електрово́за, паропла́ва;

і) переважна більшість префіксальних іменників із різними значеннями (крім назв істот): ви́бою, ви́падку, ви́слову, відбо́ю, ві́дгуку, заробі́тку, зато́ру, за́пису, о́піку, о́пуху, по́буту, по́штовху, прибу́тку, при́кладу, про́воду (дріт), суво́ю, у́сміху, у́спіху;

ї) назви річок (крім зазначених у п. 1), озер, гір, островів, півостровів, країн, областей і т. ин.: Аму́ру, Бу́гу, Га́нгу, До́ну, Дуна́ю, Єнісе́ю, Ні́лу, Ре́йну, Се́йму; Байка́лу, Ельто́ну, Мічига́ну, Сві́тязю, Ча́ду; Алта́ю, Ельбру́су, Памі́ру, Ура́лу; Ко́тліну, Кі́пру, Кри́ту, Ро́досу, Сахалі́ну; Ка́ніну, Пелопонне́су; Алжи́ру, Афганіста́ну, Казахста́ну, Єги́пту, Іра́ку, Кита́ю; Донба́су, Ельза́су, Кавка́зу, Сибі́ру.

Примітка. У ряді іменників зміна закінчення впливає на значення слова: алма́за (коштовний камінь) – алма́зу (мінерал), а́кта (документ) — а́кту (дія), апара́та (прилад) — апара́ту (установа), бло́ка (у техніці) — бло́ку (об’єднання держав), буряка́ (одиничне) — буряку́ (збірне), ва́ла (деталь машини) — ва́лу (насип), елеме́нту (абстрактне) — елеме́нта (конкретне), інструме́нта (одиничне) — інструме́нту (збірне), ка́меня (одиничне) — ка́меню (збірне), кли́на (предмет) — кли́ну (просторове поняття), по́яса (предмет) — по́ясу (просторове поняття), раху́нка (документ) — раху́нку (дія), со́няшника (рослина) — со́няшнику (насіння), те́рміна (слово) — те́рміну (строк), фа́ктора (маклер) — фа́ктору (чинник) і т. ин.


УВАГИ ДО ПРАВОПИСУ ВІДМІНКОВИХ ЗАКІНЧЕНЬ

§ 57. II відміна. Однина. Давальний відмінок

У давальному відмінку однини іменники другої відміни мають закінчення -ові, -еві, -єві або -у, -ю.

1. Закінчення -ові (у твердій групі), -еві (у мішаній групі та в м’якій після приголосного), -єві (у м’якій групі після голосного та апострофа) мають іменники чол. роду (за винятком зазначених у п. 2б): буди́нкові, відмі́нкові, дире́кторові, ду́бові, ма́йстрові, на́хилові, Петро́ві, робітнико́ві, ро́зумові, ве́летневі, журавле́ві, ка́меневі, секретаре́ві, шахтаре́ві, тату́неві, добро́дієві, кра́єві, носіє́ві, Сергі́єві, солов’є́ві. Ці ж іменники приймають і закінчення -у, -ю: буди́нку, відмі́нку, дире́ктору, добро́дію, солов’ю́ й т. д.

Паралельні закінчення -ові та -у мають також іменники середн. роду із суфіксом -к-, що означають малі істоти: дитя́ткові — дитя́тку, немовля́ткові — немовля́тку, порося́ткові — порося́тку, теля́ткові — теля́тку, ягня́ткові — ягня́тку.

Примітка. Коли в тексті вживаємо поряд кілька іменників чол. роду у формі давального відмінка однини, то для уникнення одноманітних відмінкових закінчень слід спочатку використовувати закінчення –ові, -еві, -єві, а потім — -у, -ю: Симоне́нкові Василю́ Андрі́йовичу, Леоні́дові Микола́йовичу Іване́нку, добро́дієві бригади́ру, па́нові дире́ктору.

2. Закінчення -у (у твердій і мішаній групах), -ю (у м’якій групі) мають:

а) іменники середн. роду: мі́сту, селу́, свя́ту; прі́звищу, знанню́, знаря́ддю, обличчю́, підда́шшю, роздорі́жжю; се́рцю, со́нцю. У деяких словах можливі також закінчення -ові, -еві: ли́хові, мі́стові, се́рцеві;

б) іменники чол. роду на -ів, -їв, -ов, -ея, -єв, -ин, -ін, -їн: Ки́їв — Ки́єву, Колгу́єв — Колгу́єву, Лебеди́н — Лебедину́, Львів — Льво́ву, Ма́монтов — Ма́монтову, о́стрів — о́строву, Пу́шкін — Пу́шкіну, рів — ро́ву, Ха́рків — Ха́ркову.

Примітка 1. У прізвищах можна вживати й закінчення -ові: Волоши́нові, Ільїно́ві, Пу́шкінові, Романишинові та ин.

Примітка 2. Загальні назви із суфіксом -ин на означення осіб за етнічною належністю або місцем проживання та похідні від них власні назви людей можемо вживати і з закінченням -ові: болга́ринові — болга́рину, грузи́нові — грузи́ну і т. ин., Воло́шинові — Воло́шину, Ру́синові — Ру́сину, Ту́рчинові — Ту́рчину тощо.


УВАГИ ДО ПРАВОПИСУ ВІДМІНКОВИХ ЗАКІНЧЕНЬ

§ 58. II відміна. Однина. Знахідний відмінок

У знахідному відмінку однини другої відміни мають форму, однакову з формою родового або називного відмінка.

1. Форму, однакову з формою родового відмінка, мають усі іменники чол. роду, які означають істоти, а також персоніфіковані явища: будівника́, доповіда́ча, коня́, хло́пця, Ві́тра, Моро́за.

Примітка. Деякі іменники, переважно назви побутових предметів, можуть мати паралельні форми, спільні з формами або родового, або називного відмінків: (зрізав) ду́ба й дуб, (написав) листа́ й лист, (узяв) ножа́ й ніж, (поклав) олівця́ й оліве́ць, (поставив) плу́га й плуг.

2. Усі инші іменники чол. роду, а також іменники середи, роду в знахідному відмінку мають ту саму форму, що й у називному: буди́нок, декре́т, інститу́т, колекти́в, міст, наро́д, полк, стиль, стіл, сон, ячмі́нь; корі́ння, мі́сто, мі́сце, мо́ре, село́.


УВАГИ ДО ПРАВОПИСУ ВІДМІНКОВИХ ЗАКІНЧЕНЬ

§ 59. II відміна. Однина. Орудний відмінок

В орудному відмінку однини іменники другої відміни мають закінчення –ом, -ем, -єм і -ям, -ям.

1. Закінчення -ом мають усі іменники чол. та середн. роду твердої групи, -ем (після голосного та апострофа — -єм) — іменники чол. та середн., роду мішаної та м’якої груп (крім іменників середи, роду, що закінчуються на -я): ма́йстром, мі́стом, робітнико́м, село́м; бійце́м, кобзаре́м, коне́м, тату́нем, куще́м, мі́сцем, мо́рем, ноже́м, плече́м, прі́звищем, секретаре́м, слухаче́м; пиріє́м, роє́м, солов’є́м, урожа́єм.

2. Закінчення -ям мають усі іменники середн., роду на -я: життя́м, змага́нням, знання́м, знаря́ддям, кі́ллям, ли́стям, лу́б’ям, обли́ччям, підда́шшям, роздорі́жжям, ща́стям.

3. Закінчення -им мають в орудному відмінку:

а) іменники — прізвища чол. роду твердої групи на -ов, -ев, -єв, -ів, -їв, -ин, -ін, -їн: Виногра́довим, Зве́гінцевим, Ільїни́м, Ковале́вим (від Ковалі́в), Ле́синим. Однак неслов’янські прізвища, які закінчуються на -ов, -и н, -ін, мають в орудному відмінку однини закінчення -ом: Брюло́вом, Да́рвіном, Ча́пліном.

Примітка. Українські прізвища на -ин (-анин, -янин), які за походженням є назвами осіб за етнічною належністю або місцем проживання, в орудному відмінку однини вживаються із закінченням -ом: Воло́шином, Ру́сином, Турчи́ном і т . ин.;

б) іменники — географічні назви середи, роду із суфіксами присвійності -ов-, -ев- (-єв-), -ин-, що відмінюються як прикметники: Горо́шине — Горо́шиним, Деба́льцеве — Деба́льцевим, Котеле́ве — Котеле́вим, Єна́кієве — Єна́кієвим, Михалко́ве — Михалко́вим.

Але іменники — географічні назви чол. та середи. роду із суфіксами -ів, -їв, -и н, що не відмінюються як прикметники, мають в орудному відмінку однини закінчення -ом: Ки́євом, Козя́тином, Лебедино́м, Пиря́тином, Свято́шином, Ха́рковом, Яготино́м.


УВАГИ ДО ПРАВОПИСУ ВІДМІНКОВИХ ЗАКІНЧЕНЬ

§ 60. II відміна. Однина. Місцевий відмінок

У місцевому відмінку однини іменники другої відміни мають закінчення -ові, -еві, -єві, -у, -ю, -і, -ї.

1. Закінчення -ові в твердій групі, -еві (після голосного та апострофа — -єві) у м’якій та мішаній групах мають:

а) іменники чол. роду, що означають істоти: при ба́тькові, на бра́тові, при вчи́телеві, при тату́неві, на коне́ві, на носіє́ві, на робітнико́ві, на това́ришеві;

б) іменники середн. роду твердої групи із суфіксом -к- (назви істот): на дитя́ткові, на теля́ткові, на хлоп’я́ткові.

Примітка. Іменники чол. роду — назви осіб, а також зазначені іменники середн. роду мають у місцевому відмінку однини паралельно із закінченням -ові, -еві, -єві й закінчення -у, -ю: при ба́тьку, на робітнику́, на дитя́тку, на теля́тку. Іменники чол. роду, що означають істот (не осіб), мають у місцевому відмінку однини поряд із закінченнями -ові, -еві, -єві й закінчення -і, -ї: на коні́, на ослі́, на ти́грі.

2. Закінчення -у (після голосного — -ю) мають:

а) іменники чол. та середн. роду твердої групи із суфіксами -к-, -ак-, -ик-, -ок-, -к(о), що означають неістоти: у буди́нку, у в́ійську, у гуртку́, на держаку́, на до́щику, у лі́жку, на літаку́, у мі́сячнику, у мішку́, у підраху́нку. Вживані також паралельні форми з -ові: у буди́нкові, на держако́ві, на літако́ві, на лі́жкові тощо;

б) іменники чол. роду односкладових основ із закінченням -у, -ю в родовому відмінку, якщо наголос у місцевому відмінку переходить з основи на закінчення: у бою́, на льоду́, на снігу́, у соку́, у степу́, на шляху́.

3. Закінчення -і (після голосного та апострофа — -ї) мають:

а) іменники чол. роду (переважно безсуфіксні), що означають неістоти: в а́кті, на бе́резі, на ґру́нті, у декре́ті, у дзьо́бі, у кра́ї, у листі́, на мі́сяці, на по́версі, на поро́зі, на стовпі́, на ремо́нті, у те́мпі, у це́нтрі, у шта́бі.

Примітка. Деякі іменники цього типу можуть мати паралельні закінчення -і, -ї та -у, -ю, що залежить від місця наголосу в слові: у га́ї — у гаю́, у кра́ї — у краю́, на то́рзі — на торгу́;

б) іменники середн. роду твердої групи (без суфікса -к), а також мішаної та м’якої груп: у мі́сті, на селі́, на письмі́, у сло́ві; на підда́шші, на плечі́, у прі́звищі, на роздорі́жжі, у стано́вищі; на обли́ччі, у житті́, на пригі́р’ї, на подві́р’ї, на по́лі.

Примітка. Із прийменником по можуть уживатися іменники з паралельними закінченнями -у, -ю та -і, -ї: по Дніпру́ — по Дніпрі́, по мі́сту — по мі́сті, по лі́су — по лі́сі, по селу́ — по селі́; для позначення часу вживаються іменники тільки із закінченням -і: по обі́ді, по закі́нченні.


УВАГИ ДО ПРАВОПИСУ ВІДМІНКОВИХ ЗАКІНЧЕНЬ

§ 61. II відміна. Однина. Кличний відміннок.

Іменники другої відміни в кличному відмінку закінчуються на -у, -ю, -е.

1. Закінчення -у мають іменники твердої групи (зокрема із суфіксами -ик, -ок, -ко), иншомовні імена з основою на г, ґ, к, х і деякі іменники мішаної групи з основою на шиплячий приголосний (крім ж): Пе́трику, Іва́нку, Оле́гу (й Оле́же), ба́тьку, си́нку, пого́ничу, слуха́чу, това́ришу, робітнику́ (і робітниче́) Дже́ку, Жа́ку, Лю́двіґу, Фридриху; також іменники ді́ду, си́ну, та́ту.

2. Закінчення -ю мають іменники м’якої групи: Віта́лію, вчи́телю, Гри́цю, кра́ю, лі́карю, мі́сяцю, розма́ю, я́сеню, І́горю.

3. Закінчення -е мають безсуфіксні іменники твердої групи, іменники м’якої групи із суфіксом -ець та деякі іменники мішаної групи, зокрема власні назви з основою на ж, ч, ш, дж і загальні назви з основою на р, ж: Богда́не, Бо́же, го́лубе, дру́же, коза́че, о́рле, па́не, Пе́тре, со́коле, Степа́не, чума́че; же́нче (від жнець), кра́вче, моло́дче, хло́пче, ше́вче (але бійцю́, знавцю́); гусля́ре, До́вбуше, ма́ля́ре, сто́роже, тесля́ре, школя́ре.

4. Прізвища прикметникового походження на -ів (-їв), -ов, -ев (-єв), -ин, -ін (-їн), такі, як Глі́бов, Ковалі́в, Пу́шкін, Романи́шин, Тю́тчев, Чапа́єв, Що́голів, у звертаннях мають форму кличного відмінка: Глі́бове, Ковале́ве, Пу́шкіне, Романи́шине, Що́голеве та ин.

Географічні назви, до складу яких входять зазначені суфікси, мають у кличному відмінку закінчення -е: Ки́єве, Лебеди́не, Льво́ве.

Примітка 1. У звертаннях, що складаються з двох загальних назв, форму кличного відмінка має як перше, так і друге слово: добр о́дію акто́ре, па́не лейтена́нте.

Примітка 2. У звертаннях, що складаються із загальної назви та імени, прізвища, форму кличного відмінка набуває як загальна назва, так і власне ім’я: бр а́те Пе́тре, дру́же Гри́цю, коле́го Степа́не, па́ні Катери́но, па́не Віта́лію, дру́же Макси́менку; коле́го Іваничу́ку.

Примітка 3. У звертаннях до жінок, що складаються із загальної назви та прізвища у формі чол. роду, форму кличного відмінка має тільки загальна назва, а прізвище завжди виступає у формі називного відмінка: добро́дійко Гончару́к, па́ні Шевче́нко.

ІІримітка 4. У звертаннях, що складаються з двох власних назв — імени та по батькові, обидва слова мають закінчення кличного відмінка: Володи́мире Хомичу́, І́горю Іллічу́, Васи́лю Анато́лійовичу, Віта́лію І́горьовичу, Іллє́ Микола́йовичу, Пе́тре Кузьмичу́, Яросла́ве Андрі́йовичу.


Множина

§ 62. II відміна. Множина. Називний відмінок

У називному відмінку множини іменники другої відміни мають закінчення -и, -і, -ї, -а, -я.

1. Закінчення -и мають усі іменники чол. роду твердої групи: батьки́, береги́, горо́ди, директори́, заво́ди, ліси́, робітники́, та́ти, футля́ри, але друзі.

Примітка. Іменники чол. роду із суфіксами –анин (-янин), -ин (-їн) у множині втрачають -ин (-їн): болга́ри, громадя́ни, кия́ни, тата́ри, хазяї́ (хазяїни́), але грузи́ни, осети́ни, руси́ни.

2. Закінчення -і (після голосного та апострофа -ї) мають іменники чол. роду м’якої та мішаної груп, а також деякі іменники середн. роду: ве́летні, геро́ї, ковалі́, краї́, купці́, лікарі́, пазурі́ (і па́зури), секретарі́, солов’ї́, теслярі́, школярі́; ножі́, слухачі́, товариші́; о́чі (рідше ві́чі), пле1чі, у́ші (частіше вуха).

Примітка 1. Іменники чол. роду з числівниками два, три, чотири вживаємо виключно з відповідними флексіями -и, -і (-ї): два хлопці, три робітники, чотири слухачі.

Примітка 2. В урочистому мовленні замість форми множини слова брат — брати́ вживають форму збірності бра́ття (рідше — брато́ве).

3. Закінчення -а (у твердій і мішаній групах), -я (у м’якій групі) мають усі іменники середн. роду: де́на (від дно), міста́, пе́ра, стреме́на; прі́звища, я́вища; знання́, моря́, обличчя́, підда́шшя, поля́, прислі́в’я, роздорі́жжя.

Кілька іменників чол. роду другої відміни мають у називному відмінку множини паралельні закінчення -и та -а: вівса́ — вівси́, ву́са — ву́си, ґрунти́ — ґрунта́ (збірне), рукави́ — рука́ва, хліби́ — хліба́ (збірне), але тільки та́ти (від та́то).

Примітка. Іменник Господь форм множини не має.


Множина

§ 63. II відміна. Множина. Родовий відмінок

У родовому відмінку множини іменники другої відміни мають закінчення -ів (-їв), нульове закінчення та -ей.

1. Закінчення -ів (після голосного та апострофа — -їв) мають іменники чол. роду та іменники середн. роду на -е, -я: батькі́в, берегі́в, ва́тів, во́льтів, геро́їв, гра́мів, дру́зів, дощі́в, краї́в, ме́трів, о́мів, пі́дписів, робітникі́в, солда́тів, солов’ї́в, степі́в, товариші́в, школярі́в; верхі́в’їв, відкритті́в, житті́в, міжгі́р’їв, морі́в, нагі́р’їв, подві́р’їв, полі́в, покритті́в, почутті́в, прислі́в’їв.

Примітка. Деякі іменники чол. роду мають і нульове закінчення (основу): та́тів (тат), (чо́ботів) чобі́т, а також після числівників: сім днів (і день), сто разів (і раз), але днів сім, разів сто; сім чоловік, тобто “сім осіб”, але сім чоловіків — “сім осіб чоловічої статі”, чоловік із двісті, а також ті іменники, що втрачають у множині суфікс -ин: болга́р, громадя́н, селя́н, тата́р, але грузи́нів, осети́нів, руси́нів.

2. Нульове закінчення мають усі іменники середн. роду на -о, -е та більшість на -я (переважно з попереднім м’яким подовженим приголосним н): бажа́нь, болі́т, вага́нь, верхові́ть, весі́ль, ві́дер, ві́кон, долі́т, завда́нь, засі́дань, знань, кіл, кіле́ць, колі́с, місць, озе́р, обли́ч, пальт, пита́нь, підда́ш, поло́тен, посила́нь, прі́звищ, роздорі́ж, серць (і серде́ць), сіл, слів, поня́ть, ху́тер, яє́ць, але морі́в, полі́в (рідше піль).

Примітка. При збігові двох приголосних у кінці основи при нульовому закінченні часто з’являються вставні о або е: ві́кон, па́сом, су́кон; болі́тець, ві́дер, віко́нець, га́сел, ден (від дно), кі́лець, озе́рець, пі́рець, ре́бер.

3. Закінчення -ей мають деякі іменники чол. роду: госте́й, ко́ней і середн. роду: оче́й (і віч), плече́й (і пліч), зрідка уше́й (перев. вух).


Множина

§ 64. II відміна. Множина. Давальний відмінок

У давальному відмінку множини другої відміни іменники чол. та середн. роду мають закінчення -ам (у твердій і мішаній групах) і -ям (у м’якій групі): батька́м, робітника́м, слухача́м, товариша́м, трактора́м, ву́хам, колі́нам, міста́м, прі́звищам, се́лам; края́м, шахтаря́м; го́стям, друзям, місцем, морям, обличчям, питанням, роздоріжжям, узвишшям.


Множина

§ 65. II відміна. Множина. Знахідний відмінок

У знахідному відмінку множини іменники другої відміни мають форму, однакову або з називним, або з родовим відмінком множини, причому:

1. Іменники, що означають істот, мають закінчення, однакове з родовим відмінком множини: вчителі́в, геро́їв, кравці́в, лікарі́в, о́ленів, робітникі́в, хрущі́в (але піти́ в солда́ти, перейти́ в робітники́).

Примітка. Назви деяких свійських тварин мають переважно форму, однакову з родовим відмінком: волі́в (і воли́), ко́ней (і ко́ні).

2. Усі инші іменники мають форму, однакову з називним відмінком множини: береги́, трактори́; вантажі́, олівці́; міста́, се́лища; моря́, обли́ччя, поля́, узви́шшя.


Множина

§ 66. II відміна. Множина. Орудний відмінок

В орудному відмінку множини іменники другої відміни мають закінчення -ами, -ями, -ми.

1. Закінчення -ами (у твердій та мішаній групах), -ями (у м’якій групі) мають іменники чол. та середн. роду: берега́ми, робітника́ми, товариша́ми, трактора́ми; ву́хами, міста́ми, прі́звищами, се́лами, я́вищами; коваля́ми, шахтаря́ми; знаря́ддями, місця́ми, обли́ччями, поля́ми, роздорі́жжями, узви́шшями.

2. Закінчення -ми (паралельно з формами на -ами, -ями) мають іменники чол. та середн. роду: гістьми́ (частіше го́стя́ми); грі́шми (й гроши́ма), кі́ньми (й ко́нями), чобітьми́ (й чобо́тями, чо́ботами), колі́ньми (й колінами), колі́сьми (частіше коле́сами), кри́льми (частіше кри́лами), уши́ма (частіше ву́хами).

Примітка. Іменники середн. роду о́ко, плече́ мають в орудному відмінку множини закінчення -има: очи́ма, плечи́ма.


Множина

§ 67. II відміна. Множина. Місцевий відмінок

У місцевому відмінку множини іменники чол. та середн. роду мають закінчення -ах (у твердій та мішаній групах), -ях (у м’якій групі): на берега́х, на робітника́х, у сели́щах; у календаря́х, на шахтаря́х; на місця́х, на обли́ччях, на роздорі́жжях, на узви́шшях, на чо́ботах (чобо́тях).


Множина

§ 68. II відміна. Множина. Кличний відмінок

У кличному відмінку множини іменники другої відміни мають форму, однакову з називним; брати́ (в урочистому мовленні також брато́ве), робітни́ки; діячі́, товариші́; учителі́, шахтарі́, моря́, се́ла. Іменник пан, крім закінчення -и, в офіційному звертанні має закінчення -ове: пано́ве.


Множина

§ 69. IIІ відміна. Однина

1. У родовому відмінку однини іменники III відміни на -ть за другим приголосним кореня (основи), а також слова кров, любов, осінь, сіль, Русь, Білору́сь, мають закінчення -и: ві́сти, незале́жности, ра́дости, сме́рти, че́сти; кро́ви, любо́ви, о́сени, со́ли, Ру́си, Білору́си. Усі инші іменники мають закінчення -і: бо́язні, га́лузі, но́чі, о́сі, пе́чі, по́дорожі, ті́ні, ста́лі та ин.

2. У давальному відмінку однини всі іменники III відміни мають закінчення -і: ві́сті, незале́жності, ра́дості, любо́ві, кро́ві, со́лі, о́сені, Ру́сі, но́чі, пе́чі, по́дорожі, ста́лі, ті́ні.

Примітка. Форми непрямих відмінків від іменників, що означають абстрактні поняття простору: височі́нь, глибочі́нь, далечі́нь, широчі́нь, крім знахідного та орудного, вживаються рідко; їх замінюють відповідні словоформи з суфіксом -ин-(а): височина́, глибочина́, широчина́.

3. У знахідному відмінку однини іменники цієї відміни мають форму, однакову з називним відмінком.

4. В орудному відмінку однини іменники цієї відміни набувають закінчення -ю, причому:

а) якщо основа іменника закінчується одним приголосним (крім губного та р), то після голосного перед закінченням -ю цей приголосний подовжується (на письмі подвоюється): височі́нню, ві́ссю, волосі́нню, в’я́ззю, га́луззю, заги́беллю, мі́ддю, мі́ццю, сі́ллю, ті́нню; ні́ччю, по́дорожжю;

б) якщо основа іменника закінчується сполученням приголосних: або на губний (б, п, в, м, ф), а також на р, щ, то подовження не відбувається: ве́рф’ю, ві́стю, жо́вчю, кі́новар’ю, кро́в’ю, любо́в’ю, ма́тір’ю, не́хворощю, О́б’ю, ра́дістю, я́кістю.

5. У місцевому відмінку однини вживається закінчення -і: при ві́сті, у ѓалузі, у до́повіді, на о́сі, у по́дорожі, у ра́дості, у со́лі, на Русі́, у ті́ні.

6. У кличному відмінку іменники цієї відміни мають закінчення -е: ві́сте, любо́ве, но́че, ра́досте, сме́рте.


Множина

§ 70. IIІ відміна. Множина

1. У називному, знахідному та кличному відмінках множини іменники третьої відміни мають закінчення -і: ві́дповіді, ві́сті, о́сі, ті́ні; но́чі, по́дорожі.

2. У родовому відмінку множини виступає закінчення -ей: ві́домостей, ві́дповідей, вісте́й, га́лузей, до́повідей, областе́й, осе́й, ті́ней; ноче́й, по́дорожей.

3. У давальному відмінку множини виступає закінчення -ям (після шиплячого — -ам): ві́дповідям, ві́стя́м, о́сям, ті́ням; ноча́м, по́дорожам.

4. В орудному відмінку множини вживається закінчення -ями (після шиплячого - -ами): ві́дповідями, ві́стя́ми, костя́ми (кістьми́), о́сями; ноча́ми, по́дорожами.

5. У місцевому відмінку множини вживається закінчення -ях (після шиплячого - -ах): у ві́дповідях, у ві́стя́х, на о́сях, у ті́нях; по ноча́х.


Множина

§ 71. ВІДМІНЮВАННЯ СЛОВА МАТИ

Однина

Множина

Н. | ма́т-и (рідко – ма́т-ір) | мат-ер-і́
Р. | ма́т-ер-і | мат-ер-і́в
Д. | ма́т-ер-і | мат-ер-я́м
Зн. | ма́т-ір | мат-ер-і́в
Ор. | ма́т-ір’-ю | мат-ер-я́ми
М. | ...ма́т-ер-і | мат-ер-я́х
Кл. | ма́т-и | мат-ер-і́


Множина

§ 72. IV відміна. Однина

1. У називному, знахідному та кличному відмінках однини іменники четвертої відміни мають закінчення -я (після шиплячого — -а): галченя́, гуся́, дитя́, ім’я́, козеня́, плем’я́; коліща́, курча́, лоша́.

2. У родовому відмінку однини вживаємо форми на -ят-и (після шиплячого -ат-и) та -ен-и: галченя́ти, голуб’я́ти, гуся́ти, дитя́ти, козеня́ти, курча́ти, лоша́ти, коліща́ти; і́мени (та ім’я́), пле́мени (та пле́м’я), ви́мени (та ви́м’я), ті́мени (та ті́м’я).

3. У давальному відмінку однини вживаємо форми на -ят-і (після шиплячого - -ат-і) та -ен-і: галченя́ті, гуся́ті; дитя́ті, козеня́ті; курча́ті, лоша́ті; і́мені, пле́мені, ви́мені, ті́мені.

4. В орудному відмінку однини вживана форма (без суфікса -ят-, -ат-) на -ям (після шиплячого — -ам), а іменники із суфіксом -ен- мають паралельні форми на -ен, -ем і -ям: галченя́м, гуся́м; дитя́м, козеня́м; курча́м, лоша́м; і́менем і ім’я́м, пле́менем і пле́м’ям, ви́менем і ви́м’ям, ті́менем і ті́м’ям.

5. У місцевому відмінку однини вживаємо форми на -ят-і (після шиплячого - -ат-і) та -ен-і: на галченя́ті; на курча́ті; в і́мені, у пле́мені, на ви́мені (вим’ї), на ті́мені (тім’ї).


Множина

§ 73. IV відміна. Множина

1. У називному та кличному відмінках множини іменники четвертої відміни мають форму на -ят-а (після шиплячого — -ат-а) й -ен-а: гуся́та, теля́та;

курча́та, лоша́та; імена́, племена́.

2. У родовому відмінку множини виступає нульове закінчення з основами на -ят (після шиплячого — -а т) і -ен: гуся́т, теля́т; курча́т, лоша́т; іме́н, племе́н.

3. У давальному відмінку множини вживаємо форми на -ят-ам (після шиплячого - -ат-ам) і -ен-ам: гуся́там, теля́там; курча́там, лоша́там; імена́м, племена́м.

4. У знахідному відмінку множини іменники четвертої відміни мають форму, однакову з називним відмінком: коліща́та; імена́, племена́, з родовим відмінком (для назв людей): дівча́т, хлоп’я́т; або обидві форми (для назв тварин): гуся́т і гуся́та; курча́т і курча́та, ягня́т і ягня́та.

5. В орудному відмінку множини вживаємо форми на -ят-ами (після шиплячого - -ат-ами) та -ен-ами: гуся́тами, ягня́тами; курча́тами, лоша́тами; імена́ми, племена́ми.

6. У місцевому відмінку множини вживаємо форму на -ят-ах (після шиплячого — -ат-ах) і -е н-ах: на гуся́тах, на ягня́тах; на курча́тах, на лоша́тах; в імена́х, у племена́х.


Множина

§ 74. ВІДМІНЮВАННЯ ІМЕННИКІВ, ЩО МАЮТЬ ТІЛЬКИ ФОРМУ МНОЖИНИ

1. У називному відмінку вживаємо:

а) закінчення -и: в’я́зи, гу́си, ді́ти, збо́їни, ку́ри, лю́ди, но́чви, са́ни, сі́ни, схо́ди, штани́.

Примітка. Деякі іменники, зокрема гу́си, ді́ти, ку́ри, лю́ди, мають форму однини, але від инших основ: гу́ска, дити́на, ку́рка, люди́на;

б) закінчення -і (після голосного — -ї): го́рдощі, граблі́, две́рі, дрі́жджі, коно́плі, поми́ї, ра́дощі, хи́трощі;

в) закінчення -а (зрідка — -я): ви́ла, воро́та, дро́ва, я́сла, я́сна, ві́нця.

2. У родовому відмінку виступають:

а) закінчення -е й: гро́шей, гусе́й, двере́й, куре́й, люде́й, сане́й, сіне́й;

б) закінчення -ів: в’я́зів, граблі́в (і грабе́ль), дрі́жджів, кліщі́в, схо́дів, хи́трощів;

в) нульове закінчення: вил, ворі́т, дров, збо́їн, конопе́ль, ле́щат, ночв (частіше ночо́в), я́сел, я́сен.

3. У давальному відмінку виступають:

а) закінчення -ам після твердого приголосного, коли в називному відмінку іменники мають закінчення -и, -а або -і (після шиплячого): весе́лощам, ви́лам, воро́там, в’я́зам, но́чвам, ра́дощам, схо́дам, штана́м (і шта́ням), я́слам, але гу́сям, ді́тям, лю́дям, ку́рям, са́ням, сі́ням;

б) закінчення -ям після голосного та після м’якого приголосного, коли в називному відмінку іменники закінчуються на -і, -ї, -я: ві́нцям, грабля́м, две́рям, поми́ям.

4. У знахідному відмінку вживаємо форми:

а) однакові з називним відмінком: ви́ла, ві́нця, граблі́, коно́плі, са́ни, я́сла;

б) однакові з родовим відмінком (для назв людей): діте́й, люде́й;

в) обидві форми (для назв деяких свійських тварин):

гусе́й і гу́си, куре́й і ку́ри.

5. В орудному відмінку виступають:

а) закінчення -ами в іменниках, які в називному відмінку мають закінчення -и, -а або -і (після шиплячого): ви́лами, но́чвами, схо́дами; весе́лощами, ра́дощами;

б) закінчення -ями в іменниках, які в називному відмінку закінчуються на -і, -ї, -я: ві́нцями, грабля́ми, коно́плями, поми́ями;

в) закінчення -ми: ворітьми́ (й воро́тами), грі́шми (й гроши́ма), гусьми́ (й гу́сями), дверми́ (й двери́ма), ді́тьми, курми́, людьми́, саньми́ (й саня́ми), сі́ньми, штаньми́ (й штана́ми, шта́нями).

6. У місцевому відмінку залежно від попереднього приголосного вживаємо закінчення -ах, -ях: на ви́лах, на воро́тах (рідше — воро́тях), у но́чвах, на штана́х (на шта́нях), у я́слах; на грабля́х, у дверя́х, у поми́ях.


ПРИКМЕТНИК

§ 75. Тверда та м’яка групи прикметників

За характером кінцевого приголосного основи та відмінкових закінчень прикметники поділяються на дві групи — тверду й м’яку.

1. Тверда група прикметників. До твердої групи належать:

а) якісні та відносні прикметники, що мають основу на твердий приголосний і в називному відмінку однини чол. роду закінчуються на -ий: безла́дний, безпора́дний, безробі́тний, бідола́шний, вели́чний, весе́лий, весня́ний, відпові́дний, гірки́й, глухи́й, дові́чний, замо́жний, за́хідний, кни́жний, ко́сий, ку́ций, майсте́рний, мо́дний, молоди́й, навча́льний, нагі́рний, наро́дний, нови́й, око́личний, пито́мий, попере́чний, пото́чний, працьови́тий, прода́жний, п’ятизірко́вий, рі́дний, річни́й (цьогорі́чний, сьогорі́чний), сві́жий, семирі́чний, си́зий, сі́рий, сліпи́й, ста́рший, схі́дний, теля́чий, тогобі́чний, тото́жний, туги́й, тяму́щий, чи́стий;

б) присвійні прикметники із суфіксами -ів (після голосного та апострофа — -їв), -ин (після голосного та апострофа — -ї н), які в називному відмінку однини чол. роду після цих суфіксів мають нульове закінчення: Андрі́їв, ба́тьків, Га́лин, ді́дів, доччи́н, І́горів, Марі́їн, ня́нин, шевці́в;

в) усі короткі форми прикметників: варт, ви́нен, го́ден (зго́ден), гото́в, жив, здоро́в, зе́лен, ла́ден, пе́вен, по́вен, пови́нен, прав, рад, я́сен.

2. М’яка група прикметників. До м’якої групи належать:

а) відносні прикметники, що мають основу на м’який приголосний -н- і в називному відмінку однини чол. роду закінчуються на -ій: безо́дній, бу́дній, ве́рхній; весі́нній, вечі́рній, всесві́тній (кругосві́тній), горо́дній, да́вній (неда́вній), доро́жній (подоро́жній), досві́тній, доста́тній, дру́жній (але дру́жний — з иншим значенням), жи́тній, за́дній, замі́жня, кра́йній, ку́тній, лі́тній (повнолі́тній), майбу́тній, могу́тній, му́жній, незабу́тній, нові́тній, обі́дній (пообі́дній), осві́тній, осі́нній, оста́нній, пере́дній, пі́зній, поро́жній, прису́тній (відсу́тній, посу́тній), пу́тній, ра́нній, самобу́тній, само́тній (але самі́тний), сере́дній (посере́дній), спі́дній, сторо́нній, сусі́дній, ха́тній, худо́жній тощо;

б) усі прикметники на -ж ній, -шній, що походять від прислівників: бли́жній, вну́трішній, вчора́шній, да́вні́шній, дома́шній, за́втрашній, зо́внішній, коли́шній, око́лишній, поздо́вжній, ра́нішній, спра́вжній, сього́днішній, тепе́рішній, торі́́шній, туте́шній та ин.; також прийде́шній, сіне́шній тощо;

в) відносні прикметники з основою на -й: безкра́їй, довгові́їй, короткоши́їй; відносні прикметники з відтінком присвійності: бра́тній, о́рлій, а також якісний прикметник си́ній.


ПРИКМЕТНИК

§ 76. ЗРАЗКИ ВІДМІНЮВАННЯ ПРИКМЕТНИКІВ

Однина

Тверда група

чол. рід |  | середн. рід |  | жін. рід
Н. | га́рн-ий |  | га́рн-е |  | га́рн-а
Р. | га́рн-ого |  | га́рн-ого |  | га́рн-ої
Д. | га́рн-ому |  | га́рн-ому |  | га́рн-ій
Зн. | =Н. або Р. |  | га́рн-е |  | га́рн-у
Ор. | га́рн-им |  | га́рн-им |  | га́рн-ою
М. | …га́рн-ому (-ім) |  | …га́рн-ому (-ім) |  | …га́рн-ій
Н. | бра́тів |  | бра́тов-е |  | бра́тов-а
Р. | бра́тов-ого |  | бра́тов-ого |  | бра́тов-ої
Д. | бра́тов-ому |  | бра́тов-ому |  | бра́тов-ій
Зн. | =Н. або Р. |  | бра́тов-е |  | бра́тов-у
Ор. | бра́тов-им |  | бра́тов-им |  | бра́тов-ою
М. | …бра́тов-ому (-ім) |  | …бра́тов-ому (-ім) |  | …бра́тов-ій

М’яка група

Н. | си́н-ій | си́н-є | си́н-я
Р. | си́нь-ого | си́нь-ого | си́нь-ої
Д. | си́нь-ому | си́нь-ому | си́н-ій
Зн. | =Н. або Р. | си́н-є | си́нь-ю
Ор. | си́н-ім | си́н-ім | си́н-ою
М. | …си́нь-ому (си́н-ім) | …си́нь-ому (си́н-ім) | …си́н-ій
Н. | безкра́-їй | безкра́-є | безкра́-я
Р. | безкра́й-ого | безкра́й-ого | безкра́й-ої
Д. | безкрай́-ому | безкра́й-ому | безкра́-їй
Зн. | =Н. або Р. | безкра́-є | безкра́-ю
Ор. | безкра́-їм | безкра́-їм | безкрай́-ою
М. | …безкра́й-ому (безкра́-їм) | …безкра́й-ому (безкра́-їм) | …безкра́-їй

Множина

Тверда група |  |  | М’яка група
Н. | га́рн-і | бра́тов-і | си́н-і | безкра́-ї
Р. | га́рн-их | бра́тов-их | си́н-іх | безкра́-їх
Д. | га́рн-им | бра́тов-им | си́н-ім | безкра́-їм
Зн. | =Н. або Р. | =Н. або Р. | =Н. або Р. | =Н. або Р.
Ор. | га́рн-ими | бра́тов-ими | си́н-іми | безкра́-їми
М. | …га́рн-их | бра́тов-их | …си́н-іх | …безкра́-їх

Примітка 1. Прикметникові іменники типу будівни́чий, лю́тий (місяць), подоро́жній тощо відмінюємо як прикметники: до будівни́чого, будівни́чі, з будівни́чими; лю́того, в лю́тому. Пор. у сполученнях: Сьогодні п’яте лю́того й П’ятого лю́того цього ро́ку.

Примітка 2. Складні прикметники з -лиций: білоли́ций, блідоли́ций, круглоли́ций, повноли́ций тощо відмінюємо так:

Однина

чол. рід |  | середн. рід |  | жін. рід
Н. | білоли́ц-ий |  | білоли́ц-е | білоли́ц-я
Р. | білоли́ць-ого |  | білоли́ць-ого | білоли́ць-ої
Д. | білоли́ць-ому |  | білоли́ць-ому | білоли́ц-ій
Зн. | =Н. або Р. |  | білоли́ц-е | білоли́ц-ю
Ор. | білоли́ц-им |  | білоли́ц-им | білоли́ць-ою
М. | …білоли́ць-ому (білоли́ц-ім) |  | …білоли́ць-ому (білоли́ць-ім) | …білоли́ц-ій


ПРИКМЕТНИК

§ 77. СТУПЕНЮВАННЯ ПРИКМЕТНИКІВ

1. Вищий ступінь порівняння прикметників. Вищий ступінь порівняння прикметників утворюємо додаванням:

а) суфікса -іш- або -ш- до основи чи до кореня звичайної форми якісного прикметника: нов-і́ш-ий, повн-і́ш-ий, син-і́ш-ий, деше́в-ш-ий, соло́д-ш-ий;

б) слів більш, менш до звичайної форми якісного прикметника: більш вда́лий, більш доскона́лий, менш вередли́вий.

2. Найвищий ступінь порівняння прикметників. Найвищий ступінь порівняння прикметників утворюємо додаванням:

а) префікса най- до форми вищого ступеня: найбі́льший, найкра́ща, найме́нше;

б) слів найбі́льш, найме́нш до звичайної форми якісного прикметника: найбі́льш зручни́й, найбі́льш стійка, найме́нш приє́мне.

Для посилення ознаки при формах найвищого ступеня порівняння прикметників вживаємо частки що і як; пишемо їх з прикметниками разом: щонайсильні́ший, якнайбі́льший, якнайшви́дший.


ПРИКМЕТНИК

§ 78. Кількісні числівники. Відмінювання кількісних числівників

1. Числівник оди́н, одне́ (одно́), одна́ відмінюємо так:

Однина |  |  | Множина
чол. і середн. Рід |  | жін. р. |
Н. | оди́н одне́ (одно́) | одна́ | Одні́
Р. | одного́ | одніє́ї (одно́ї) | одни́х
Д. | одному́ | одні́й | одни́м
Зн. | =Н. або Р. одне́ (одно́) | одну́ | =Н. або Р.
Ор. | одни́м | одніє́ю (одно́ю) | одни́ми
М. | …одно́му (одні́м) | …одні́й | …одни́х

Примітка. У висловах оди́н до о́дного й под. наголос у другому слові на першому складі, один на о́дному, одна́ о́дну і т. д.

2. Инші кількісні числівники відмінюємо так:

Н. | два дві | Три | Чоти́ри
Р. | Двох | Трьох | чотирьо́х
Д. | Двом | Трьом | чотирьо́м
Зн. | =Н. або Р. | =Н. або Р. | =Н. або Р.
Ор. | двома́ | трьома́ | чотирма́
М. | …двох | …трьох | …чотирьо́х

Н. | п’ять | Шість
Р. | п’ятьо́х, п’яти́ | шістьо́х, шести́
Д. | п’ятьо́м, п’яти́ | шістьо́м, шести́
Зн. | =Н. або Р. | =Н. або Р.
Ор. | п’ятьома́, п’ятьма́ | шістьома́, шістьма́
М. | …п’ятьо́х, п’яти́ | … шістьо́х, шести́
Н. | Сім | ві́сім
Р. | сімо́х, семи́ | вісьмо́х, восьми́
Д. | сімо́м, семи́ | вісьмо́м, восьми́
Зн. | =Н. або Р. | =Н. або Р.
Ор. | сімома́, сьома́ | вісьмома́, вісьма́
М. | …сімо́х, семи́ | …вісьмо́х, восьми́

3. Як п’ять або шість відмінюємо числівники де́в’ять, де́сять, одина́дцять, двана́дцять, трина́дцять, чотирна́дцять, п’ятна́дцять, шістна́дцять, сімна́дцять, вісімна́дцять, дев’ятна́дцять, два́дцять, три́дцять.

4. Складні числівники п’ятдеся́т, шістдеся́т, сімдеся́т, вісімдеся́т відмінюємо за таким зразком:

Н. | п’ятдеся́т
Р. | п’ятдесятьо́х, п’ятдесяти́
Д. | п’ятдесятьо́м, п’ятдесяти́
Зн. | п’ятдеся́т або п’ятдесятьо́х
Ор. | п’ятдесятьома́, п’ятдесятьма́
М. | ... п’ятдесятьо́х, п’ятдесяти́

Примітка. За цим зразком відмінюємо числівниковий варіянт дев’ятдесят, уживаний у розмовній мові та художній літературі.

5. Складні числівники дві́сті, три́ста, чоти́риста, п’ятсо́т, шістсо́т, сімсо́т, вісімсо́т, дев’ятсо́т відмінюємо за такими зразками:

Н. | дві́сті | п’ятсо́т
Р. | двохсо́т | п’ятисо́т
Д. | двомста́м | п’ятиста́м
Зн. | дві́сті | п’ятсо́т
Ор. | двомаста́ми | п’ятьмаста́ми, п’ятьомаста́ми
М. | ...двохста́х | ...п’ятиста́х

6. У складених кількісних числівниках відмінюємо всі складові частини: з чотирьохсо́т сімдесятьо́х вісьмо́х (сімдеся́ти восьми́) ти́сяч шестисо́т п’ятдесятьо́х дев’ятьо́х (п’ятдесяти́ дев’яти́) (гривень).

7. Числівники со́рок, дев’яно́сто, сто в родовому, давальному, орудному й місцевому відмінках уживаємо з закінченням -а: сорока́, дев’яно́ста, ста.

8. Збірні числівники дво́є, обо́є, тро́є в непрямих відмінках мають форми, спільні з кількісними числівниками два, оба (давня форма), три: двох, двом..., обо́х, обо́м..., трьох, трьом...

9. Збірний числівник оби́два (оби́дві) має в непрямих відмінках такі форми: обо́х, обо́м, обома́, на обо́х.

10. Збірні числівники че́тверо, п’я́теро, ше́стеро, се́меро, во́сьмеро, де́в’ятеро, де́сятеро, одина́дцятеро в непрямих відмінках мають форми відповідних кількісних числівників: чотирьо́х, чотирьо́м..., п’ятьо́х, п’ятьо́м..., шістьо́х, шістьо́м... і т. д.

11. Числівники ти́сяча, мільйо́н, мілья́рд відмінюємо як іменники відповідних відмін.

12. Неозначено-кількісні числівники кількана́дцять, кількадеся́т відмінюємо як числівник п’ять: кільканадцяти́ й кільканадцятьо́х, кількадесятьма́ й кількадесятьома́.


ПРИКМЕТНИК

§ 79. Порядкові числівники. Відмінювання порядкових числівників

1. Числівники, що мають закінчення -ий, відмінюємо як прикметники твердої групи: пе́рший (пе́рша, пе́рше), дру́гий, четве́ртий, п’я́тий, шо́стий, сьо́мий, во́сьмий, дев’я́тий, деся́тий, одина́дцятий, двана́дцятий..., двадця́тий, тридця́тий, сороко́вий, п’ятдеся́тий, шістдеся́тий, сімдеся́тий, вісімдеся́тий, дев’яно́стий, со́тий, двохсо́тий, трьохсо́тий, чотирьохсо́тий, п’ятисо́тий..., ти́сячний, двохти́сячний, трьохти́сячний (і трити́сячний), чотирьохти́сячний (і чотирити́сячний), п’ятити́сячний..., мільйо́нний, двохмільйо́нний, трьохмільйо́нний (і тримільйо́нний), чотирьохмільйо́нний (і чотцримільйо́нний), п’ятимільйо́нний...; числівник тре́тій (тре́тя, тре́тє) відмінюється як прикметник м’якої групи.

2. У складених порядкових числівниках відмінювана остання складова частина: вісімдеся́т во́сьмий, вісімдеся́т во́сьмого, ти́сяча дев’ятсо́т дев’яно́сто пе́ршого (року), у ти́сяча дев’ятсо́т три́дцять дев’я́тому (році).

3. Порядкові числівники на письмі передаємо переважно словами: шо́стий по́верх, пе́рше бе́резня. Якщо порядковий числівник передано цифрою, то після неї кінцеву частину порядкового слова пишемо через дефіс, напр.: 5-у по́верх, на 36-му кіломе́трі, після 7-ї годи́ни (але при позначенні дат, сторінок видання, а також після римських цифр закінчення здебільшого не пишемо: 1 січня 1999 року, 120 сторінка, І тисячоліття, XXI століття.


ПРИКМЕТНИК

§ 80. Дробові числівники. Відмінювання дробових числівників

1. Дробові числівники читаємо так: 1/2 — одна́ дру́га, 1/З — одна́ тре́тя, 1/4 — одна́ четве́рта, 5/2 — п’ять других, 2/3 — дві тре́ті, 3/4 — три четве́рті, 4/3 — чоти́ри тре́ті, 3/5 — три п’я́ті, 2/7 — дві сьо́мі, 9/10 — де́в’ять деся́тих.

Відмінюємо їх як звичайні числівники: двом тре́тім, трьома́ п’я́тими; діли́ти на одну́ двадця́ту.

Полови́на (1/2), трети́на (1/3), чверть (1/4) відмінюємо за зразками відповідних іменників.

2. Числівники півтора́ (карбованця, відра, десятка), півтори́ (тисячі), півтора́ста невідмінювані.


ПРИКМЕТНИК

§ 81. Особові займенники. Відмінювання особових займенників

Однина |  |  | Множина
Н. | я | ти |  | ми | ви
Р. | мене́ | тебе́ |  | нас | вас
Д. | мені́ | тобі́ |  | нам | вам
Зн. | мене́ | тебе́ |  | нас | вас
Ор. | мно́ю | тобо́ю |  | на́ми | ва́ми
М. | ... мені́ | ... тобі́ |  | ... нас | ... вас

Однина |  |  | Множина
Н. | він воно́ | вона́ | вони́
Р. | його́ (ньо́го) | її́ (не́ї) | їх (них)
Д. | йому́ | їй | їм
Зн. | його́ (ньо́го) | її́ (не́ї) | їх (них)
Ор. | ним | не́ю | ни́ми
М. | ... ньо́му (нім) | ... ній | ... них

Форми займенника третьої особи (він, вона́, воно́, вони́) після прийменників уживаємо з приставним н: до ньо́го, на не́ї, з них. Орудний відмінок має форму з н і без прийменника: ним, не́ю, ни́ми.


ПРИКМЕТНИК

§ 82. Зворотний займенник. Відмінювання зворотного займенника

Н. | - | Зн. | себе́
Р. | себе́ | Ор. | собо́ю
Д. | собі́ | Д. | ...собі́


ПРИКМЕТНИК

§ 83. Присвійні займенники. Відмінювання присвійних займенників

Однина |  |  | Множина
чол. і середн. Рід |  | жін. р. |
Н. | мій, моє́ | моя́ | мої́
Р. | мого́ | моє́ї | мої́х
Д. | моє́му | мої́й | мої́м
Зн. | =Н. або Р. моє́ | мою́ | мої́х
Ор. | мої́м | моє́ю | мої́ми
М. | …моє́му (мої́й) | …мої́й | …мої́х

Так само відмінюємо займенники твій, свій. Займенники наш, ваш відмінюємо як прикметники твердої групи.

Займенник ї́хній відмінюємо як прикметник м’якої групи.


ПРИКМЕТНИК

§ 84. Вказівні займенники. Відмінювання вказівних займенників

Однина |  |  | Множина
чол. і середн. Рід |  | жін. р. |
Н. | той те | та | ті
Р. | того́ | тіє́ї (то́ї) | цих
Д. | тому́ | тій | цим
Зн. | =Н. або Р. Те | ту | =Н. або Р.
Ор. | Тим | тіє́ю (то́ю) | ци́ми
М. | …то́му (тім) | …тій | …цих

Так само відмінюємо займенник ото́й.

Н. | цей це | ця | ці
Р. | цього́ | ціє́ї | цих
Д. | цьому́ | цій | цим
Зн. | =Н. або Р. це | цю | =Н. або Р.
Ор. | Цим | ціє́ю | ци́ми
М. | …цьо́му (цім) | …цій | …цих

Так само відмінюємо оце́й та рідше вживаний варіянт сей.


ПРИКМЕТНИК

§ 85. Питальні займенники. Відмінювання питальних займенників

Н. | хто | що
Р. | кого́ | чого́
Д. | кому́ | чому́
Зн. | кого́ | що
Ор. | ким | чим
М. | …ко́му (кім) | …чо́му (чім)

Однина |  |  | Множина
чол. і середн. Рід |  | жін. р. |
Н. | чий чиє́ | чия́ | чиї́
Р. | чийо́го | чиєї́ | чиї́х
Д. | чийо́му (чиє́му) | чиї́й | чиї́м
Зн. | =Н. або Р. чиє́ | чию́ | =Н. або Р.
Ор. | чиї́м | чиє́ю | чиї́ми
М. | ...чийо́му (чиє́му, чиї́м) | ...чиї́й | …чиї́х

Займенники яки́й, котри́й відмінюємо як прикметники твердої групи.


ПРИКМЕТНИК

§ 86. Означальні займенники. Відмінювання означальних займенників

Однина |  |  | Множина
чол. і середн. рід |  | жін. р. |
Н. | весь (уве́сь, ввесь) все (усе́) | вся (уся́) | всі (усі́)
Р. | Вього́ | всіє́ї | всіх
Д. | Всьому́ | всій | всім
Зн. | =Н. або Р. все | (усю́) всю | =Н. або Р.
Ор. | Всім | всіє́ю | всіма́
М. | ...всьо́му (всім) | ...всій | ...всіх

Примітка. У всіх відмінках у й в чергуються за загальним правилом (див. § 11).

Займенники ко́жен (ко́жний), вся́кий, всіля́кий, сами́й і са́мий (напр.: сами́й хліб, але той са́мий), сам (сама́, самі́) відмінюємо як прикметники твердої групи.

Примітка. Після прийменників наголос переходить з останнього складу на передостанній у таких займенникових формах, як: до ме́не, до те́бе, на се́бе, біля ко́го (ко́гось), від то́го, від чо́го (чо́гось), у цьо́го, з усьо́го, на то́му, при цьо́му, в чо́му (чо́мусь), в усьо́му.

Але коли прийменник стосується иншої частини мови, від якої залежить займенник, то наголос його не змінюється: до його́ ха́ти, до її́ до́му.


ПРИКМЕТНИК

§ 87. Неозначені та заперечні займенники. Відмінювання складних займенників

Неозначені та заперечні займенники відмінюємо лише в основній частині:

Аби́хто, аби́кого, аби́кому, аби́ким, на аби́кому́ (й на аби́кім).

Аби́який, аби́якого, аби́якому, аби́яким, на аби́якому (й на аби́якім).

Де́хто, де́кого, де́кому, де́ким, на де́кому (й на де́кім).

Де́який, де́якого, де́якому, де́яким, на де́яких (і на деякі́м).

Котри́йсь, котро́гось, котро́мусь, котри́мсь, на котро́мусь (і на котрі́мсь).

Ніхто́, ніко́го, ніко́му, ніки́м, на ніко́му.

Нія́кий, нія́кого, нія́кому, нія́ким, на нія́кому (й на нія́кім).

Хто-не́будь, кого-не́будь, кому-не́будь, ким-не́будь, на кому-не́будь.

Хтось, кого́сь, кому́сь, кимсь (і ки́мось), на ко́мусь.

Чийсь, чийо́гось, чийо́мусь, чиї́мсь (і чиї́мось), на чийо́мусь (і на чиє́мусь).

Що-бу́дь, чого-бу́дь, чому-бу́дь, чим-бу́дь, на чому-бу́дь.

Що-не́будь, чого-не́будь, чому-не́будь, чим-не́будь, на чому-не́будь.

Щось, чого́сь, чому́сь, чимсь (і чи́мось), на чо́мусь (і на чімсь).

Примітка. Неозначені числівники де́кілька, кі́лька, скі́льки, сті́льки відмінюємо як числівник два: де́кілько́х, де́кілько́м, де́кілько́ма, на де́кілько́х; бага́то відмінюємо так: бага́то, багатьо́х, багатьо́м, багатьма́ й багатьома́, у багатьо́х.


ДІЄСЛОВО

§ 88. Дійсний спосіб

1. Теперішній час. Зразки дієвідмінювання в теперішньому часі:

І дієвідміна

Однина |  | Множина
1 ос. | ід-у́ кол-ю́ чу́-ю | ід-емо́ ко́л-емо чу́-ємо
2 ос. | ід-е́ш ко́л-еш чу́-єш | ід-е́те ко́л-ете чу́-єте
3 ос. | ід-е́ ко́л-е чу́-є | ід-у́ть ко́л-ю́ть чу́-ють

II дієвідміна

Однина |  | Множина
1 ос. | робл-ю́ ба́ч-у го́-ю | ро́б-имо ба́ч-имо го́-їмо
2 ос. | ро́б-иш ба́ч-иш го́-їш | ро́б-ите ба́ч-ите го́-їте
3 ос. | ро́б-ить ба́ч-ить го́-їть | ро́б-ять ба́ч-ять го́-ять

За такими зразками відмінюються й дієслова доконаного виду в майбутньому часі.

2. Поділ дієслів за дієвідмінами. За характером особових закінчень теперішнього часу (або майбутнього часу дієслів доконаного виду) дієслова поділяються на дві дієвідміни: першу й другу. Лише чотири дієслова (див. нижче п. 7) становлять окрему групу.

До першої дієвідміни належать дієслова з особовими закінченнями: -у (-ю), -еш (-єш), е (-є), -емо (-ємо), -ете (-єте), -уть (-ють).

До другої дієвідміни належать дієслова з особовими закінченнями: -у (-ю), -иш (-їш), -ить (-їть), -имо (-їмо), -ите (-їте), -ать (-ять).

3. Визначаючи особові закінчення дієслів, треба мати на увазі, що:

А. Дієслова, які мають в інфінітиві основу на -и-, -і-(-ї-) або на -а- (після ж, ч, ш), а в першій особі однини та в третій особі множини теперішнього часу (або майбутнього дієслів доконаного виду) ці голосні втрачають, належать до другої дієвідміни:

ба́чи-ти | ба́ч-у | ба́ч-ать
вари́-ти | вар-ю́ | ва́р-ять
дої́-ти | до-ю́ | до́-ять
леті́-ти | леч-у́ | лет-я́ть
сиді́-ти | сидж-у́ | сид-я́ть
крича́-ти | крич-у́ | крич-а́ть

До цієї дієвідміни належать усі дієслова на -отіти: булькоті́ти, бурмоті́ти, муркоті́ти, цокоті́ти, а також такі дієслова, як боя́-тися, стоя́-ти (з основою на -я-), спа́-ти (з основою на -а- не після шиплячого), бі́г-ти (з основою на приголосний).

Б. Усі инші дієслова належать до першої дієвідміни, а саме:

1) дієслова з односкладовою інфінітивною основою на голосні -и-, -у-, які зберігаються при дієвідмінюванні, а також похідні від них:

ви́-ти (док. зави́ти) | ви́-ю | ви́-ють
жи́-ти | жив-у́ | жив-у́ть
кри́-ти | кри́-ю | кри́-ють
ми́-ти | ми́-ю | ми́-ють
ни́-ти | ни́-ю | ни́-ють
ши́-ти | ши́-ю | ши́-ють
чу́-ти | чу́-ю | чу́-ють

Примітка. В особових формах дієслів би́ти, ви́ти (док. зви́ти), ли́ти, пи́ти кореневий голосний и не зберігається: б’ю—б’ють, в’ю — в’ють, ллю —ллють, п’ю — п’ють;

2) дієслова з основою інфінітива на -і-, що зберігається при дієвідмінюванні:

білі́-ти | білі́-ю | білі́-ють
жовті́-ти | жовті́-ю | жовті́-ють
сині́-ти | сині́-ю | сині́-ють

3) дієслова з основою інфінітива на -я не після шиплячого приголосного або після шиплячого, коли це а при дієвідмінюванні зберігається; також дієслова з основою інфінітива на -я-:

гн а́-ти | жен-у́ | жен-у́ть
закиса́-ти | закиса́-ю | закиса́-ють
міша́-ти | міша́-ю | міша́-ють
писа́-ти | пиш-у́ | пи́ш-уть
сі́я-ти | сі́-ю | сі́́-ють

4) дієслова з основою інфінітива на -ува- (-юва-), які при дієвідмінюванні у формах теперішнього та майбутнього часу дієслів доконаного виду втрачають компонент -ва-:

буд-ува́-ти | буд-у́-ю | буд-у́-ють
гор-юва́́-ти | гор-ю́-ю | гор-ю́-ють
намал-юва́-ти | намал-ю́-ю | намал-ю́-ють

Примітка. Від суфікса -ува-(-юва-) слід відрізняти суфікс -ва-, що зберігається в особових формах: бу-ва́-ти — бу-ва́-ю, бу-ва́-ють; відчу-ва́-ти — відчу-ва́-ю, відчу-ва́-ють, але ку-ва́-ти — ку-ю́, пізна-ва́-ти — пізна-ю́, ста-ва́-ти — ста-ю́;

5) дієслова з основою інфінітива на -о ло-, -оро-:

поло́́-ти | пол-ю́ | по́л-ють
поборо́-ти | побор-ю́ | побо́р-ють

6) дієслова з основою інфінітива на -ну-:

гля́ну-ти | гля́н-у | гля́н-уть
ки́ну-ти | ки́н-у | ки́н-уть

7) дієслова з основою інфінітива на приголосний:

нес-ти́ | нес-у́ | нес-у́ть
па́с-ти | пас-у́ | пас-у́ть
те́р-ти | тр-у | тр-уть

8) дієслова з основою на –ота-:

бульк-ота́-ти | булькоч-у́ | булько́ч-уть
мурк-ота́-ти | муркоч-у́ | мурко́ч-уть

9) окремі дієслова:

жа́-ти | жн-у | жн-уть
иржа́-ти | ирж-у́ | ирж-у́ть
реві́-ти (й ревти́) | рев-у́ | рев-у́ть
сла́́-ти (=посила́ти) | шл-ю | шл-ють
сла́-ти (=стели́ти) | стел-ю́ | сте́л-ють
хоті́-ти | хо́ч-у | хо́ч-уть

Примітка. Дієслова, у яких в інфінітиві перед кінцевим р основи виступає е, втрачають його як в особових формах, так і у формах наказового способу: завме́р-ти — завмр-у́, завмр-у́ть, завмр-и́; те́р-ти — тр-у, тр-уть, тр-и; упе́р-ти — упр-у́, упр-у́ть, упр-и́, але де́р-ти — дер-у́, дер-у́ть, дер-и́; же́р-ти — жер-у́, жер-у́ть, жер-и́.

4. Зміни приголосних у дієсловах, дієприкметниках і віддієслівних іменниках. У дієсловах першої дієвідміни відбувається зміна приголосних: г на ж, к на ч, х на ш, з на ж, с на ш, т на ч, ст на щ, ск на щ у всіх формах теперішнього часу (або майбутнього часу дієслів доконаного виду), якщо така зміна є в першій особі однини: могти́ — мо́жу, мо́жеш; пекти́ — печу́, пече́ш; колиха́ти — колишу́, коли́шеш; в’яза́ти — в’яжу́, в’я́жеш; чеса́ти — чешу́, че́шеш; хоті́ти — хо́чу, хо́чеш; свиста́ти — свищу́, сви́щеш; полоска́ти — полощу́, поло́щеш.

5. У дієсловах другої дієвідміни в першій особі однини приголосні д, т, з, с змінюються на дж, ч, ж, ш, а зд, ст — на ждж, щ: води́ти — во́джу, верті́ти — ве́рчу, вози́ти — вожу́, носи́ти — ношу́; ї́здити — ї́жджу, ви́мостити — ви́мощу.

Примітка. У дієслові бігти й похідних від нього забі́гти, прибі́гти та ин., що належать до другої дієвідміни, г змінюється на ж у всіх формах теперішнього часу (або майбутнього часу дієслів доконаного виду): бі́гти — біжу́, біжи́ш.

6. Приголосні г, з змінюються на ж; к, т — на ч; с — на ш; д, дз — на дж; ст, ск — на щ:

а) у дієприкметниках перед суфіксом -ен-(ий): перемо́жений, во́жений, пе́чений, кру́чений, но́шений, збу́джений, ви́їжджений, ви́мощений, пу́щений;

б) у похідних дієсловах із суфіксами -у ва- та -а-: заморо́жувати, вико́чувати, вино́шувати, розку́шувати, прина́джувати, виї́жджувати, вимо́щувати; походжа́ти, саджа́ти, але заважа́ти, хоч зава́дити, зава́джу;

в) у віддієслівних іменниках перед суфіксом -е нн-(я): відно́шення, розхо́дження, розгні́ждження, спро́щення, але перед –інн(я) ці приголосні зберігаються: воді́ння, возі́ння, круті́ння, носі́ння.

Примітка 1. У дієсловах другої дієвідміни після губних перед я, ю з’являється л: ку́плять, ло́влять, ло́млять, лю́блять; куплю́, ловлю́, ломлю́, люблю́. Л з’являється також після губних:

а) у дієприкметниках на –ен(ий): зро́блений, ку́плений, розгра́флений;

б) у дієприкметниках на –яч(ий) з прикметниковим значенням: лю́блячий, тярпля́чий;

в) у дієприслівниках на -ячи: гу́блячи, лю́блячи, ро́блячи;

г) у віддієслівних іменниках перед -енн(я): здеше́влення, погли́блення.

Примітка 2. Постфікс -ся (-сь) у дієсловах пишемо разом, причому в третій особі однини теперішнього часу перед -ся з’являється –ть: смію́ся, сміє́шся, сміє́ться.

7. Відмінювання дієслів ДА́ТИ, Ї́СТИ, з коренем –ВІСТ- (ВІДПОВІ́СТИ й под.), БУ́ТИ. Дієслова: да́ти, ї́сти, а також відпові́сти, допові́сти, перепові́сти, розпові́сти та ин. бу́ти з усіма похідними від них становлять відповідно до закінчень теперішнього часу (або майбутнього часу дієслів доконаного вину) окрему групу.

Однина

1 ос. | Дам | їм | відпові́м
2 ос. | даси́ | їси́ | відповіси́
3 ос. | Дасть | їсть | відпові́сть

Множина

1 ос. | дамо́ | їмо | відповімо́
2 ос. | дасте́ | їсте́ | відповісте́
3 ос. | даду́ть | їдя́ть | відповідя́ть

Примітка. Від дієслова бу́ти в усіх особах однини й множини теперішнього часу вживана тільки форма є (инколи в поетичній мові для першої та третьої особи однини — єсть); зрідка вживаються архаїчні форми: для другої особи однини — єси, а для третьої особи множини — суть.

8. Майбутній час. Майбутній час дієслів недоконаного виду вживається в таких формах:

1) інфінітив + скорочені особові форми колишнього дієслова я́ти (иму́...) -му, -меш, -ме, -мемо (рідше — -мем), -мете, -муть, що стали дієслівними закінченнями, злившись з інфінітивом: пекти́му, пекти́меш, пекти́ме, пекти́мемо (рідше пекти́мем), пекти́мете, пекти́муть;

2) особові форми допоміжного дієслова бу́ти — бу́ду, бу́деш, бу́де, буде́мо (рідше бу́дем), бу́дете, бу́дуть + інфінітив: бу́ду писа́ти, буде́те ходи́ти.

Майбутній час дієслів доконаного виду вживається в таких формах:

1) префікс + теперішній час: зроблю́, напишу́;

2) деякі безпрефіксні дієслова доконаного виду із закінченням теперішнього часу (найчастіше зі значенням одноразової дії): гри́мну, ля́жу, пущу́, сту́кну.

9. Минулий і давноминулий час. Дієслова минулого часу особових закінчень не мають. Історично форми минулого часу утворилися від дієприкметників, і тому в них зберігаються афікси на позначення роду: -в або нульове закінчення в чол. роді, -ла — в жін. роді, -ло — в середн. роді однини, -ли — у множині всіх родів: брав, ніс, пік; бра́ла, несла́, пекла́; бра́ло, несло́, пекло́; бра́ли, несли́, пекли́.

Давноминулий час дієслова складається з форм минулого часу цього дієслова та відповідних форм минулого часу допоміжного дієслова бу́ти: ходи́в був, ходи́ла була́, ходи́ли були́.

Примітка 1. Про чергування о, е з і в дієсловах віз, ніс та ин. див. § 8, п. 1а. За аналогією до форм віз, ніс, стері́г та ин., у яких о, е чергуються з і, утворилися такі форми, як запрі́г (від запрягти́), ліг (від лягти́), де маємо і замість я.

Примітка 2. У ряді дієслів, що мають у формах теперішнього (майбутнього) часу суфіксальне н з особовими закінченнями, відповідний суфікс -ну- у формах інфінітива й минулого часу може випадати. Це буває переважно тоді, воли суфікс -ну- ненаголошений і дієслово не має значення одноразовости. Проте повної послідовности в уживанні інфінітива й минулого часу із суфіксом -ну- або без нього немає: зблі́днути — зблід, зблі́дла; посо́хнути — посо́хти — посо́хнув, посо́х, посо́хнула, посо́хла; сла́бнути — засла́бти — засла́б, засла́бла; тягну́ти — тягти́ — тягну́в, тяг, тягну́ла, тягла́.

Примітка 3. Постфікс -ся після суфікса інфінітива, закінчень усіх форм минулого часу та закінчень 1 ос. однини, множини й 2 ос. множини майбутнього часу доконаного й недоконаного (синтетична форма) виду майбутнього часу може змінюватися на -сь в усному мовленні та художньому стилі: узя́тись, узя́всь, узяла́сь, узяло́сь, узяли́сь; візьму́сь, ві́зьмемось, ві́зьметесь; бра́тимусь, бра́тимемось, бра́тиметесь. У формі однини чол. роду минулого часу це буває тільки після приголосного в: знайшо́всь, одягну́всь, усміхну́всь, але стері́гся, обпі́кся тощо.


ДІЄСЛОВО

§ 89. НАКАЗОВИЙ СПОСІБ

Наказовий спосіб має лише форми другої особи однини й першої та другої особи множини з такими закінченнями:

2 ос. | однини | -и | ø (нульове закінчення)
1 ос. | множини | -імо (-ім), | -мо
2 ос. | множини | -іть, | -те

1. Закінчення -и, -імо(-ім), -іть звичайно бувають:

а) під наголосом: жив и́, живі́мо (живі́м) у живі́ть; іди́, іді́мо (іді́м), іді́ть; печи́, печі́мо (печі́м), печі́ть; припусти́, припусті́мо (припусті́м), припусті́ть;

б) у дієсловах доконаного виду з наголошеним префіксом в и-: ви́бери, ви́берімо (ви́берім), ви́беріть; ви́жени, ви́женімо (ви́женім), ви́женіть тощо, які без префікса мають кінцевий наголос: бери́, бері́мо (бері́м), бері́ть; жени́, жені́мо (жені́м), жені́ть;

в) після н у дієсловах, що мають в інфінітиві суфікс -ну-: кивни́, кивні́мо (кивні́м), кивні́ть; кри́кни, кри́кнімо (кри́кнім), кри́кніть; моргни́, моргні́мо (моргні́м), моргні́ть; сту́кни, сту́кнімо (сту́кнім), сту́кніть;

г) у дієсловах з основою на л або р після приголосного: підкре́сли (і підкре́сль), підкре́слімо (підкре́слім), підкре́сліть); прові́три, прові́трімо (прові́трім), прові́тріть.

2. Нульове закінчення, -мо, -те вживаємо:

а) після й: грай, гра́ймо, гра́йте; купу́й, купу́ймо, купу́йте; стій, сті́ймо, сті́йте; ший, ши́ймо, ши́йте;

б) після приголосних б, п, в, м, ж, ч, ш, щ, р: не г о́рб(ся), не го́рбте(ся); сип, си́пмо, си́пте; став, ста́вмо, ста́вте; ознайо́м, ознайо́мте; ріж, рі́жмо, рі́жте; покли́ч, покли́чмо, покли́чте; руш, ру́шмо, ру́ште; морщ, мо́рщте; пові́р, пові́рмо, пові́рте;

в) після приголосних д, т, з, с, л, н, причому ці приголосні пом’якшені сядь, ся́дьмо, ся́дьте; трать, тра́тьмо, тра́тьте; чисть, чи́стьмо, чи́стьте; злазь, зла́зьмо, зла́зьте; пові́сь, пові́сьмо, пові́сьте; ви́зволь, ви́звольмо, ви́звольте; стань, ста́ньмо, ста́ньте.

Примітка 1. Дієслово ї́сти має форми наказового способу: їж, ї́жмо, ї́жте; від дієслів відпові́сти, допові́сти, перепові́сти, розпові́сти й под. форми наказового способу не утворюємо.

Примітка 2. Приголосні г, к у формах наказового способу чергуються із ж, ч: бі́гти — біжи́, біжі́мо (біжі́м), біжі́ть; лягти́ — ляж, ля́жмо, ля́жте; пекти́ — печи́, печі́мо (печі́м), печі́ть.

Приголосні з, с, х у словах типу каза́ти, писа́ти, бреха́ти в наказовому способі чергуються із ж, ш: каза́ти — кажи́, кажі́мо (кажі́м), кажі́ть; писа́ти — пиши́, пиші́мо (пиші́м), пиші́ть; бреха́ти — (не) бреши́, (не) бреші́ть.

Примітка 3. Усі дієслова із суфіксом -ува-(-юва-) мають перед закінченнями наказового способу -уй-(-юй-): пока́зуй, пока́зуймо, пока́зуйте, вимі́рюй, вимі́рюймо, вимі́рюйте.


ДІЄСЛОВО

§ 90. УМОВНИЙ СПОСІБ

Частку би (б) у формах умовного способу пишемо окремо. Після слів, що закінчуються на голосний, пишемо б: я хоті́ла б; вона б сказа́ла; ра́да б узя́ти; я б про це розпові́в; після слів, що закінчуються на приголосний, — би: я хотів би; він би сказа́в; я міг би взя́ти; він би це давно́ був зроби́в.


ДІЄСЛОВО

§ 91. НЕОЗНАЧЕНА ФОРМА ДІЄСЛОВА (ІНФІНІТИВ)

Неозначена форма дієслова закінчується на -ти: гли́бшати, годува́ти, годува́тися (годува́тись), жи́ти, ки́нути, лі́зти, нести́, пекти́, пекти́ся (пекти́сь), ревти́, ходи́ти, хоті́ти.

Примітка 1. В усному мовленні, а часом і в художньому стилі вживають також і форму інфінітива на -ть, коли основа дієслова закінчується на голосний: брать, каза́ть, ки́нуть, терпі́ть, ходи́ть.

Примітка 2. Про форми із суфіксом -ну- й без нього див. § 88, п. 9, прим. 2; там же в прим. З див. про постфікс –ся (-сь).


ДІЄСЛОВО

§ 92. ДІЄПРИКМЕТНИК

В українській мові вживаються дієприкметники:

1. Активного стану:

а) теперішнього часу на –чий (-а, -е) (вживані переважно в значенні прикметників та іменників): квіту́чий, живу́чий лежа́чий, стоя́чий; зрідка: вико́нуючий, зроста́ючий, живучий, працю́ючий;

б) минулого часу на –л ий (-а, -е): зжо́вклий, нави́слий, осі́лий, почорні́лий.

2. Пасивного стану минулого часу:

а) на -ний (-ан ий, -яний, -ений, -єний), -ований, -йований, -ьований (під наголосом), -уваний, -юваний (-я, -е) (не під наголосом): (зі́)гнаний, (по)сі́яний, (с)тво́рений, (за)го́єний, (з)будо́ваний, (с)копійо́ваний, (с)формульо́ваний, (з)не́хтуваний, напо́внюваний;

б) на –т ий (-а, -е): би́тий, взу́тий, взя́тий, жа́тий, закри́тий, поча́тий, те́ртий, ужи́тий.

Примітка.

1. Паралельні форми на -ний, -тий утворюємо від дієслів із суфіксом -н- (-ну-): верну́ти — ве́рнений і ве́рнутий; замкну́ти — за́мкнений і за́мкнутий; ки́нути — ки́нений і ки́нутий; усу́нути — усу́нений і усу́нутий.

2. Паралельні форми на -ний, -тий утворюємо й від дієслів з основою інфінітива на -оро-, -оло-: коло́ти — ко́лений і ко́лотий; поро́ти — по́рений і по́ротий; від дієслова моло́ти утворюємо паралельні форми ме́лений і мо́лотий.


ДІЄСЛОВО

§ 93. ДІЄПРИСЛІВНИК

1. Дієприслівники теперішнього часу утворюємо від основи дієслова теперішнього часу за допомогою суфіксів -учи (-ю чи), -ачи (-ячи).

Суфікс -учи (-ю чи) виступає в дієприслівниках, утворених від дієслів першої дієвідміни, а суфікс -ачи (-ячи) — у дієприслівниках, утворених від дієслів другої дієвідміни: беру́ть — беручи́, виробля́ють — виробля́ючи, іду́ть — ідучи́, ка́жуть — ка́жучи; ба́чать — ба́чачи, летя́ть — летячи́, сидя́ть — сидячи́, спля́ть — сплячи́.

2. Дієприслівники минулого часу утворюємо від основи дієслова минулого часу чол. роду за допомогою суфікса -ши (після основи на приголосний) і -вши (після основи на голосний): брав — бра́вши, купува́в — купува́вши, купи́в — купи́вши, налеті́в — налеті́вши; прині́с — прині́сши, спік — спі́кши, став — ста́вши.

Примітка. Дієприслівники, утворені від зворотних дієслів, мають постфікс -сь сміючи́сь, узя́вшись; рідше — -ся: сміючи́ся, узя́вшися.


§ 94

§ 94. L

1. У словах иншомовного походження L передаємо твердим або м’яким л — залежно від традиції, що склалася в українській мові:

а) л твердим (л, ла, ло, лу) у словах: арсена́л, бал, балко́н, валто́рна, васа́л, вулка́н, журна́л, інтерва́л, кана́л, капіта́л, кардина́л, протоко́л, сигна́л, ти́тул, трибуна́л, універса́л, фіна́л, халва́; аеропла́н, а́тлас, бала́да, бала́нс, галантере́я, деклама́ція, за́ла, ісла́м, капе́ла, клас, лаборато́рія, ла́мпа, ланге́т, ландша́фт, мела́нж, план, плато́, плацка́рта, фланг, фо́рмула, цифербла́т; анало́гія, бало́н, коло́квіум, коло́нія, одеколо́н, со́ло, флот; блу́за, лунати́зм, лу́па, металу́ргія та ин.; Алба́нія, Алжи́р, Атланти́чний океа́н, Гренла́ндія, Ірла́ндія, Кала́брія, Ла-Ма́нш, Шотла́ндія, Коло́мбо, Лос-А́нджелес, Луа́нда, Тулу́за; Вела́скес, Лама́рк, Ло́рка, Луї́, Лукре́цій, Флобе́р та ин.;

б) л м’яким (ль, ля, льо, лю) у словах: автомобі́ль, асфа́льт, ве́ксель, гі́льза, катапу́льта, магістра́ль, мітельшпі́ль, нуль, педа́ль, та́бель; астроля́бія, грануля́ція, ля́піс, ля́псус, регуля́тор; кльош, туберкульо́з; балюстра́да, ексклюзи́вний, люк, люкс, люце́рна та ин.; А́льпи, Ба́зель, Шва́рцвальд, Курля́ндія, Фінля́ндія, Люксембу́рг; Корне́ль, Но́бель, Рафае́ль, Золя́, Лю́тер та ин.

Примітка. За традицією м’який знак уживаємо після букви л в окремих загальних та власних назвах, запозичених з англійської мови, якій не властиве пом’якшення приголосного L, подібне до німецького або французького, наприклад: ба́рель (barrel), блю́мінг (blooming), бульдо́г (bull-dog), гольф (golf), О́льстер (Ulster), Ві́льсон (Wilson), Кро́мвель (Cromwell), Лі́нкольн (Lincoln), Че́рчилkm (Churchill), але Ма́ксвелл (Maxwell), Фо́лкнер (Faulkner), Фу́лтон (Fulton).

2. Сполучення 1е передаємо через ле: біле́т, еле́ктрика, желе́, леге́нда, ле́кція, пле́нум, телегра́ф; Вале́нсія, Каледо́нія, Пале́рмо, Толе́до; Галіле́й, Ле́ссинг.


§ 94

§ 95. G

1. Літеру g, яка у відповідних мовах позначає дзвінкий проривний звук ґ, у загальних назвах та у власних географічних назвах на письмі передаємо буквою г: аге́нт, агіта́тор, агре́сія, бага́ж, газ, гара́ж, гара́нтія, гастро́лі, гва́рдія, генера́л, гло́бус, гольф, грана́та, інтеліге́нція, легіо́н, магі́стр, мігра́ція, навіга́ція, прогре́с, регіо́н, регі́стр, регуля́рний, се́рфінг; А́нглія, Бе́льгія, Га́мбія, Гвіне́я, Грена́да, Гре́ція, Гру́зія, Ката́нга, Парагва́й, Рангу́н, Чика́го та ин.

2. У власних назвах людей (іменах, прізвищах) відповідно до g у мові-джерелі пишемо ґ, а відповідно до h — г: Верґі́лій, Ґео́рґ Вільге́льм, Фри́дрих Ге́ґель, Ґео́рґ Фри́дрих Ге́ндель, Ва́ско да Ґа́ма, Мага́тма Ґа́нді, Федери́ко Ґарсі́я Ло́рка, Вінсе́нт ван Ґоґ, Ґре́та Ґа́рбо (Ґу́стафссон), Е́двард Ґриг, Курт Ґе́орґ Кісинґер та ин.

3. Літеру g передаємо буквою ґ у не засвоєних українською мовою иншомовних словах, а також в иншомовних словосполуках, що транслітеруються засобами української графіки: лат. а́льтер е́ґо (alter еgo) — друге я, персо́на нон ґра́та (persona non grata) — небажана особа, фа́та морґа́на (fata morgana) — марево; франц. ґран-npí (grand prix) — найвища нагорода на конкурсі, змаганнях; англ. ґудба́й (good bye) — до побачення; нім. “Фольксваґен” (“Volkswagen”) — назва автомобільної фірми, “Зюддойче цайтунґ”(“Süddetsche Zeitung”) — назва газети тощо.

3. Відповідно до вимови літеру g у словах англійського походження передаємо через дж: ме́неджер (та nager), Джордж (George); у словах італійського походження — через дж: Джова́нні (Giovanni), Джо́тто (Giotto), Джузе́ппе (Giuseppe); у словах французького походження — через ж: корте́ж (cortège), Жера́р (Gérard), Жорж (Georges). Але традиційно Ге́нуя (Genova).


§ 94

§ 96. H

1. Літеру h, грецьку літеру γ (гама) і початковий придиховий звук, відтворюваний надрядковим знаком, передаємо українською буквою г: габіліта́ція, гармо́нія, гекта́р, ге́лій, гермене́втика, герба́рій, гідрогра́фія, гімна́зія, гімна́стика, гі́нді, го́лдинг, гонора́р, горизо́нт, грама́тика та ин.; Гава́на, Га́лле, Ге́льсинкі, Ге́мпшир, “Гі́лтон” (готель), Гіндуста́н; Га́ммер, Ганс, Га́ррі, Ге́ктор, Геку́ба (Гека́ба), Геле́на, Гоме́р, Горст, Йога́ннес та ин.

Згідно з усталеною традицією існують випадки передачі иншомовного h буквою х (особливо в словах англійського походження): хо́бі, хоке́й, хол та ин.

2. Без початкового г засвоєні в українській мові такі слова, як а́рфа, іда́льго (і гіда́льго), ієра́рх, ієро́гліф, іподро́м, іпоте́ка, іпохо́ндрія, істе́рія, істо́рія, омо́нім та ин.; Елла́да.


§ 94

§ 97. F, PH, TH

1. F і ph передаємо буквою ф: фа́брика, факт, фана́тик, фарту́х, фах, федерати́вний, фігу́ра, фіна́л, фо́рма; фі́зика, філосо́фія, флегма́тик, фоне́тика, фо́сфор, фра́за; А́фрика, Флоре́нція, Фра́нція; Філаде́льфія, Фінікі́я; Феб, Фе́дра.

2. Th у словах грецького походження залежно від узвичаєного засвоєння на ґрунті української мови передаємо:

а) буквою т:

антоло́гія, а́стма, бібліоте́ка, гіяци́нт, дифто́нг, еритроци́ти, есте́тика, е́тика, ети́л, лабіри́нт, матема́тика, метате́за, ме́тод, ортодокса́льний, ортопе́дія, ортофо́нія, партеногене́з, пате́тика, пітека́нтроп, піто́н, ритм, таласо́їд, тало́м; теа́тр, те́за, теза́врус, теї́зм, те́ма, теого́нія, теоре́ма, тео́рія, те́рми, те́рмос, терпенти́н, тимі́н, тіосульфа́т, то́ракс, тромб, трон; Амальте́я, Бористе́н, Іта́ка, Ле́та, Промете́й, Та́лія (муза), Те́кля, Тесе́й та ин.;

б) буквами ф і т:

ана́фема – ана́тема, арифме́тика – аритме́тика, дифіра́мб – дитира́мб, ефі́р - ете́р, ка́федра – кате́дра, логари́фм – логари́тм, міф - міт, марафо́н – марато́н, орфогра́фія – ортогра́фія, орфое́пія – ортое́пія, Афі́на – Ате́на, Афі́ни – Ате́ни, Гефсима́нський – Гетсима́нський (сад), Голго́фа – Голго́та, Ефіо́пія— Етіо́пія, Кори́нф –Кори́нт, Парфено́н — Партено́н та ин.;

в) у власних іменах людей грецького походження співіснують фонетичні варіянти, зумовлені різною традицією передування грецької th: Ате́на, Опана́с (Пана́с) – Атана́сій – Афана́сій, Агата́нгел – Агафа́нгел, Ма́рта — Ма́рфа, Мефо́дій — Мето́дій, Тимофі́й — Тимоте́й, Таде́й— Фаде́й, Фе́дір — Теодо́р, Феодо́сій — Теодо́сій (Тодо́сь) та ин.; пор. ще: Савао́ф — Савао́т, Матві́й — Маті́й.

3. Th, якому в словах англійського походження відповідає глухий звук [θ], передаємо через т: три́лер (thruller); Bopm (Worth), Гри́ффіт (Griffith), Да́ртмут (Dartmouth), Сміт (Smith), Те́ккерей (Thackeray), Те́тчер (Thatcher), Торнда́йк (Thorndike) та ин.

Th, якому в англійській мові відповідає дзвінкий звук [ð], передаємо через з: Ре́зерфо́рд (Rutherford), але Ґолсуо́рсі (Galsworthy).


§ 94

§ 98. W

Англійську літеру w у позиції перед наступним голосним передаємо через в: ватерпо́ло (water polo), вігва́м (wigwam), вік-е́нд (week-end), вінче́стер (Winchester); Вашингто́н (Washington), Ве́бстер (Webster), Ве́ллінгтон (Wellington), Ві́льсон (Wilson), Ві́мблдон (Wimbledon), Ві́ндзор (Windsor), Ві́нстон (Wiston), Ві́тні (Whitney), Во́лтер (Walter), Гемінґве́й (Hemingway), але за традицією суахі́лі (swahili), уа́йт-спіри́т (white spirit); Ґолсуо́рсі (Galsworthy), (О́уен (Owen), Coyémo (Soweto), Уа́йльд (Wilde), Уе́ллс (Wells), Уе́льс (Walls), Уо́лл-стри́т (Wall-Street) та ин.


§ 94

§ 99. Неподвоєні й подвоєні приголосні

1. У загальних назвах иншомовного походження подвоєння приголосних звичайно не передаємо: абревіяту́ра, адити́вний, ако́рд, акредити́в, акумуля́тор, ана́ли, апеля́ція, аташе́, ба́гі, бал (оцінка і т. ин.), бала́да, балісти́чний, бало́н, балотува́ння, баро́ко, белетри́стика, бісектри́са, бру́то, бюлете́нь, геє́на, грама́тика, грип, гру́па, до́на, іди́лія, інтеле́кт, інтерме́цо, кі́лер, клас, коле́га, колекти́в, ко́лі (порода собак), коло́на, комі́сія, лацаро́ні, лібре́то, ло́бі, мадо́на, не́то, опере́та, пі́ца, піцика́то, піяні́симо, попурі́, ра́лі, са́міт, спаге́ті, стака́то, су́ма, то́на, форти́симо, хі́пі, шасі́, шосе́ та ин.

У ряді загальних назв подвоєння приголосних зберігаємо насамперед для того, щоб у мовленні або на письмі уникнути омонімічності чи дуже близького звучання з иншими словами або словоформами: авва, алла́х, білль (пор. біль), бо́нна, бу́лла (пор. була́ — від бу́ти), ва́нна, ві́лла (пор. ві́ла — “русалка”), ка́чча (мистецький жанр; пор. кача́), ма́нна (пор. мана́), мулла́, пе́нні (пор. пеня́—пені́) та деякі ин.

2. У загальних назвах подвоєні приголосні зберігаємо також у випадках збігу кінцевого приголосного префікса і початкового приголосного кореня, якщо відповідне непрефіксальне слово вживане в українській мові: апперце́пція (є перце́пція), іллокути́вний (локути́вний), іммігра́ція (мігра́ція), імморалі́зм (моралі́зм, мора́ль), іннова́ція (нова́ція), ірраціона́льний (раціона́льний), ірреа́льний (реа́льний), контрреволю́ція (револю́ція), контрреформа́ція (реформа́ція), сюрреалі́зм (реалі́зм) та ин.

Примітка 1. Якщо непрефіксальне слово не має безпосереднього змістового зв’язку з префіксальним, приголосний не подвоюємо: нота́ція — анота́ція, конота́ція; мута́ція — комута́ція; реля́ція — кореля́ція; респонде́нт — кореспонде́нт і под.

Примітка 2. Подвоєння приголосних зберігаємо при транскрипції иншомовного вислову в українському тексті: ка́зус бе́ллі (лат. “привід до війни”).

3. Подвоєні приголосні, як правило, зберігаємо у власних назвах, а також здебільшого в утворених від них похідних словах: А́ккра, Андо́рра, А́ттика, Браззаві́ль, Голла́ндія, Кальку́тта, Ка́нни, Мала́кка, Маро́кко, Міссу́рі, Ні́цца, Ше́ннон, Я́ффа, але Уе́льс (Wells); Бока́ччо, Ке́ролл, Ротт, Руссо́, Торриче́ллі, Ши́ллер, але Лі́ндеман (Lindemann); Лу́ка де́лла Ро́ббія; Бу́дда; Бе́тті, Ві́ллі, Га́ррі, Дже́ффрі, Джова́нні, Джо́нні, Жюльє́тта, Ізабе́лла, Йога́нна, Маріе́тта; аттици́зм, аттичний, марокка́нський, марокка́нець; торриче́ллієва пустота; Ши́ллерів; будди́зм, будди́ст тощо. В инших похідних: йоанні́т, легго́рн, лудди́ти, одиссе́я, філі́ппіка, але ват (від Ватт), бекере́ль (Беккере́ль), бесеме́рівський (Бе́ссемер), га́ус (Га́усс), гола́нка — порода курей (Голла́ндія), жака́рдовий (Жакка́р), імельма́н (Іммельма́н), каса́ндра — рослина (Касса́ндра), ма́ксвел (Ма́ксвелл).

Подвоєння зберігається в назвах народів, співвідносних з назвами країн (місцевостей), що мають таке подвоєння: аннамі́ти (анна́мці), валлі́йці, валло́ни, га́лли, е́лліни, іллірі́йці, кіммері́йці й под., але бри́ти, готенто́ти, гу́ни, норма́ни, фі́ни, хе́ти.


§ 94

§ 100. J. Y, I

1. Якщо в иншомовних словах j, у та і, а також u німецького дифтонга eu виступають перед голосними або між двома голосними, то в українській мові відповідні звукосполучення передаємо буквами є, ї, ю, я, а в позиції перед о — сполученням йо: ва́я (листок папороті, пальми), є́гер (Jäger), єгові́ст, єзуї́т (Jesuit), є́на (грошова одиниця Японії), єрихо́нський; Є́мен(Yemen), Є́на (Jena), Є́нсен (Jensen), Єрусали́м, Є́сперсен (Jespersen); ін’є́кція (injectio), об’є́кт (objectus), суб’є́кт; Їржі (Jiři), Їтс (Jeats); ю́ка (yucca), ю́нкер (Junker), юсти́ція (justitia), Юко́н (Yukon), Юно́на (Juno), Ю́рґен (Jurgen); я́нкі (yankee), ярд (yard); йо́га, йо́гурт, йод, йодль, йоані́т, йон, Йо́на, йоні́йський, йоні́чний, йот, йо́та, Йорда́нія, Йо́ркшир (Yorkshire), Йога́н, Йо́зеф, Йо́сип; бу́єр (bоеіеr), конве́єр (conveyor), ю́да, юде́й, лоя́льний (loyal), мая (група індіянських племен), парано́я (paranoia), плея́да (Pleiades), роя́ль (royal), саквоя́ж (sac de voyage), секво́я (sequoia), фая́нс (faience), феєрве́рк (Feuerwerk), фйорд, фоє́ (foyer), Гава́ї (Hawaii), Ге́єрдал, Саво́я (Savoia), Ґо́я (Goya), Ма́я, Меєрхо́льд, Німе́єр, Таюа́нь, Феєрба́х, (Ома́р) Хаям тощо.

Примітка 1. У ряді слів, зокрема грецького походження, що прийшли через посередництво старослов’янської мови, початковий іе за традицією передаємо через іє: iєpа́px, ієрати́зм, ієре́й, ієремія́да, іеро́гліф та деякі ин.

Примітка 2. У передаванні французького буквосполучення –ill- перед наступним голосним, крім о́, виступає подвоєна йотація: Вайя́н (Vaillant), Мейє́ (Meillet), Нейї́ (Neuilly), Рамбуйє́ (Rambouillet), Роб-Грійє́ (Robbe-Grillet), Тійї́ (Tilly), але Війо́н (Villon).

2. Відповідно до вимови j у словах французького походження передаємо через ж: жабо́ (jabot), жето́н (jeton), форс-мажо́р, Жак (Jacques), Жа́нна (Jeanne); у словах англійського походження — через дж: джаз (jazz), джи́нго (jingo), Джеймс (Jams), Дже́рсі (Jersy); у словах іспанського походження — через х: хунта (junta), Хо́рхе (Jorge), Хозе́ (Jose).


§ 94

§ 101. I, Y та ин.

Иншомовні і, у, а також инші літери та їх сполучення, що позначають такі самі або співвідносні з ними звуки (наприклад, англійські е, ее, еа), в українській мові передаємо через і, ї та и.

1. Літеру і пишемо:

а) на початку слова: ідеа́л, ізото́п, і́мпульс, істо́рія, іпри́т; Ілліно́йс, І́ндія, Ірла́ндія, Іспа́нія, І́тон (Eton); І́бсен, І́ден (Eden), Ізабе́лла, Ізо́льда, І́нґрид, а також у префіксальних і складних словах, утворених на основі таких слів з початковим і: безіде́йний, безініціяти́вний, дезінфе́кція, дезінформа́ція, доістори́чний, староінді́йський і под.;

б) після приголосного перед голосним та звуком й:

артерія́льний, генія́льний, дія́лектика, індустрія́лізація, матерія́л, соція́лізм, тіямі́н, тія́ра, фія́лка; авдіє́нція, гіє́на, кліє́нт, пієте́т; сіє́ста; пії́т (але ш иї́т); ада́жіо, аксіо́ма, діо́д, фіоле́товий, чемпіо́н; джі́у-джи́тсу, консо́рціум, ра́діус, тріу́мф; парті́йний, це́зій; Бія́фра, Сія́м, Чіяту́рі, Діє́ґо-Ґарсі́я, Онта́ріо; Віярдо́, Тиція́н, Діоге́н.

Примітка. Усередині слова перед наступним голосним звук і може переходити в й. Така звукова зміна передається в українській мові сполученням йо та буквами є, я, ї: курйо́з, серйо́зний; ар’єрга́рд, бар’є́р, кар’є́ра, п’єдеста́л, прем’є́р, n’є́ca; вольтер’я́нець, к’я́нті; В’є́нна, В’єтна́м, Ов’є́до, П’ємо́нт, П’я́ве, П’яче́нца, Гава́ї; Монтеск’є́, П’є́p, Тьє́поло, Ф’є́золе, Фур’є́;

в) у загальних та власних назвах після б, п, в, м, ф, г, ґ, к, х, л, н перед наступним приголосним: бі́знес, бізо́н, бі́тум, піло́т, пірамі́да, вібра́ція, візи́т, вітамі́н, акаде́мік, мігра́ція, мі́тинг, гра́фік, фіна́нси, агіта́тор, гіга́нт, логі́чний, кіберне́тика, кільва́тер, кіно́, архі́в, хі́мія, хіру́рг, літерату́ра, респу́бліка, нігілі́зм, ні́кель, нікоти́н; Бі́рмінгем, Вісба́ден, Гібралта́р, Гімала́ї, Гіндуку́ш, Кіліманджа́ро, Кіль, Лі́ма, Ліхтенште́йн, Мікроне́зія, Міла́н, Ніге́рія, Нікара́гуа, Ніл, Туркменіста́н, Пі́ттсбург, Фі́джі, Філаде́льфія, Хі́ва, Хінга́н; Бізе́, Віва́льді, Віньї́, Гіппокра́т, Кі́плінґ, Лінко́льн, Мільєра́н, Ні́цше, Піка́ссо́, Піранде́лло, Фі́дій, Хіме́нес.

Примітка 1. У низці слів иншомовного походження, зокрема в давно засвоєних українською мовою, після б, п, в, м, ф, г, к, х, л, н пишемо и: бинт, бурми́стер (але бургомі́стр), ви́мпел, єхи́дна, імби́р, карни́з, кипари́с, лима́н, ми́ля, мирт, мигда́ль, спирт, химе́ра, шпигу́н, шпик та ин., а також у словах, запозичених із східних, переважно з тюркських мов: башки́р, калми́к, кизи́л, кишми́ш, кинджа́л, кисе́т, кишла́к та ин.

Примітка 2. Букву и пишемо також у давно запозичених словах з церковної сфери: дия́кон, єпи́скоп, єпити́мія́, єпитрахи́ль, киво́т, ми́тра, митрополи́т, панахи́да, проки́мен тощо;

г) у сполученні ія, що відповідає иншомовному іа, в кінці слів: арте́рія, інду́стрія, істо́рія, хі́мія; А́зія, Гре́ція, Норма́ндія;

ґ) після приголосних у кінці невідмінюваних слів: візаві́, колі́брі, парі́, сулугу́ні, таксі́ (але таксист), Віші́, Замбе́зі, Ка́прі, Кара́чі, Нагаса́кі, По́ті, Сан-Сусі́, Фі́джі; Пестало́цці.

2. Літера ї на місці иншомовного і виступає в позиції після голосного, коли у вимові з’являється вставний й: кофеї́н, моза́їка, наї́вний, проза́їк, руї́на, теї́н; Гаї́ті, Енеї́да, Каї́р.

3. Літеру и пишемо у загальних та власних назвах після літер на позначення приголосних д, т, з (дз), с, ц, ж (дж), ч (щ), ш, р (так зване “правило дев’ятки”) перед наступною літерою, що позначає приголосний звук, крім й: диве́рсія, ди́лер, дипло́м, дире́ктор, мето́дика; інститу́т, тип, тира́да, тита́н; казино́, позити́вний, пози́ція, фізи́чний; силуе́т, си́мвол, симе́трія; пеніцилі́н, цивіліза́ція, ци́ркуль, цитаде́ль; жирандо́ль, жиронди́ст, режисе́р; джигі́т, джи́нси, джип; речитати́в, чи́пси, чичеро́не; ши́лінг, шифр, ши́хта; барито́н, корифе́й, ритуа́л; Адди́с-Абе́ба, Дижо́н, Ди́ксон, Кордильє́ри, Скандина́вія, Брази́лія, Занзиба́р, Зимба́бве, Великобрита́нія, Орино́ко, Рив’є́ра, Рим, Ри́міні, Цю́рих, Мадри́д, Міссиси́пі, Си́дней, Сингапу́р, Сираку́зи, Си́рія, Аргенти́на, Тибр, Тиро́ль, Тимішоа́ра, Тимо́р, Ле́йпциг, Сан-Франци́ско, Цинцинна́ті, Алжи́р, Жиро́нда, Вірджи́нія, Чика́го, Чи́лі, Вашингто́н, Ге́мпшир; Дидро́, Ди́зель, Ди́трих, Еди́п, Зи́ґфрид, Рози́на, Ґримм, Сике1йрос, Си́львія, Си́менс, Тинторе́тто, Тиція́н, Цеци́лія, Жильєро́н, Жиска́р д’Есте́н, Мажино́, Джи́ммі, Арчиба́льд, Чикова́ні, Чинґісха́н, Абаши́дзе, Ши́ллер, Шира́к та ин., але Джіо́к, Жія́р, Чіо́нг (згідно з п. 1 цього параграфа).


§ 94

§ 102. Е

1. Е, крім випадків иншого звукового значення в иншомовних словах, передаємо літерою е: еква́тор, екза́мен, ене́ргія, ентузія́зм, ета́п, ідеа́л, силуе́т, теа́тр, фаето́н, філе́; Еквадо́р, Па-де-Кале́, Буе́нос-Айрес; Е́двард, Еліо́т, Евбе́я, Еритре́я.

2. У ряді випадків е передаємо літерою є, що позначає звукосполучення й + е:

а) коли в иншомовних словах перед е виступають j, у або і, що переходить у j, чи з’являється вставний й у подібних випадках уже на ґрунті української мови: бар’є́р, п’єдеста́л; абітуріє́нт, діє́та, ка́рієс, кліє́нт; В’єтна́м, Марієнбу́рг, Ов’є́до, Сьє́рра-Лео́не, Тріє́ст; Вандріє́с, Ґабріє́ль, Ґотьє́, Даніє́ль та ин. (див. також § 100 п. 1, примітку); в окремих словах — після е: геє́на, феє́рія та ин.

Але після префіксів та префіксоїдів, що закінчуються голосними, пишемо е: діеле́ктрик, поліе́др, реевакуа́ція, реемігра́ція. Не з’являється вставний й також при передачі довгого е, що позначається літерами ее (див. § 100);

б) у низці слів (переважно запозичених через посередництво церковнослов’янської мови) на початку на місці етимологічного е, грецьких дифтонгів еu, аі: єпи́скоп, єпити́мія́, єпитрахи́ль, Єва́нгелія (Єва́нгеліє), євхари́стія, є́ресь, єрети́к; Є́ва, Єлизаве́та, Євро́па, Євфра́т, Євге́н, Євдоки́м, Єги́пет і под.


§ 94

§ 103. Ö, Ø, EU

Німецький, шведський, угорський ö, данський ¢, французький е u, німецький ое і подібні звуки різних мов передаємо через е: лес, фре́кен; Белль, Ґенц, Ґе́те, Де́же, Кельн, Ла́ґерлеф, Пе́тефі, Рекк (кіноактриса), Шре́дер, Сент-Бе́в і под., але після звука й — звукосполученням йо: Бйо́рнсон.


§ 94

§ 104. Ü

Німецький ü, французький u, турецький ü та подібні звуки з инших мов передаємо через ю, зокрема й на початку слова: ю́берменш, Дю́ссельдорф, меню́, ноктю́рн, увертю́ра, Реюньйо́н, Юбе́р, Ататю́рк, але брошура, журі́, жуль, парашу́т, парфу́ми, парфуме́рія.


§ 94

§ 105. Подвоєні літери

Подвоєні літери на позначення довгих голосних передаємо у власних назвах в українській мові переважно написанням двох букв: Аа́хен, Адрее́н, Гофзе́е, Заа́ле, Ку́усінен, Саарбрю́ккен, Са́аремаа, То́омінг, Шпре́е.


§ 94

§ 106. Апостроф

1. Апостроф у словах иншомовного походження та похідних від них ставимо перед літерами я, ю, є, ї, які позначають сполучення звука й і наступного голосного:

а) після приголосних б, п, в, м, ф, г, ґ, к, х, ж, ч, ш, р: б’єф, б’юве́т, б’юдже́т, б’юрд, б’юрокра́т, б’юст, вестиб’ю́ль, б’язь, п’єдеста́л, п’юпі́тр, куп’ю́ра, п’юре́, інтерв’ю́, прем’є́р, м’юзе́т, м’ю́зикл, м’ю́зик-хол, м’юо́н, м’юри́д, курф’ю́рст, ф’ю́черсний, г’я́ур, к’юве́т, к’юре́, к’я́нті, к’яри́з, ке́ш’ю (тропічне дерево), кар’єра; В’ю́ртемберг, П’ємо́нт, П’яче́нца, М’ю́нхен, Ак’я́б, К’я́хта, Х’я́рма, Рів’є́ра, Лонг’ї́р, Ч’я́пас; Барб’є́, Барб’ю́с, Б’юффо́н, П’єр, Женев’є́ва, Люм’є́р, М’ю́ллер, Ф’є́золе, Ґ’ю́нтер, Оґ’юсте́н, Монтеск’є́, Руж’є́, Адабаш’я́н, Фур’є́.

Примітка. Апостроф в иншомовних словах після губних приголосних вживаємо тоді, коли перед ними є ще один приголосний, наприклад: комп’ютер, Робесп’єр (на відміну від його вживання у власне українських словах, див. § 6);

б) після кінцевого приголосного в префіксах і частинах складного слова: ін’є́кція, ад’ю́нкт, ад’юта́нт, диз’ю́нкція, контр’я́рус, кон’юнктиві́т, кон’ю́нкція, об’є́кт, суб’є́кт; пан’європе́йський, транс’європе́йський; фельд’є́гер.

Примітка. Апостроф ставимо також в особових назвах, що починаються з д та о: Д’Аламбе́р, О’Ге́нрі та ин. (див. 8 117, п. 1г, примітка 1).

2. Апостроф не ставимо, якщо літери я, ю позначають пом’якшення попереднього приголосного перед а, у: рюкза́к, рюш, Рю́дберґ.


§ 94

§ 107. Ь

М’який знак пишемо в словах иншомовного походження:

а) після букв на позначення приголосних д, т, з, с, л, н перед буквами я, ю, є, ї, що позначають поєднання приголосного й з голосними а, у, е, і, а також перед сполученням йо: адью́, ательє́, бандерильє́ро, бандери́лья, бульйо́н, віньє́тка, дере́нья, ескадри́лья, камари́лья, каньйо́н, кондотьє́р, конферансьє́, льє, лья́нос, манти́лья, мільйо́н, мілья́рд, павільйо́н; Авіньйо́н, В’єнтья́н, Севі́лья, Сьє́рра-Лео́не, Фетьйо́; Віньї́, Ґотьє́, Даладьє́, Жусьє́, Лавуазьє́, Модилья́ні, Мольє́р, Ньюто́н, Реньє́;

б) у випадках пом’якшення л перед наступним приголосним або в кінці слова: альбатро́с, фільм; А́льпи, Шва́рцвальд; діягона́ль, магістра́ль; Ба́зель, Рафае́ль;

в) у випадках пом’якшення инших приголосних у кінці слова: Було́нь, Надь.

2. М’який знак не пишемо перед я, ю, якщо ці літери позначають поєднання попереднього м’якого приголосного звука з а, у: мадя́р, малярі́я; дю́на, ілю́зія, тюльпа́н; Аля́ска, Дюма́, Дюпо́н, Сю, Цю́рих.

Кінцевий ц основи не пом’якшуємо: пі́ца, плац, шкіц; Ле́йбніц, Мо́риц.


§ 94

§ 108. -Tr-, -Dr

Кінцеві сполучення tr і dr передаємо в українській мові як тр і др: барометр, дія́метр, семе́стр, теа́тр, термо́метр, центр; меа́ндр, поліе́др, цилі́ндр.


§ 94

§ 109. Відтворення иншомовних дифтонгів

Иншомовні а u, ou, ow, що вимовляються як дифтонгічні сполучення, передаємо в українській мові переважно через ав: авгу́р, авди́т, авди́тор, авдито́рія, авдіє́нція, авдювізуальний, авкціо́н, автенти́чний, авти́зм, автобіогра́фія, автода́фе, автомобі́ль, а́втор, авторите́т, автотре́нінг, автохто́н, автокефа́льний, астрона́вт, інавгура́ція, лавр, лавреа́т, мавзоле́й, па́вза, фа́вна; Австра́лія, А́встрія, Та́врія; А́вґуст, Авро́ра, Фавн та ин.

В українській мові існує також традиція передавання au через ay в низці слів: джо́уль, кло́ун, но́у-ха́у, гло́у; Джорджта́ун, Ка́унас; Кра́узе, Лау́ра, Па́уелл, Па́уль, Фа́уст, Штра́ус.


§ 94

§ 110. Відтворення иншомовних дифтонгів

1. Німецькі дифтонги еі та е u у новіших запозиченнях, зокрема у власних назвах, мають передаватися відповідно через ай і ой (на письмі це можуть бути також сполучення ає, оє і т. ин.: див § 100, п. І): гауля́йтер, райх, Айзена́х, Ма́єр, Маннга́йм, “Ра́йніше ру́ндшау” (газета), Ра́йхенбах, Фра́йбург і под.; “До́йче фольксца́йтунґ” (газета), Hóє Га́зе, Нойбра́нденбург, Ойленберг і под. Але за традицією в багатьох випадках зберігаємо відтворення їх обох через ей (на письмі також еє і т. ин.): бле́йвейс, гросме́йстер, едельве́йс, лейб-гва́рдія, лейтмо́тив, маркше́йдер, мейстерзи́нгер, штрейкбре́хер, Ге́йне, Ейнште́йн, Ле́йпциг, Рейн, Швейца́рія і под.; лейтена́нт, феєрве́рк, фре́йлейн, Феєрба́х, Фрейд і под.

2. Голландські еі та ij, а також сполучення еу, властиве деяким мовам, передаємо через ей: ге́йзер, дрейф, волейбо́л; Ван-Де́йк, Ейндго́вен, Рейк’я́вік.


§ 94

§ 111. ВІДМІНЮВАННЯ СЛІВ ИНШОМОВНОГО ПОХОДЖЕННЯ

1. З погляду відмінювання іменники иншомовного походження поділяються на такі групи: а) іменники, що мають відмінкові форми однини і множини; б) іменники, що мають тільки відмінкові форми множини; в) невідмінювані іменники, що функціонують в українській мові в одній незмінній формі.

Перші два різновиди співвідносні щодо словозміни з відповідними морфологічними групами власне українських іменників. Третій різновид іменників виділяємо в окрему морфологічну групу, де відсутність відмінювання є важливим показником иншомовного походження відповідних загальних і власних назв.

2. Перша відміна: ка́псула — ка́псули, ка́псулою, ка́псулі; ка́псули — ка́псул, ка́псулами, (у) ка́псулах; фі́зика — фі́зики, фі́зиці; вакуо́ля — вакуо́лі, вакуо́лею; вакуо́лі — вакуо́ль, вакуо́лями, (у) вакуо́лях; ескадри́лья — ескадри́льї, ескадри́льєю, (в) ескадри́льї; ескадри́льї — ескадри́лей, ескадри́льями, (в) ескадри́льях; Бу́дда — Бу́дди, Бу́ддою; Вене́ція — Вене́ції, Вене́цією; Ґо́я — Ґо́ї, Ґо́єю; Фукуя́ма — Фукуя́ми, Фукуя́мою.

3. Друга відміна: арсена́л — арсена́лу, арсена́лом, (в) арсена́лі; арсена́ли — арсена́лів, (в) арсена́лах; блок — бло́ка (бло́ку), бло́ком, (на) бло́ці; бло́ки — бло́ків, бло́ками, (на) бло́ках; автомобі́ль — автомобі́ля, автомобі́лем; автомобі́лі — автомобі́лів, автомобі́лями, (в) автомобі́лях; пальто́ — пальта́, пальто́м, (у) пальті́; Ши́ллер — Ши́ллера, Ши́ллерові (Ши́ллеру), Ши́ллером; Гемінґве́й — Гемінґве́я, Гемінґве́єві (Гемінґве́ю), Гемінґве́єм; Рафае́ль — Рафае́ля, Рафае́леві (Рафае́лю), Рафае́лем; Робе́рто — Робе́рта, Робе́ртові (Робе́рту), Робе́ртом; Б’ю́лов — Б’ю́лова, Б’ю́лову, Б’ю́ловом; Да́рвін — Да́рвіна, Да́рвінові (Да́рвіну), Да́рвіном.

4. Третя відміна: магістра́ль — магістра́лі, магістра́ллю; магістра́лі — магістра́лей, магістра́лями; туш — ту́ші, ту́шшю; верф — ве́рфі, ве́рф’ю; ве́рфі — ве́рфей, ве́рф’ями.

5. Окремі іменники иншомовного походження — власні географічні назви — засвоєні у формі множини: А́льпи, А́нди, Апенні́ни, Аппала́чі, Воге́зи, Гава́ї, Дардане́лли, Пірене́ї, Сираку́зи та ин. Відмінкові форми подібних назв зумовлені відповідними словозмінними нормами української мови: А́льпи — Альп, А́льпами, (в) А́льпах; Аппала́чі — Аппала́чів, Аппала́чами, (в) Аппала́чах; Гава́ї — Гава́їв, Гава́ями, (на) Гава́ях; Дардане́лли — Дардане́лл (-ів), Дардане́ллами, (у) Дардане́ллах.

6. Не відмінюємо іменники иншомовного походження з кінцевими:

а (у тих випадках, коли перед а виступає инший голосний, коли слово односкладове, у власних і непослідовно в загальних назвах з наголошеним а, а також непослідовно у власних назвах з ненаголошеним а: амплуа́, боа́, мас-ме́дія, Брази́лія (столиця Бразилії), Нікара́гуа; бра, па; антраша́, бакара́, Доза́, Дюма́, Сая́т-Нова́; Вітто́ріо де Си́ка (але, наприклад, прізвища Казано́ва, Куроса́ва відмінюємо);

е: кафе́, кашне́, турне́, Туапсе́, Беранже́, Ґе́те;

є: ательє́, конферансьє́, Барб’є́, Ґотьє́, Лавуазьє́;

и (крім випадків, коли ця буква означає форму множини іменників: Єсентуки́ і т. ин.): Алмати́, Аман-гельди́, Мари́;

і: колі́брі, по́ні, таксі́, цуна́мі, Гаї́ті, Дебюссі́, Ше́ллі;

ї: Віньї́, Луї́;

о (коли перед ним стоїть инший голосний): ра́діо, Онта́ріо, Бази́ліо, Ма́ріо, але пальто́ — пальта́, пальто́м, (у) пальті́; так само б’юро́, депо́, кіно́, метро́, ситро́;

у: какаду́, у́рду, шо́у, Баку́, Папандре́у, Попе́ску;

ю: інтерв’ю́, меню́, К’юсю́, Сю;

я (в позиції під наголосом або в односкладових словах): Золя́.

До невідмінюваних належать також жіночі імена, що закінчуються на твердий приголосний звук, крім губних: Алі́с, Беатри́с, Гу́друн, Доло́рес, Еди́т, Елізабе́т, Енн, Есте́р, І́нґрид, Карме́н (але Ете́ль — Ете́лі, Ете́ллю; Ізабе́ль — Ізабе́лі, Ізабе́ллю; Зейна́б — Зейна́бі, Зейна́б’ю; Руф — Ру́фі, Ру́ф’ю), а також слова мада́м, міс, мі́сис, фре́йлейн та ин. (але мадемуазе́ль — мадемуазе́лі і т. д.).

Прізвища з кінцевим приголосним, якщо вони стосуються жінок, не відмінюємо, як і власне українські: Елеоно́ра Ру́звельт — Елеоно́ри Ру́звельт, Елеоно́рі Ру́звельт, Елеоно́рою Ру́звельт.

До невідмінюваних належать також російські прізвища, що є застиглими формами родового відмінка однини і множини: Жарки́х, Жива́го, Дурново́, По́льських.


§ 94

§ 112. Українські прізвища та імена

Українські прізвища та імена передаємо на письмі відповідно до вимови за загальними нормами українського правопису: Іва́н Березі́вський, Петро́ Білове́рхий, Григо́рій Ведме́дів, Сергі́й За́єць, Макси́м Кривоні́с, Васи́ль Миколає́нко, Мико́ла Олексі́єнко, Миха́йло Петри́шинець, Ю́рій Олександро́вич, Григо́рій Сивокі́нь, Дмитро́ Швець.


§ 94

§ 113. Відмінювання прізвищ

1. Українські та инші слов’янські прізвища, що мають закінчення іменників І та II відміни, відмінюємо переважно за зразками відмінювання відповідних іменників цих відмін:

Ма́йборода — Ма́йбороди, Ма́йбороді, Ма́йбороду і т. д.;

Гми́ря — Гми́рі, Гми́рю, Гми́рі, Гми́рею і т. д.;

Гнатю́к — Гнатюка́, Гнатюко́ві (Гнатю́ку) і т. д.;

За́єць — За́йця, За́йцеві (За́йцю) і т. д.;

Іваньо́ — Іваня́, Іване́ві (Іваню́) і т. д.;

Кривоні́с — Кривоно́са, Кривоно́сові (Кривоно́су) і т. д.;

Ле́бідь — Ле́бедя, Ле́бедеві (Ле́бедю) і т. д.;

Панібудьла́ска — Панібудьла́ски, Панібудьла́сці і т. д.;

Симоне́нко — Симоне́нка, Симоне́нкові (Симоне́нку) і т. д.

Але: Кулі́ш — Куліша́ і т. д.; Черне́ць — Чернеця́ (не Ченця́) і т. д.; Швець — Шевця́ і Швеця́ і т. д.

2. Прізвища прикметникового типу на -и й, -ій відмінюємо як відповідні прикметники чол. та жін. родів (твердої або м’якої групи):

Авдіє́вський — Авдіє́вського, Авдіє́вському і т. д.;

Василькі́вський — Василькі́вського і т. д.;

Кобиля́нська — Кобиля́нськоі, Кобиля́нській і т. д.

3. Чоловічі прізвища прикметникового типу на -ов, -ев (-єв), -ів (-їв), -ин, -ін (-їн) відмінюємо за такими зразками:

Однина

Н. | Па́влов | Ковалі́в | Про́копів
Р. | Па́влов-а | Ковале́в-а (-лі́в-а) | Про́копов-а (-пів-а)
Д. | Па́влов-у | Ковале́в-у (-лі́в-у) | Про́копов-у (-пів-у)
Зн. | Па́влов-а | Ковале́в-а (-лі́в-а) | Про́копов-а (-пів-а)
Ор. | Па́влов-им | Ковале́в-им (-лі́в-им) | Про́копов-им (-пів-им)
М. | …Па́влов-і, -у | ...Ковале́в-і, -у (-лі́в-і, -у) | ...Про́копов-і, -у (-пів-і, -у)
Кл. | Па́влов-е | Ковале́в-е (-лі́в-е) | Про́копов-е (-пів-е)

Множина

Н. | Па́влов-и | Ковале́в-и (-лі́в-и) | Про́копов-и (-пів-и)
Р. | Па́влов-их | Ковале́в-их (-лі́в-их) | Про́копов-их (-пів-их)
Д. | Па́влов-им | Ковале́в-им (-лі́в-им) | Про́копов-им (-пів-им)
Зн. | Па́влов-их | Ковале́в-их (-лі́в-их) | Про́копов-их (-пів-их)
Ор. | Па́влов-ими | Ковале́в-ими (-лі́в-ими) | Про́копов-ими (-пів-ими)
М. | ... Па́влов-их | ... Ковале́в-их (-лі́в-их) | ... Про́копов-их (-пів-их)
Кл. | Па́влов-и | Ковале́в-и (-лі́в-и) | Про́копов-и (-пів-и)

Однина

Н. | Га́ршин | Романи́шин | Воло́шин
Р. | Га́ршин-а | Романи́шин-а | Воло́шин-а
Д. | Га́ршин -ові, -у | Романи́шин -ові, -у | Воло́шин-ові, -у
Зн. | Га́ршин-а | Романи́шин-а | Воло́шин-а
Ор. | Га́ршин-им | Романи́шин-им | Воло́шин-ом
М. | ...Га́ршин-і, -у | ...Романи́шин –і, -у | Воло́шин-і, -у
Кл. | Га́ршин-е | Романи́шин-е | Воло́шин-е

Множина

Н. | Га́ршин-и | Романи́шин-и | Воло́шин-и
Р. | Га́ршин-их | Романи́шин-их | Воло́шин-ів
Д. | Га́ршин -им | Романи́шин -им | Воло́шин-ам
Зн. | Га́ршин-их | Романи́шин-их | Воло́шин-ів
Ор. | Га́ршин-ими | Романи́шин-ими | Воло́шин-ами
М. | ...Га́ршин-их | ...Романи́шин –их | Воло́шин-ах
Кл. | Га́ршин-и | Романи́шин-и | Воло́шин-и

Примітка. При відмінюванні слов’янських прізвищ та особових імен із суфіксом -ек чергування е з нулем звука не відбувається: Га́шек — Га́шека, Га́шекові...; Ма́рек — Ма́река, Mа́peкoвi... При відмінюванні прізвищ із суфіксом -ець е випадає: О́равець — О́равця, О́равцеві... Так само випадає е при відмінюванні імен з кінцевими -ер, -ел, -ол: Пе́тер — Пе́тра, Па́вол (Па́вел) — Па́вла (але в прізвищах: Пе́тер — Пе́тера).

4. Прізвища жінок з основою на приголосний та на о не відмінюємо: Марі́ї Се́ник, Наді́ї Балі́й, з Марі́єю Ба́йко, з Лі́ною Косте́нко. Прізвища, утворені вад присвійних прикметників, можуть мати форми жін. роду залежно від традиції: Марі́я Ковалі́в, Га́нна Гринчи́шин, Світла́на Воло́шин.

Примітка. Кінцевий приголосний основи ґ у прізвищах Гадже́ґа, Мамали́ґа і под. чергується (залежно від традиції вживання в кожному окремому випадку) із з та дз (у давальному та місцевому відмінках однини) і з ж та дж (у присвійних прикметниках):

Гаджеґа — Гадже́зі(-дзі) — Гадже́жин,(-джин).


Множина

§ 114. Відмінювання імен

1. Українські чоловічі та жіночі імена, що в називному відмінку однини закінчуються на -а, -я, відмінюємо як відповідні іменники І відміни:

Однина

Тверда група

жін. р. |  | чол. р.
Н. | Га́нн-а | Мико́л-а
Р. | Га́нн-и | Мико́л-и
Д. | Га́нн-і | Мико́л-і
Зн. | Га́нн-у | Мико́л-у
Ор. | Га́нн-ою | Мико́л-ою
М. | ...Га́нн-і | ...Мико́л-і
Кл. | Га́нн-о | Мико́л-о

М’яка група

Тверда група

жін. р. |  |  |  | чол. р.
Н. | Мо́тр-я | Соломі́-я | Ната́л-я | Ілл-я́
Р. | Мо́тр-і | Соломі́-ї | Ната́л-і | Ілл-і́
Д. | Мо́тр-і | Соломі́-ї | Ната́л-і | Ілл-і́
Зн. | Мо́тр-ю | Соломі́-ю | Ната́л-ю | Ілл-ю́
Ор. | Мо́тр-ею | Соломі́-єю | Ната́л-ею | Ілл-е́ю
М. | ...Мо́тр-і | ...Соломі́-ї | ...Ната́л-і | ...Ілл-і́
Кл. | Мо́тр-е | Соломі́-є | Ната́л-ю | Ілл-є́

Множина

Тверда група

жін. р. |  | чол. р.
Н. | Га́нн-и | Мико́л-и
Р. | Га́нн | Мико́л
Д. | Га́нн-ам | Мико́л-ам
Зн. | Га́нн | Мико́л
Ор. | Га́нн-ами | Мико́л-ами
М. | ...Га́нн-ах | ...Мико́л-ах
Кл. | Га́нн-и | Мико́л-и

М’яка група

жін. р. |  |  |  | чол. р.
Н. | Мо́тр-і | Соломі́-ї | Ната́л-і | Ілл-яі
Р. | Мо́тр | Соломі́й | Ната́ль | Ілл-і́в
Д. | Мо́тр-ям | Соломі́-ям | Ната́л-ям | Ілл-я́м
Зн. | Мо́тр | Соломі́й | Ната́ль | Ілл-і́в
Ор. | Мо́тр-ями | Соломі́-ями | Ната́л-ями | Ілл-я́ми
М. | ...Мо́тр-ях | ...Соломі́-ях | ...Ната́л-ях | ...Ілл-я́з
Кл. | Мо́тр-і | Соломі́-ї | Ната́л-і | Ілл-і́

Примітка 1. Кінцеві приголосні основи г, к, х у жіночих іменах у давальному та місцевому відмінках однини перед закінченням -і змінюються на з, ц, с: О́льга — О́льзі, Пала́жка — Пала́жці, Соло́ха — Соло́сі.

Примітка 2. У жіночих іменах типу Ода́рка, Пара́ска в родовому відмінку множини в кінці основи між приголосними з’являється звук о: Oда́рок, Пapа́coк.

2. Українські чоловічі імена, що в називному відмінку однини закінчуються на приголосний та о, відмінюємо як відповідні іменники II відміни:

Однина

Тверда група

Н. | Олег | Анті́н (Анто́н) | Дмитр-о́
Р. | Оле́г-а | Анто́н-а | Дмитр-а́
Д. | Оле́г- ові (-у) | Анто́н-ові (-у) | Дмитр-о́ві (-у)
Зн. | Оле́г-а | Анто́н-а | Дмитр-а́
Ор. | Оле́г-ом | Анто́н-ом | Дмитр-о́м
М. | …Оле́г-ові, …Оле́з-і | …Анто́н-ові, -і | …Дмитр-о́ві, -і́
Кл. | Оле́ж-е, Оле́г-у | Анто́н-е | Дмитр-е́

М’яка група |  |  | Мішана група
Н. | Сергі́-й | І́гор | Тере́нь | Тимі́ш
Р. | Сергі́-я | І́гор-я | Тере́н-я | Тимош-а́
Д. | Сергі́-єві (-ю) | І́гор-еві (-ю) | Тере́н-еві (-ю) | Тимош-е́ві
Зн. | Сергі́-я | І́гор-я | Тере́н-я | Тимош-а́
Ор. | Сергі́-єм | І́гор-ем | Тере́н-ем | Тимош-е́м
М. | ...Сергі́-єві | ...І́гор-еві | ...Тере́н-еві | ...Тимош-е́ві
Кл. | Сергі́-ю | І́гор-ю | Тере́н-ю | Тимо́ш-е́

Множина

Тверда група

Н. | Оле́г-и | Анто́н-и | Дмитр-и́
Р. | Оле́г-ів | Анто́н-ів | Дмитр-і́в
Д. | Оле́г-ам | Анто́н-ам | Дмитр-а́м
Зн. | Оле́г-ів | Анто́н-ів | Дмитр-і́в
Ор. | Оле́г-ами | Анто́н-ами | Дмитр-а́ми
М. | …Оле́г-ах | …Анто́н-ах | …Дмитр-а́х
Кл. | Оле́г-и | Анто́н-и | Дмитр-и́

М’яка група |  |  | Мішана група
Н. | Сергі́-ї | І́гор-і | Тере́н-і | Тимош-і́
Р. | Сергі́-їв | І́гор-ів | Тере́н-ів | Тимош-і́в
Д. | Сергі́-ям | І́гор-ям | Тере́н-ям | Тимош-а́м
Зн. | Сергі́-їв | І́гор-ів | Тере́н-ів | Тимош-і́в
Ор. | Сергі́-ями | І́гор-ями | Тере́н-ями | Тимош-а́ми
М. | ...Сергі́-ях | ...І́гор-ях | ...Тере́н-ях | ...Тимош-а́х
Кл. | Сергі́-ї | І́гор-і | Тере́н-і | Тимо́ш-і

Примітка 1. В іменах типу Анті́н, Не́стір, Ничи́пір, Про́кіп, Си́дір, Тимі́ш, Фе́дір і виступає тільки в називному відмінку, у непрямих — о: Анто́на, Анто́нові і т. д., але Авені́р — Авені́ра, Лаврі́н — Лаврі́на, Олефі́р — Олефі́ра.

Примітка 2. Імена, що закінчуються в називному відмінку на -р, у родовому мають здебільшого закінчення -а: Ві́ктор — Ві́ктора, Мака́р — Мака́ра, Cвітозáp — Світоза́ра, але І́гор — І́горя, Ла́зар — Ла́заря.

Примітка 3. Ім’я Лев при відмінюванні має паралельні форми: Ле́ва і Льва, Ле́вові і Льво́ві і т. ин., уживання яких зумовлене традицією.

Примітка 4. Слов’янські чоловічі імена та прізвища на -о відмінюємо: Бра́нко — Бра́нка, Дави́чо — Дави́ча, Костю́шко — Костю́шка.

3. Українські жіночі імена, що в називному відмінку однини закінчуються на приголосний, відмінюємо як відповідні іменники III відміни:

Однина

Н. | Любо́в | Зн. | Любо́в
Р. | Любо́в-и | Ор. | Любо́в’-ю
Д. | Любо́в-і | М. | ...Любо́в-і
 |  | Кл. | Любо́в-е

Зразок відмінювання чоловічого імени та по батькові

Н. Яросла́в Васи́льович (Олексі́йович, І́горьович)

Р. Яросла́в-а Васи́льович-а (Олексі́йович-а, І́горьович-а)

Д. Яросла́в-ові, -у Васи́льович-у, -еві (Олексі́йович-у, -еві, І́горьович-у, -еві)

Зн. = Р.

Ор. Яросла́в-ом Васи́льович-ем (Олексі́йович-ем, І́гoрьович-ем)

М. ... Яросла́в-ові, -у, -і Васи́льович-у, -еві (Олексі́йович-у, -еві, І́горьович-у, -еві)

Кл. Яросла́в-е Васи́льович-у (Олексі́йович-у, І́горьович-у)

Зразок відмінювання жіночого імени та по батькові

Н. Марі́-я Васи́лівн-а (Андрі́ївн-а, Іллі́вн-а)

Р. Марі́-ї Васи́лівн-и (Андрі́ївн-и, Іллі́вн-и)

Д. Марі́-ї Васи́лівн-і (Андрі́ївн-і, Іллі́вн-і)

Зн. Марі́-ю Васи́лівн-у (Андрі́ївн-у, Іллі́вн-у)

Ор. Марі́-єю Васи́лівн-ою (Андрі́ївн-ою, Іллі́вн-ою)

М. ...Марі́-ї Васи́лівн-і (Андрі́ївн-і, Іллі́вн-і)

Кл. Марі́-є Васи́лівн-о (Андрі́ївн-о, Іллі́вн-о)


Множина

§ 115. Правопис слов’янських прізвищ та імен

Основні правила правопису прізвищ та імен инших слов’янських народів:

1. Літери слов’янських алфавітів е, е́, сполуку іе передаємо літерою е (крім випадків, передбачених нижче): Бе́лич, Бо́тев, Броне́вський, Ве́ра (болгарське, сербське жіноче ім’я), Весело́вський, Ве́слав, Зале́ський, Кузнецо́в, Мечисла́в, Міцке́вич, Наде́жда (болгарське жіноче ім’я), Не́мцова, Светла́н, Седла́чек, Сенке́вич, Серако́вський, Турге́нєв, Фе́дін, Це́нкий, Ча́пек, Шмельо́в.

2. Російську літеру е передаємо літерою є в таких випадках:

а) на початку слів: Євд оки́мов, Євтуше́вський, Єго́ров, Єла́нський, Єлиза́ров, Єршо́в, Єфи́мов;

б) усередині слів після голосного та при роздільній вимові після приголосного: Бердя́єв, Буєра́ков, Вереса́єв, Гуля́єв, Іса́єнков; Аля́б’єв, Афана́сьєв, Григо́р’єв, Євге́ньєв, Зино́в’єв;

в) після літер на позначення приголосних (за винятком ж, ч, ш, щ і ц) у суфіксах -ев, -еев російських прізвищ: Звє́рєв, Ко́зирєв, Ло́мтєв, Медве́дєв, Пи́сарєв, Тиміря́зєв; Алексє́єв, Андрє́єв, Веденє́єв, Гордє́єв, Матвє́єв, Тимофє́єв, Менделє́єв, але Бесту́жев, Му́ромцев, Нехоро́шев, Подья́чев, Усвя́тцев; Аракче́єв, Маце́єв, Плещеє́в;

г) якщо російському е кореня відповідає в аналогічних українських основах і (тобто на місці колишнього [image] ): Бесє́дін, Бєлі́нський, Звє́рєв, Лєско́в, Мєсте́чкін, Насє́дкін, Пєшко́вський, Рє́пін, Столє́тов, Твердохлє́бов.

3. Е, ІО. Російську літеру е передаємо:

а) сполученням літер йо на початку слова, усередині після голосних, а також після б, п, в, м, ф, коли ё позначає звукосполучення [й+о]: Йо́лкін; Бугайо́в, Воробйо́в, Окайо́мов, Соловйо́в;

б) через ьо всередині слова після приголосних, коли ё позначає сполучення м’якого приголосного з о: Алфьо́ров, Будьо́нний, Верьо́вкін, Дьо́рнов, Корольо́в, Новосьо́лов, Огарьо́в, Сімьо́ркін, Тьо́ркін. Але в прізвищах, утворених від спільних для української та російської мов імен, пишемо е: Арт е́мов, Семе́нов, Фе́доров і т. ин.;

в) через о під наголосом після ч, щ: Грачо́в, Лихачо́в, Пугачо́в, Хрущо́в, Щипачо́в.

4. Польське сполучення літер іо передаємо:

а) сполученням літер йо після б, п, в, м, ф: Голембйо́вський, Мйодо́вич, Пйотро́вський;

б) через ьо після м’яких приголосних: Аньо́лек, Генсьо́рський, Козьоле́цький.

5. И (і) передаємо переважно через и в прізвищах та іменах, належних до південнослов’янських мов, у яких немає розрізнення и — і (болгарська, сербська та ин.): Бе́гич, Бе́лич, Вели́чков, Жи́вков, Кара́джич, Ми́лев, Ми́лош, Ми́тич, Ни́колов, Симе́он, Фили́п, Я́гич; рідше — через і (на початку слова; перед [й] та голосним; в іменах неслов’янського походження, що мають відповідники і в українській мові з написанням через і; у деяких инших випадках, переважно за традицією): І́вич, Іконо́мов; Ілі́єв, Мі́йо; Ві́ктор, Ліля́на; Людеві́т, Мі́клошич та ин.; через ї (після голосних): Воїсла́в, Михаї́л, Стої́ч.

У польських, чеських, словацьких прізвищах та іменах і передаємо:

а) через і на початку слова та після приголосних — перед наступним голосним та приголосним й, а також перед иншими приголосними (крім випадків, передбачених нижче): Івашке́вич, І́ндра; Ма́ріуш; Є́длічка, Зволі́нський, Котарбі́нський, Лі́нда; Mа́pmiн, Мі́лош, Міцке́вич, Сіко́рський, Стані́слав;

б) через и після ж, ч, ш, щ і ц та в суфіксах -ик, -ицьк-, -ич (-евич, -ович): Бжозо́вич, Га́влик, Жи́жка, Конопни́цька, Копе́рник, Свенци́цький, Ceнке́вич, Ру́чик, Циранке1вич, Ша́фа́рик, Ши́мчак, а також у прикметникових прізвищах (див. п. 9), але в кінці слова — через і: Є́нсі, Ї́́ржі.

6. Російську літеру и передаємо:

а) літерою і на початку слова та після приголосних (крім шиплячих і ц): Ігна́тов, Іса́єв; Бірюко́в, Віскова́тов, Гага́рін, Ка́зін, Мічу́рін, Му́сін, Пу́шкін;

б) літерою ї після голосного й при роздільній вимові після приголосних (пісдя ь та апострофа): Во́їнов, Гу́р’їн, Ізмаї́лов, Ільї́н;

в) літерою и:

1) після ж, ч, ш, щ і ц перед приголосним: Га́ршин, Гу́щин, Доро́жин, Лу́чин, Цеци́лін, Чи́чиков, Ши́шкін, Щигло́в, але Ціолко́вський (перед голосним);

2) у прізвищах, утворених від імен та загальних назв, спільних для української та російської мов з однаковим або дуже подібним звуковим оформленням, які в українській мові пишемо через и: Бори́сов, Ботви́нник, Вави́лов, Виногра́дов, Дани́лов, Дуби́нін, Кири́лов, Кисельо́в, Миро́нов, Митрофа́нов, Ми́шкін, Ники́форов, Одинцо́в, Пивова́ров, Пиля́єв, Пи́сарєв, Смирно́в, Тито́в, Тихоми́ров, але Нікі́тін, Нікола́єв, Філі́ппов тощо, вихідними для яких є імена, відмінні від українських; Калі́нін, Малі́нін; Леоні́дов, оскільки в українській мові ім’я Леоні́д також пишемо через і;

Примітка. За усталеною традицією імена та імена по батькові росіян і білорусів передаємо їх українськими відповідниками, пор.: Алекса́ндр Серге́евич Пу́шкин — Олекса́ндр Сергі́йович Пу́шкін, Михаи́л Шо́лохов — Михайло́ Шо́лохов, Петр Проску́рин — Петро́ Проскурі́н, Васи́лий Шукши́н — Васи́ль Шукши́н, Еле́на Образцо́ва — Оле́на Образцо́ва, Васі́ль Быкаў — Васи́ль Би́ков, Арка́дзь Жура́ўскі — Арка́дій Жура́вський, Яў́ге́н За́йцаў — Євге́н За́йцев, Уладзі́мір Ка́пцаў — Володи́мир Ка́пцев, Віта́ль Анічэнка — Віта́лій Аніче́нко, Анато́ль Ціто́ў — Анато́лій Тито́в.

3) у префіксі при: Приб и́лкін, Прива́лов, При́швін;

4) у суфіксах -ик, -ич, -иц, ищ-: Бі́ликов, Коте́льников, Кру́тиков, Но́виков; Григоро́вич, Станюко́вич; Голи́цин, Па́лицин; Ради́щев, Тати́щев.

7. Російсьу літеру ы, польську, чеську, словацьку у передаємо літерою и: Крути́х, Мали́цин, Рибако́в, Циганко́в, Чернишо́в; Виспя́нський, Пташи́нський; Ма́сарик (див. також п. 10).

8. Ą, Ę, Ä. Польські літери ą, ę на позначення носових звуків передаємо так:

а) сполученням літер ом, ем перед губними приголосними: Домбро́вський, Заре́мба, Ке́мпа;

б) сполученням літер он, ен перед иншими приголосними: Зайо́нчек, Па́йонк, Пйо́нтек; Венгжино́вич, Єндрихо́вський, Свенци́цький.

Примітка. Словацьку літеру ä на місці колишнього носового е передаємо через я: Святоплу́к.

9. Прізвища з прикметниковими суфіксами та закінченнями. Суфікси слов’янських прізвищ -ск(ий), -цк(ий), -ск(и), -цк(и), -sk(i), -ck(i), -dzk(i), -sk(ý), -ck(ý) передаємо відповідно через -ськ(ий), -цьк(ий), -дзьк(ий): Броне́вський, Му́соргський, Стамболі́йський;

Гомули́цький, Городе́цький; Гру́дзький, Зава́дзький.

10. Прикметникові закінчення російських прізвищ передаємо так: -ый через -ий; -ий після твердого приголосного — через -ий, після м’якого приголосного — через -ій; -ая, -яя — через -а, -я: Бє́лий, Остро́вський, Кра́йній; Бє́ла, Остро́вська, Кра́йня. Закінчення -ой передаємо через -ий: Донськи́й, Крути́й, Луговськи́й, Полеви́й, Трубецьки́й, але Толсто́й (Толста́).

Прикметникові закінчення білору́ських прізвищ -ы, чеських та словацьких -ý, польських -у, болгарських, македонських і сербських -и, хорватських -і передаємо через -ий: Бя́лий, Га́ртний, Не́врлий, Не́єдлий, Но́вотний, Па́лацький, Смирне́нський, Коне́ський, Куку́левич-Сакци́нський, але Гуля́шки (невідмінюване). В особових іменах на зразок польського Ksawery кінцеве -у передаємо як -ій.

11. Апостроф. Апостроф ставимо після літер б, п, в, ф, м, літер к, р та ш, а також після префіксів, що закінчуються приголосним, перед я, ю, є, ї для позначення роздільної вимови: Аля́б’єв, Аре́ф’єв, Водоп’я́нов, В’я́льцева, Григо́р’єв, Заха́р’їн, Луб’я́нцев, Лук’я́нов, Миш’яко́в, Пом’яло́вський, Проко́ф’єв, П’ятако́в, Рум’я́нцев, Ю́р’єв; Без’язи́ков; перед йо апостроф не пишемо: Воробйо́в, Соловйо́в.

Примітка. Коли я, ю означають сполучення пом’якшеного приголосного з а, у, то апостроф перед ними не ставимо: Бяду́ля, Виспя́нський, Вя́земський, Пясе́цький, Рю́мін.

12. Ь. М’який знак пишемо в прізвищах після літер на позначення м’яких приголосних д, т, з, с, ц, л, н:

1) перед я, ю, є, ї для позначення роздільної вимови: Ана́ньїн, Дья́конов, Ілью́шин, Панкра́тьєв, Поло́зьєв, Подья́чев, Сала́сьєв, Третьяко́в, Улья́нов;

2) перед приголосними: Во́льнов, Конько́в;

3) у кінці слова: Лось, Со́боль.

IIримітка. Коли я, ю означають сполучення м’якого приголосного з а, у, то перед ними ь не пишемо: Дя́гилев, Зя́брєв, Цявло́вський, Тюме́нєв.

Твердий кінцевий приголосний ц слов’янських прізвищ в українській мові пом’якшується: О́равець, Скита́лець.

Примітка. М’якість польських приголосних n, s, c, dz позначаємо в українській мові буквою ь в кінці слова: Дзісь, Ку́ронь, Не́дзведзь, Ци́рліць, але Кусне́вич, Свідзі́нський, Свя́дек, Урба́нчик, Цвік.


Множина

§ 116. Неслов’янські прізвища

Про фонетичні особливості правопису неслов’янських прізвищ та імен див. III розділ “Правопис слів иншомовного походження” (§§ 92-112).


Множина

§ 117. Імена та прізвища (прізвиська).

Імена та прізвища (також прізвиська) людей, які складаються з двох чи трьох слів або до складу яких входять різні службові слова, можуть писатися окремо, разом і через дефіс.

1. Окремо пишемо:

а) прізвиська (українські та перекладені иншомовні), що складаються з імени та прикметника, узгодженого з ним або з наступним іменником: Оле́на Прекра́сна, Іва́н Воло́ве О́ко, Ри́чард Ле́вове Се́рце; сюди належать і особові найменування індіянців: Мале́нький Вовк, Тупи́й Ніж і т. ин.;

б) псевдоніми, побудовані як поєднання імени та прізвища: Джек Ло́ндон, Жорж Санд, Ле́ся Украї́нка, Марко́ Вовчо́к у Пана́с Ми́рний;

в) повні давньоримські особові назви, у яких перше слово означає особове ім’я, друге — родове ім’я, третє — прізвище: Гай Ю́лій Це́зар, Марк По́рцій Като́н;

г) прийменники, артиклі та инші службові слова (вам, да, де, ді, дю, дель, де́лла, дос, фон, дер, ла, де, де ла, фон дер і т. ин.) в иншомовних особових назвах: Лю́двіг ван Бетхо́вен, да Ві́нчі, де Ґолль, ді Вітто́ріо, дю Ґар, де́лла Ро́ббія, ле Шапельє́, де ла Барт, фон дер Гольц.

Примітка 1. Скорочені службові слова д (з французької мови) та о (з ірландської мови) пишемо з власними іменами через апостроф і з великої літери: Д’Аламбе́р, Д’Артанья́н, Д’Обіньє́, але Жа́нна д’Арк; О’Ге́нрі, О’Ке́йсі, О’Ко́ннейль; компоненти Ван-, Мак-, Сан-, Сен-, Сент-, які передують прізвищам і разом з тим становлять їх невід’ємну частину, пишемо через дефіс: Ван-Де́йк, Мак-Кі́нлі, Мак-Маго́н, Сан-Марти́н, Сен-Си́мо́н.

Примітка 2. У ряді випадків такі слова пишемо разом з прізвищами, бо в такій формі засвоїла їх українська мова: Декандо́ль, Делі́ль, Дериба́с, Лага́рп, Ламеттрі, Лафонте́н, Леса́ж, Фонві́зін; Мака́ртур, Макнама́ра;

ґ) слово дон (“пан”) перед особовим ім’ям як форма ввічливого іменування: дон Бази́ліо, дон Пе́дро, дон Хосе́. У власних назвах відомих літературних героїв це слово пишемо з великої літери: Дон Жуа́н, Дон Кіхо́т.

Примітка. У загальному значенні слова донжуа́н і донкіхо́т пишемо разом і з малої літери;

д) складники корейських, в’єтнамських, бірманських особових назв: Кім Ір Сен, Хо Ші Мін, Т акі́н Ко́до Хмайн.

2. Разом пишемо:

а) українські прізвища, що складаються з дієслова в наказовій формі та іменника: Гори́цвіт, Непи́йвода, Уби́йвовк;

б) українські прізвища, що виникли на основі словосполучень, до складу яких входять як повнозначні, так і службові слова: Добрийве́чір, Нетудиха́та, Панібудьла́ска;

в) українські прізвища, утворені з прикметника та іменника за допомогою сполучного звука: Довгопо́л, Кривоні́с, Скорохо́д;

г) слов’янські особові імена, утворені від двох основ: Владис ла́в, Володи́мир, Мечисла́в, Яропо́лк;

ґ) складні китайські імена, які завжди виступають після прізвища: Го Можо́, Ден Сяопі́н, Сунь Ятсе́н, Чан Кайші́.

Примітка. Якщо китайське ім’я становить одне слово, то обидві частини особової назви (прізвище та ім’я) пишемо окремо: Дин Лінь, Лу Синь, Цюй Юа́нь.

3. Через дефіс пишемо:

а) складні особові імена: Васи́ль-Костянти́н, Жан-Жа́к, Зино́вій-Богда́н, Марі́я-Антуане́тта, Ма́ртин Лю́тер, Фри́дрих-Вільге́льм;

б) складні прізвища: Альтамі́ра-і-Креве́а, Гулак-Артемо́вський, Жоліо́-Кюрі́, Кві́тка-Основ’я́ненко, Нечу́й-Леви́цький, Ри́мський-Ко́рсаков, Сент-Бев;

в) імена з кваліфікаційними прикладками: Іва́н-царе́нко, Ки́рик-мужичо́к. Але якщо прикладка розгорнута, то між нею та іменем ставимо тире: Іва́н — мужи́чий син, рідше — кома: Іва́н, селя́нський син;

г) східні (арабські, тюркські та ин.) особові назви з початковим або кінцевим складником, що вказує на соціяльний стан, родинні стосунки і т. ин., а також зі службовими словами: Керим-ага́, Ізмаї́л-бей, Турсу́н-заде́, Кер-огли́, Осма́н-паша́, Мірза́-ха́н (але Чингісха́н), Наді́р-ша́х, Чі́о-чі́о-сан, Hyp ед-Дин, Абд аль-Керим.

Примітка. Деякі з таких складників пишемо окремо або разом: І бн аль-Фари́д, Ібн Фадла́н, Алі́ Хан, Захі́р Шах, Джемальзаде́.


Множина

§ 118. Похідні прикметники

1. Прикметники від складних особових імен, що пишуться, через дефіс, зберігають це написання: Жан-Жаќ — жан-жа́ківський.

2. Прикметники від китайських, корейських, в’єтнамських особових назв пишемо разом: Ма́о Цзеду́н — маоцзеду́нівський. Кім Ір Се́н — кімірсе́нівський.

3. Прикметники від прізвищ типу ван Бетхо́вен, фон Бі́смарк утворюються тільки від іменника: бетхо́венський, бі́смарківський. Якщо прикметник утворюється від прізвища з прийменником, артиклем тощо, то його треба писати разом: де Ґолль — деґо́ллівський, Нур ед-Ди́н — нуредди́нівський. Прикметники від прізвищ типу Д’Аламбе́р зберігають апостроф: д’аламбе́рівський.

4. Не утворюємо прикметників:

а) від складних і складених прізвищ, прізвиськ і псевдонімів типу: Гула́к-Артемо́вський, Ма́рко́ Вовчо́к, Ри́чард Ле́вове Се́рце.

Примітка. Прикметник, утворений від імени та прізвища, пишемо через дефіс: Bа́льтер Скотт — ва́льтер-ско́ттівський, Жюль Верн — жюль-ве́рнівський, Марк Твен — марк-тве́нівський;

б) від тюркських, арабських та ин. особових назв типу Кер-огл и́, Осма́н-паша́ тощо;

в) від невідмінюваних иншомовних прізвищ типу ді Вітт о́ріо, Ламетрі́, Д’Обіньє́.


ГЕОГРАФІЧНІ НАЗВИ

§ 119. Українські географічні назви

Українські географічні назви на письмі передаємо відповідно до вимови за нормами українського правопису: Верхньодніпро́вськ, Ві́нниця, Гребі́нка, Доне́цьк, Ду́бно, Жито́мир, Запорі́жжя, Здолбу́нів, Кам’яне́ць-Поді́льський, Ки́їв, Козя́тин, Кременчу́к, Криви́й Ріг, Львів, Микола́їв, Но́вгород-Сі́верський, Оде́са, Охти́рка, Рі́вне, Сіверськодоне́цьк, Трипі́лля, Ха́рків, Черні́вці, Черні́гів, Шепеті́вка, Я́мпіль; Десна́, Дніпро́, Дністе́р, За́хідний Буг, Ірпі́нь, При́п’ять, Рось, Стохі́д, Сян, Те́терів, Ти́са, Тру́біж.

Примітка. У назвах українських міст треба розрізняти -поль у небагатьох словах грецького походження (грецьке pólis “місто”): Маріу́поль, Меліто́поль, Ні́кополь, Севасто́поль, Сімферо́поль та ин. — і -піль (з українського “поле”): Бори́спіль, Крижо́піль, Ольго́піль, Терно́піль та ин.


ГЕОГРАФІЧНІ НАЗВИ

§ 120. Географічні назви слов’янських країн

Географічні назви слов’янських країн передаємо в українській мові в основному за тими самими правилами, що й прізвища та імена (див. § 115—117).

1. Е, Ě, ІЕ. Літери слов’янських алфавітів е, ě, сполуки іе передаємо літерою е (крім випадків, передбачених нижче): Белгра́д, Ветлу́га, Воро́неж, За́греб, Ле́на, Нове́ Ме́сто, Оне́га, Опо́ле, Пльзе́нь, По́дебради, Староме́ська пло́ща, Ще́цин.

У ряді випадків літеру е слов’янських мов, що користуються кириличним алфавітом, передаємо через є:

а) на початку слова, після голосного й при роздільній вимові після приголосного: Благоєвгра́д, Єго́р’євськ, Єйськ, Єлхо́во, Єле́ць, Є́я, Посьє́т, Ско́п’є.

б) після приголосних (крім шиплячих і ц) у суфіксах -ев, -еев російських назв, похідних переважно від прізвищ: мо́ре Ла́птєвих, Ле́жнєво, але Плеще́єво, Ржев, мис Рум’я́нцева;

в) коли російському е основи відповідає в аналогічних українських основах і (тобто на місці колишнього [image] ): Бє́лгород, Бєло́во, Бє́лорє́цьк, Благовє́щенськ, Желєзново́дськ, Орє́хово-Зу́єво, Прє́сня.

Але в географічних назвах, що мають у російській мові форму, спільну з відповідною українською, таке е передаємо через і: р. Бі́ла, оз. Бі́ле, Ві́тка, Лісна́, Негорі́ле, Піща́не, Сінне́, Сі́рий мис і под.

Білоруське е в подібних випадках передаємо через і (у назвах, засвоєних українською мовою) або через е: Білове́зька Пу́ща, Білору́сь, але Ре́чиця.

Польські літери іа в аналогічних географічних назвах передаємо звичайно через я: Бя́ла Подля́ска, Бялобже́ги, але за традицією Білосто́к.

Примітка. Польське, чеське й словацьке закінчення -е, що виступає в географічних назвах із суфіксами -ц-, -іц-, -иц- (лат. -с-, -іс-) і виражає значення множини, в українській мові передаємо закінченням -і з відповідним значенням граматичної множини: Бе́льці, Ке́льці, Ко́шиці, Лі́диці, Па́рдубиці. Самі назви зберігають здатність змінюватися за відмінками: Ко́шиці — Ко́шиць, Ко́шицям... Назви типу Закопа́не мають форму прикметника середнього роду (однина) й, отже, відмінюються за його зразком: Закопа́не, Закопа́ного, Закопа́ному і т. д.

2. Російську літеру ё передаємо:

а) через йо на початку та всередині слова, коли вона означає звукосполучення й + о: Йо́лкіно, Соловйо́ве;

б) через ьо в середині слова, коли вона означає сполучення м’якого приголосного з о: мис Дежньо́ва, р. Оленьо́к. Але в назвах, утворених від спільних для української і російської мов імен або загальних назв, пишемо е:

р. Бере́зовка, Оре́л (за народною етимологією пов’язується з оре́л), Семе́ново;

в) через о під наголосом після ч, щ: Рогачо́во, Що́кіно.

3. Російську літеру э передаємо через е: Ельто́н, Е́мба.

4. И (І). Літеру и (в латиноалфавітних мовах і) передаємо:

а) через і:

1) на початку слова: Іже́вськ, оз. І́льмень, Ірти́ш; в окремих випадках у кінці слова — в закінченнях назв, уживаних у формі множини (з основою на м’який та шиплячий приголосний), і в невідмінюваних словах неслов’янського походження: Бро́нниці, Жигулі́, Кі́жі, Ко́шиці, Мити́щі; Со́чі;

2) усередині слова після приголосного — перед голосним та приголосним й (це переважно назви неслов’янського походження), а також перед иншими приголосними (крім випадків, передбачених нижче): Рі́єка, Софі́я, Бірюса́, Ві́тебськ, Двіна́, Індигі́рка, Кі́нешма, Лю́блін, Ма́ртін, Ні́тра, Пі́ла;

б) через ї після голосного й при роздільній вимові: Тро́їцьк, Ана́ньїно, Ільї́нськ;

в) через и:

1) після приголосних ж, ч, ш, щ і ц: Жига́лово, Жира́рдув; Тре́нчин, Чита́, Іши́м, Ко́шиці, Осве́нцим, Прши́брам, Щигри́, Цимля́нськ, але Пря́шів і под. (див. п. 8 в цього параграфа); менш послідовно — після приголосних д, т, р, с: Індигі́рка, Пло́вдив, але Бородіно́, Ді́ксон; Брати́слава, Ірти́ш, Ти́рново, Ти́хвін, але Тару́тіно, Ти́ксі; Дри́на, Ри́ла, але Мічу́рінськ; Новосибі́рськ, Сибі́р, Симбі́рськ, але Силе́зія;

2) у географічних назвах, утворених від імен та загальних назв, спільних для української та инших слов’янських мов і з однаковим або дуже подібним звуковим оформленням, які в українській мові пишемо з и: Вели́ко-Ти́рново, Гаври́лово, Ди́мово, Дми́тров, Жа́бинка, Кислово́дськ, Клин, Ли́пецьк, Миха́йловське, Ри́бінськ, Ри́бниця, Си́дорова, Тигро́ва Ба́лка, Тимо́шино, Ти́совець, Титогра́д, Тихорє́цьк, але Нікола́євськ-на-Аму́рі та ин. (від слів, відмінних за оформленням від відповідних українських); Леоні́дово та ин. (від імен, що в українській мові пишемо через і);

3) у складних географічних назвах, де и виступає у функції сполучного звука: Владивосто́к, П’ятиго́рськ, Семипала́тинськ;

4) у префіксі при-: Приво́лжя, Примо́р’я;

5) у суфіксах -ик-, -иц-, -ич-, -ищ-: Дубро́вник, Зимо́вники, Тупи́к; Би́стриця, Бро́нниці, оз. Ко́лвицьке; Коте́льнич, Осипо́вичі, У́глич; Мити́щі;

6) у закінченнях географічних назв, уживаних у формі множини (з основою на твердий приголосний): Березники́, Валу́йки, Го́рки.

Примітка. У суфіксах географічних назв –ин(ськ)-, -ін(ськ)- після шиплячих і ц пишеться и: Анинськ, Ками́шин, Ко́жино, Ту́шино, Ще́цин; після д, т, р, с — и або і: Дуби́нка, Пра́вдинськ, Крути́нка, Купри́нське, Гуси́не О́зеро, але Бородіно́, Ко́стіно, Купрі́н (місто), Мічу́рінськ, Мінусі́нськ (літера і частіше виступає, зокрема, в географічних назвах, похідних від прізвищ — за походженням присвійних прикметників на -ін); після инших приголосних здебільшого пишемо і: Во́ткінськ, Карпі́нське, Ку́піно, Лю́блін, Ри́бінськ, Челя́бінськ, але Березина́, Герцегови́на, Жа́бинка (див. вище), Cтapа́-Планина́ та ин.

5. Ы, Y. Літеру ы (в латиноалфавітних мовах y) передаємо через и: Ви́чегда, Гди́ня, Ірти́ш, О́льштин, Си́зрань, Сиктивка́р, Чебокса́ри, Ша́хти.

6. Польські носові ą, ę передаємо сполученнями літер ом, ем перед губними приголосними: Домбро́ва, Демби́ця; перед иншими приголосними — сполученнями он, ен: Конт, Ченстохо́ва.

7. Географічні назви з прикметниковими суфіксами та закінченнями. а) Прикметникові суфікси та закінчення слов’янських географічних назв передаємо так само, як у прізвищах (див. § 115, п. 9—10), але у формі всіх трьох граматичних родів та однини й множини: Вели́кий У́стюг, Гро́зний, Нови́й Сад, Оле́ній (острів), Станови́й (хребет); Ба́нська Би́стриця, Зеле́на Гу́ра, Лиха́ (місто), Стальо́ва Во́ля, Чусова́ (річка); Бологе́ (рос. Болого́е), Вели́ко-Ти́рново, Ма́йське; Ка́рлові Ва́ри, Ка́рські Воро́та, На́бережні Човни́, Нові́ За́мки. Російські географічні назви, похідні від прізвищ на -ой без суфіксів -ск-, -цк-, зберігають закінчення -оє: Толсто́є;

б) у географічних назвах у формі середн. роду, з походження присвійних прикметниках, зберігаємо закінчення -о (на відміну від аналогічних українських назв): Вну́ково, Га́брово, Кла́дно, Ко́сово, Орє́хово-Зу́єво, Пу́шкіно, Сара́єво, Ти́рново. Закінчення -о зберігається і в назвах типу Радо́мсько, за походженням відносних прикметниках, але вони, на відміну від попередніх географічних назв, в українській мові не відмінюються;

в) літеру ó, що виступає в суфіксі -ó w у польських географічних назвах, передаємо через у або за традицією через і: Белха́тув, Гржи́був, Жира́рдув, Кома́рув, Пйо́тркув, Пру́шкув та ин., але Гру́бешів (у родовому відмінку Гру́бешева), Кра́ків (Кра́кова), Ря́шів (Же́шів), Тома́шів, Хо́жів, Я́нів та ин. Літеру о в суфіксі -ó v у чеських та словацьких назвах передаємо через о, але в назвах міст із змішаним словацьким та українським населенням за традицією — через і: Го́твальдов, Крнов, О́рлов, Про́стейов, Прше́ров, але Барді́їв, Во́ронів, Пря́шів та ин.

8. Апостроф. Апостроф у слов’янських географічних назвах ставимо в тих самих випадках, що й у прізвищах (див. § 108, п. 11), а в назвах неслов’янського походження на території слов’янських країн, крім того, після деяких инших приголосних (згідно з § 106): Ак’́яр, Амудар’я́, В’язники́, Гу́р’єв, Дем’я́нськ, Проко́п’євськ, П’ятиго́рськ, Ско́п’є; перед йо апостроф не пишемо: Муравйо́во.

Примітка. Коли я, ю означають сполучення пом’якшеного приголосного з а, у, то апостроф перед ними не ставимо: Вя́зьма, Вя́тка, Кя́хта, Крю́ково, Ряза́нь, Хя́рма.

9. Ь. а) М’який знак пишемо в географічних назвах у тих самих випадках, що

й у прізвищах (див. § 115, п. 12): Ана́ньїно, Усольє; Гданськ, Кля́зьма; Го́мель, Лодзь.

Примітка. Коли я, ю означають сполучення м’якого приголосного з а, у, то перед ними ь не пишемо: Гди́ня, Челя́бінськ, Тюме́нь;

б) твердий ц пом’якшується в усіх слов’янських географічних назвах у суфіксах -ець, -а ць, -иц-: Оло́нець, Повене́ць, Черепове́ць; Кра́гуєваць, Сто́лаць; Демби́ця, Ло́мниця, Ре́чиця;

в) суфікси географічних назв -ск, -цк передаємо відповідно українськими суфіксами -ськ, -ц ьк: Бря́нськ, Гда́нськ, Курськ; Кузне́цьк, Тро́їцьк.


ГЕОГРАФІЧНІ НАЗВИ

§ 121

Географічні назви, не вживані без номенклатурних слів, перекладають: Араві́йське мо́ре, мис До́брої Надії, Пе́рська зато́ка. Півні́чний Льодови́тий океа́н.

Звичайно перекладають і прикметники на означення розмірів, взаємного розташування та сторін світу, що виступають у складі географічних назв:

Вели́кий каньйо́н, Ни́жній Но́вгород, Півде́нна Америка, Півні́чний по́люс.


ГЕОГРАФІЧНІ НАЗВИ

§ 122. Неслов’янські географічні назви

Про особливості правопису неслов’янських географічних назв див. III розділ “Правопис слів иншомовного походження” (§ 94-110).


ГЕОГРАФІЧНІ НАЗВИ

§ 123. Відмінювання географічних назв

1. Географічні назви з іменниковими закінченнями — як українські, так і иншомовні — переважно відмінюємо як звичайні іменники І, II та III відмін:

І відміна: А́фрика — А́фрики, в А́фриці; Во́лга — Во́лги, на Во́лзі; Ло́хвиця — Ло́хвиці, Ло́хвицею, у Ло́хвиці; Махачкала́ — Махачкали́, у Махачкалі́; О́львія — О́львії, О́львією, в О́львії; Пра́га — Пра́ги, у Пра́зі; Шепеті́вка — Шепеті́вки, у Шепеті́вці;

II відміна: Буг — Бу́гу, на Бу́зі; Владивосто́к — Владивосто́ка, у Владивосто́ці (у Владивосто́ку); Га́йсин — Га́йсина, Га́йсином, у Га́йсині; Ду́бно — Ду́бна, Ду́бном, у Ду́бні; Е́динбург — Е́динбурга, в Е́динбурзі (в Е́динбургу); Ки́їв — Ки́єва, у Ки́єві; Лихосла́вль — Лихосла́вля, Лихосла́влем, у Лихосла́влі; Луга́нськ — Луга́нська, Луга́нськом, у Луга́нську; Львів — Льво́ва, Льво́вом, у Льво́ві; Орел — Орла́, Орло́м, в Орлі́; Псков — Пско́ва, Пско́вом, у Пско́ві; Пу́шкін — Пу́шкіна, Пу́шкіном, у Пу́шкіні; Терно́піль — Терно́поля, Терно́полем, у Терно́полі; Токма́к — Токмака́, у Токмаці́ (у Токмаку́); У́жгород — У́жгорода, У́жгородом, в У́жгороді;

IIІ відміна: Брета́нь — Брета́ні, Брета́нню, у Брета́ні; Керч — Ке́рчі, Ке́рчю, у Ке́рчі; Об — О́бі, О́бю, на О́бі; Свір — Сві́рі, Сві́р’ю, на Сві́рі; Си́зрань — Си́зрані, Си́зранню, у Си́зрані.

2. Географічні назви, вживані у формі множини, відмінюємо як відповідні загальні іменники: Березники́ — Березникі́в, Березника́м; Єсентуки́ — Єсентукі́в, Єсентука́м; Жигулі́ — Жигулі́в, Жигуля́м; Карпа́ти — Карпа́т, Карпа́там; Лубни́ — Лубе́н, Лубна́м; Ромни́ — Роме́н, Ромна́м; Сало́ніки — Сало́нік, Сало́нікам; Філіппі́ни — Філіппі́н, Філіппі́нам; Чернівці́ — Чернівці́в (Черніве́ць), Чернівця́м, у Чернівця́х.

3. Географічні назви з прикметниковими закінченнями відмінюємо як звичайні прикметники: Борове́ — Борово́го, Борово́му; Лозова́ — Лозово́ї, Лозові́й; Рі́вне — Рі́вного, Рі́вному; Хмельни́цький — Хмельни́цького, Хмельни́цькому.

Примітка. Від відприкметникових українських назв населених пунктів з кінцевим -е типу Cва́тове, Сине́льникове, Гарку́шине, Рі́вне, що відмінюються за зразком прикметників у формі середнього роду, слід відрізняти подібні за оформленням назви з кінцевим -о (нечасті в українській мові, але поширені в инших слов’янських мовах) типу Бородіно́, Ко́сово, Сара́єво, Шереме́тьєво, Гне́зно, Молоде́чно (див. § 120, п. 86), що відмінюються як іменники середнього роду II відміни (див. у п. 1 Ду́бно).

4. Географічні назви, що складаються з прикметника та іменника або, навпаки, іменника та прикметника, відмінюємо в обох частинах;

а) Го́ла При́стань — Го́лої При́стані, Го́лою При́станню; Криви́й Ріг — Криво́го Ро́гу; Вели́кі Лу́ки — Вели́ких Лук; Мінера́льні Во́ди — Мінера́льних Вод;

б) Кам’яне́ць-Поді́льський — Кам’янця́-Поді́льського, Кам’янце́ві-Поді́льському; Но́вгород-Сі́верський — Но́вгорода-Сі́верського, Но́вгородові(-у)-Сі́верському; Ра́ва-Ру́ська — Ра́ви-Ру́ської, Ра́ві-Ру́ській.

Примітка. У назві Асканія-Но́ва другий компонент відмінюємо як іменник: Аска́нія-Но́ва — Аска́нії-Но́ви, Аска́нії-Но́ві.

5. Географічні назви, що складаються з двох іменників, відмінюємо лише в другій частині: Ба́ден-Ба́ден — Ба́ден-Ба́дена, у Ба́ден-Ба́дені; Орє́хово-Зу́єво — Орє́хово-Зу́єва, в Орє́хово-Зу́єві; Іва́но-Франкі́вськ — Іва́но-Франкі́вська, в Іва́но-Франкі́вську, але Ко́нча-За́спа — Ко́нчі-За́спи, у Ко́нчі-За́спі; Пу́ща-Води́ця — Пу́щі-Води́ці, у Пу́щі-Води́ці.

6. Географічні назви, що складаються з двох іменників та прийменника між ними, відмінюємо в першій частині: Росто́в-на-Дону́ — Росто́ва-на-Дону́, у Росто́ві-на-Дону́; Яр-під-За́йчиком — Я́ру-під-За́йчиком, у Яру́-під-За́йчиком.

7. Не відмінюємо иншомовні географічні назви, що закінчуються голосним (див. § 111, п. б).


ГЕОГРАФІЧНІ НАЗВИ

§ 124. Правопис прикметників від географічних назв та назв народів

1. -ИНСЬК(ИЙ), -ІНСЬК(ИЙ). У прикметниках на -инськ(ий), -інськ(ий), утворених від географічних назв і назв народів, що мають у своїй основі компоненти -ин, -ін, -инськ, -інськ, зберігаємо той самий голосний (и або і), що і в базовій назві: Ні́жин — ні́жинський, Тульчи́н — тульчи́нський, Ту́шино — ту́шинський, Цюру́пинськ — цюру́пинський, Чигири́н — чигири́нський; грузи́н — грузи́нський, осети́н — осети́нський; Бо́лдіно — болді́нський, Турі́нськ — турі́нський, Філіппі́ни — філіппі́нський.

В аналогічних прикметниках, утворених від географічних назв, що не мають в основі -ин, -ін, пишемо и, за винятком позиції після звука й: Аля́ска — аля́скинський, Атла́нтик-Си́ті — атла́нтик-си́тинський, Баку́ — баки́нський, Кабарда́ — кабарди́нський, По́ті — по́тинський, Со́чі — со́чинський, Уфа́ — уфи́мський, Чита́ — чити́нський. Ша́хти — ша́хтинський, але Амудар’я — амудар’їнський.

2. –ОВСЬК(ИЙ) [-ЬОВСЬК(ИЙ)], -ЕВСЬК(ИЙ) [-ЄВСЬК(ИЙ)], -ІВСЬК(ИЙ) [-ЇВСЬК(ИЙ)]. У прикметниках на -овськ(ий) [-ьовськ(ий)], евськ(ий) [-євськ(ий)], -івськ(ий) [-ївськ(ий)], утворених від географічних назв, що мають у своїй основі –ов (-ьов), ев (-єв), -ів (-їв), зберігаємо той самий голосний (о, е, є, і, ї), що і в базовій назві: Іва́ново — іва́новський, Ко́сово — ко́совський, Тамбо́в — тамбо́вський, Могильо́в — могильо́вський; Кара́чев — кара́чевський, Колгу́єв — колгу́євський; Кишині́в — кишині́вський, Могилі́в — могилі́вський. Якщо при творенні таких прикметників від українських географічних назв відкритий склад з о, е стає закритим, діє правило чергування о, е з і: Лозова́ — лозі́вський, Сва́тове — сва́тівський, Хме́леве — хме́лівський.

У прикметниках, утворених від географічних назв, що не мають у своїй основі цих компонентів, в українських відтопонімних похідних вживаємо -івськ-: Бі́ла Це́рква — білоцеркі́вський. Верболо́зи — верболо́зівський, Гребі́нка — гребі́нківський, Печиво́ди — печиво́дівський; в инших — -івськ- або -овськ- (часто залежно від наголосу): Валу́йки — валу́йківський, Березники́ — березникі́вський. Златоу́ст — златоу́стівський, але Москва́ — моско́вський, Оре́л — орло́вський.

3. Зміни приголосних. При творенні прикметників за допомогою суфікса -ськ-(ий) від географічних назв і назв народів, основа яких закінчується на приголосний, відбуваються такі фонетичні зміни:

а) г, ж, з + -ськ-(и й) — -зьк-(ий): Буг — бу́зький, Во́лга — во́лзький, Гаа́га — гаа́зький, Га́мбург — га́мбурзький, Калу́га — калу́зький, Криви́й Ріг — криворі́зький, Ла́дога — ла́дозький, Люксембу́рг — люксембу́рзький, Ле́йпциг — ле́йпцизький, Остро́г — остро́зький, Пра́га — пра́зький, Ри́га — ри́зький, Стра́сбург — стра́сбурзький; Воро́неж — воро́незький, Запорі́жжя — запорі́зький, Пари́ж — пари́зький; Абха́зія — абха́зький, Кавка́з — кавка́зький, Сираку́зи — сираку́зький, францу́з — францу́зький;

б) к, ц(ь), ч + -ськ-(ий) — -цьк-(ий): Баскунча́к — баскунча́цький. Вели́кі Лу́ки — великолу́цький. Ви́шній Волочо́к — вишньоволо́цький, Владивосто́к — владивосто́цький, грек — гре́цький, Кагарли́к — кагарли́цький, калми́к — калми́цький, Кобеля́ки — кобеля́цький; коря́к — коря́цький, Кременчу́к — кременчу́цький, Прилу́ки — прилу́цький, слова́к — слова́цький, таджи́к — таджи́цький, узбе́к — узбе́цький; Ні́цца — ні́ццький, Суе́ц — суе́цький, Черепове́ць — черепове́цький; Ба́хмач — ба́хмацький. Га́лич — га́лицький, Гри́нвіч — гри́нвіцький, О́вруч — о́вруцький;

в) с, х, ш + -ськ-(ий) - -ськ-(ий): Оде́са — оде́ський, Тбілі́сі — тбілі́ський, тунгу́с — тунгу́ський, Черка́си — черка́ський, черке́с — черке́ський, Я́сси –я́сський; воло́х — воло́ський, каза́х — каза́ський, Караба́х — караба́ський, Лепети́ха — лепети́ський, чех — че́ський; Золотоно́ша — золотоні́ський, лати́ш — лати́ський, Сива́ш — сива́ський, чува́ш — чува́ський, Русь — ру́ський, Білору́сь — білору́ський.

Примітка 1. Для збереження звукового складу твірних основ у деяких прикметниках зазначені приголосні перед суфіксом –ськ- не змінюємо: Небіт-Да́г — небі́т-да́гський; Клуж — клу́жський; ацте́к — ацте́кський, Бангко́к — бангко́кський, баск — ба́скський, Ге́льсинкі — ге́льсинкський, Да́кка — да́ккакий, і́нки — і́нкський, Ме́кка — ме́ккський, Мона́ко — мона́кський, Нью-Йо́рк, — нью-йо́ркський, Са́ки — са́кський, тюрк — тю́ркський; Конста́нца — конста́нцський; Лама́нча — лама́нчський, Печ — пе́чський; Вакх — ва́кхський; Ош — о́шський, а також: белу́дж — белу́джський, Ке́мбрідж — ке́мбріджський.

Примітка 2. Від назв Пере́мишль і Ра́домишль можливі варіянти пере́мишльський і пере́миський, ра́домишльський і ра́домиський.


ГЕОГРАФІЧНІ НАЗВИ

§ 125. Правопис складних і складених географічних назв

1. Написання окремо. Окремо пишемо:

а) географічні назви, що складаються з прикметника або порядкового числівника та іменника: Бі́ла Це́рква, Ве́рхня Силе́зія, Дави́дів Брід, Залі́сся Пе́рше, Запорі́зька Січ, За́хідна Євро́па, Зеле́на Гу́ра, Нове́ Мі́сто, Нови́й Сад, Сомко́ва Доли́на, Широ́кий Яр;

б) власні назви й номенклатурні родові назви при них: Головни́й Кавка́зький хребе́т, Кри́мський піво́стрів, Фі́нська зато́ка, Чо́рне мо́ре; зато́ка Свято́го Лавре́нтія, тро́пік Рака і под., але номенклатурну назву в постпозиції пишемо через дефіс (див. п. 3г цього параграфа);

в) географічні назви, що становлять сполучення імени та прізвища або імени й по батькові: се́лище Лев Толсто́й (але Лев-Толсто́вський район), ста́нція Єрофе́й Па́влович, але мі́сто Іва́но-Франкі́вськ, се́лище Іва́но-Франко́ве, село́ Миха́йло-Коцюби́нське (бо тут маємо сполучний голосний о та словотвірну або граматичну модифікацію прізвища), а також назви на зразок Дмитро́-Варва́рівка, що складаються з двох імен (див. далі п. 3б).

2. Написння разом. Разом пишемо:

а) географічні назви — іменники, утворені від прикметника та іменника, з’єднаних сполучним звуком, а також прикметники, що походять від них: Білопі́лля, Верхньодніпро́вськ, Кам’яногі́рка, Малояросла́вець, Новосибі́рськ, Південносахалі́нськ, Старокостянти́нів, Ясногоро́дка; білопі́льський, верхньодніпро́вський, кам’яногі́рківський та ин.

Примітка. Це правило поширюється й на складні прикметники, утворені з двох основ, співвідносних із підрядним словосполученням, які входять до складу назв держав, морів, рівнин, областей, залізниць тощо й мають при собі номенклатурні назви типу респу́бліка, мо́ре, гора́, хребе́т, ліс, о́зеро, низовина́, о́стрів і т. ин.: Західноукраї́нська Наро́дна Респу́бліка, Нижньодуна́йська низовина́, Новосибі́рські острови́, Південноафрика́нська Респу́бліка, Південноукраї́нський кана́л, Східноєвропе́йська рівни́на, Східноказахста́нська о́бласть, Східнокита́йське мо́ре, Центральноафрика́нська Респу́бліка тощо, але Військо́во-Грузи́нська дорога, Півде́нно-За́хідна залізни́ця і т. ин. (тобто складні прикметники, не співвідносні з підрядними словосполученнями);

б) географічні назви, утворені від числівника та іменника, з’єднаних сполучним звуком, а також похідні від них прикметники: Дворі́ччя, П’ятиго́рськ, П’ятиха́тки, Семиго́ри, Семипі́лки, Сорокаду́би, Трипі́лля; дворіча́нський, п’ятиха́тківський, семигі́рський, семипі́лківський, сорокаду́бівський та ин.;

в) географічні назви з першою дієслівною частиною у формі наказового способу та похідні від них прикметники: Вернигородо́к, Гуляйпо́ле, Копа́йгород, Крутиборо́ди, Печиво́ди; вернигородо́цький, гуляйпі́льський, копа́йгородський, крутиборо́дівський, печиво́дівський;

г) географічні назви, утворені від двох іменників, з’єднаних сполучним звуком, та похідні від них прикметники: Верболо́зи, Індокита́й, Страхолі́сся, Югосла́вія; верболо́зівський, індокита́йський, страхолі́ський, югосла́вський. Але у випадках, де значення складників є досить самостійними, пишемо дефіс: А́встро-Уго́рщина, Азо́во-Чорномо́р’я, Во́лго-Донськи́й кана́л та ин.;

ґ) географічні назви з другою частиною -город, -град, -піль, -поль; -абад, -акан, -бург, -ленд, -пілс, -таун, -шир, -штадт і похідні від них прикметники: Кита́йгород, Но́вгород; Белгра́д, Волгогра́д; Кня́жпіль, Ольго́піль; Адріяно́поль, Севасто́поль; Ашгаба́т, Бра́нденбург, Кемберле́нд, Да́вгавпілс, Кейпта́ун, Йо́ркшир, Рудольфшта́дт; новгоро́дський, волгогра́дський, ольго́пільський, севасто́польський, бранденбу́рзький, да́вгавпільський, рудольфшта́дтський;

д) прикметникові форми від географічних назв, що складаються з якісного прикметника та іменника або відносного прикметника (без суфіксів -зьк-, -ськ-, -цьк- і суфіксів присвійности) та іменника: біломо́рський (від Бі́ле мо́ре), білоцеркі́вський (від Бі́ла Це́рква), гостромоги́льський (від Го́стра Моги́ла), новоме́ський (від Нове́ Ме́сто), яснополя́нський (від Я́сна Поля́на); житньогі́рський (від Жи́тні Го́ри), західноєвропе́йський (від За́хідна Євро́па), кам’янобалківський (від Кам’яна́ Ба́лка), липоводоли́нський (від Ли́пова Доли́на).

3. Написання через дефіс. Через дефіс пишемо:

а) географічні назви, що складаються з двох іменників (без сполучного звука) або з іменника й наступного прикметника, а також прикметники, що походять від них: Ба́ня-Лу́ка — ба́ня-лу́цький, Гвіне́я-Біса́у — гвіне́я-біса́уський, Гли́нськ-Заго́ра — гли́нськ-заго́рський, Ельза́с-Лотари́нгія — ельза́с-лотари́нзький, Ко́ло-Миха́йлівка — ко́ло-миха́йлівський, Орє́хово-Зу́єво — орє́хово-зу́євський, Пу́ща-Води́ця — пу́ща-води́цький; Бері́зки-Берша́дські — бері́зки-берша́дський, Ві́та-Пошто́ва — ві́та-пошто́вий, Кам’яне́ць-Поді́льський — кам’яне́ць-поді́льський, Ра́ва-Ру́ська — ра́ва-ру́сь-кий, Ха́рків-това́рний – ха́рків-това́рний;

б) географічні назви, що становлять поєднання двох імен або імени та прізвища (прізвиська) за допомогою сполучного звука (зрідка — без нього) й зі зміною форми другого компонента, а також похідні від них прикметники: Дмитро́-Варва́рівка — дмитро́-варва́рівський, Іва́но-Франкі́вськ — іва́но-франкі́вський, Миха́йло-Коцюби́нське — миха́йло-Коцюби́нський, Олекса́ндро-Па́щенкове — олекса́ндро-па́щенківський, але Петропа́влівка;

в) географічні назви, що складаються з иншомовних елементів, а також похідні від них прикметники: Адд и́с-Абе́ба, Буе́нос-А́йрес, Ісси́к-Куль, Кзил-Орда́, Нар’я́н-Мар, Рі́о-Не́гро, Ула́н-Уде́; адди́с-абе́бський, буе́нос-а́йреський та ин. Але назви з другими компонентами -даг, -д ар’я, -тау пишемо разом: Алата́у, Амудар’я́, Аюда́г, Копетда́г, Сирдар’я́, Чатирда́г; амудар’ї́нський та ин.;

г) географічні назви з першими складовими частинами соль-, спас-, усть- та вест-, іст-, нью-, сан-, санкт-, сант-, санта-, сен-, сент- і под., з кінцевими частинами -ріка, -гора і под. та -ривер, -ситі, -сквер, -стрит, -фйорд (§ 40. А. 1) і похідні від них прикметники Соль-Іле́цьк, Спас-Кле́пики, Усть-Каменого́рськ; Вест-І́ндія, Іст-Ло́ндон, Нью-Йо́рк, Сен-Сальвадо́р, Сан-Франци́ско, Санкт-Петербу́рг, Сант-Я́го, Са́нта-Кла́ра, Сен-Гота́рд, Сент-Луї́с; Москва́-ріка́, Сапу́н-гора́; Фолл-Ри́вер, Атла́нтик-Си́ті, Са́хо-сквер, Уо́лл-стри́т, Бо́нна-фйорд; соль-іле́цький, усть-каменого́рський; вест-інді́йський, нью-йо́ркський, сан-франци́ський; фолл-ри́верський, атла́нтик-си́тинський та ин.;

ґ) географічні назви, що складаються з двох іменників, поєднаних між собою прийменниками або иншими службовими словами, а також утворені від них прикметники: А́льтгайм-бі́ля-У́льма, Новосі́лки-на-Дніпрі́, Росто́в-на-Дону́, Фра́нкфурт-на-Ма́йні, Яр-під-За́йчиком; Було́нь-сюр-Мер, Бург-ель-Ара́б, JIa-Mа́нш, Ла-Пла́та, Лас-Ве́гас, Лос-А́нджелес, Па-де-Кале́, Ріо-де-Жане́йро, Сен-е-Уа́з (департамент); новосі́лківський-на-Дніпрі́, росто́вський-на-Дону́, фра́нкфуртський-на-Ма́йні, я́рський-під-за́йчиком; було́нь-сюр-ме́рський, бург-ель-ара́бський, ла-ма́ншський, ла-пла́тський і т. ин.;

д) прикметники, утворені від географічних назв, до складу яких входять прикметники із суфіксами -ів (-їв), -ов, -ев(-єв), -ин, -їн, -ськ, -цьк, -зьк: дави́дово-брі́дський (від Дави́дів Брід), олі́йниково-слобідськи́й (від Олі́йникова Слобода́), мишу́рино-рі́зький (від Мишу́рин Ріг), вільша́нсько-новосе́лицький (від Вільша́нська Новосе́лиця), ві́нницько-ставськи́й (від Ві́нницькі Стави́);

е) прикметники, утворені від географічних назв, що становлять поєднання імени та прізвища: іва́но-франкі́вський (село Іва́на Франка́).


V

Правила вживання розділових знаків в українських текстах відбивають: 1) синтаксичну будову речень; 2) зміст речень або їхніх частин; 3) емоційний тон мовлення; 4) ритміку мовлення; 5) потребу зовнішнього виокремлення відповідних слів чи висловів; б) вимоги виразності і зрозумілості складників тексту. Найважливішим із зазначених чинників є синтаксична будова речень. Нерідко впливають на вибір тих чи тих розділових знаків індивідуальність мовця, його емоційне ставлення до повідомлюваного, намір спеціально вирізнити певний відтінок думки чи ритмічну специфіку мовлення.

Розділові знаки сприяють більшій виразності писемного мовлення, накреслюючи передусім членування тексту, його поділ на частини. Українська пунктуація увиразнює в першу чергу синтаксичну будову речень, у другу чергу ─ також їхню значеннєву й інтонаційну своєрідність. Розділовими знаками позначаємо кінець речень, відділяємо прості речення у складному реченні, виокремлюємо відносно самостійні реченнєві частини і (частково) характер зв’язку членів речення. За допомогою пунктуації розрізняємо типи речень залежно від того, чи виражаємо питання, наказ, експресію, пряму мову тощо.

В українських текстах використовуємо 10 розділових знаків: крапку, знак питання, знак оклику, кому, крапку з комою (середник), двокрапку, тире, крапки, дужки, лапки.

§ 126. КРАПКА (.)

Крапку ставимо:

1. У кінці розповідного речення або спонукального, якщо його вимовляємо без окличної інтонації:

Олесь смирно стоїть біля порога слухає. Він ще малий, головою ледь до клямки дістає. Очі в нього чорні, глибокі, як вода в затінку, дивляться широко, немов одразу хочуть збагнути увесь світ (Григір Тютюнник).

Політики, позбудьтеся апломбу.

І не ведіть до світлої мети (Л. Костенко).

2. У кінці пов’язаних між собою частин розповідного речення, коли автор хоче інтонаційно надати їм особливої змістової ваги:

Ще були — враження від дитинства. Гарного дитинства (В. Стус).

Влада не може чекати. З усіх її потреб — найгострішa потреба часу. Голод часу (П. Загребельний).

Знов захід буряний. Недобрий (Є. Маланюк).

3. У кінці рубрик переліку, коли вони досить розгорнуті і кожна з них становить завершене з формального і змістового боку речення:

Відзначаючи ювілей видатного українського вченого-сходознавця, одного з засновників Академії наук України, академіка АН України А. Ю. Кримського, Загальні збори Академії наук України ухвалили:

1. З метою відродження й розвитку національної школи сходознавства як важливою наукового компонента інтелектуальною потенціалу України створити в системі АН України Інститут сходознавства їм. А. Ю. Кримського.

2. Видати повне зібрання творів академіка АН України А. Ю. Кримського.

3. Порушити клопотання перед Кабінетом Міністрів України про створення будинку-музею академіка АН України А. Ю. Кримського в м. Звенигородці Черкаської області (з “Вісника АН України”).

4. Як знак незакінчености слова на письмі, напр.:

гр. (громадянин), акад. (академік), проф. (професор), пор. (порівняй, порівняйте) (про скорочені слова див. § 47).

Примітка 1. Крапку не ставимо:

а) на титульних сторінках книжок після імени і прізвища автора, назви твору, назви видавництва, місця видання, а також на титульних. сторінках часописів і под., напр.:

Олекса Воропай

Звичаї нашого народу

Етнографічний нарис

Київ

Акціонерне видавничо-поліграфічне товариство “Оберіг”

1993.

Мовознавство

Науково-теоретичний журнал Інституту мовознавства ім. О. О. Потебні та Інституту української мови НАН України;

б) у кінці друкованих заголовків, на вивісках, штампах та ин. (у шкільній практиці крапку після заголовка можна вживати);

в) в абревіатурах між їхніми складниками: ООН, МАУ, райвно́, загс;

г) у скорочених назвах метричних мір: м (метр), см (сантиметр), мм (міліметр), г (грам), кг (кілограм);

ґ) усупереч правилові § 126, п. 1, але відповідно до вказівки на можливість індивідуальної інтерпретації пунктуації иноді автори художніх творів (найчастіше в поезії) не ставлять крапки (та й инших розділових знаків) у кінці речень, створюючи картину нерозчленованого плину почуттів або думок, напр.:

спини мене отямся і отям

така любов буває раз в ніко́ли

вона ж промчить над зламаним життям

за нею ж будуть бігти видноколи

вона ж порве нам спокій до струни

вона ж слова поспалює вустами

спини мене спини і схамени

ще поки можу думати востаннє

ще поки можу але вже не можу

настала черга й на мою зорю

чи біля тебе душу відморожу

чи біля тебе полум’ям згорю (Л. Костенко).

Примітка 2. Про вживання крапки замість коми див. § 129, II, п. 2, прим.1.


V

§ 127. ЗНАК ПИТАННЯ (?)

Знак питання ставимо:

1. У кінці питального речення:

А чи не занадто вже я славословлю старих своїх коней, і село, і стару свою хату? Чи не помиляюсь я в спогадах і почуттях? (О. Довженко).

Ой де ж бо ти, воле, ти, зоре таємна?

Чому ти не зійдеш на землю із неба? (Леся Українка).

Примітка 1. Підвищену проти звичайної питальну інтонацію передають двома або трьома знаками питання:

Кляті! кляті!

Де ж сама ваша?? На словах!

Де ваше золото, палати?

Де вдасть великая? (Т. Шевченко).

Примітка 2. У питальних реченнях з однорідними членами знак питання можна ставити після кожного однорідного члена для розчленування питання:

Хто підняв мене над народом? Бог? Король? Випадок? Горе? (П. Загребельний).

Кого з самого себе викликаєш?

Свою недолю? Грудочку тепла

під попелом століть? (В. Стус).

Примітка 3. Знак питання не ставимо в кінці складнопідрядного речення з непрямим питанням (хоч нерідко інтонація в таких випадках майже не відрізняється від інтонації питальних речень):

Подякувала за лист, спитала, чи не передавали чого на словах (А. Головко).

Коли ж головне речення питальне, тоді в кінці складнопідрядного речення з непрямим питанням знак питання ставимо:

Ви знаєте, як липа шелестить

У місячні весняні ночі? (П. Тичина).

Чи ви пізнаєте, вгадаєте, який

З-посеред них є Сервій Туллій (Олег Ольжич).

2. У дужках усередині речення або після нього для виявлення сумніву або критичного ставлення мовця до висловлених чужих думок:

Нехай багато не розводяться вчорашні “марксисти” про велике значення колективізації (?), яка нібито врятувала (??) Україну від голоду (?!) (з газети).


V

§ 128. ЗНАК ОКЛИКУ (!)

Знак оклику ставимо:

1. У кінці окличного речення:

Уклін вам і сердечне спасибі, дорогі друзі! (М. Рильський).

Десь далеко забриніла

Перша флейта-соловей!

Ближче, ближче! Звуків сила

Припадає до грудей (Г. Чупринка).

Примітка 1. Знак оклику завжди ставимо в кінці речень, що мають у своєму складі підсилювальні слова як, який, що (то) за, скільки тощо (із значенням експресії):

Як страшно оре історичний плуг!(Л. Костенко).

Яка непереможна сила! (Є. Маланюк).

Він звів до Сагайди сіре змучене обличчя з великими сумними очима. Що то були за очі! (О. Гончар).

О, скільки злочинів і зла

Цей камінь бачив сіруватий!(М. Рильський).

Примітка 2. Підвищену проти звичайної окличну інтонацію передаємо двома або трьома знаками оклику:

О мій велетню Самсоне,

Пута розривай!! (О. Олесь).

Щосили, всім єством закричала до Зачіплянки, до селищ:

- Рятуйте!!! (О. Гончар).

2. Після однослівних і поширених звертань, які вимовляємо з виразною окличною інтонацією:

Генії! Безсмертні! На коліна

Станьте перед смертними людьми! (В. Симоненко).

Моя любове! Я перед тобою (Л. Костенко).

3. Після вигуків, а також слів так і ні на початку речення, коли їх вимовляємо з виразною окличною інтонацією:

Ой! Що за сопілка? Чари! Чари! (Леся Українка).

Ай! як тут гарно! (М. Коцюбинськнй).

Мавка (спалахнула). Так! Хто не зріс між вами, не зрозуміє вас! (Леся Українка).

Ні! хочу ліру я розбить (О. Олесь).

Примітка 1. Знак оклику иноді вживають усередині речення для підкреслення емоційного виокремлення певних слів:

Не слів мені, о, ні! нe слів, а ніжних хвиль! (О. Олесь).

І кожне оте його “люби!”, кожне оте “цілуй!”, вилітаючи з гарячих солов’їних грудей його, обгорталося пахощами бузку й конвалії... (Остап Вишня).

Нерідко в таких випадках виділяють відповідні слова ще двома тире та лапками:

Голос Кари загримить — “воскресни!”—

Всім немилосердям вишини (Є. Маланюк).

Примітка 2. Складну інтонацію оклику — питання передають на письмі знаками ?! або !?:

Як ми у вічі глянемо нащадкам?! (Л. Костенко).

Де ж той світ!?

І де та правда!? Горе! Горе! (Т. Шевченко).

4. У дужках усередині речення або після нього для вияву ставлення (обурення, здивування, іронії тощо) автора до висловлених чужих думок:

На останньому пленумі ради СПУ [Спілки письменників України] були висловлені дві полярні сентенції. Один із промовців закликав колег “вирощувати курей” (!!), другий — “думати про вічність”(!?) (з газети).


V

§129. КОМА (,)

І. Кома в простому реченні

У простому реченні кому ставимо:

1. Між однорідними членами речення, не поєднаними сполучниками:

Радуйся, дівчино, разом зі мною

Сонцем і ясною голубизною,

Ласкою леготу, листям на кленах,

Білою стежкою в травах зелених (Д. Павличко).

Не густо зустрінеш у житті таких Яворницьких! Воскрешає славу минулих віків, задля неї живе, всьому світові поклав розповісти про лицарів козацької республіки (О. Гончар).

Я на вбогім, сумнім перелозі

Буду сіять барвисті квітки,

Буду сіять квітки на морозі,

Буду лить на них сльози гіркі (Леся Українка).

Це ж могло наступити нині, завтра, позавтра... (О. Кобилянська).

Примітка 1. Два або більше прикметників-означень однорідні:

а) коли вони характеризують предмет в одному плані (за переліку його властивостей, якостей або особливостей):

Над містами кучерявий, голубий, ласкавий дим (М. Рильський).

Жарт любив, точене, влучне слово (О. Довженко);

б) коли вони вказують на різні споріднені ознаки предмета (позитивні або негативні риси, розміри предмета тощо):

Немає матусі! У глухій, темній могилі вона (А. Тесленко).

Його очі замиготіли зимним, неприязним блиском (О. Кобилянська).

І вся вона на видноті — ставна, вродлива (Б. Харчух);

в) коли друге й наступні означення уточнюють, пояснюють або посилюють перше:

Якось раз над містечком стояла тиха, місячна, літня ніч (І. Нечуй-Лсвипький).

Єлька дала волю сльозам. Пониклі плечі її сіпались у глухому, нерозважному горі (О. Гончар).

Ще трохи — й майже степовий, неспинний

Ось в груди вдарить вітер з України (Є. Маланюк).

Коли прикметники-означення характеризують предмет у різних планах, то такі означення неоднорідні, а отже, кому між ними не ставимо:

Диким древнім монгольським виттям

Необмежена далеч заводить (Є. Маланюк).

В ранковому березневому затуманеному повітрі пахли вишневі садки (Б. Харчук).

Ми їхали порожньою рудуватою дорогою (Вал. Шевчук).

Неоднорідні означення частіше стоять перед іменником, зрідка — після нього, пор.:

Вода шуміла й билась між камінням білими кипучими хвилями (І. Нечуй-Левицький).

На чорній зритій землі по краях поплуталась огудина суха гарбузова (А. Головко).

Примітка 2. Не слід розглядати як однорідні і відокремлювати комами:

а) два однакові за формою дієслова, що означають дію та мету її: піду подивлюся; сядьмо поміркуймо тощо;

б) два тотожні або значеннєво близькі спільнокореневі слова, якщо таке словосполучення ускладнене запереченням не і становить у змістовому плані єдине ціле (жду не діждуся; чекаю не дочекаюся; дивишся не надивишся; дихаєш не надихаєшся; вовк не вовк і под.):

Дивиться вона не надивиться на свого сина: втішається не навтішається своїм Івасем! (І. Нечуй-Левицький).

2. Між однорідними членами речення, поєднаними двома або більше однаковими сполучниками: і…і (й...й), ні...ні (aнi...ані), то...то, не то...не то, чи...чи, чи то...чи то, або…або:

І подвиги, й сум, і утрата

У місті, як вічність, новім (М. Рильський).

Не бачу ні сестри, ні брата (Є. Маланюк).

А по дашку прозорої веранди

ходили то дощі, то голуби... (Л. Костенко).

Примітка 1. Коли частину однорідних членів поєднано бсзсполучниково, а частину — повторюваними сполучниками і (й), та (і), кому ставимо між усіма однорідними членами, у тому числі й перед першим сполучником:

Я пам’ятаю вчительку мою,

просту, і скромну, і завжди спокійну (В. Сосюра).

Світе мій гучний, мільйонноокий,

Пристрасний, збурунений, німий,

Ніжний, і ласкавий, і жорстокий,

Дай мені свій простір і неспокій,

сонцем душу жадібну налий! (В. Симоненко).

Примітка 2. Якщо однорідні члени поєднано сполучниками і (й), та (-і) в пари, то перед сполучником коми не ставимо, а пари відокремлюємо комами:

Я питав про майбуття народу свого вже по перших перемогах своїх під Жовтими Водами і Корсунем, питав своїх побратимів, старшин і простих козаків, священиків і високих ієреїв київських, пастухів і орачів, броварників і будників, питав удовицю і сироту бездомного, питав у гетьманських покоях і в простій хаті, на шляхах безкінечних і в церквах, у книгах і в посланнях (П. Загребельний).

Примітка 3. Коли сполучники і (й), та (—і), або, чи, не повторюються, кому перед ними не ставимо (про сполучник або див. ще п. 14);

Це були вірні Андрієві друзі і надійні охоронці його квітів та саду (В. Симонснко).

А якось на шостий чи сьомий день прискочив до річки на велосипеді хлопчина, Ванько, синок Дарчиної сестри (Григір Тютюнник).

Примітка 4. Коли два слова, перед кожним із яких стоїть сполучник і або ні, становлять усталений; вислів, то кому між ними не ставимо: і так і сяк, і туди і сюди, і вдень і вночі; ні туди ні сюди, ні сяк ні так, ні се ні те, ні вдень ні вночі, ні риба ні м’ясо тощо.

Кому не ставимо також між двома однорідними членами речення, що поєднані повторюваним сполучником і утворюють тісну змістову єдність (звичайно такі однорідні члени не мають при собі пояснювальних слів):

А потім і щастя і горе обірвались так раптом (Леся Українка).

3. Між однорідними членами речення, поєднаними протиставними сполучниками а, але, однак, проте, зате, та (=але), так, хоч (хоча):

Не слів мені, а стріл крилатих, вогняних! (О. Олесь).

І традиційні верби, і калина — все батьківське, але синівське — теж! (Б. Олійник).

Тече вода в синє море,

Та не витікає (Т. Шевченко).

З виду дід був древній, столітній, хоч ще кремезний (Панас Мирний).

Примітка. Коли хоч (хоча) вжито при окремому члені речення не як протиставний сполучник, а як частку, кому перед нею не ставимо: Прочитай хоч казку.

4. Перед сполучниками і, а також, ще й, а то й, та й, та ще, які приєднують до попередніх членів речення однослівний чи поширений компонент:

Давид роздягся, шинель на ключці повісив, і будьонівку (А. Головко).

Зазеленіли луги, ще й дібровонька (народна пісня).

5. Перед другим із парних сполучників не тільки... а й, не тільки... але й, не тільки... а ще й, не тільки... але також, не лише... а й, не лише... але й, як... так і, не так... як, хоч... але (та), не стільки... скільки, якщо не... то, що вживаються при однорідних членах речення:

Обертання Тургенєва в колі французьких письменників — Флобера, Золя, братів Ґонкурів, Доде — вилилося не тільки в сердечну приязнь між ними, а й у конкретний обмін культурними цінностями (М. Рильський).

Як жіночий, так і чоловічий жупан був не селянським, а козацьким і шляхтянським одягом (О. Воропай).

Не так тії вороги,

Як добрії люди —

І окрадуть жалкуючи,

Плачучи осудять (Т. Шевченко).

Розташувалися ми над Дніпром

Якщо не по-козацьки, то, гадаю,

Хоч по-рибальськи (М. Рильський).

6. Перед словами як, як-от, а саме і под., вжитими в реченні з однорідними членами після узагальнювальних слів:

Париж має два обличчя. Перше — це старий Париж, Париж старовинних будов, таких, як Собор Паризької Матері Божої (Нотр Дам де Парі), Лувр, Тюїльрі... (М. Рильський).

Весільний обряд складається з трьох частин, а саме: заручин, сватання й весілля.

7. При повторенні слова для позначення великої кількості предметів, тривалості чи інтенсивності дії, для увиразнення ознаки предмета, підкреслення заперечення тощо:

Древо мислі вродило — цитати, цитати, цитати (Л. Костенко).

Рости, рости, моя пташко,

Мій маковий цвіте (Т. Шевченко).

Здається, часу і не гаю,

а не встигаю, не встигаю! (Л Костенко).

8. Для виділяння звертань і залежних від них слів (про знак оклику при звертаннях див. § 128, п. 2):

Бачу, брате, весь ти в горі! (Г. Чупринка).

В таке цвітіння, князю Володимире,

тобі не важко бути камяним? (Л. Костенко).

Учителю, стою перед тобою

Малий, вчарований до німоти (Д. Павличко).

Яка ж ти красива, яка велична, земле моя (О.Довженко).

Я не люблю тебе, ненавиджу, беркуте! (1. Франко).

9. Після вигуків, якщо їх вимовляємо з окличною інтонацією меншої сили, ніж наступні слова в реченні (пор. § 128, п. З):

Ой, не солодко мандрівникові

В ніч таку іти через поля! (М. Рильський).

Гей, на коні, всі у путь! (П. Тичина).

Примітка 1. Вигуки о, ой, коди вони інтонаційно тісно пов’язані з подальшим звертанням (тобто після них немає паузи), комою не відокремлюємо:

О болю мій, я бачу в залі

одне обличчя, друге, третє! (Л. Костенко).

Ой сонечку-батечку,

Догоди, догоди... (О. Олесь).

Примітка 2. Після ну, ой, ах і под., ужитих для підсилення, кому не ставимо:

Ну що б, здавалося, слова...

Слова та голос — більш нічого (Т. Шевченко).

Ой летіла гуска додому —

Та впала, як грудка, додолу (І. Драч).

Примітка 3. Не відокремлюємо вигуки на початку речення, якщо вони стоять перед особовим займенником і наявним після нього звертанням:

Ой ти, дівчино,

З горіха зерня,

Чом твоє серденько —

Колюче терня? (І. Франко).

Гей ти, поле колоскове,

молодість моя! (В. Сосюра).

10. Після стверджувальних слів так, еге, еге ж, авжеж, аякже, гаразд та ин., заперечення ні, запитання що, а що, а також підсилювального що ж, коли безпосередньо за цими словами вжито речення, яке розкриває їхній конкретний зміст:

Так, вільна, вільна пісня! (Леся Українка).

— Земляка свого бачили? — Аякже, бачив (А. Головко).

Ні, слів докірливих не жди... (О. Олесь).

— Що, титаря вбили? (Т. Шевченко).

А що, коли не буде того дня? (В. Стус).

Що ж, авторучка — це не шабля з піхов (Л. Костенко).

Примітка. Слід відрізняти стверджувальні слова так, гаразд від прислівників так, гаразд, після яких кому не ставимо:

Так ніхто ще не вірив у мене! (Г. Чубач).

Гаразд ідуть наші справи.

Так само слід відрізняти заперечну частку ні від повторюваного сполучника ні (див. п. 2).

11. Для виділення вставних слів, словосполучень і речень (про вживання тире або дужок при вставних словах, словосполученнях і реченнях див. § 132, п. 15 і § 134, п. 2):

Вже почалось, мабуть, майбутнє.

Оце, либонь, вже почалось... (Л. Костенко).

Може, то казка знадлива —

тії смарагдові луки,

плеск тепловодої річки,

злотоіскристі піски? (Леся Українка).

Посмішка у ліфті блискавична,

Певна річ, призначена —

комусь... (М. Рильський).

“Кобзар” не став і, сподіваємось, ніколи не стане книгою архаїчною (О. Гончар).

Поміж людьми, як кажуть, добре й нам (Л. Глібов).

Примітка 1. Вставними найчастіше бувають такі слова, словосполучення й речення: бач, бачиш, бачите, бачте, безперечно, без сумніву, безумовно, бувало, відома річ, власне, головне, головним чином, далебі, даруйте, даруйте на слові, до речі, звичайно, звісно, здається, зрештою, зрозуміло, ймовірно, кажуть, коротко кажучи, либонь, мабуть, між іншим, мовляв, може, можливо, навпаки, на жаль, на мою думку, на нашу думку, напевно, наприклад, нарешті, на щастя, немає сумніву, отже, очевидно, певна річ, певно, поводьтесь, по-моєму, по-перше, по-друге, проте й однак (потрібно відрізняти їх від омонімічних протиставних сполучників проте й однак), сказати б, справді, у всякому разі, ясна річ, щоправда, що не кажіть; як би там не було; що б там не казали та деякі инші.

Слід відрізняти вставні слова та словосполуки від подібних до них слів та словосполук, які виконують роль обставин і тому комами не видаляються:

У нижчеподаній статті я, з вичайно, не охоплюю всіх проблем розвитку української мови (М. Рильський).

Але: Концерт звичайно закінчується о 10 годині.

Ці слова, д о речі, схвилювали всіх.

Але: Ці слова сказано до речі.

Примітка 2. Якщо сполучник а (рідше але) стосується вставного слова, його комою не відділяють — а власне, а втім тощо:

Чи не вкажете мені яких творів про методи етнографічні, а власне, про способи записування народних пісень? (Леся Українка).

Примітка 3. Вставні слова не виділяємо комами, якщо вони входять до складу відокремлених членів речення:

Марійка, очевидно поспішаючи, не поснідала.

Пор.: Марійка, поспішаючи, не поснідала, очевидно.

Зустрінемося сьогодні, мабуть увечері.

Пор.: Зустрінемося, мабуть, сьогодні увечері.

Примітка 4. Не виділяємо комами слова адже, все-таки, все ж таки, наче, начебто, немов, немовби, ніби, нібито, от, принаймні, які не є вставними.

12. Для виділення порівняльних зворотів, що вводяться словами як, мов, мовби, наче, немов, ніби, як і, ніж та ин.:

Там гарячого, як свіжа рана,

Тувіма спізнав я Юліяна (М. Рильський).

Слова уже не вірили словам

і мружились од правди, як од сонця (Л. Костенко).

У ранковім тумані

Дзвони плинуть, мов сни,

Ніби мрії останні

Сивої старовини (М. Рильський).

В моєму серці, наче в стремені

Нога часу з острогою тугою (Д. Павличко).

В садках кохалися, цвіли,

Неначе лілії, дівчата (Т. Шевченко).

Звичаї, як і мова, виробилися протягом усього довгого життя і розвитку кожного народу (О. Воропай).

І прозорість стигне у небеснім плесі

тонша і ясніша, ніж гострінь меча... (Т. Осьмачка).

Примітка 1. У сталих фразеологічних зворотах перед порівняльним сполучником кому не ставимо:

Дощ ллє як з відра. Почервонів як рак.

Примітка 2. Іменну частину складеного присудка, приєднану за допомогою сполучників як, мов, немов тощо, комою не відокремлюємо:

Державо, ти була як поле бою (Є. Маланюк).

Спомин був як блискавка (М. Рильський).

Иноді перед сполучниками як, мов, немов та ин. ставлять знак тире:

В нас назви сіл—як кремінь на ударі,

Як молотами куті якорі (А. Малишко).

Двомовність — як роздвоєне жало (Л. Костенко).

Примітка 3. Звороти, що уведені в речення за допомогою сполучника як і мають значення “в ролі кого, чого”, комою не виділяють:

Про масштаби Довженка як письменника можна судити з його найбільшої літературної праці — “Зачарованої Десни” (Л. Новиченко),

Сприймаємо Вашу відповідь як згоду.

Примітка 4. Не ставимо кому перед як, ніж у висловах (не) більш як, (не) раніше ніж, (не) довше ніж та ин.:

Ми їхали не більш як годину.

Чекати друзів довелося не д овше ніж три дні.

13. Для виділення відокремлених прикладок, як поширених, так і непоширених, особливо коли вони залежать від власного імени або займенника (про вживання дефіса при прикладках див. § 30, а про вживання тире — § 132, п. 7):

Він Пушкіна, вигнанця і співця

Приймав колись (М. Рильський).

Отак роки, отак без краю

На струнах вічности перебираю

Я, одинокая верба (П. Тичина).

Я син простого лісоруба,

Гуцула із Карпатських гір (Д. Давличко).

14. Для виділення відокремлених прикладок, що починаються сполучниками як, тобто, себто, цебто, або (=тобто) тощо:

Як учений, етнограф і фольклорист, Франко все життя з палким інтересом ставився до народної творчости (М. Рильський).

Антитеза, тобто протиставлення, дуже поширений прийом (А. Білецький).

Пунктуацію, або систему правил уживання на письмі розділових знаків, має знати кожен.

Примітка. Прикладки зі сполучником як виділяємо комами тільки тоді, коли вони виразно відокремлюються інтонаційно й мають додатковий значеннєвий відтінок причиновости. В инших випадках коми не ставимо:

Шевченко як поет відомий усьому світові.

У статті йдеться про Архипенка як художника.

15. Для виділення зворотів, що обмежують або уточнюють зміст усього речення й починаються словами крім (окрім), опріч, за винятком, особливо, замість, наприклад, навіть, зокрема й под., якщо їх виразно інтонаційно відокремлюємо:

Всі, крім поранених, піднялись і присунулись до нього (О. Довженко).

І старий зараз ніякої иншої роботи не визнає, окрім пасіки (М. Стельмах).

Ні птиць, ані людей, опріч

Ясної зірки в високости (А. Малишко).

Перекладачі художньої літератури, особливо поетичних творів, багато разів замислюються над тим, “що перекладається і що не перекладається” (А. Білецький).

Інтерес до російської прози XIX століття, зокрема до Льва Толстого, набув за тих часів у Франції великого розмаху й глибини (М. Рильський).

16. Для виділення відокремлених означень, виражених:

а) дієприкметниками та прикметниками, що мають при собі пояснювальні слова і стоять після означуваного іменника:

Сади, омиті музикою згадок,

ковтають пил міжселищних доріг (Л. Костенко).

Ганна підхопила малу Галю, захриплу від плачу (Ю. Яновський).

Не одна там народилась дума,

Повна щастя, ніжности, журби (М. Рильський);

б) дієприкметниками та прикметниками, які не мають пояснювальних слів і стоять після означуваного іменника, особливо в тих випадках, коли дієприкметники чи прикметники утворюють рад однорідних членів речення (двох або більше) і перед іменником є вже означення:

Високо, трохи не серед неба, стояв місяць, ясний, блискучий, повний (І. Нечуй-Левицький).

Живе життям і силу ще таїть

Оця гора, зелена і дрімлива (М. Зеров).

Червоних маків розгорівся ряд

Після дощу, ласкавого й рясного (М. Рильський);

в) дієприкметниками та прикметниками (як із пояснювальними словами, так і без них), що стоять перед іменником і виконують роль означення з обставинним відтінком:

Дезорганізований раптовістю нічної атаки, ворог не встиг учинити скільки-небудь сильного опору (О. Гончар).

У червонім намисті, зав’язана великою хусткою, Марта була б дуже гарною молодицею (І. Нечуй-Левицький);

г) дієприкметниками та прикметниками (як із пояснювальними словами, так і без них), що стосуються особових займенників:

Ти згадала мене, бездольного... (Леся Українка).

А я, пригнічений журбою,

Іду поодаль за тобою (О. Олесь).

З природи мовчазна, вона залюбки слухала веселу та гарну бесіду (М. Коцюбинський);

ґ) іменниками у непрямих відмінках (із прийменниками або без них), щоб надати їм більшої змістової ваги порівняно з невідокремленими членами речення:

...А над осінь прилітає птиця

Із північних сивих чагарів,

З чорними, печальними очима,

З довгим дзьобом, ніби про запас,

Для людей байдужих невидима,

Таємнича, як смеркання час (М. Рильський).

Висока могила-курган здіймається неподалік серед розриву хлібів, оборана, неторкана, в сивих полинах (О. Гончар).

Примітка. Не виділяємо і не відокремлюємо комами означення з пояснювальними словами або без них, коли вони за змістом невіддільні від означуваних іменників:

Минаючи убогі села

Понаддніпрянські невеселі,

Я думав... (Т. Шевченко).

17. Для виділення відокремлених уточнювальних обставин місця, часу тощо:

Внизу, в гущавині, було тихо, свіжо (О. Гончар).

Він [чаклун] поселився в домі їхньому,

під зорепадом жолудів (Л. Костенко).

Над головою старого, на ріжку скрині, потріскувала саморобна воскова свічка (М. Стельмах).

Восени, перед відльотом у вирій, тривожиться і табунами збирається птаство (М. Стельмах).

18. Для виділення відокремлених обставин, виражених дієприслівниковими зворотами:

Підв’язуючи світлий виноград,

Сміється дівчина не знати з чого (М. Рильський).

Та він, пересилавши втому,

коня підкликає з туману (А. Малишко).

По кладці молодиця перейшла,

Похитуючи відрами дзвінкими (М. Рильський).

Переглядаючи трагічні сторінки Каменяревого життя, поет [Павличко] постійно пам’ятає про звязок Франка з нашим часом (Р. Лубківський).

Примітка. Дієприслівниковий зворот, який стоїть після сполучників і, та, а, що поєднують однорідні присудки, виділяємо комами з обох боків:

Прислухались і, не вірячи самі собі, одхиляли сінешні двері (М. Коцюбинський).

19. Для виділення відокремлених обставин, виражених одиничними дієприслівниками, коли вони означають час, причину, умову дії чи стану:

Повечерявши, полягали спати (Панас Мирний).

І я, заплакавши, назад поїхав знову на чужину (Т. Шевченко).

Примітка. Одиничні дієприслівники, що стоять безпосередньо після присудка і мають значення способу дії, комами не відокремлюємо:

Вона сиділа замислившись (Ю. Яновський).

Ідуть дівчата в поле жати

Та, знай, співають ідучи (Т. Шевченко).

Із вирію летять курличучи ключі (М. Зеров).

II. Кома в складному реченні

У складному реченні кому ставимо:

1. Для відокремлення речень, що входять до безсполучникового складного речення зі значенням переліку подій, явищ (про вживання крапки з комою або тире в таких реченнях див. § 130, п. 2 і § 132, п. 9):

Жилаві зачіплянські акації ждуть ночами нового цвіту, чиєсь кохання жде сріблястих акацієвих ночей (О. Гончар).

З золота зіткане сяйво ллється,

Ліс в нім купається, листя сміється (М. Рильський).

У пропилений стишений став

Сплинув денний просмалений грюкіт,

Сплять вітри на блакитних постах,

Спить Поділля — земля Кармелюків (І. Драч).

Спочатку примовкали коники, тоді шелеснуло листя, потім знову запала тиша (Ю. Смолич).

2. Для відокремлення речень, що входять до складносурядного речення зі сполучниками єднальними (і (й), та (=і), зіставним (а), протиставними (а, але, однак, проте, зате, та (=але), приєднувальними (та й, а також та ін.), градаційними (не тільки... а й, не тільки... але й і под.) (про вживання крапки з комою і тире в складносурядних реченнях див. § 130, п. 3 і § 132, п. 8):

Танцюють згуки на дзвіниці,

І плаче дзвін (П. Тичина).

Катерину чорнобриву

В полі поховали,

А славнії запорожці

В степу побратались (Т. Шевченко).

Усе іде, але не все минає

над берегами вічної ріки (Л. Костенко).

Добриня був добрий воєвода, сміливо стояв на стіні, умів вести за собою людей, та й люди вірили йому (С. Скляренко).

Не тільки тужна пісня лилася із змученої душі матері, а й пропікали сльози гарячі сліди на її обличчі (Г. Тютюнник).

Примітка 1. Иноді перед сурядними сполучниками і, та, а, але, однак і под. замість коми ставлять крапку, щоб надати більшої змістової самостійності і значущості відповідним частинам складносурядного речення:

Ми, на жаль, менше знаємо про українсько-французькі культурні зв’язки. А вони були (М. Рильський).

Оляна любила і вміла слухати себе, своє тіло. Але сьогодні воно мовчало (Григір Тютюнник).

Примітка 2. Якщо в складному реченні зі сполучниками і (й), та (=і) є спільне повнозначне слово або спільне головне чи підрядне речення, то кому перед цими сполучниками не ставимо:

На хвилину раптом стихли голоси і спинилися тіні (Л. Смілянський).

Я люблю, коли є в домі діти

І коли вночі вони сміються (М. Рильський).

Ізнов моя до тебе думка лине,

Далекий краю ранньої зорі,

Де тигрів слід веде до Уссурі

І спіє виноград між віт ялини (Борис Тен).

У хаті вже було повно людей і тютюновий дим ходив над головою хвилями, коли Юхим переступив через поріг (А. Головко).

3. Для відокремлення речень, що входять до складного речення з безсполучниковим і сурядним зв’язком:

Синіють води, зеленіє яр,

І стеляться сліпучі краєвиди (М. Зеров).

Вставлено у вікна другі рами,

Вата і калина поміж рам,

Знову стали діти школярами,

І синиця дзвонить школярам (М. Рильський).

О так! Минають роки і віки,

Усе спливає хвилями ріки,

Й життя нові нам ставить теореми (Борис Тен).

4. Для відокремлення речень, що об’єднуються в одне складносурядне речення за допомогою повторюваних сполучників і... і, ні... ні, або… або, то... то, чи... чи, не то... не то, чи то... чи то тощо:

І між руїн Добро беззахисне зникає,

І мати гине, й гине син (Є. Маланюк).

І летять гуси, і летять журавлики,

І літа мої листом осипаються (Б. Олійник).

Ні струна не задзвенить, ні пісні не звучать... (Ю. Федькович).

Або не сокіл я, або спалила мені неволя крила (Леся Українка).

То вони [крижини] наздоганяли човни, то човни наздоганяли їх (Б. Харчук).

Чи то праця задавила молодую силу,

Чи то нудьга невсипуща його з ніг звалила (Т. Шевченко).

Примітка. Якщо сполучники або і чи в складносурядному реченні не повторюються, то кому перед ними не ставимо:

Часом на цій вересневій сині вилитими дзвіночками колихалися грона жолудів або виділявся обрис пташини (М. Стельмах).

5. Для відокремлення в складнопідрядному реченні підрядних речень, уведених сполучниками або сполучними словами, від головних і від инших підрядних:

Андрій чомусь вірив, що Ольга прийде по квіти (В. Симоненко).

Прощай же, радосте, бо я беру квиток,

беру квиток на шпиль самої Туги! (Л. Костенко).

Свою любов, голубку швидкокрилу,

давно я випустив на білий світ,

аби вона будила сонце в морі,

воркуючи ім’я лиш Беатриче (Т. Осьмачка).

Гаснуть вогні у місті,

Ніби в безодню моря

Падають зорі янтарні (М. Рильський).

Дика рожа

Ще квітне, хоч на долах — вже жнива (Є. Маланюк).

Не було, здається, жодної в Україні оселі, котрої не прикрашали б рушниками (В. Скуратівський).

Чи, може, в цім калейдоскопі літ,

де все нещадно звичне і щоденне,

ти просто мені дивишся услід

і трохи любиш сни свої про мене? (Л. Костенко).

Спасибі ж тим, хто дарує нам щастя добрих спогадів (Григір Тютюнник).

Я писав про Францію, яку ніжно любив Генріх Гейне, чиїй пам’яті я й присвячую свою книжку (М. Рильський).

Я бачив, як зірниця впала,

Як на снігу вона палала,

Як сніг, біліший від лілеї,

Вночі іскрився біля неї (Д. Павличко).

Взагалі треба сказати, що і в Парижі, і скрізь у Франції впадала в око та дбайливість, із якою ставляться французи до пам’яток старовини (М. Рильський).

Примітка 1. Иноді перед підрядними сполучниками і сполучними словами замість коми ставимо крапку, щоб надати більшої самостійности і змістової значущости підрядним частинам складнопідрядного речення:

Спочатку так: терзати, розпинати.

Щоб знав. Щоб знов. Щоб слухався. Щоб звик (Л. Костенко).

Чіпляйся за кручу, як терен колючий,

чіпляйся за небо, як яблуні цвіт.

Бо вже ослонився безокрай чужинний.

Бо вже чужинецький ощирився край (В. Стус).

Примітка 2. Кому не ставимо перед як у висловах як слід, як треба, як таяться, а також перед куди у вислові куди заманеться й под., які перетворилися на прислівникові сполуки, втративши ознаки підрядного речення:

Працювали як слід.

Доводься як годиться.

Іди куди заманеться (Григір Тютюнник).

Примітка 3. Комою не відокремлюємо одиничні відносні займенники та прислівники, що є, власне, інверсованою частиною непрямого питання:

Любила хлопця й не казала якого.

Ми повернемось, але не знаємо коли.

Іван ішов до пасажирського, щоб побачити знайому провідницю. А може, це й не те — знайому. Він ще сам не знав що (Григір Тютюнник).

Примітка 4. Складені підрядні сполучники тому що, через те що, для того щоб, незважаючи на те що, після того як, унаслідок того що, замість того щоб та ин., усередині яких кому не ставимо, слід відрізняти від омонімічних сполучень члена головного речення, вираженого прислівником тому або займенником те в різних відмінках із прийменниками, і відокремлюваних комою сполучників що, як, щоб підрядного речення (відмінність між першими і другими залежить від логічного наголосу та інтонації):

Надворі стало темно, через те що небо затягло чорною хмарою.

Надворі стало темно через тe, що небо затягла чорною хмарою.

Примітка 5. Кому ставимо перед як у зворотах не хто инший, як...; н е що инше, як...:

Те, що ії зацікавило, було не що инше, як троє осідланих коней під ґанком вілли (М. Коцюбинський).

Примітка 6. Коли перед підрядним реченням стоять частки не, і, то підрядне речення від головного комою не відділяємо:

Мене цікавить не як це трапилося, а які можливі наслідки цієї події. Пор.: Мене цікавить не те, як це трапилося...

Треба бути спокійним і к оли обставини цьому не сприяють. Пор.: Треба бути спокійним і тоді, кол и обставини...

Примітка 7. При збігу сполучників не ставимо кому перед другим із них тоді, коли в наступному реченні наявні співвідносні слова то, так:

І якщо пісня вийде в люди,

То пломінь серця не згашу (А. Малишко).

Пор.: Скористаюся з Вашої поради і, якщ о зможу, надішлю статтю.

Якщо перший з таких сполучників протиставний (а, але, однак та ин.), то кому після нього взагалі не ставимо:

Він прокинувся увечері, ...довго пив чай, а коли зовсім стемніло, став збиратися у свою п’яту вилазку (Л. Первомайський).


§ 130

§ 130. КРАПКА З КОМОЮ (;)

Крапку з комою ставимо:

1. Між поширеними однорідними членами речення або між рядами однорідних членів, особливо якщо всередині хоч би одного з них є коми:

Привіт тобі, зелена Буковино,

Твоїм хорошим горам і гаям;

Твоїм одважним, дорогим синам! (В. Самійленко).

Чого тільки немає у Даниловому лантусі: тут і ніж, і ложка, і шматок дроту, і казанок; пшоно і сало, цибуля й борошно, картопля й сіль, хліб і сухарі; а ще великі садівницькі ножиці, пилка, сокира, терпуг; а ще гачки, важки та поплавці до вудок; ще коробочок десять сірників, загорнутих у шмат парусини, щоб не одвологли в дощ (Григір Тютюнник).

На чому б не спинилось моє око, скрізь і завжди я бачу щось подібне до людей, коней, вовків, гадюк, святих; щось схоже на війну, пожар, бійку чи потоп (О. Довженко).

Повагом чвалає Баглай-студент у своєму трикотажному спортивному костюмі; щось намугикує йдучи (О. Гончар).

2. Між реченнями, що входять до безсполучникового складного речення, коли вони поширені або всередині них уже є розділові знаки:

Усміх пославши в останнім промінні,

Згинуло радісне літо;

Дощик уїдливий, дощик осінній

Сіється, наче крізь сито (Г. Чупринка).

Бурі із моря над сином літали,

наче у вирій важкі журавлі;

із крил своїх пера губили вони на луги;

у перлах із дна океану ті пера були (Т. Осьмачка).

Іванко лупнув очима, помітив на порозі дівчину, власне, лише її обличчя, довгобразе, обрамлене білим, як повісмо, волоссям; волосся хвилями спадало на плечі і на груди, на цих хвилях і на волохатих віях якусь мить іскрилися сніжинки, дівчина, мабуть, прийшла знадвору (Р. Федорів).

3. Між реченнями — частинами складносурядного речення, поєднаними сполучниками і, та, а, але, проте, однак та ин., якщо ці речення мають значний обсяг або всередині них є коми:

І знову були яруги, глибше і ширше розриті дощовою водою; і знову Федорові Несторовичу доводилося виважуватись, плигаючи через них (Григір Тютюнник).

Осінній вітер в лузі свище,

Вербу хитаючи тонку;

А я схиляюся ще нижче

Себе побачити в струмку (Т. Осьмачка).

Ся розмова лишила в мені якийсь гіркий несмак; але миритись, брати назад свої слова у мене не було бажання (Леся Українка).

4. Між реченнями — частинами складного речення, поєднаними безсполучниковим і сурядним зв’язком зі сполучниками і, а, але та ин., якщо ці речення вказують на відносно самостійні події або явища й ускладнені розділовими знаками (здебільшого комами):

Їде, їде фастівський полковник,

Сонце рвуть підкови;

Мають, мають шлики, як вітрила

На вороних гривах;

Іржать коні й простягають морди

У Сеймові води;

А Батурин теє зачуває,

Брами відчиняє;

І Мазепа булаву з гербами

Підносить над брами... (Т. Осьмачка).

5. Між поширеними однорідними підрядними реченнями, підпорядкованими тому самому головному реченню, особливо коли всередині таких підрядних уже є розділові знаки:

Доводилося вам їздити пізньої весни чи раннього літа по Україні? Міряли ви її безмірні шляхи зелених та рівних степів, де ніщо не забороняє вашим очам виміряти їх і вздовж, і вшир, і впоперек; де одні тільки високі могили нагадують вам про давнє життя людське...; де синє небо, побратавшись з веселою землею, розгортає над нею своє блакитне, безмірно високе, бездонно-глибоке шатро..? (Панас Мирний).

І тепла радість душу обняла,

І сам не знаєш у задумі світлій,

Що краще— вечір цей чи ночі мла;

Що краще — біля тебе сад розквітлий

І серць квітучих трепет молодий

Чи над тобою зоряні сади (Борис Тен).

Поволі темнішає поле

й до місяця сяє в росі,

та очі мої вже ніколи

сльозами не блиснуть красі:

покинули друзі безсилі

мене умирати в степу,

де вітер гойда на могилі

у житі довічну журбу;

де сокіл мандрує під небом

й несе мою волю кудись;

де серце моє вже над степом

не здужає крикнуть “вернись” Осьмачка).

6. Між порівняно незалежними групами речень, коли необхідно вказати межі між ними на противагу розмежуванню окремих речень иншими розділовими знаками:

Щойно полуниця відходить, а вже буріють вишні-петринівочки, шовковиця сиплеться, а там зажовтіють абрикоси; буває, так наспіє полуниці, що жінкам невправка з нею, тоді оголошується загальна мобілізація, вже й металурги лазять поруч з дітьми по садках... (О. Гончар).

7. У кінці рубрик переліку, ускладнених внутрішніми розділовими знаками (про крапку в цих випадках див. § 126, п. 3):

Слід визнати, що культура людського суспільства — багатобічне явище, в якому слід розрізняти такі сторони: 1) логічну — нагромадження знань, науки; 2) ідеологічну — релігія та філософія; 3) політичну — організація суспільства, державний устрій, міжнародні відносини, союзи, договори, угоди; 4) етичну — побут і звичаї; 5) економічну — промисловість, виробництво продуктів та засобів існування людей, обмін та торгівля; 6) технічну — створення засобів виробництва, знарядь праці, інструментів та механізмів, генераторів енергій; 7) артистичну — мистецтво, словесність, художня література, поезія, музика, театр, живопис, скульптура, архітектура (А. Білецький).

Примітка. Крапку з комою нерідко використовують у ділових паперах, зокрема між пунктами ухвал конференцій, нарад, засідань тощо.


§ 130

§ 131. ДВОКРАПКА (:)

Двокрапку ставимо:

1. Перед однорідними членами речення, якщо вони стоять після узагальнювального слова або словосполучення:

У густій мряці, білій як молоко, все пропадало: небо, гори, ліси, пастухи (М. Коцюбинський).

Несуть пани есаули

Козацькую збрую:

Литий панцир порубаний,

Шаблю золотую,

Три рушниці-гаківниці

І три самопали... (Т. Шевченко).

Заснув, знечувся й коли, і снилися красиві коні: сірі, гніді, вороні (В. Симоненко).

Примітка 1. Двокрапку ставимо перед однорідними членами речення й тоді, коли немає узагальнювального слова чи словосполучення, проте перед переліком робимо попереджувальну паузу й однорідні члени речення читаємо з перелічувальною інтонацією:

Та в цю хвилину двері розчинились

І ввійшли: якийсь рудобородий

в довгому старім плащі подертім;

з лірою ж за ним дідок кошлатий,

що все кашляв та все очі мружив;

іще й третій, що безрука щуливсь... (П. Тичина).

ІІримітка 2. Про вживання тире перед узагальнювальним словом див. § 132, п. 6.

2. Між двома частинами безсполучникового складного речення, якщо друга частина розкриває зміст першої частини в цілому або одного з її членів, а також указує на причину того, про що йдеться в першому реченні:

Вірю: до скону віків не порушиться слово богинь! (Леся Українка).

Присвячую, прошу й молю:

Прийміть на теплі руки

Ви книгу скорбную мою,

Народжену із муки! (Т. Осьмачка).

А ще й таку я вирізьблю картину:

зі всіх дворів збігається рідня (Л. Костенко).

Я відвернувся: незручно приглядатись до незнайомої людини (Є. Гуцало).

Дніпро і в заводях неспокійний: вітер воду вівсюжить (О. Гончар).

Вареники на Масляну годиться варити щодня: “вареники доведуть, що і хліба не дадуть!”(О. Воропай).

Примітка. Про вживання двокрапки при прямій мові див. § 136, п. 3.


§ 130

§ 132. ТИРЕ (—)

Тире ставимо:

1. Між підметом і присудком на місці пропущеного дієслова-зв’язки, коли присудок виражений іменником або кількісним числівником у називному відмінку. При цьому присудок буває як непоширеним, так і поширеним:

Бук — дерево.

Три та сім — десять.

Київ — столиця України.

Талант — ліричне джерело (Є. Маланюк).

Мудрий скарбівничий — пам’ять людська (Григір Тютюнник).

Ти — пустеля палюча (І. Драч).

Примітка. Перед заперечним присудком, вираженим іменником у називному відмінку з заперечною часткою не, тире звичайно не ставлять:

Серце не камінь.

2. Між підметом і присудком, коли один із цих членів речення (або обидва) є інфінітивом:

Говорити — річ нудна (М. Рильський).

Найвище уміння — почати спочатку

життя, розуміння, дорогу, себе (Л. Костенко).

Спинитися — вмерти з одчаю й знемоги (М. Бажан).

У нас кохати — полюбить сповна (А. Малишко).

Кохати — нові землі відкривати (І. Драч).

3. Перед це, оце, то, ось і под., якщо пов’язаний з ними присудок виражений іменником у називному відмінку або неозначеною формою дієслова:

Любов — це приторк ледве чутний (М. Рильський).

Поезія — це завжди неповторність,

якийсь безсмертний дотик до душі (Л. Костенко).

Класична пластика і контур строгий,

І логіки залізна течія —

Оце твоя, поезіє, дорога (М. Зеров).

Ти — Адам. Журба — твоя коханка,

а земне тяжіння — то любов (В. Стус).

Лукія — ось його щедра молодість (О. Гончар).

Примітка. Тире ставимо й перед єднальними сполучниками і (й), та (або зрідка після них) між двома присудками, якщо другий з них виражає щось несподіване або різко протилежне до висловленого першим:

Земля на прощання усміхнулась — і потемніла (Панас Мирний).

Мигне тільки рябенька спинка або гострий шпичастий хвостик — і зникне (М. Коцюбинський).

Живеш — і жди. Народжуйся — і жди (В. Стус).

Або — після сполучника:

Я тоді швидко підводжусь і — зирк через комин (О. Довженко).

4. На місці пропущеного члена речення, переважно присудка:

Крізь шибку виднілись білі колони тераси, а за ними — квітник (М. Коцюбинський).

Останні дні — знову в Парижі (М. Рильський).

Без витоку нема ріки,

Як без коріння — крони (П. Осадчук).

5. Перед узагальнювальним словом, що стоїть після однорідних членів речення:

Дерева, трави, птахи, звірі, земля — все вмерло (П. Загребельний).

День, вечір, ніч, ранок — все біле, все тьмяне (Леся Українка).

І пригорки, й довгі долини, й зелені левади в вербах понад ставком — усе зеленіло й лисніло на веселому сонці (І. Нечуй-Левицький).

І трави, й ниви, й небо, й сонце — все, усе змінилось у хлопчика в очах (І. Франко).

Землю й днину, цвітіння й птиць, і теплий грім — ти все вмістив в одну хвилину в гарячім подиху своїм (А. Малишко).

Ні спека дня, ні бурі, ні морози —

Ніщо не вб’є любов мою живу (В. Сосюра).

6. Після переліку, якщо перелік іде за узагальнювальним словом і не закінчує речення:

Та всі голоси: і зяблика, і вівсянки, і зеленушки, і навіть одуда — заглушувало кування зозулі (О. Дончснко).

Усім вона: і звірові, і птахові — дає свій щедрий даток (М. Рильський).

7. Для виділення прикладок усередині й у кінці речення, якщо перед ними можна, не змінюючи змісту, вставити а саме:

Серед самумів, серед злив

Екстрактами могутніх формул

Він — неустанний хімік слів —

Планує витривалу форму (Є. Маланюк).

Є церква у Варшаві. Там стіна

Ховає Польщі й людськості святиню —

Шопена серце (М. Рильський).

Примітка. Якщо прикладка є власним іменем, то її частіше відокремлюють комами:

Та друг мій, Ярослав, ще й після того не раз був на устах усіх! (П. Тичина).

Тамарі він чомусь видався схожим на доброго, покривдженого лісовика, Чугайстра, з гуцульської казки (Ю.Myшкетик).

8. Між частинами заперечного порівняння:

...То ж не вовки-сіроманці

Квилять та проквиляють,

Нe орли-чорнокрильці клекочуть,

Попід небесами літають, —

То ж сидить на могилі

Козак старесенький,

Як голубонько сивесенький,

Та на бандуру грає-виграває,

Голосно-жалібно співає (народна дума).

Не Зевс, не Пан, не Голуб-Дух, —

Лиш Сонячні Кларнети (П. Тичини).

9. Mix реченнями, що входять до безсполучникового складного чи складносурядного речення, якщо друге з них указує на наслідок дії чи стану або висновок:

Защебетав соловейко —

пішла луна гаєм (Т. Шевченко).

Годі, минулося — гордая й вільная,

В муках я більш не схилюсь (Г. Чупринка).

Орач торкнеться до керма руками —

І нива дзвонить темним сріблом скиб (М. Стельмах).

Сам не спав — і нікому не давав спати, сам не спочивав — і нікому не було спочинку, сам не їв — і всі коло мене були голодні (П. Загребельний).

Старий Потоцький з Калиновським за ці два тижні могли б уже прийти на поміч своєму оточеному війську — і тоді не зоставалося б у мене ніяких надій

(П. Загребельний).

Переді мною пройшла виконувана під звуки тамбуринів і примітивних сопілок знаменита фарандола — і згадались, пробачте, давні мої ж таки рядки... (М. Рильський).

10. Між частинами безсполучникового складного речення, коли перша частина виражає час, умову, допустове значення тощо:

Зайде сонце —

Катерина по садочку ходить (Т. Шевченко).

Гаї шумлять —

Я слухаю.

Хмарки біжать —

Милуюся (П. Тичина).

Йшла гойдливими, грузькими плавнями — сила пташви випурхувало з-під ніг і лопотіло над головою (Б. Харчук).

Вам страшно — геть ідіть з дороги (Леся Українка).

Забудеш рідний край — тобі твій корінь всохне.

Вселюдське замовчиш — обчухраним зростеш (П. Тичина).

Трапиться слово зрадливе —

Геть його, сину, гони! (Б. Олійник).

Билися об мене гнівливі хвилі нетерплячки — я вистояв (П. Загребельний).

11. Між реченнями, коли їхній зміст різко протиставлено:

Ще сонячні промені сплять —

Досвітні огні вже горять! (Леся Українка).

Не козак вклонявся королеві — король схиляв голову перед козаком! (П. Загребельний).

Канецпольський займав переправи на річках, я міг би перешкодити йому — і не перешкодив (П. Загребельний).

12. Між частинами безсполучникового складного речення, коли друга частина виражає порівняння:

Подивилась ясно — заспівали скрипки (П. Тичина).

13. Між двома або кількома власними іменами, сукупністю яких називають науковий закон, теорію, вчення:

Фізичний закон Бойля — Маріотта.

14. Між двома (переважно) або більше словами на позначення просторових, часових або кількісних меж (замість словосполучень із прийменниками від... до):

Автотраса Київ — Львів.

Ми працювали в бібліотеці протягам березня — травня.

Українська поезія XIX — XX ст.

Вантаж вагою п’ять — сім тон.

Ми вилетіли за маршрутом Москва — Варшава — Брюссель — Париж, з пересадками у Варшаві і Брюсселі (М. Рильський).

15. Для виділення поширених вставних слів і словосполучень (або вставного чи вставленого речення), що стоять усередині речення:

... Топольський — молодий чоловік, але — на думку пана посла — надзвичайно талановитий і солідний (О. Маковей).

А тоді зопалу — не встигло радіо попередити! — вернулися морози (В. Яворівський).

Примітка 1. Про вживання ком і дужок при вставних словах, словосполученнях і реченнях див. § 129, п. 11; § 134, п. 2.

Примітка 2. Коли після тире стоять слова, які потрібно виділяти комами (наприклад, вставні слова), то першу кому опускаємо:

Не знать звідки взялись [орендарі], наїхали й позбирали панські землі під оренду — звісно, за ту ціну, яку самі призначили (Панас Мирний).

16. Разом із комою для вирізнення переходу від підвищення до зниження інтонації в періоді:

Коли весна рожева прилетить

І землю все вбере і заквітчає,

Коли зелений гай ласкаво зашумить

І стоголосо заспіває,

Коли весні зрадіє світ увесь

І заблищить в щасливій долі,

І ти одна в квітках і травах, в полі десь,

Серед весни, краси і волі

Не зможеш більше серця зупинить,

Що в грудях буде битись, мов шалене,

І скрикнеш, — знай, не долетить

Уже твій скрик тоді до мене (О. Олесь).

17. Як додатковий знак після коми перед словом, яке повторюють для того, щоб пов’язати з попереднім реченням наступне (найчастіше — підрядне, яке підсилює, доповнює або розвиває головне):

Шевченківський Палій стоїть на порозі того прозріння, до якого доходить Іван Вишенський у поемі Франка, — на порозі усвідомлення, що тільки в діяльнім служінні своєму народові може бути остаточне виправдання людини, що тільки в ньому вища рація людського існування (М. Рильський).

18. Для спсціяльного підкреслення паузи різного змістового і стилістичного характеру:

Не слухає сонце,

За гору сідає.

І нам посилає

На всю ніч — прощай! (В. Самійленко).

На прю ми стали проти царства тьми,

Що оскверняє море й суходоли,

І віримо, що переможем — ми,

І знаємо, що не вмремо — ніколи! (М. Рильський).

Ступай — майбутньому назустріч,

і хай хода твоя летка

легкою буде. І не треба

жалких жалінь, І — задарма (В. Стус).

Примітка. Про вживання тире при прямій мові див. § 136.


§ 130

§ 133. ТРИ КРАПКИ (...)

Три крапки ставимо:

1. На позначення перерваності або незакінченості висловлення:

В маєтку гетьмана Івана Сулими,

в сучасному селі, що зветься Сулимівка,

до кінських грив припадеш грудьми,

промчали хлопці — загула бруківка —

і тільки гриви… курява... і свист...

лунких копит оддаленілий цокіт...

і ми... і степ... і жовтий падолист...

і цих дворів передвечірній клопіт... (Л. Костенко).

Юнак розплющив очі: синь!

Літак... Димки... І височінь (П. Тичина).

Пекучий день... лісів солодка млява...

смага стежок... сонливиці левад... (Л. Костенко).

Пробігли тіні — сумні хвилини:

Плили хмарини чужі, далекі... (П. Тичина).

Примітка. Три крапки ставимо всередині речення за великої паузи, коли далі висловлюємо щось несподіване:

Набігли тіні — і... ждуть долини (П. Тичина).

Це за такими, певно, здавна,

відколи зорі у Ковші,

все плаче й плаче Ярославна —

в Путивлі... в музиці... в душі (Л. Костенко).

2. На позначення уривчастости мовлення від хвилювання, зворушення, сильних переживань:

Ні, слів докірливих не жди...

Постій... не плач! постій, — не йди.

Замовкну я... уста стулю...

Люблю... люблю... люблю... люблю!.. (О. Олесь).

Плачеш?.. в груди б’єш, конаєш...

Я конаю, мати, й сам...

Ой... нащо ж... малу дитину

Доручала... ти... степам... (О. Олесь).

А завтра поїду. І, може, усе це — востаннє.

Цей берег... цей вітер... ці люди привітні в селі... (Л. Костенко).

Примітка. У реченнях питальних і окличних у таких випадках ставимо відповідно знак питання або знак оклику та дві крапки:

Хто ж буде мудрий уміть розбудити

страхіття, що спить у лісах?.. (Т. Осьмачка).

Розпрозорились озера!.. (П. Тичина).

Знай, мій роде, люде бідний,

Не помреш без щастя й долі!.. (Г. Чупринка).

3. На позначення пропуску в цитаті, а також коли цитату беремо не з початку речення або коли цитоване речення наводимо не до кінця:

Про цей переклад “Ілія́ди” І. Франко сказав: “... се не популяризований, але справді націоналізований наш український Гомер, і то націоналізований так щасливо, що я не знаю нації, яка могла б похвалитися подібною працею” (О. Кундзич).


§ 130

§ 134. ДУЖКИ [( )]

У дужки беремо:

1. Підзаголовки, пояснення иншомовних та маловідомих слів тощо:

Видатний філолог сучасности (Наукові виклади на честь 85-ліття Юрія Шевельова). — Харків, 1996.

Метафора (дослівно — перенесення) — використання слів не в їх прямому, а в їхньому переносному значенні, наприклад, потік мовлення, плоди просвіти, блискуча думка, промінь надії, кермо влади тощо (А. Білецький).

Встановлення особливостей всіх можливих стилістичних різновидів (варіянтів) висловлювань через відмінності граматичної будови мов є нездійсненним завданням (А. Білецький).

2. Вставні слова, словосполучення та речення, вставлені конструкції, подані як додаткові зауваження до повідомлюваного (див. ще § 129, п. 11; § 132, п. 15):

Не вміли стишувати своїх голосів, говорили між собою, шапок не скидаючи, були горді з панами й з самим чортом, отож і звано їх шумейками, крикливцями, говорунами, гордієнками, або ж на козацький манір: Семен Нездіймишапка (з Кременчуцької сотні Чигиринського полку) (П. Загребельний).

Для української поезії першої половини XX сторіччя характерне співіснування різних літературних напрямків (від неокласицизму до футуризму) з їхніми мовними стилями (А. Білецький).

За плечима у Данила напханий усячиною лантух та рушниця, на ногах поклеєні великими латками (щоб не протікали) гумові чоботи, а на ремінці поверх старенького піджака — шкіряні торбинки з набоями (Григір Тютюнник).

Завдання вихователя-педагога (а кожен педагог — насамперед вихователь) полягає в тому, щоб у свідомості кожного учня не згасав вогник жадоби, знань (В. Сухомлинський).

Так повелось, що літньою порою

(В час профвідпустки — прозою скажу),

Не люблячи курортного застою,

Який людину повиває в ржу,

Яз друзями, з хорошою братвою

(Знов поетичности зламав межу!)

Подорожую по містах і селах,

По щедрих ріках, по гаях веселих (М. Рильський).

Геніяльний поет

роздвоївся (на себе і страх!) (В. Стус).

3. Ремарки в драматичних творах при прямій мові дійових осіб:

Куниця (хапає її руки і притягає до себе, весь тремтячи від хвилювання). Ольго! Ольго, рідна! Ти жива... ти тут... в таку хвилину! (Плаче, цілує її руки).

Ольга (голубить його голову). Ну, годі-бо, заспокойся, бідний... (І. Кочерга).

Батько (пошепки до дідів)

Йдіть... бо близько до біди! (О. Олесь).

Старий

(жебрацьким рухом простягає руку)

Подай мені, убогому, хоч грошик!

Подай хоч грошик з тих своїх скарбів! (Л. Костенко).

4. Фрази, що вказують на ставлення слухачів до слів (промови) якоїсь особи:

(Оплески). (Сміх). (Вигуки схвалення).

5. Прізвище автора, що стоїть після цитати, наведеної з його творів (див. приклади до п. 2 і 3).

6. Знак питання або знак оклику в цитатах для виявлення ставлення мовця до висловленої кимсь думки.

Примітка 1. Зверніть увагу на те, що:

а) кому, крапку з комою, двокрапку й тире не ставлять (крім поодиноких специфічних випадків) перед відкритою чи закритою дужкою, а тільки після останньої;

б) знак питання, знак оклику та три крапки можуть стояти перед закритою дужкою, якщо вони безпосередньо стосуються слів, узятих у дужки; якщо ж ці знаки стосуються всього речення, їх ставлять після закритої дужки.

Примітка 2. При збігу в реченні внутрішніх і зовнішніх дужок можна за потреби застосовувати дужки різної форми (круглі та квадратні). При цьому круглі дужки слід ставити всередині квадратних.

Примітка 3. Після цитати, за якою йде в дужках посиланая на автора та джерело, крапки не ставимо, а переносимо її за дужки. Проте, коли безпосередньо перед прізвищем автора є вже дужки, крапку слід ставити перед посиланням на автора або джерело:

Півпоета роздвоїлося

(на чвертьпоета і страх!).

Чвертьпоета роздвоїлося

(на осьмуху і страх) (В. Стус).

Примітка 4. Після закритої дужки, що нею закінчують речення, ставимо розділовий знак, якого вимагає ціле речення, незалежо від того, який знак стоїть перед закритою дужкою.


§ 130

§ 135. ЛАПКИ (“ ”)

У лапки беремо:

1. Цитати, причому й тоді, коли цитата входить до речення як його складник:

... Усім нам, працівникам галузі перекладу, цього “високого мистецтва”, за виразом К. І. Чуковського, або “благородного ремесла”, як говорить Марія Домбровська, корисно памятати слова О. Твардовського про С. Маршака як перекладача Бернса: “Він зробив його росіянином, залишивши шотландцем”. Я б додав ще: “Він зробив його Маршаком, залишивши Бернсом” — бо ж не сама тільки печать націанальности, а й печать індивідуальности лежить на кожному талановитому перекладі” (М. Рильський).

2. Слова, що їх не вважають за свої або наводять з відтінком презирливого чи іронічного ставлення до чужого вислову, а також слова, вжиті вперше або, навпаки, застарілі та незвичайні:

Для більшости її (Лесі Українки) сучасників той дух (новаторського мистецтва) нагадував “хмару, що сунулась так тяжко по долині” а для нас, “на високості” XX століття, він “одмінився, просвічений нагірним, чистим світлом” (Д. Павличко).

Моє ім’я враз із кількома іменами подібних до мене “во время оно” оббігало весь край, було пострахам усіх “мирних і вірноконституційних горожан”, — з моїм іменем усі вони в’язали поняття перевороту, революції різні (1. Франко).

Ви, напевне, пригадуєте оповідання Радьярда Кіплінга (1865—1936) у його “Книзі джунглів” про хлопчика Мауглі, вихованого у вовчій зграї: він знав не лише мову вовків, але розумів і “мову джунглів” (А. Білецький).

Але й перед тим кожного року навчання найменше місяць, а то й більше уривано на всякі “кампанії”, як-от копання буряків, жнива, “прориви” на фабриках тощо (Ю. Шевельов).

І от у цьому справді прекрасному Парижі, в затишному парку Тюїльрі, закралась мені в серце та хвороба, що має “красиве” іноземне ім’я: ностальгія, а по-нашому зветься: туга за рідним краєм (М. Рильський).

3. Індивідуальні назви літературних творів, наукових праць, газет, журналів, кінофільмів, підприємств, пароплавів тощо (див. ще § 43. А):

Поема “Гайдамаки”, підручник “Історія України”, газета “Українське слово”, журнал “Дзвін”, кінофільм “Тіні забутих предків”, видавництво “Либідь”, готель “Київ”, завод “Південмаш”.

Примітка 1. У лапки не беремо:

а) власні назви неумовного характеру:

Національний університет імені Тараса Шевченка; Київська обласна лікарня; Харківський тракторний завод;

б) власні складноскорочені назви установ, управлінь, видавництв та ин.:

Дніпрогес, Київенерго, Точелектроприлад;

в) назви телеграфних агентств:

Українське інформаційне агентство; агентство Пренса латина;

г) назви шахт, марок машин, літаків і под., позначені номером або складені з абревіатури та номера:

шахта 3-біс, ВАЗ 21-09, літак АН-70;

ґ) назви марок машин, виробів, які стали загальновживаними назвами:

форд, макінтош, наган;

д) назви рослин, квітів, плодів:

антонівка, бера, конвалія;

е) назви книжок у бібліографічних списках, у виносках, рецензіях, які наводять після прізвища автора:

Маланюк Є. Поезії. — К.: Укр. письменник, 1992;

е) епіграфи:

Можна все на світі вибирати, сину,

Вибрати не можна тільки Батьківщину (В. Симоненко).

Примітка 2. Зверніть увагу на те, що:

а) кому, крапку з комою, двокрапку й тире ніколи не ставимо перед закритими лапками, а тільки після них;

б) знак питання, знак оклику і три крапки ставимо або перед закритими лапками, якщо вони стосуються слів, поставлених у лапки, або після лапок, якщо ці розділові знаки стосуються всього речення.

Примітка 3. Якщо знак питання, знак оклику і три крапки стоять перед закритими лапками, то після лапок ті самі знаки не повторюємо; неоднакові знаки можна, залежно від змісту, ставити водночас і перед закритими лапками, й після них:

Коли і де написав Василь Стус вірш “І що кигиче в мертвій цій пустелі?”

Але: Невже ти не чув наказу: “Вперед!”

Примітка 4. Про вживання лапок при прямій мові див. § 136, п. 2.


§ 130

§ 136. РОЗДІЛОВІ ЗНАКИ ПРИ ПРЯМІЙ МОВІ

Дня виділення прямої мови вживаємо тире або лапки.

1. Коли пряму мову починаємо з абзацу, то перед початком її ставимо тире, а в кінці, як звичайно, крапку, знак питання, знак оклику або три крапки — залежно від характеру речення:

— Ну, скажи, Андрію, коли висушить мене праця та негода, чи буду любою для того, що спокусився красою?

— Не знаю, Ольго, — щиро зітхнув хлопець. — Не знаю, хто б тебе зміг не любити отаку!

— Я не весь вік такою буду, Андрію, — мовила сумно. — Так мені можна нарвати квітів? (В. Симоненко).

2. Коли пряму мову оформлюємо без абзацу, то перед початком її ставимо відкриті лапки, а в кінці — відповідний до характеру речення розділовий знак і закриті лапки:

У цей час я побачила далеко машину і стала показувати в инший бік: “Дивіться, дивіться! Хтось ідеї” (Ю. Яновський).

3. Речення, що вказує, кому належить пряма мова (“слова автора”), може:

а) стояти перед прямою мовою; тоді після слів автора ставимо двокрапку:

Гість каже: “Ніби ти сонце, щоб усіх обігріти?” (Р. Федорів).

Я так давно тягнуся до краси,

Та лиш тепер посміла попросити:

“Навчи мене, ботаніко, роси

З пелюсток мрій на землю не трусити” (Т. Чубач);

б) стояти після прямої мови; у цьому разі після прямої мови ставимо або знак оклику, або знак питання, або три крапки — залежно від характеру речення.

Після відповідного розділового знака перед словами автора ставимо тире:

— Тату! татку! — упізнали діти.

— Голуб’ята! — батько простер руки (П. Тичина).

— Краще померти стоячи,

Ніж на колінах жити! —

Сказав учитель історії

Дітям (Б. Олійник).

— Жінки теж там працюють? — запитала якось дядька Ягора (О. Гончар).

— О, ластівка... — мовила Антоніна Петрівна так, наче дуже зраділа несподіваній появі пташки (Є. Гуцало).

Коли в кінці прямої мови за характером речення повинна бути крапка, замість неї ставимо кому:

Запитала, як їм завод, і дідусь Юхим з городньої бригади поділився враженням без утайки:

— Оце хоч перед смертю пекло побачив... А де ж головний пекельний?

— Мабуть, оце він, — вказала Вірунька на молодого інженера, свого начальника цеху.

— А ріжків нема, — Одарка з птахоферми близько придивилась до нього, і всі засміялись (О. Гончар).

Коли пряму мову подаємо в лапках, після неї також ставимо тире:

Разом з водою я витяг з копанки і дві грушки. “Самі, чи що, падають у воду?”— спитав я (Григір Тютюнник).

“Трава — що воно таке?”— запитав мене син (І. Драч);

в) розривати пряму мову; коли пряму мову починаємо з абзацу, то перед початком її ставимо тире, а лапки (за умови оформлення без абзацу) — перед початком і в кінці прямої мови і застосовуємо такі правила:

1) коли на місці розриву не повинно бути ніякого знака або мала бути кома, крапка з комою, двокрапка, тире, то перед словами автора й після них ставимо кому й тире, а пряму мову продовжуємо з малої літери:

Батьку, — мовила тихо, — ви так гарно співали, так гарно... (П. Загребельний).

“Колись, дуже давно, — розповідав нам дід, — Григорій був найдужчим парубком на всю губернію...” (О. Довженко);

2) коли на місці розриву мала бути крапка, то перед словами автора ставимо кому й тире, а після них — крапку й тире, причому пряму мову продовжуємо з великої літери:

— Гріх це, — мовив Русин. — Проти закону церквою освяченого ідеш (Р. Федорів).

— Зроду не чув, що так лисиці кидались на людей.

— А я чув, — сказав Жадан. — І не тільки чув. Бачив (Ю. Щербак);

3) коли на місці розриву мав бути знак питання або знак оклику, то перед словами автора зберігаємо цей знак і додаємо тире, а після слів автора ставимо крапку й тире, причому пряму мову продовжуємо з великої літери:

— А, це ти, Максиме? — зрадів Карпо. — Заходь, заходь! (М. Коцюбинський).

— Як маєш порожню макітру на плечах, стріляй! — бунтувався професор. — На твоєму боці сила, на моєму — правда. Сила розвіється, а правда ніколи! (О. Гончар);

4) коли на місці розриву мали бути три крапки, то їх залишаємо перед тире. Пряму мову продовжуємо або з великої, або з малої літери, залежно від того, яка літера була б після крапок за відсутності розриву. Після слів автора в першому випадку ставимо крапку й тире, а в другому — кому й тире:

— Хто ти, чоловіче добрий?

— Не впізнав... — підвів на нього Микита лагідні, як у дитини, очі на зчорнілому виду. — Я так і думав, що не впізнаєш. Хто тепер кого впізнає (Григір Тютюнник).

— Гратиму? І я гратиму?... Ну й... — глянув навкруги, — ну й життя гарне!.. (А. Тесленко);

5) коли одна частина слів автора стосується першої частини прямої мови (що стоїть до розриву), а друга — другої, то після слів автора ставимо двокрапку й тире, а пряму мову продовжуємо з великої літери:

— Зараз, — сказав Матюха. Потім згадав щось і повернув голову до жінки: — Де там Зінька з кислицями? (А. Головко).

Примітка 1. Правила цього пункту застосовують і до речень, які містять цитати з вказівками, кому ці цитати належать.

Примітка 2. Діялоги й полілоги можна подавати без абзаців; це буває здебільшого тоді, коли їх хтось переказує. У такому разі лише першу репліку подаємо з абзацу й перед нею ставимо тире, а далі репліки наводимо в лапках; після них перед мовою автора ставимо тире, а перед ними після мови автора — двокрапку:

— Страх, розказує, яке діялось: народу, каже, як на війні, сила-силенна...а кінні наступають, душать. “Розходьтесь!” — гукають. А ті: “Не підемо, давай нам наше... ми за правду” (М. Коцюбинський).

4. Коли кілька реплік прямої мови розташовуємо в рядок, без вказівки, кому вони належать, то кожну з них беремо в лапки, а між репліками ставимо тире:

“А в тебе земля ще де є?” — “Ні, нема”, — “А хата є?” – “Є” (Панас Мирний).

Перед кожною реплікою (в тому числі й перед першою) можна також ставити тире, тоді кожну парну репліку слід брати в лапки:

— А в тебе земля ще де є? — “Ні, нема”. — А хата є?— “Є”.

Примітка. Лапки, що виділяють якесь слово або кілька слів у кінці прямої мови, зберігаємо перед зовнішніми закритими лапками тоді, коли між ними стоїть знак оклику або питання:

“Ви дивились кінофільм “Роксолана”?” — спитав він дівчат.

Але: Вони сповістили: “Повертаємось до Києва пароплавом “Іван Франко”.


Пропонований проект “Українського правопису” є найновішою реда-кцією орфографічного кодексу української мови

Пропонований проект “Українського правопису” є найновішою редакцією орфографічного кодексу української мови. До нього внесено передусім ті зміни, які враховують столітні традиції української орфографії, відбивають неспотворене українське слово. Зокрема уточнено (спрощено) вживання літери ґ в питомих українських і запозичених загальних та власних назвах - прізвищах і географічних назвах, сформульовано нове правило вживання и на початку слова перед приголосними н та р, уведено окреме написання слова пів з іменниками, якщо воно означає “половина”, повернено як нормативне закінчення -и в родовому відмінку однини іменників III відміни з основою на групу приголосних -ст- та слів Русь, Білорусь, осінь, сіль, кров, любов, вирівняно парадигму іменників IV відміни з суфіксом -ен-, тобто відновлено закінчення -и та ін.

Значні зміни внесено до правопису слів іншомовного походження. Усі вони спрямовані на спрощення правил та зменшення кількості винятків.

Для фахівців та всіх, хто цікавиться питаннями правопису сучасної української літературної мови.

Аа | Бб | Вв | Гг | Ґґ | Дд | Ее
Єє | Жж | Зз | Ии | Іі | Її | Йй
Кк | Лл | Мм | Нн | Оо | Пп | Рр
Сс | Тт | Уу | Фф | Хх | Цц | Чч
Шш | Щщ | Ьь | Юю | Яя |

Примітка 1. Термін алфа́віт має рівноправні синоніми а́збука та абе́тка.

Примітка 2. Апостроф (’) до алфавіту не входить і на розміщення слів у словнику не впливає, напр.: бур’я́н, бу́ряний стоятимуть поруч.

М’який знак (ь) має своє місце в алфавіті; тому тьо́пнути в словнику стоятиме не після топнути, а після слів, що починаються з тх.

Примітка 3. Сполучення літер дж і дз, що вживаються для позначення африкат, не входять до алфавіту; отже, такі слова, як джерело, дзвін, стоятимуть у словнику під літерою д.

У4602020100/99

ISВN 966-00-0516-4

© Інститут української мови НАН України, 1999 © В.В.Німчук, Проблеми українського правопису в XX ст. 1999


ЗМІСТ

Анотація

І. ПРАВОПИС ОСНОВИ СЛОВА

Голосні

§ 1. Ненаголошений О

§ 2. Ненаголошені Е, И

§ 3. І, И на початку слова

§ 4. Ї

§ 5. Я, Ю, Є

§ 6. Апостроф

§ 7. ЙО, ЬО

Чергування голосних

§ 8. Чергування О-І, Е-І; О-Е, що не переходять в І; відхилення в чергуванні О-І, Е.-І

§ 9. Чергування Е-О після Ж, Ч, Ш, Щ, ДЖ, Й

Чергування голосних у дієслівних коренях

§ 10. Чергування О-А; чергування Е, О (невипадні) – І; Е (випадний) - И

§ 11. Чергування У-В

§ 12. Чергування І-Й

§ 13. Чергування 3 - ІЗ -ЗІ(ЗО)

Приголосні

§ 14. Літера Г

§ 15. Літера Ґ

§ 16. Буквосполучення ДЖ, ДЗ

§ 17. Літера Щ

§ 18. Написання дзвінких приголосних

Позначення м’якості приголосних

§ 19. Коли пишеться Ь

§ 20. Коли Ь не пишемо

Зміни приголосних при їхньому збігові

§ 21. Зміни приголосних перед -СЬК-(ИЙ), -СТВ-(О), -ЦЬК-, -СЬК-, -ЗЬК-, -СК-, -ШК-, -ЗК-, -СТ-, -ЧК-, перед –Ш-(ИЙ) (у формах вищого ступеня порівняння прикметників і прислівників) та перед суфіксом -Н-

Спрощення груп приголосних

§ 22. -Ж(Д)Н-, -3(Д)Н-, -С(Т)Н-, -С(Т)Л-, -3(К)Н-, -С(К)Н-, -С(Л)Н-

Подвоєння приголосних

§ 23. Подвоєння приголосних при їхньому збігові

Правопис префіксів

§ 24. З-, (ІЗ-, ЗІ-), БЕЗ-, РОЗ-, ЧЕРЕЗ-, ПРЕ-, ПРИ-, ПРІ-, АРХІ-

Правопис суфіксів

§ 25. Іменникові суфікси (-ИК, -НИК та ин.; -ИВ-(О), -АЛЬНИК, -ИЛЬНИК та ин.; -АЛЬ, -ЕНЬ. -ЕЦЬ та ин.; -ЕНН-(Я), -ИНН-(Я), -ІНН-(Я) та ин. ; -ЕН-(Я) [-ЄН-(Я)], -ЕЧОК [-ЄЧОК], -ЕЧК-(А) [-ЄЧК-(А)], -ИЧОК, -ИЧК-(А) та ин.; -ЕНК-(О) [-ЄНК-(О)]. -ЕНЬК-(0, А) [-ЄНЬК-(О)], -ИСЬК-(О) [-ЇСЬК-(О)], -ИЩ-(Е) [-ЇЩ-(Е)], -ОВИЧ, -ІВН-(А) [-ЇВН-(А)], -ІВК-(А) [-ЇВК-(А)], -ОВК-(А), -ОК, -ИР. -ИСТ, -ИЗМ, -ІР, -ЇСТ, -ЇЗМ)

§ 26. Прикметникові та дієприкметникові суфікси (-Н-(ИЙ), -Н-(ІН), -АНН-(ИЙ), -ЕНН-(ИЙ), -АН-(ИЙ), -ЕН-(ИЙ), -ИЧН-(ИЙ),-ІЧН-(ИЙ) [-ЇЧН-(ИЙ)], -ИН, -ЇН, -ИН-(ИЙ), -ЇН-(ИЙ), -ИСТ-(ИЙ), -ЇСТ-(ИЙ), -ЕВ-(ИЙ), -ЄВ-(ИЙ), -ОВ-(ИЙ), -УВАТ-(ИЙ) [-ІОВАТ-(ИЙ)], -ОВАТ-(ИЙ), -ОВИТ-(ИЙ)

§ 27. Дієслівні суфікси (-УВА-(ЮВА-), -ОВА-, -ОВУВА-, -ІР-(-ИР)

Правопис складних слів

§ 28. Сполучні звуки

§ 29. Складні іменники

§ 30. Прикладки

§ 31. Складні числівники та займенники

§ 32. Складні прикметники

§ 33. Прислівники

§ 34. Прийменники

§ 35. Сполучники

§ 36. Частки

Уживання великої та малої літер (букв)

§ 37. Велика та мала літери в тексті й реченні

§ 38. Велика та мала літери при вигуках, звертаннях, прямій мові, цитатах

§ 39. Велика та мала літери в назвах людей, істот і посад

§ 40. Велика та мала літери в географічних та астрономічних назвах

§ 41. Велика та мала літери у назвах установ та організацій

§ 42. Велика та мала літери в назвах історичних подій, епох, пам'яток, назвах календарних дат

§ 43. Велика літера в заголовках, назвах книг, творів мистецтва, наукових праць, офіційних документів, почесних нагород

§ 44. Велика та мала літери в назвах форумів, з'їздів, сесій, конгресів, наукових конференцій, симпозіумів, фестивалів, спортивних змагань

§ 45. Велика та мала літери в найменуваннях сортів рослин

§ 46. Велика та мала літери в назвах, що беруться в лапки

§ 47. Велика та мала літери в скороченнях

Правила переносу

§ 48. Орфографічні правила переносу

§ 49. Технічні правила переносу

§ 50.Знак наголосу

II. ПРАВОПИС ЗАКІНЧЕНЬ ВІДМІНЮВАНИХ СЛІВ

Іменник

§ 51. Поділ на відміни

§ 52. Поділ на групи

§ 53. Зразки відмінювання іменників

§ 54. І відміна. Однина

§ 55. І відміна. Множина

§ 56. II відміна. Однина. Родовий відмінок

§ 57. II відміна. Однина. Давальний відмінок

§ 58. II відміна. Однина. Знахідний відмінок

§ 59. II відміна. Однина. Орудний відмінок

§ 60. II відміна. Однина. Місцевий відмінок

§ 61. II відміна. Однина. Кличний відмінок

§ 62. II відміна. Множина. Називний відмінок

§ 63. II відміна. Множина.Родовий відмінок

§ 64. II відміна. Множина.Давальний відмінок

§ 65. II відміна. Множина.Знахідний відмінок

§ 66. II відміна. Множина.Орудний відмінок

§ 67. II відміна. Множина.Місцевий відмінок

§ 68. II відміна. Множина.Кличний відмінок

§ 69. III відміна. Однина

§ 70. III відміна. Множина

§ 71. Відмінювання слова мати

§ 72. IV відміна. Однина

§ 73. IV відміна. Множина

§ 74. Відмінювання іменників, що мають тільки форму множини

Прикметник

§ 75. Тверда та м’яка групи прикметників

§ 76. Зразки відмінювання прикметників

§ 77. Ступенювання прикметників

Числівник

§ 78. Кількісні числівники. Відмінювання кількісних числівників

§ 79. Порядкові числівники. Відмінювання порядкових числівників

§ 80. Дробові числівники. Відмінювання дробових числівників

Займенник

§ 81. Особові займенники

§ 82. Зворотний займенник

§ 83. Присвійні займенники

§ 84. Вказівні займенники

§ 85. Питальні займенники

§ 86. Означальні займенники

§ 87. Неозначені та заперечні займенники

Дієслово

§ 88. Дійсний спосіб

§ 89. Наказовий спосіб

§ 90. Умовний спосіб

§ 91. Неозначена форма дієслова (інфінітив)

§ 92. Дієприкметник

§ 93. Дієприслівник

III. ПРАВОПИС СЛІВ ИНШОМОВНОГО ПОХОДЖЕННЯ

Приголосні

§ 94. L

§ 95. G

§ 96. H

§ 97. F, PH, ТН

§ 98. W

§ 99. Неподвоєні й подвоєні приголосні

Передавання J та голосних

§ 100. J, Y. І

§ 101. І, Y та ин.

§ 102. Е

§ 103. Ö, ø, ЕU

§ 104. Ü

§ 105. Подвоєні літери

Групи приголосних з голосними

§ 106. Апостроф

§ 107. Ь

§ 108. -ТR. -DR

§ 109. Відтворення иншомовних дифтонгів au, ou, ow

§ 110. Відтворення иншомовних дифтонгів ei, eu, ij

§ 111. Відмінювання слів иншомовного походження

IV. ПРАВОПИС ВЛАСНИХ НАЗВ {Див. ще §§ 37-47}

Імена та прізвища

§ 112. Українські прізвища та імена

§ 113. Відмінювання прізвищ

§ 114. Відмінювання імен

§ 115. Правопис слов'янських прізвищ та імен

§ 116. Неслов'янські прізвища

Складні і складені особові імена та прізвища й похідні від них прикметники

§ 117. Імена та прізвища (прізвиська)

§ 118. Похідні прикметники

Географічні назви

§ 119. Українські географічні назви

§ 120. Географічні назви слов'янських країн

§ 121. Географічні назви слов'янських країн (продовження)

§ 122. Неслов'янські географічні назви

§ 123. Відмінювання географічних назв

§ 124. Правопис прикметників від географічних назв та назв народів (-ИНСЬК(ИЙ), -ІНСЬК(ИЙ); -ОВСЬК(ИЙ) [-ЬОВСЬК(ИЙ)], -ЕВСЬК(ИЙ) [-ЄВСЬК(ИЙ)], -ІВСЬК(ИЙ), -ЇВСЬК(ИЙ)

§ 125. Правопис складних і складених географічних назв (окремо, разом, та через дефіс)

V. НАЙГОЛОВНІШІ ПРАВИЛА ПУНКТУАЦІЇ

§ 126. Крапка (.)

§ 127. Знак питання (?)

§ 128. Знак оклику (!)

§ 129. Кома (,)

§ 130. Крапка з комою (;)

§ 131. Двокрапка (:)

§ 132. Тире (-)

§ 133. Три крапки(.)

§ 134. Дужки [()]

§ 135. Лапки (“,”)

§ 136. Розділові знаки при прямій мові