Український Правопис 2007, Зміст

Український Правопис 2007

Український правопис / Ін-т мовознавства ім. О.О. Потебні НАН України, Ін-т укр. мови НАН України. — К. : Наук. думка, 2007. — 288 с. Видання 2007 року виходить з уточненнями, пов’язаними зі змінами в українській граматиці, що сталися останнім часом. Для фахівців та всіх, хто цікавиться питаннями правопису сучасної української літературної мови.

ЗМІСТ

    1. ОБКЛАДИНКА
    2. ТИТУЛЬНА СТОРІНКА
    3. КОРОТКИЙ ЗМІСТ
    4. ПЕРЕДМОВА
  2. I. ПРАВОПИС ОСНОВИ СЛОВА
    1. ЛІТЕРНІ ПОЗНАЧЕННЯ ЗВУКІВ
      1. ГОЛОСНІ
          1. § 1. Ненаголошений О
          2. § 2. Ненаголошені Е, И
          3. § 3. І
          4. § 4. Ї
          5. § 5. Я, Ю, Є
          6. § 6. Апостроф
          7. § 7. ЙО, ЬО
        2. Чергування голосних
          1. § 8. Чергування О – І, Е – І
          2. О, Е, що не переходять в І
          3. Відхилення в чергуванні О – І, Е – І
          4. § 9. Чергування Е – О після Ж, Ч, Ш, Щ, ДЖ, Й
        3. Чергування голосних у дієслівних коренях
          1. § 10. Чергування О — А
          2. Е (невипадний) — І (невипадний)
          3. Е (випадний) — И
          4. § 11. Чергування У — В
          5. § 12. Чергування І — Й
          6. § 13. Чергування З — ІЗ – ЗІ(ЗО)
      2. Приголосні
          1. § 14. Літера Г
          2. § 15. Літера Ґ
        2. Позначення м’якості приголосних
          1. § 16. Коли пишеться Ь
          2. § 17. Коли Ь не пишеться
        3. Зміни приголосних при збігу їх
          1. § 18. Зміни груп приголосних -ЦЬК-, -СЬК-, -ЗЬК-, -СК-, -ШК-, -ЗК-, -СТ-
          2. Зміни приголосних перед -СЬК(ИЙ), -СТВ(О)
          3. Зміни приголосних перед -Ш(ИЙ) у вищому ступені прикметників (прислівників)
          4. -ЧН-, -ШН-
        4. Спрощення груп приголосних
          1. § 19. -Ж(Д)Н-, -З(Д)Н-, -С(Т)Н-, -С(Т)Л-
          2. -3(К)Н-, -С(К)Н-
          3. -С(Л)Н-
        5. Подвоєння та подовження приголосних
          1. § 20. Подвоєння приголосних при збігу їх
          2. -ЕНН(ИЙ), -АНН(ИЙ)
          3. Подовження приголосних перед Я, Ю, Є, І
    2. ПРАВОПИС ПРЕФІКСІВ
          1. § 21. З- (ІЗ-, ЗІ-)
          2. БЕЗ-, РОЗ-, ЧЕРЕЗ- та ін.
          3. ПРЕ-, ПРИ-, ПРІ-
    3. ПРАВОПИС СУФІКСІВ
        1. ІМЕННИКОВІ СУФІКСИ
          1. § 22. -ИК, -НИК та ін.
          2. -ИВ(О)
          3. -АЛЬНИК, -ИЛЬНИК та ін.
          4. -АЛЬ, -ЕНЬ, та ін.
          5. -ИНН(Я), -ІНН(Я) та ін.
          6. -ЕН(Я) [-ЄН(Я)]
          7. -ЕЧОК [-ЄЧОК], -ЕЧК(А) [-ЄЧК(А)], -ИЧОК, -ИЧК(А) та ін.
          8. -ЕНК(О) [-ЄНК(О)], -ЕНЬК(О, А) [-ЄНЬК(О)]
          9. -ИСЬК(О) [-ЇСЬК(О)], -ИЩ(Е) [-ЇЩ(Е)]
          10. -ОВИЧ, -ІВН(А) [-ЇВН(А)]
          11. -ІВК(А) [-ЇВК(А)], -ОВК(А)
          12. -ОК
          13. -ИР, -ИСТ, -ИЗМ, -ІР, -ІСТ, -ІЗМ
        2. Прикметникові та дієприкметникові суфікси
          1. § 23. -Н(ИЙ), -Н(ІЙ)
          2. -АНН(ИЙ), -ЕНН(ИЙ), -АН(ИЙ), -ЕН(ИЙ)
          3. -ИЧН(ИЙ), -ІЧН(ИЙ) [-ЇЧН(ИЙ)]
          4. -ИН, -ЇН
          5. -ИН(ИЙ), -ЇН(ИЙ)
          6. -ИСТ(ИЙ), -ЇСТ(ИЙ)
          7. -ЕВ(ИЙ), -ЄВ(ИЙ), -ОВ(ИЙ)
          8. -УВАТ(ИЙ) [-ЮВАТ(ИЙ)], -ОВАТ(ИЙ), -ОВИТ(ИЙ)
        3. Дієслівні суфікси
          1. § 24. -УВА- (-ЮВА-), -ОВА-
          2. -ОВУВА-
          3. -ІР- (-ИР-)
    4. ПРАВОПИС СКЛАДНИХ СЛІВ
      1. ЗАГАЛЬНІ ПРАВИЛА ПРАВОПИСУ СКЛАДНИХ СЛІВ
          1. § 25. Сполучні звуки О, Е (Є)
          2. Складні слова без сполучного звука
          3. § 26. Складні іменники
          4. § 27. Прикладки
          5. § 28. Складні числівники та займенники
          6. § 29. Складні прикметники
          7. § 30. Прислівники
          8. § 31. Прийменники
          9. § 32. Сполучники
          10. § 33. Частки
    5. ВЖИВАННЯ ВЕЛИКОЇ ЛІТЕРИ (БУКВИ)
          1. § 34. Велика літера на початку речення
          2. § 35. Велика літера при звертаннях і в ремарках
          3. § 36. Велика та мала літери в рубриках
          4. § 37. Велика літера після двокрапки, на початку цитати тощо
          5. § 38. Велика літера у власних назвах
          6. § 39. Велика літера в складноскорочених назвах
          7. § 40. Графічні скорочення
    6. ПРАВИЛА ПЕРЕНОСУ
          1. § 41. Орфографічні правила переносу
          2. § 42. Технічні правила переносу
          3. § 43. Знак наголосу ( ́)
  3. ІІ. ПРАВОПИС ЗАКІНЧЕНЬ ВІДМІНЮВАНИХ СЛІВ
    1. ІМЕННИК
          1. § 44. Поділ на відміни
          2. § 45. Поділ на групи
          3. § 46. Зразки відмінювання іменників
      2. УВАГИ ДО ПРАВОПИСУ ОКРЕМИХ ВІДМІНКІВ
        1. І відміна
          1. § 47. А. Однина
          2. § 47. Б. Множина
        2. II відміна
          1. А. Однина
          2. § 48. Родовий відмінок
          3. § 49. Давальний відмінок
          4. § 50. Знахідний відмінок
          5. § 51. Орудний відмінок
          6. § 52. Місцевий відмінок
          7. § 53. Кличний відмінок
          8. Б. Множина
          9. § 54. Називний відмінок
          10. § 55. Родовий відмінок
          11. § 56. Давальний відмінок
          12. § 57. Знахідний відмінок
          13. § 58. Орудний відмінок
          14. § 59. Місцевий відмінок
          15. § 60. Кличний відмінок
        3. IIІ відміна
          1. § 61. Однина
          2. § 62. Множина
          3. § 63. Відмінювання слова МАТИ
        4. IV відміна
          1. § 64. Однина
          2. § 65. Множина
          3. § 66. Відмінювання іменників, що мають тільки форму множини
    2. ПРИКМЕТНИК
          1. § 67. Тверда та м’яка групи прикметників
          2. § 68. Зразки відмінювання прикметників
          3. § 69. Ступенювання прикметників
    3. ЧИСЛІВНИК
      1. КІЛЬКІСНІ ЧИСЛІВНИКИ
          1. § 70. Відмінювання кількісних числівників
      2. ПОРЯДКОВІ ЧИСЛІВНИКИ
          1. § 71. Відмінювання порядкових числівників
      3. ДРОБОВІ ЧИСЛІВНИКИ
          1. § 72. Відмінювання дробових числівників
    4. ЗАЙМЕННИК
          1. § 73. Особові займенники
          2. Відмінювання особових займенників
          3. § 74. Зворотний Займенник
          4. Відмінювання зворотного займенника
          5. § 75. Присвійні займенники
          6. Відмінювання присвійних займенників
          7. § 76. Вказівні займенники
          8. Відмінювання вказівних займенників
          9. § 77. Питальні займенники
          10. Відмінювання питальних займенників
          11. § 78. Означальні займенники
          12. Відмінювання означальних займенників
          13. § 79. Складні займенники (неозначені й заперечні)
          14. Відмінювання складних займенників
    5. ДІЄСЛОВО
          1. § 80. Дійсний спосіб
          2. Теперішній час
          3. Поділ дієслів за дієвідмінами
          4. Друга дієвідміна
          5. Перша дієвідміна
          6. Зміни приголосних у дієсловах, дієприкметниках і віддієслівних іменниках
          7. Відмінювання дієслів ДАТИ, ЇСТИ, ВІСТИ (ВІДПОВІСТИ й под.), БУТИ
          8. Майбутній час
          9. Минулий і давноминулий час
          10. § 81. Наказовий спосіб
          11. § 82. Умовний спосіб
          12. § 83. Неозначена форма дієслова (інфінітив)
          13. § 84. Дієприкметник
          14. Дієприкметники активного стану
          15. Дієприкметники пасивного стану
          16. § 85. Дієприслівник
  4. ІІІ. ПРАВОПИС СЛІВ ІНШОМОВНОГО ПОХОДЖЕННЯ
    1. ПРИГОЛОСНІ
          1. § 86. L
          2. § 87. G, H
          3. § 88. F, Ph, Th
          4. § 89. Неподвоєні й подвоєні приголосні
    2. ПЕРЕДАЧА ЗВУКА J ТА ГОЛОСНИХ
          1. § 90. J
          2. § 91. Е, O, EU
    3. ГРУПИ ПРИГОЛОСНИХ З ГОЛОСНИМИ
          1. § 92. Апостроф
          2. § 93. Ь
          3. § 94. Дифтонги AU, OU
          4. § 95. Німецький дифтонг EI
          5. § 96. Кінцеві -TR, -DR
          6. § 97.
          7. § 98.
          8. § 99.
    4. ВІДМІНЮВАННЯ СЛІВ ІНШОМОВНОГО ПОХОДЖЕННЯ
          1. § 100.
  5. IV. ПРАВОПИС ВЛАСНИХ ПРІЗВИЩ
          1. § 101. Українські прізвища
          2. § 102. Відмінювання прізвищ
          3. § 103. Відмінювання імен
          4. § 104. Фонетичні правила правопису слов’янських прізвищ
          5. § 105. Неслов’янські прізвища
    2. СКЛАДНІ І СКЛАДЕНІ ОСОБОВІ ІМЕНА ТА ПРІЗВИЩА Й ПОХІДНІ ВІД НИХ ПРИКМЕТНИКИ
          1. § 106. Імена та прізвища (прізвиська)
          2. § 107. Похідні прикметники
    3. ГЕОГРАФІЧНІ НАЗВИ
          1. § 108. Українські географічні назви
          2. § 109. Географічні назви слов’янських та інших країн
          3. § 110
          4. § 111. Іншомовні географічні назви
          5. § 112. Відмінювання географічних назв
          6. § 113. Правопис прикметникових форм від географічних назв
          7. Суфікси -ИНСЬК(ИЙ), -ІНСЬК(ИЙ)
          8. Суфікси -ОВСЬК(ИЙ) [-ЬОВСЬК(ИЙ)], -ЕВСЬК(ИЙ) [-ЄВСЬК(ИЙ)], -ІВСЬК(ИЙ) [-ЇВСЬК(ИЙ)]
          9. § 114. Правопис складних і складених географічних назв
  6. V. НАЙГОЛОВНІШІ ПРАВИЛА ПУНКТУАЦІЇ
          1. § 115. Крапка (.)
          2. § 116. Знак питання (?)
          3. § 117. Знак оклику (!)
          4. §118. Кома (,)
          5. Кома в простому реченні
          6. Кома в складному реченні
          7. § 119. Крапка з комою (;)
          8. § 120. Двокрапка (:)
          9. § 121. Тире (—)
          10. § 122. Крапки (...)
          11. § 123. Дужки [( )]
          12. § 124. Лапки (« »)
          13. § 125. Розділові знаки при прямій мові

© 2007 вичитування — vitaly1, веб дизайн — Андрій Шапочка, www.madslinger.com


Український Правопис 2007, Обкладинка


Український Правопис 2007, Передмова

ПЕРЕДМОВА

Правопис кожної мови складається з трьох підсистем: графіки (літер, якими позначають найтиповіші звуки та звукосполучення), орфографії (способів поєднання звуків і звукосполучень, що забезпечує однотипність написання слів) і пунктуації (розділових знаків, за допомогою яких позначають інтонаційне членування тексту).

Кожен із цих розділів має свою історію. Українська графіка (як і білоруська, болгарська, македонська, російська, сербська) бере свій початок від старослов’янського письма. У нинішньому українському алфавіті є тільки дві літери, що їх не було в кирило-мефодіївській абетці — це ґ, яка відома з кінця XVI ст. і набула поширення в XVII ст., та ї, що спершу вживалася замість колишньої літери ять та на місці е в новозакритому складі, а згодом перебрала на себе функції позначення сполучення й+і. Слід ще згадати про специфікацію в українському правописі літер е, є, відсутню в інших кириличних правописах. Решта літер — це ті, що їх, на думку проф. І. Огієнка, знали вже в давньокиївський період, принаймні з VII ст. н. е. Правда, в старослов’янському алфавіті були й такі літери, які не відповідали жодним українським звукам, а тому вживалися непослідовно, а потім і зовсім зникли ( зниклі літери та ін.).

Отже, якщо брати до уваги графіку, то український правопис бере свій початок від кінця минулого тисячоліття. Щоправда, остаточне його становлення припадає аж на початок XX ст. Треба згадати й про те, що від 1708 року змінилося накреслення літер: традиційну кирилицю замінено так званою «гражданкою» — спрощеним кириличним письмом.

З розвитком нової української літературної мови — від часу видання «Енеїди» І. Котляревського – виникла потреба в зміні традиційного письма. Письменники, які писали живою українською мовою, мусили шукати засобів передавати справжнє звучання слів, а не йти за їх давнім традиційним написанням. Пошук цей був великою мірою стихійним, а тому від 1798 до 1905 року нараховується близько 50 різних (більш і менш поширених—іноді й суто індивідуальних) правописних систем1. Найпомітніші серед них правописні системи О. Павловського, «Русалки Дністрової», П. Куліша, згодом Є. Желехівського. Як видно, у становленні українського правопису — вдосконаленні графіки й упорядкуванні орфографії — брала участь уся Україна: і Східна, і Західна. Синтез цієї праці зробили видатні українські вчені й культурні діячі: В. Антонович, М. Драгоманов, П. Житецький, В. Лисенко, К. Михальчук, П. Чубинський у 1-му томі «Записок юго-западного отдела Русского географического общества», що побачив світ 1873 року в Києві. Це був перший справді фонетичний український правопис, якому, однак, випала нелегка доля. У 1876 р. царський уряд прийняв закон, згідно з яким українські твори могли видаватися за умови, якщо в них «не было допускаемо никаких отступлений от общепринятого русского правописания...» Український правопис таким чином опинився поза законом, що тривало на підросійській Україні до революції 1905 року. У 1907—1909 роках виходить знаменитий словник української мови за ред. Б. Грінченка, в якому практично застосовано принципи фонетичного українського правопису. Вони й стають законом для всіх видань українською мовою. Проте офіційного українського правописного кодексу не було. У 1918 році вийшов друком його проект, запропонований проф. І. Огієнком, у доопрацюванні якого згодом взяли участь акад. А. Кримський і проф. Є. Тимченко. Він був виданий у 1919 році під назвою «Головніші правила українського правопису». Всі подальші зміни й доповнення до нашого правописного кодексу були внесені саме в цей офіційно затверджений текст, що став законом.

Графіка відтоді не переглядалася, якщо не брати до уваги, що з 1933 року й до нинішнього видання «Українського правопису» з неї було вилучено літеру ґ.

Орфографія ж постійно вдосконалювалась, охоплюючи написання тих слів, які раніше не регулювалися силою закону. Особливо це стосувалося слів іншомовного походження, насамперед новітніх запозичень з європейських мов, а також грецизмів і латинізмів. Кожна мова запозичує іншомовні слова. Адаптуючи їх, роблячи своїми, мова-сприймач завжди зважає на їхнє походження. Тому одні правила застосовуються до власної та давно запозиченої побутової лексики (типу вино, левада, крейда, плуг, шибка), інші — до так званих інтернаціоналізмів, тобто поширених у більшості європейських мов слів-термінів, слів на позначення багатьох абстрактних понять (типу авангард, ботулізм, вівісекція, гармонія, декаданс), а також до чужоземних власних назв, деяких назв побутових предметів (типу афіша, багаж, бакалія). У травні 1928 року в Харкові відбулася правописна конференція, яка схвалила новий, розширений український правописний кодекс. Зберігаючи традиційну українську графіку, вчені докладно опрацювали орфографію та вперше унормували правила української пунктуації. Орфографія «Українського правопису», схваленого 1928 й виданого 1929 року, була побудована на компромісі: українські з походження слова писалися згідно зі східноукраїнськими правописними традиціями, а запозичені — згідно з західноукраїнськими. Такий симбіоз не припав до душі тодішньому партійно-державному керівництву, яке саме «закручувало гайки», і воно швидко його ліквідувало: наступне видання правопису (1933 р.) було вже зорієнтоване тільки на східноукраїнські правописні традиції. Задля справедливості треба зазначити, що цей симбіоз і не міг бути життєздатним. Шкода, що не всі члени правописної комісії прислухалися до думки проф. І. Огієнка: «Наша літературна традиція по пам’ятках розпочинається з ХІ-го віку, — і в цих старих наших пам’ятках переховується й певна відповідь, в якій саме формі вживати нам чужих слів... Скажімо, коли ми споконвіку все писали Амвросій, Ірина, ефир, то яка ж рація міняти ці споконвічні свої форми на латино-польські Амброзій, Ірена, етер? Коли ми ще з початку своєї літературної мови чужі звуки g, l, i все передавали через г, л, и й писали гигант, митрополит, Платон, то чому я тепер повинен на все те махнути рукою й писати та вимовляти ґіґант, мітрополіт, Плятон?»2

І все ж «Український правопис» 1933 року видання був настільки знекровлений, що потребував ґрунтовного доопрацювання. Ця робота під керівництвом акад. Л. Булаховського завершилася в 1945 році, а в 1946 році стабільний «Український правопис» було видано. Правописом 1929 року до 1939 року користувалися в Західній Україні; до сьогодні ним послуговується значна частина української еміграції, хоч багато видань використовують також дещо видозмінені його варіанти, видані в 1942 році проф. Я. Рудницьким і в 1943 році проф. І. Зілинським, або ж чинний «Український правопис».

Правопис 1946 року з невеликими змінами й доповненнями було перевидано в 1960 році мільйонним тиражем. Проте сьогодні це вже бібліографічна рідкість. Та й мова за ці понад 30 років не стояла на місці: з’являлися нові слова, тривав процес запозичення, поповнювалась наукова термінологія, свої вимоги до орфографії висувала перекладацька практика. Постало закономірне питання про чергове видання «Українського правопису». З цією метою Президія Академії наук України утворила представницьку Орфографічну комісію на чолі з акад. АН України В. М. Русанівським.

Робота Орфографічної комісії складалася з кількох етапів. На першому — підготовчому — в Інституті мовознавства було створено робочу групу в складі А. А. Бурячка, С. І. Головащука й Г. М. Колесника, якій доручалося розробити проект змін та доповнень, що повинні бути внесені до нового видання «Українського правопису». Робоча група мала керуватися такими загальними настановами: 1) не змінювати традиційної української графіки, але відновити порядок розташування літер в абетці; 2) не ускладнювати принципи написання українських слів новими правилами й винятками, а навпаки, намагатися зменшувати їх кількість за рахунок уніфікації однотипних явищ; 3) за можливості спростити правопис складних слів, критично поставитись до правил, що регулюють уживання великої літери й под., тобто тих правописних моментів, які не випливають із мовної структури; 4) докладніше опрацювати правила щодо написання слів іншомовного походження, зокрема географічних назв та особових найменувань людей.

Вироблений робочою групою проект цього видання «Українського правопису» було розглянуто групою вчених, які запропонували внести ще деякі зміни й доповнення. Після врахування всіх зауважень проект правопису було розмножено в кількості 140 примірників і надіслано для докладного розгляду в Міністерство народної освіти, Міністерство вищої освіти, Міністерство культури України, в редакції українських газет і журналів, до творчих спілок і т. ін. Проект видання «Українського правопису» обговорювався також на кафедрах української мови університетів і педінститутів, на конференції Товариства української мови імені Тараса Шевченка «Просвіта». Орфографічна комісія після докладного розгляду кожного параграфа оновленого «Українського правопису» ухвалила його опублікувати.

Правопис – система, що саморозвивається. Тому цей процес необхідно вислідковувати, упорядковувати, коригувати. Невипадково всі країни рано чи пізно стикаються з необхідністю відкоригувати правопис, оскільки відбуваються зміни у суспільстві, зміни у мовній системі; мова, як живий організм, нарощується новими словами, видозмінюється і, ясна річ, набуває нових властивостей, які обов’язково треба побачити й зафіксувати.

Разом з тим слід пам’ятати, що мова повинна не роз’єднувати людей, а навпаки, об’єднувати.

УКРАЇНСЬКИЙ АЛФАВІТ
Аа | Бб | Вв | Гг | Ґґ | Дд | Ее
Єє | Жж | Зз | Ии | Іі | Її | Йй
Кк | Лл | Мм | Нн | Оо | Пп | Рр
Сс | Тт | Уу | Фф | Хх | Цц | Чч
Шш | Щщ | Ьь | Юю | Яя |  |

Примітка. Апостроф (’) в алфавіт не входить і на розміщення слів у словнику не впливає; напр.: бур’ян, буряний стоятимуть поруч.

Сполучення літер дж і дз (для позначення зімкнено-щілинних звуків [ дж], [ дз]) не входять в алфавіт; отже, такі слова, як джерело, дзвін, стоятимуть у словнику під літерою д.

1Див.: Огієнко І. Нариси з історії української мови: система українського правопису. Популярно-науковий курс з історичним освітленням. – Варшава, 1927. – С. 16–20.

2Там само. – С. 123.


Український Правопис 2007, I. Правопис основи слова

I. ПРАВОПИС ОСНОВИ СЛОВА

ЛІТЕРНІ ПОЗНАЧЕННЯ ЗВУКІВ3

ГОЛОСНІ

§ 1. Ненаголошений О

1. У складах із ненаголошеним о пишеться та сама літера (буква) о, що й під наголосом: боїться, бо боязко; голубка, бо голуб; дощу, бо дощ; робіть, бо робить; розумний, бо розум.

О пишеться й у таких словах, де сумнівний із правописного погляду звук наголосом не перевіряється: лопух, сокира, союз.

2. У деяких словах на місці о перед постійно наголошеним а (я) маємо у вимові й на письмі а: багатий, багато, багатство, багаття, багач, гарячий, гарячка (пор. горіти), гаразд, кажан, калач, качан, хазяїн, а також у деяких похідних з іншим наголосом: багатир (багач), гаряче.

Але: гончар, корявий, лопата, поганий, ропа, солдат, товар, а також богатир (велетень, герой), монастир.

Примітка Про суфікси -ова-, -ува-, -оват-, -овит-, -уват- див. § 23, п. 8; § 24, п. 1.

§ 2. Ненаголошені Е, И

1. У складах із ненаголошеними е та и пишеться та сама літера, що й під наголосом: великий, величезний, бо велич; держу, бо одержати; клекотіти, бо клекіт; несу, бо принесений; шепотіти, бо шепіт; криве, бо криво; тримати, бо отримувати; широкий, бо широко.

У словах із постійним наголосом невиразний звук рекомендується перевіряти за словниками: левада, леміш, кишеня, минулий.

2. Е завжди пишеться:

а) У групі -ере- (повноголосся), а також у групі -еле-: берег, дерево, серед; зелень, пелена, селезень, шелест.

б) У суфіксах -еня-, -ен-, -енк-, -еньк-, -ер(о), -есеньк-, -ечк-, -тель: козеня, доручений, Юхименко, рученька, семеро, малесенький, книжечка, вихователь.

в) Коли е при зміні слова випадає: березень, бо березня; вітер, бо вітру; мітел, бо мітла; справедливий, бо правда; хлопець, бо хлопця.

3. а) И пишеться в ряді слів у групах -ри-, -ли- між приголосними у відкритих складах: бриніти, гриміти, дрижати, кривавий, криниця, стриміти, тривати, тривога; глитати.

б) Інколи ненаголошений и в групах -ри-, -ли- перевіряється наголосом: кришити (крихта, кришка), тримати (стримувати); блищати (блискавка).

Відповідно до вимови в ряді слів не під наголосом пишеться -рі-, -лі-: дрімати, дрімливий, дрімота, тріщати, перебріхувати; злітати.

§ 3. І

На початку слова пишеться і, а не и: ім’я, індик, іній, інколи, іноді, інший, існувати, істина.

§ 4. Ї

Літера ї на означення звукосполучення й + і пишеться:

1. На початку слова й після голосного: їжа, їжак, їздець, їздити, їх, їхати; доїхати, приїхати, країна, мої, твої.

2. Після м’якого приголосного (на письмі — з м’яким знаком): Ананьїн, Віньї.

3. Після твердого приголосного (на письмі — з апострофом): з’їзд, об’їхати, Захар’їн.

4. Також в іншомовних словах після голосного: архаїчний, героїзм, героїчний, егоїзм, егоїстичний, еліпсоїд, наївний, прозаїк, руїна, целулоїд (див. ще § 90, п. 5 б).

Примітка. Ї не пишеться після префікса, якщо префікс закінчується голосним, а наступний склад починається з і (а не з ї): переінакшити, доісторичний, поінформувати; так само ї не пишеться у складних словах, де перша частина закінчується голосним, а друга починається з і: староіндійський.

§ 5. Я, Ю, Є

Літери я, ю, є пишуться:

1. На початку слова й після голосного для позначення звукосполучень й + а, й + у, й + е: якість, знаю, твоє, а також після й у слові війя (війю, на війї).

2. Після приголосного для позначення сполучення м’якого приголосного з а, у, е: ряд, люди, останнє.

§ 6. Апостроф

Роздільність вимови я, ю, є, ї та попереднього твердого приголосного позначається апострофом.

Апостроф пишеться перед я, ю, є, ї:

1. Після губних приголосних (б, п, в, м, ф): б’ю, п’ять, п’є, в’язи, у здоров’ї, м’ясо, рум’яний, тім’я, мереф’янський, В’ячеслав, Стеф’юк.

Примітка. Апостроф не пишеться, коли перед губним звуком є приголосний (крім р), який належить до кореня: дзвякнути, мавпячий, свято, тьмяний, цвях, але: верб’я, торф’яний, черв’як.

Коли такий приголосний належить до префікса, то апостроф пишеться, як і в тих же словах без префікса: зв’язок, зв’ялити, підв’язати, розм’якшити.

2. Після р: бур’ян, міжгір’я, пір’я, матір’ю, кур’єр, на подвір’ї.

Примітка. Апостроф не пишеться, коли ря, рю, рє означають сполучення м’якого р із наступними а, у, е: буряк, буряний, крякати, рябий, ряд, крюк, Рєпін.

3. Після префіксів та першої частини складних слів, що закінчуються на твердий приголосний: без’язикий, від’їзд, з’єднаний, з’їхати, з’явитися, об’єм, під’їхати, роз’юшити, роз’яснити; дит’ясла, пан’європейський, пів’яблука, але з власними назвами через дефіс: пів-Європи тощо (див. § 26, п. 1 е).

Примітка 1. Після префіксів із кінцевим приголосним перед наступними і, е, а, о, у апостроф не пишеться: безіменний, загітувати, зекономити, зокрема, зуміти.

Примітка 2. Про апостроф у словах іншомовного походження див. § 92, у прізвищах — § 104, п. 11, у географічних назвах — § 109, п. 8.

§ 7. ЙО, ЬО

1. Йо пишеться для позначення звукосполучення й + о:

а) На початку слова й після голосного: його, йому, завойований, район, чийого.

б) Після приголосного, переважно на початку складу: батальйон, бульйон, вйокати, Воробйов, курйоз, мільйон, серйозний, Соловйов.

2. ЬО пишеться після приголосного для позначення м’якості приголосного перед о: всього, Ковальов, Линьов, льон, сьогодні, сьомий, трьох, цього.

Чергування голосних

§ 8. Чергування О – І, Е – І

1. У сучасній українській мові звуки о, е (у відкритих складах) часто чергуються з і (в закритих складах):

а) При словозміні:

1) водопій — водопою, дохід — доходу, кінь — коня, камінь — каменя, лід — льоду, мій — мого, сім — семи, устрій — устрою; ніч — ночі — ніччю, певність — певності — певністю, радість — радості — радістю; виселок — висілка, осінь — осені — осінню, у великому — у великім;

2) гір — гора, ніг — нога, осіб — особа, слів — слово, сіл — село;

3) батьків — батькового, батькова; братів — братового, братова; Василів — Василевого, Василева; ковалів — ковалевого, ковалева; Петрів — Петрового, Петрова; шевців — шевцевого, шевцева;

4) Канів — Канева, Київ — Києва, Фастів — Фастова, Харків — Харкова, Чернігів — Чернігова;

5) вівса — овес, вівця — овець, вісь — осі;

6) бійся — боюся, стій — стояти;

7) вів, вівши — вела (вести); замів, замівши — замела (замести); міг, мігши — можу (могла, могти); ніс, нісши — несу (несла, нести); плів, плівши — плела (плести), а також ріс, рісши — росла, рости.

б) При словотворенні: будівник (пор. будова), вільний (пор. воля), кілля (пор. кола), підніжжя (пор. нога), подвір’я (пор. двора), робітник (пор. робота); зілля (пор. зелений), сільський (пор. село) та ін.

О, Е, що не переходять в І

2. О, е не переходять в і в закритому складі в таких випадках:

а) Коли ці звуки вставні або випадні: вікно — вікон, земля — земель, казка — казок, сотня — сотень; витер – витру, вітер — вітру, вогонь — вогню, день — дня, роздер — розідрати, смуток — смутку, сон — сну, травень — травня.

Примітка 1. В окремих словах при їх зміні о, е не випадають: лоб — лоба, мох — моху, рот — рота, лев — лева.

Примітка 2. За аналогією до форм книжок, казок маємо о між приголосними в родовому множини й від деяких іншомовних слів: арка — арок, марка — марок, папка — папок тощо, але: парт, форм, сакль та ін.

б) У групах -ор-, -ер-, -ов- між приголосними: торг — торгу, хорт — хорта, смерть — смерті, вовк — вовка, шовк — шовку.

Виняток: погірдний (пор. погорда).

в) У групах із повноголоссям -оро-, -оло-, -ере-, а також -еле-: город, мороз, подорож, порох, сторож; волос, солод; берег, перед, серед, через; зелень, пелех, шелест та ін.

Але: моріг, оборіг, поріг, сморід.

г) У родовому відмінку множини іменників середнього роду на -ення: значень (значення), положень (положення), тверджень (твердження), творень (творення).

д) В абревіатурах і в похідних утвореннях: спецназ, торгпред та ін.

е) У словах іншомовного походження: агроном, інженер, студент, том та ін.

Примітка. За аналогією з тими словами української мови, де є чергування о, е з і, таке чергування з’явилося й у деяких давно засвоєних словах іншомовного походження: Антін — Антона, ґніт — ґнота, колір — кольору, Прокіп — Прокопа; курінь — куреня, папір — паперу.

Відхилення в чергуванні О – І, Е – І

3. Є цілий ряд випадків, коли чергування о, е з і у відкритих і закритих складах відступає від наведених правил:

a) І наявне у відкритому складі в словах з вирівняною за іншими відмінками чи формами основою:

1) у формах називного відмінка однини: гребінець (гребінця), дзвінок (дзвінка, дзвінку, дзвінком), камінець (камінця), кіготь (кігтя), кілок (кілка), кінець (кінця), ніготь (нігтя), олівець (олівця), ремінець (ремінця), рівень (рівня), стіжок (стіжка), стрілець (стрільця), торгівець (торгівця), фахівець (фахівця) та ін.;

2) у формах родового відмінка множини: вікон (вікно), вічок (вічко), гілок (гілка), зірок (зірка), кілець (кільце), ліжок (ліжко), ніжок (ніжка, ніжки), пліток (плітка);

3) у зменшених формах іменників за аналогією до таких форм, як кіл — кілка, міст — містка, гірка (де і в закритому складі): кілочок, місточок, ніженька, гіронька; але слівце — словечко.

б) У групах -оро-, -оло-, -ере- о, е переходять в і:

1) у родовому відмінку множини іменників жіночого роду (здебільшого з рухомим наголосом) і в похідних від них іменниках на -к(а) зі значенням зменшеності: борода — борід — борідка, борона — борін — борінка, голова — голів — голівка (і головка — з іншим значенням), сторона — сторін — сторінка, череда — черід — черідка;

2) у родовому відмінку множини іменників здебільшого середнього роду й відповідних зменшених іменниках: болото — боліт — болітце, ворота — воріт — ворітця, долото — доліт — долітце, але: дерево — дерев — деревце, джерело — джерел — джерельце;

3) у деяких похідних іменниках середнього роду з подовженим приголосним: бездоріжжя, Запоріжжя, підборіддя, роздоріжжя (але: лівобережжя, узбережжя), а також без подовження: безголів’я, поголів’я, хоч безголосся, повноголосся.

в) І в закритому складі виступає у формах чоловічого роду однини дієслів минулого часу й дієприслівників з повноголоссям, якщо відповідні форми жіночого та середнього роду однини й форма множини мають наголос на кінцевому складі: волік, волікши (волокти), зберіг, зберігши (зберегти), стеріг, стерігши (стерегти), бо: волокла, зберегла, стерегла; волокло, зберегло, стерегло та ін. Але: боров, колов, молов, полов, поров, бо: борола, колола, молола, полола, порола та ін.

г) У віддієслівних іменниках середнього роду на -ння і звичайно буває тільки під наголосом, а без наголосу е: носіння, ходіння; враження, завершення, збільшення, значення, пояснення. Але: варення (і варіння, варення — процес), вчення. Так само -ення, а не -іння мають іменники, похідні від слів з основою на -ен: наймення.

д) О, е наявні в закритому складі:

1) у непрямих відмінках іменників чоловічого роду з вирівняною за називним відмінком основою: борець — борця (борцеві, борцем та ін.), виборець — виборця, ловець — ловця, творець — творця; моток — мотка, носок — носка, паросток — паростка; водень — водню, котел — котла, орел — орла;

2) у повноголосних формах -оро-, -оло- зі сталим наголосом іменників переважно жіночого роду: колод (колодка), долонь (долонька), сорок, огорож, морок, нагород (від них немає зменшених форм з і). Але: доріг, доріжка, корів, корівка, беріз, берізка (проте березка — виткий бур’ян);

3) у родовому відмінку множини ряду іменників переважно жіночого роду: будов, вод, істот, основ, підпор, проб, субот, тополь (тополька), шкод; лелек, меж, озер (озерце), потреб, але: осіб, підків;

4) у прикметниках, утворених від власних імен на -ов (-ьов, -йов), -ев (-єв): Малишев — малишевський, Павлов — павловський. Але в прикметниках, утворених від власних імен на -ів (-їв), зберігається і (ї): Гаврилів — гаврилівський (див. ще § 113, п. 2);

5) у ряді префіксальних безсуфіксних іменників типу: затон, затор, переор, потоп (під впливом родового відмінка однини: затону, затору, переору, потопу); але звичайно потік, розгін, удій.

Зрідка, навпаки, під впливом називного відмінка однини і поширюється на решту форм: опік (родовий однини опіку);

6) під наголосом у словотвірних частинах -вод, -воз, -нос, -роб складних слів, що означають людей за родом діяльності та в похідних утвореннях: діловод, діловодство, екскурсовод; водовоз; дровонос; хлібороб, хліборобство, чорнороб і т. ін. Проте в словах, що означають предмети, та в похідних утвореннях такий о, незалежно від наголосу, переходить в і: водопровід, газопровід, газопровідний, електропровід, трубопровід; у словах же зі складником -воз о здебільшого зберігається: електровоз, лісовоз, тепловоз. Незалежно від семантики слова в словотвірних частинах -хід, -ріг виступає тільки і: всюдихід, місяцехід, пішохід, пішохідний, самохід, самохідний, стравохід, швидкохід, швидкохідний; козеріг і Козеріг (сузір’я), носоріг і т. ін.;

7) у ряді слів книжного й церковного походження та в похідних: Бог, верховний, виробництво, вирок, закон, законний, народ, народний, основний, потоп, прапор, пророк, словник, а також за традицією в деяких прізвищах: Артемовський, Боровиковський, Грабовський, Котляревський, Писемський і т. ін. Але: Вериківський, Желехівський, Миньківський.

§ 9. Чергування Е – О після Ж, Ч, Ш, Щ, ДЖ, Й

1. Після ж, ч, ш, щ, дж, й перед м’яким приголосним, а також перед складами з е та и (яке походить від давньоруського и) пишеться е: вечеря, вишень, джерело, женити, ніженька, пшениця, стаєнь, увечері, учень, чернетка, четвертий, шестиденка, щеміти, щетина.

Після ж, ч, ш, щ, дж, й перед твердим приголосним, а також перед складами з а, о, у та и (яке походить від давньоруського ы) пишеться о: бджола, будиночок, вечори (пор. вечеря), жонатий (пор. женити), іграшок, копійок, пшоно (пор. пшениця), чоловік, чомусь, чорний (пор. чернетка), чотири (пор. четвертий), шостий (пор. шести), щока.

Примітка. У словах ложечка — ложечок, книжечка — книжечок, лієчка — лієчок і под. зберігається е (є), бо приголосний ч у наступному складі в давні часи був м’яким.

2. О виступає замість сподіваного е після шиплячих та й перед м’яким приголосним:

а) В іменниках жіночого роду III відміни в суфіксі -ост(і): безкрайості, меншості, пекучості, свіжості та ін. (відповідно до вічності, радості й т. ін., де о йде не після шиплячих).

б) У давальному й місцевому відмінках однини деяких іменників: бджолі, на бджолі, на вечорі, пшоні, у пшоні, щоці, на щоці (відповідно до більшості відмінкових форм із наступним твердим приголосним: бджола, бджолу, вечора, вечори та ін.).

в) У закінченнях родового та орудного відмінків прикметників і займенників та числівників прикметникового типу жіночого роду: безкрайої, безкрайою, гарячої, гарячою, нашої, нашою, першої, першою та ін. (відповідно до безкрайого, безкрайому, нашого та ін. або до другої, молодої тощо, де о закономірне).

г) У похідних утвореннях типу вечоріти, вечоріє (відповідно до вечора, вечорові й т. ін.), чорніти, чорніє, чорниці, чорнити, чорнило та ін. (відповідно до чорний, чорного тощо).

Примітка. У прислівниках типу вороже, гаряче після шиплячих пишеться е; але: творчо, законодавчо, хижо та ін.

Чергування голосних у дієслівних коренях

§ 10. Чергування О — А

1. Це чергування відбувається в коренях низки дієслів, змінюючи їх значення. Дієслова з о звичайно позначають тривалу, нерозчленовану дію або одноразову, закінчену, дієслова з а — повторювану, багаторазову дію: гонити — ганяти, котити — качати, кроїти — краяти, ломити — ламати, могти, змогти, допомогти та ін., — вимагати, допомагати; скочити — скакати; схопити — хапати; стояти — стати.

Однак більшість дієслів має кореневий о, що не чергується з а: вимовити — вимовляти, виростити — вирощувати, простити — прощати, виношувати, відгороджувати, договорювати, заспокоювати, переконувати, установлювати та ін., але випровадити — випроводжати.

Е (невипадний) — І (невипадний)

2. Це чергування теж відбувається в коренях дієслів, змінюючи їх значення: е виступає в префіксальних морфемах дієслів доконаного виду, і — в дієсловах недоконаного виду: вигребти — вигрібати, викоренити — викорінювати, випекти — випікати, замести — замітати, зберегти — зберігати, летіти — літати, наректи — нарікати, спостерегти — спостерігати, причепити — чіпляти й чіпати (так само виволокти — виволікати, де о чергується з і).

Е чергується з і також у дієсловах із суфіксом -ува- (-юва-), коли наголос падає на кореневий і, та в похідних від цих дієслів іменниках на -ння: брехати — набріхувати, викоренити — викорінювати, завертіти — завірчувати, тесати — затісувати, чекати — очікувати; викоренення — викорінювання, чекання — очікування; так само виполоскати — виполіскувати (де о чергується з і). Але: вивершувати, завершувати, перевершувати, потребувати, прищеплювати.

Е (випадний) — И

Випадний е чергується з и перед л, р: беру — брати — вибирати, вистелю — вислати — вистилати, завмер — замри — завмирати, запер — запри — запирати, стер — зітри — стирати та ін.

§ 11. Чергування У — В

1. В українській мові чергуються як прийменники у, в, так і префікси у-, в- у словах. У вживається для того, щоб уникнути збігу приголосних, важких для вимови:

a) Між приголосними: Наш учитель; Десь у хлібах кричав перепел.

б) На початку речення перед приголосним: У присмерку літають ластівки так низько (Павличко); Увійшли до хати; У лісі стояв гамір, пахло квітами.

в) Незалежно від закінчення попереднього слова перед наступними в, ф, а також перед сполученнями літер льв, св, тв, хв і под.: Сидимо у вагоні; Не спитавши броду, не сунься у воду (Приказка); Велике значення у формуванні характеру має самовиховання; Одягнена у хвою, шумить дрімуча тайга.

г) Після паузи, що на письмі позначається комою, крапкою з комою, двокрапкою, тире, дужкою й крапками, перед приголосним: Стоїть на видноколі мати — у неї вчись (Б. Олійник); Це було... у Києві; До мене зайшла товаришка, учителька із сусіднього села.

2. В уживається для того, щоб уникнути збігу голосних:

а) Між голосними: У нього в очах засвітилась відрада (Панас Мирний); Була в Одесі; Прочитала в оголошенні.

б) На початку речення перед голосними: В очах його світилась надія; В Антарктиді працюють наукові експедиції.

в) Після голосного перед більшістю приголосних (крім в, ф, льв, св, хв і под.): Пішла в садок вишневий (Шевченко); Люди врозкид розляглися в траві (Гордієнко).

3. У – В не чергуються:

а) У словах, що вживаються тільки з в або тільки з у: вдача, вклад, вправа, вступ (і удача, уклад, управа, уступ — з іншими значеннями); взаємини, влада, власний, властивість, вплив і т. ін.; увага, ударник, узбережжя, указ, умова, усталення, установа, уява, а також у похідних утвореннях: вступний, владар, уважність, ударницький, умовний та ін.

б) У власних іменах і в словах іншомовного походження: Вдовенко, Врубель, Владивосток; Угорщина, Удовиченко, Урал, увертюра, ультиматум, утопія та ін.

Примітка. У поезії поряд із звичайною формою Україна іноді вживається Вкраїна.

§ 12. Чергування І — Й

Сполучник і та початковий ненаголошений і в ряді випадків чергуються з й у тих же позиціях, що й у — в.

1. І вживається, щоб уникнути збігу приголосних, важких для вимови:

а) Після приголосного або паузи, що на письмі позначається крапкою, комою, крапкою з комою, двокрапкою, крапками, перед словами з початковим приголосним звуком: Нема вже тієї хатини. І я в сивині, як у сні (Павличко); Вірю в пам’ять і серце людське (Б. Олійник).

б) На початку речення: І долом геть собі село Понад водою простяглось (Шевченко); І приковують [гори] до себе очі, і ваблять у свою далечінь імлисту (Коцюбинський).

2. Й уживається, щоб уникнути збігу голосних:

а) Між голосними: У садку співали Ольга й Андрій; Оце й уся врода (Панас Мирний); Квітли вишні й одцвітали (Малицький).

б) Після голосного перед приголосним: Навчає баєчка великого й малого (Глібов); На траві й квітках росинки, шелестіння й гомін гілки, щебетання й пісня пташки (Щоголів).

Примітка. Так само чергується початковий ненаголошений і з й у словах: імення — ймення, імовірний — ймовірний, іти — йти, ітися — йтися (ідеться — йдеться).

3. Чергування і — й не буває:

а) При зіставленні понять:
Дні і ночі; Батьки і діти; Війна і мир.

б) Перед словом, що починається на й, е, ї, ю, я:
Ольга і Йосип — друзі;
І раптом людська тінь майнула.
Куди, для чого, хто і як? (Рильський).

в) Після паузи: Щось такеє бачить око, І серце жде чогось (Шевченко).

§ 13. Чергування З — ІЗ – ЗІ(ЗО)

Варіанти прийменника з — із — зі (зрідка зо) чергуються на тій же підставі, що й в — у, і — й.

1. З уживається:

а) Перед голосним на початку слова незалежно від паузи та закінчення попереднього слова: З одним рибалкою він дуже подружив (Глібов); Диктант з української мови.

б) Перед приголосним (крім с, ш), рідше — сполученням приголосних початку слова, якщо попереднє слово закінчується голосним, а також на початку речення, після паузи: Плугатарі з плугами йдуть (Шевченко); З її приїздом якось повеселіла хата (Леся Українка); Як сонях той до сонця, до Вкраїни свій погляд я з любов’ю повертав (Малицький).

Щоб уникнути збігу приголосних, важких для вимови, вживають із або зі.

2. Варіант із уживається переважно між свистячими й шиплячими звуками (з, с, ц, ч, ш, щ) та між групами приголосних (після них або перед ними): Тихович разом із сходом сонця зірвався на рівні ноги (Коцюбинський); Лист із Бразилії (Франко); I місив новий заміс із тіста старого (Драч); Родина із семи чоловік; Гнат... запріг коні й так їх гнав із села, що вони із шкури вилазили (Стельмах); А вже весна, а вже красна! Із стріх вода капле (Нар. пісня); Із шовку виготовили вітрила.

3. Зі вживається перед сполученням приголосних початку слова, зокрема коли початковими виступають з, с, ш, щ і т. ін., незалежно від паузи та закінчення попереднього слова: Бере книжку зі стола (Леся Українка); Ви зустріли ворога з палаючою ненавистю в очах, зі зброєю в руках (Яновський); Зі школи на майдан вивалила дітвора (Головко); Війнув зі Сходу легіт волі (Павличко); Балада зі знаком запитання (Драч).

Примітка. Зо як фонетичний варіант прийменника зі завжди виступає при числівниках два, три; позичив зо дві сотні; може виступати й при займеннику мною: зі (зо) мною, але тільки зі Львова.

Приголосні

§ 14. Літера Г

Літера г передає на письмі гортанний щілинний приголосний як в українських словах: гадка, гей, могутній, плуг, так і в іншомовних (на місці h, g) давнішого походження: газета, генерал, грамота, Євангеліє; Гегель, Гомер, Англія, Гаага, а також у недавніх запозиченнях, часто вживаних, особливо в звукосполученнях гео-, -лог-, -гог-, -грам-, -граф-; агітація, агресія, горизонт, магазин; географія, геологія, педагог, кілограм, фотографія (див. ще § 87).

§ 15. Літера Ґ

Літера ґ передає на письмі задньоязиковий зімкнений приголосний як в українських словах, так і в давно запозичених і зукраїнізованих: аґрус, ґава, ґазда, ґандж, ґанок, ґатунок, ґвалт, ґвалтувати, ґеґати, ґедзь, ґелґотати, ґерґотати, ґерґотіти, ґиґнути, ґирлиґа, ґлей, ґніт (у лампі), ґоґель-моґель, ґрасувати, ґрати (іменник), ґратчастий, ґречний, ґринджоли, ґрунт, ґудзик, ґуля, джиґун, дзиґа, дзиґлик тощо та похідні від них, а також у прізвищах Ґалаґан, Ґудзь і под.

Примітка. У власних назвах іншомовного походження етимологічний g згідно з усталеною традицією вимовляється як г; проте збереження g у вимові не є порушенням орфоепічної норми. Отже, правильною є вимова: Гданськ і Ґданськ, Гренландія й Ґренландія, Гібралтар і Ґібралтар; Гарібальді й Ґарібальді, Гете й Ґете.

Позначення м’якості приголосних

§ 16. Коли пишеться Ь

Знаком ь позначається м’якість приголосних звуків.

1. Ь пишеться:

а) Після м’яких д, т, з, с, дз, ц, л, н у кінці слова та складу: вісь, ґедзь, кінь, мідь, наморозь, палець, суть, швець; близько, восьмий, ганьба, Грицько, дядько, кільце, молотьба.

б) Після м’яких приголосних у середині складу перед о: дьоготь, дзьоб, льон, сьомий, трьох, тьохкати.

Примітка. Про вживання ь у словах іншомовного походження див. § 93; у прізвищах — § 104, п. 9, 12а; у географічних назвах — § 109, п. 9.

2. Зокрема ь пишеться:

а) У словах на:

1) -зький, -ський, -цький; -зькість, -ськість, -цькість; -зько, -сько, -цько; -зькому, -ському, -цькому; -зьки, -ськи, -цьки: близький, вузький, волинський, донецький; близькість, людськість; близько, військо, багацько; по-французькому (по-французьки), по-українському (по-українськи), по-німецькому (по-німецьки).

Примітка. У словах баский, боязкий, в’язкий, дерзкий, жаский, ковзкий, плаский (плоский), порский, різкий і похідних утвореннях: боязкість, в’язкість, баско, різко тощо знак м’якшення не пишеться, оскільки тут з, с разом із к не творять суфіксів -зк-, -ск-.

2) -енька, -енько, -онька, -онько; -енький, -есенький, -ісінький, -юсінький: рученька, батенько, голівонька, соколонько; гарненький, малесенький, свіжісінький, тонюсінький.

б) Після м’якого л перед наступним приголосним: їдальня, кільце, ковальський, пальці, рибальство, сільський, спільник.

Примітка. Не ставиться м’який знак після л у групах -лц-, -лч-, коли вони походять із -лк-: балка — балці, галка — галці, галченя, монголка — монголці, Наталка — Наталці, Наталчин, рибалка — рибалці, рибалчин, спілка — спілці, спілчанський, але: Галька — Гальці, Гальчин.

в) У родовому відмінку множини іменників жіночого роду м’якої групи І відміни й середнього роду на -нн(я), -ц(е) II відміни: друкарень, їдалень, крамниць, матриць, пісень, робітниць, стаєнь; бажань, знань, кілець, місць, сердець і серць.

г) У дієслівних формах дійсного та наказового способу: будить, будять, здається, косить, косять, коситься, робить, роблять, робиться, ходить, ходять; будь, будьте, винось, виносьте, виносься, кинь, киньте, стань, станьте, трать, тратьте (див. ще § 83, прим. 1).

Примітка. Про вживання ь у словах іншомовного походження та у власних назвах див. § 93; § 109, п. 9.

§ 17. Коли Ь не пишеться

Знак м’якшення (ь) не пишеться:

1. Після р у кінці складу або слова: вірте, кобзар, лікар, перевір, секретар, тепер, школяр, Харків.

2. Після н перед ж, ч, ш, щ та перед суфіксами -ств(о), -ськ(ий): інженер, інший, кінчик, менший, тонший, Уманщина; волинський, громадянський, освітянський, селянський; громадянство, селянство. Але: бриньчати, доньчин, няньчин, няньчити та ін., бо в твірних основах між приголосними виступає ь: бренькіт, донька, нянька.

3. Після м’яких приголосних, крім л, якщо за ними йдуть інші м’які приголосні: вінця, кінцівка, користю, ланцюжок, радість, світ, свято, слід, сміх, сніг, сніп, сьогодні, танцювати, щастя; але: різьбяр (і різьбар), тьмяний і похідні від них.

Примітка. Коли ь уживається у формі називного відмінка іменника, то він зберігається й у всіх інших відмінках; коли ж у називному відмінку його нема, то й в інших відмінках він не пишеться; пор.: Галька — Гальці, дівчинонька — дівчиноньці, письмо — на письмі, редька — редьці; але: галка — галці, сторінка — сторінці, пасмо — у пасмі.

4. Після л в іменникових суфіксах -алн-(о), -илн-(о): держално, пужално, ціпилно та ін., але в зменшених формах ь пишеться: держальце, пужальце й под.

5. Між подвоєними м’якими приголосними: буття, волосся, галуззя, гіллястий, життя, каміння, ллється, приладдя, сіллю.

6. Після д, н, т перед суфіксами -ченк(о), -чук, -чишин: безбатченко, Панченко, Федченко; Радчук, Степанчук; Гринчишин, Федчишин, але після л пишеться ь: Михальченко, Михальчук.

7. Після ц у кінці – іменників чоловічого роду іншомовного походження: Галац, кварц, палац, паяц, Суец, шприц, а також у деяких вигуках: бац, буц, гоц, клац.

Зміни приголосних при збігу їх

§ 18. Зміни груп приголосних -ЦЬК-, -СЬК-, -ЗЬК-, -СК-, -ШК-, -ЗК-, -СТ-

1. При словотворенні приголосні звуки часто змінюються.

а) Група приголосних -цьк- змінюється на -чч- при творенні іменників із суфіксом -ин(а): вояцький — вояччина, козацький — Козаччина, німецький — Німеччина, турецький — Туреччина; але: галицький – Галичина.

б) Групи приголосних -ськ-, -ск- змінюються на -щ- при творенні іменники із суфіксом -ин(а): віск — вощина, пісок (піску) — піщина, полтавський — Полтавщина;

в) Групи приголосних -ск-, -шк- змінюються в -щ- при творенні прикметників та іменників із суфіксом -ан-(-ян-): віск — вощаний – вощанка, дошка — дощаний, пісок (піску) — піщаний.

г) Групи приголосних -ск-, -ст- змінюються в щ, група -зк- у -жч- при творенні багатьох форм дієслів ІІ дієвідміни: вереск — верещати, верещу, верещиш і т. д.; простити — прощати, прощаю, прощаєш і т. д.; прощу, але простиш, простить і т. д.; брязк — бряжчати, бряжчу, бряжчиш і т. д.

д) Групи приголосних -ськ-, -зьк- відповідно змінюються на -щ-, -жч- при творенні прізвищ на -енко, -ук: Васько — Ващенко — Ващук, Ісько — Іщенко — Іщук, Онисько — Онищенко — Онищук, Водолазький — Водолажченко, Кузько — Кужченко.

Примітка. У присвійних прикметниках від власних імен із групами -ск-, -ськ- с на письмі зберігається, а к переходить у ч: Параска — Парасчин, Ониська — Онисьчин; -шк- дає щ: Мелашка — Мелащин.

Зміни приголосних перед -СЬК(ИЙ), -СТВ(О)

2. Перед суфіксами -ськ(ий), -ств(о) деякі приголосні при словотворенні змінюються, змінюючи й самі суфікси.

а) К, ць, ч + -ськ(ий), -ство(о) дають -цьк(ий), -цтв(о): гірник — гірницький, молодець — молодецький, молодецтво, парубок — парубоцький — парубоцтво, ткач — ткацький — ткацтво.

б) Г, ж, з + -ськ(ий), -ств(о) дають -зьк(ий), -зтв(о): боягуз — боягузький — боягузтво, Запоріжжя – запорізький, Париж – паризький, Прага – празький, убогий — убозтво.

в) Х, ш, с + -ськ(ий), -ств(о) дають -ськ(ий), -ств(о): залісся — заліський, птах — птаство, товариш — товариський — товариство.

Інші приголосні перед суфіксами -ськ(ий), -ств(о) на письмі зберігаються: багатий — багатство, брат — братський — братство, завод — заводський, інтелігент — інтелігентський, люд — людський – людство, пропагандист — пропагандистський, студент — студентський — студентство.

Примітка. Про творення прикметників із суфіксом -ськ(ий) від географічних назв і назв народів див. § 113.

Зміни приголосних перед -Ш(ИЙ) у вищому ступені прикметників (прислівників)

3. У вищому ступені прикметників і прислівників г, ж, з перед суфіксом -ш(ий) змінюються в -жч(ий), а с + ш(ий) – у -щ(ий): високий — вищий (вище), вузький — вужчий (вужче), дорогий — дорожчий (дорожче), дужий — дужчий (дужче), низький — нижчий (нижче), але: легкий — легший (легше).

Це стосується й дієслів, утворених від прикметників вищого ступеня: ближчати, вужчати, кращати та ін., і похідних від них іменників: підвищення (від підвищити), подорожчання (від подорожчати).

-ЧН-, -ШН-

4. Приголосні звуки к, ц(ь) перед суфіксом -н- змінюються на ч: безпека — безпечний, безпечність, безпечно; вік — вічний, вічність, вічно; кінець – кінечний, місяць — місячний, околиця — околичний, пшениця — пшеничний, рік — річний, серце — сердечний, сонце — сонячний, яйце — яєчня. Приголосний основи ч зберігається: поміч — помічний, помічник; ніч — нічний, ячмінь — ячний (або ячмінний).

Виняток становлять слова: дворушник, мірошник, рушник, рушниця, сердешний (у значенні «бідолашний»), соняшник, торішній.

Примітка 1. Приголосні ж, ч, ш, щ, т(ь) у давальному та місцевому відмінках іменників (жін. р.) та в дієсловах перед постфіксом -ся на письмі зберігаються: діжці, дочці, квітці, книжці, юшці; не вріжся, не морочся, не морщся, радишся, спиться.

Примітка 2. Глухі приголосні основи перед дзвінкими на письмі зберігаються: боротьба (бо бороти), молотьба (бо молотити), просьба (бо просити). Так само й дзвінкі перед глухими на письмі зберігаються: бабка, борідка, вогкий, дігтяр, кігті, книжка, легкий, нігті. Але: затхлий, зітхнути (хоч дихати), натхнути, тхір.

Спрощення груп приголосних

§ 19. -Ж(Д)Н-, -З(Д)Н-, -С(Т)Н-, -С(Т)Л-

1. У групах приголосних -ждн-, -здн-, -стл-, -стн- випадають д і т: тиждень — тижня — тижневий; виїздити — виїзний, поїзд — поїзний, лестощі — улесливий, щастя — щасливий; вість — вісник, користь — корисний, честь — чесний, якість — якісний. Але в словах: зап’ястний, кістлявий, пестливий, хвастливий, хвастнути, хворостняк, шістнадцять літера т зберігається.

Примітка. У прикметниках, утворених від іменників іншомовного походження з кінцевим -ст, літера т у групі приголосних -стн- зберігається, хоч відповідний звук і не вимовляється: аванпост — аванпостний, баласт — баластний, компост — компостний, контраст — контрастний, форпост — форпостний.

-3(К)Н-, -С(К)Н-

2. У групах приголосних -зкн-, -скн- випадає к при творенні дієслів із суфіксом -ну-: бризки — бризнути, брязк — брязнути, блиск — блиснути, писк — писнути, плюск — плюснути, тріск — тріснути, але: випуск — випускний, виск — вискнути, риск – рискнути.

-С(Л)Н-

3. У групі приголосних -слн- випадає л: масло — масний, мисль — умисний, навмисне; ремесло — ремісник.

Подвоєння та подовження приголосних

§ 20. Подвоєння приголосних при збігу їх

1. Подвоєння приголосних маємо при збігу однакових приголосних:

а) Префікса й кореня: ввіч, ввічливий, віддати, відділ, заввишки, ззаду, оббити, роззброїти, роззява.

Примітка. Не подвоюються приголосні в таких словах, як отой, отут, отак, отам, отепер, отоді, а також оцей тощо;

б) Кінця першої й початку другої частини складноскорочених слів: військкомат (військовий комісаріат), страйкком (страйковий комітет), юннат (юний натураліст);

в) Кореня або основи на -н- (-нь-) і суфіксів -н(ий) [-н(і)й], -ник, -ниц(я): вина — безвинний, день – денний, закон — законний, кінь – кінний, причина — причинний, осінь — осінній, ранок — ранній; баштанник, годинник, письменник; віконниця, Вінниця.

Подвоєння н зберігається й перед суфіксом -ість в іменниках та прислівниках, утворених від прикметників із подвоєним н: безвинний — безвинність — безвинно, законний — законність — законно, туманний — туманність — туманно;

г) Основи дієслова минулого часу на с і постфікса -ся: винісся, пасся, розрісся, трясся.

-ЕНН(ИЙ), -АНН(ИЙ)

2. Буквосполучення -нн- пишеться:

а) У збільшувально-підсилювальному суфіксі -енн(ий): здоровенний, силенний, численний.

б) У прикметниках на -енн(ий), -анн(ий), [-янн(ий)] зі значенням можливості або неможливості дії: здійсненний, невблаганний, недозволенний, недоторканний, незрівнянний, нечисленний, непримиренний, несказанний, нескінченний та в прикметнику старанний з відтінком підсилення.

в) У прикметниках на -енн(ий) старослов’янського походження: благословенний, блаженний, огненний, священний.

Буквосполучення -нн- зберігається й в іменниках та прислівниках, утворених від таких прикметників: здійсненність, старанність, старанно, численність, численно тощо.

Примітка. Н не подвоюється в дієприкметниках: вивершений, вихований, зроблений, індустріалізований, поораний, сказаний, спечений, як і в прикметниках на -ений з відповідних дієприкметників (з іншим наголосом): варений (пор. варений), печений (пор. печений) та ін., а також у прикметнику довгожданий.

Треба розрізняти такі слова, як здійсненний (який може здійснюватися — прикметник) і здійснений (який здійснився — дієприкметник), нездоланний (непереможний) і нездоланий (якого не подолали), незліченний (представлений у дуже великій кількості) і незлічений (не порахований) та ін.

3. Подвоюються приголосні в словах: бовван, Ганна, лляний, овва, ссати, а також у похідних: бовваніти, Ганнин, виссати, ссавці та ін.

Подовження приголосних перед Я, Ю, Є, І

4. Приголосні д, т, з, с, л, н, ж, ш, ц, ч подовжуються (а на письмі позначаються двома літерами), коли вони стоять після голосного:

а) Перед я, ю, і, є в усіх відмінках іменників середнього роду II відміни (крім родового множини): знаряддя, знаряддю, на знарядді та ін.; життя, життю, у житті; мотуззя, у мотуззі; колосся, колоссю, у колоссі; гілля, гіллю, на гіллі; знання, знанню, у знанні; збіжжя, збіжжю, у збіжжі; сторіччя, сторіччю, у сторіччі; піддашшя, піддашшю, на піддашші; а також у похідних словах: гілля — гіллястий, гіллячка; життя — життєвий (і життьовий), життєпис та ін. Але: знань, знарядь, піддаш, сторіч, угідь.

Якщо в родовому відмінку множини іменники середнього роду закінчуються на -ів, подовження зберігається: відкриття — відкриттів, почуття — почуттів.

б) Перед я, ю, і, е в усіх відмінках деяких іменників чоловічого та жіночого роду І відміни (за винятком родового множини із закінченням -ей): суддя, судді, суддю, суддів і т. ін.; стаття, статті, статтею (але в родовому множини — статей); рілля, ріллі, ріллю, ріллею; Ілля, Іллі, Іллю, Іллею та ін.

в) Перед ю в орудному відмінку іменників жіночого роду однини ІII відміни, якщо в називному відмінку основа їх закінчується на один м’який або шиплячий приголосний: молодь —молоддю, мить — миттю, мазь — маззю, вісь — віссю, міць — міццю, сіль — сіллю, тінь — тінню, подорож — подорожжю, ніч — ніччю, розкіш — розкішшю.

Але: молодість — молодістю, повість — повістю, кров — кров’ю, матір — матір’ю, пригорщ – пригорщю. В називному відмінку однини вони закінчуються на два приголосних (у тому числі шч – на письмі щ), губний або р.

г) Перед я, ю в прислівниках типу зрання, навмання, спросоння; попідвіконню, попідтинню;

д) перед ю, є у формах теперішнього часу дієслова лити (литися): ллю, ллєш, ллємо, ллєте, ллють, ллється, ллються, а також у похідних: виллю, наллю та ін.

Примітка. Приголосні не подовжуються в словах: кутя, попадя, свиня, у формах числівника третя, третє та ін.

ПРАВОПИС ПРЕФІКСІВ

§ 21. З- (ІЗ-, ЗІ-)

1. Префікс з перед глухими приголосними к, п, т, ф, х переходить у с: сказати, спалахнути, ствердити, сфотографувати, схил. Перед усіма іншими приголосними пишемо з (іноді із): збавити, звести, зжитися, ззирнутися, зсадити, зціпити, зчепити, зшиток, ізнов.

Префікс з-(с-) виступає переважно в словах, корінь яких починається голосним звуком або сполученням приголосного й голосного: зекономити, зігнорувати, з’їзд, зорієнтуватися, зумовити, згаслий, змазати, знадливий, скоротити, склад і под.

У тих випадках, коли корінь слова починається сполученням приголосних, пишемо здебільшого префікс зі-: зібгати, зігнути, зідрати, зізнатися, зіпсуватися, зіставити, зіткнення, зіщулитися тощо. Префікс зі- вживається також у словах із коренем, перший склад якого становить сполучення губного та йотованого звукосполучення: зів’ялий, зім’яти, зіп’ястися тощо. У деяких словах префікс зі- чергується із зо-: зігрівати й зогрівати, зімлівати й зомлівати, зіпрівати й зопрівати, зітліти й зотліти.

БЕЗ-, РОЗ-, ЧЕРЕЗ- та ін.

2. У префіксах – без-, від- (од), між-, над-, об-, перед-, під-, понад-, пред-, роз-, через- – кінцевий дзвінкий приголосний перед глухими не змінюється: безкраїй, безкорисливий, відкриття, відстань, міжконтинентальний, міжпланетний, надпотужний, обпалити, обтрусити, передплата, передчасний, підтримка, понадплановий, представник, розтягнути, розчин, розхитати, черезплічник.

ПРЕ-, ПРИ-, ПРІ-

3. Слід розрізняти префікси пре- і при-: префікс пре- вживається переважно в якісних прикметниках і прислівниках для вираження найвищого ступеня ознаки: прегарний, презавзятий, прекрасний, премудрий, прекрасно, препогано; префікс при- вживається переважно в дієсловах, що означають наближення, приєднання, частковість дії, результат дії тощо, а також у похідних словах: прибігти, прибудувати, прикрутити, приборкати, пришвидшити; прибуття, притулок, прибраний, привабливо.

Крім того, префікс пре- виступає у словах презирливий, презирство й у словах старослов’янського походження: преосвященний, преподобний, престол, а префікс при- вживається в іменниках та прикметниках, утворених від поєднання іменників із прийменниками: пригірок, приярок; прибережний, прикордонний.

Префікс прі- вживається тільки в словах прізвисько, прізвище, прірва.

ПРАВОПИС СУФІКСІВ

ІМЕННИКОВІ СУФІКСИ

§ 22. -ИК, -НИК та ін.

1. Суфікси -ик, -ник, -івник, -чик (-щик) пишемо з и: братик, вузлик, передовик; гірник, кулеметник; газівник, працівник; хлопчик, прапорщик.

Примітка. Слід відрізняти український суфікс -ик від іншомовних -ик, -ік (-їк). В іншомовних суфіксах пишеться и або і (ї) відповідно до правил правопису и та і (ї) в словах іншомовного походження: історик, медик, фізик, але: механік, прозаїк, хімік.

-ИВ(О)

2. Суфікс -ив-(о), що вживається для вираження збірних, понять, які означають матеріал або продукт праці, пишемо тільки з и: вариво, добриво, куриво, меливо, мереживо, місиво, морозиво, паливо, печиво, прядиво, але: марево (не матеріал і не продукт праці).

-АЛЬНИК, -ИЛЬНИК та ін.

3. У суфіксах -альник, -ильник, -ільник, -альність після л перед н завжди пишемо ь: постачальник, уболівальник, фрезерувальник; волочильник, мастильник; полільник, відповідальність, геніальність.

-АЛЬ, -ЕНЬ, та ін.

4. Кінцевий приголосний у суфіксах -аль, -ень, -ець (-єць), -ість, -тель завжди м’який, а тому всі слова з цими суфіксами пишемо з ь: коваль, скрипаль; велетень, в’язень; бельгієць, мовознавець, переможець; здатність, свіжість; вихователь, любитель.

-ИНН(Я), -ІНН(Я) та ін.

5. Суфікси -инн(я), -інн(я), -анн(я) [-янн(я)] пишемо з двома н.

Суфікс -инн(я) вживається в іменниках середнього роду, що означають збірні поняття: бобовиння, гарбузиння, картоплиння, павутиння; але: каміння, коріння, насіння.

Суфікс -інн(я) мають іменники середнього роду, що утворюються від дієслів із голосними основи и та і: горіти — горіння, носити — носіння, ходити — ходіння, шарудіти — шарудіння.

Суфікс -анн(я) [-янн(я)] мають іменники середнього роду, утворені від дієслів із голосним основи а (я): гукати — гукання, гуляти — гуляння, зростати — зростання, сприяти — сприяння.

Суфікс -енн-(я) мають віддієслівні іменники середнього роду, в яких наголос падає на корінь: звернення, напруження, піднесення, удосконалення.

-ЕН(Я) [-ЄН(Я)]

6. Суфікс -ен(я) [-єн(я)] вживається в іменниках середнього роду, що означають живі істоти: вовченя, гусеня, чаєня.

-ЕЧОК [-ЄЧОК], -ЕЧК(А) [-ЄЧК(А)], -ИЧОК, -ИЧК(А) та ін.

7. Суфікси зменшено-пестливих слів -ечок [-єчок], -ечк(а) [-єчк(а)], -ечк(о) [-єчк(о)] не слід змішувати із суфіксами -ичок, -ичк(а): останні бувають тільки в словах, що походять від іменників із суфіксами -ик, -иц(я): вогничок, кошичок, вуличка, паличка. В інших випадках уживаємо суфікси з е (є): вершечок, мішечок, краєчок; діжечка, копієчка, Марієчка, річечка; віконечко, словечко, яєчко.

-ЕНК(О) [-ЄНК(О)], -ЕНЬК(О, А) [-ЄНЬК(О)]

8. Слід відрізняти суфікс -енк(о) [-єнк(о)] від суфікса -еньк(о) [-єньк(о)]: суфікс -енк(о) [-єнк(о)] вживається здебільшого в іменниках, що означають прізвища: Гордієнко, Кравченко, зрідка — у загальних назвах: безбатченко, коваленко; суфікс -еньк(о, а) [-єньк(о)] вживаємо для творення пестливих назв: батенько, кониченько, серденько; ніженька, тополенька.

-ИСЬК(О) [-ЇСЬК(О)], -ИЩ(Е) [-ЇЩ(Е)]

9. За допомогою суфіксів -иськ(о) [-їськ(о)], -ищ(е) [їщ(е)] утворюються слова переважно з емоційно-негативним відтінком від іменників усіх родів, причому після приголосного пишемо и, після голосного — ї: гноїсько, дівчисько, хлопчисько; вогнище, побоїще, становище.

-ОВИЧ, -ІВН(А) [-ЇВН(А)]

10. При творенні чоловічих імен по батькові вживаємо тільки суфікс -ович: Васильович, Дорошович, Ігорович, Микитович, Олексійович, Юрійович.

При творенні жіночих імен по батькові вживаємо суфікс -івн(а), від імен на -й — -ївн(а): Борисівна, Василівна; Гордіївна, Сергіївна, Юріївна.

Від таких імен, як Григорій, Ілля, Кузьма, Лука, Микола, Сава, Хома, Яків, відповідні імена по батькові будуть: Григорович, Григорівна; Ілліч, Іллівна; Кузьмич (і Кузьмович), Кузьмівна; Лукич, Луківна; Миколайович (і Миколович), Миколаївна (і Миколівна); Савич (і Савович), Савівна; Хомич (і Хомович), Хомівна; Якович, Яківна.

Примітка. При творенні імен по батькові в основах імен відбувається чергування і з о: Антін — Антонович, Антонівна; Федір — Федорович, Федорівна.

-ІВК(А) [-ЇВК(А)], -ОВК(А)

11. В іменниках жіночого роду, утворених від іменників та інших частин мови, вживаємо суфікс -івк(а) [-ївк(а)]: голівка, долівка, маївка, ножівка, полівка, спиртівка, частівка, шалівка, шихтівка.

У деяких іменниках уживаємо суфікс -овк(а): головка (капусти), духовка, зарисовка, підготовка.

-ОК

12. В іменниках чоловічого роду після приголосних уживається суфікс -ок із випадним о в непрямих відмінках: вершок, гайок, кийок, кілок, лужок, стручок; після м’яких приголосних перед суфіксом -ок пишемо ь: деньок, пеньок.

-ИР, -ИСТ, -ИЗМ, -ІР, -ІСТ, -ІЗМ

13. Іншомовні суфікси -ир, -ист, -изм виступають після д, т, з, с, ц, ж, ч, ш, р: бригадир, командир; бандурист, дантист, пейзажист; класицизм, педантизм, тероризм; після решти приголосних пишемо -ір, -іст, -ізм: вампір, гарнір, пломбір; піаніст, спеціаліст; модернізм, плюралізм, але в утвореннях від власне українських коренів пишемо -ист, -изм: боротьбист, побутовизм, речовизм та ін.

Після голосних у цих суфіксах виступає ї: акмеїст, героїзм, конвоїр.

Прикметникові та дієприкметникові суфікси

§ 23. -Н(ИЙ), -Н(ІЙ)

1. Суфікс -н(ий) уживається в переважній більшості якісних і відносних прикметників: дружний (спів), західний, мільйонний, принадний, природний, фабричний.

Суфікс -н(ій) уживається порівняно в небагатьох прикметниках (переважно відносних): братній, всесвітній, городній, давній, житній, задній, крайній, літній; майбутній, матерній; незабутній, освітній, пізній, ранній, самобутній, суботній, хатній та ін. Суфікс -н(ій) уживається в усіх прикметниках прислівникового та іменникового походження, які мають перед цим суфіксом ж, ш: ближній, вчорашній, давнішній, домашній, дорожній, дружній (потиск руки), зовнішній, колишній, мужній, поздовжній, порожній, прийдешній, ранішній, сінешній, справжній, сьогоднішній, тутешній, художній, але – потужний.

Примітка. У прикметниках, твірна основа яких закінчується на н, приєднання суфіксів -н(ий), -н-(ій) зумовлює подвоєння н: знаменний, осінній, плинний, ранній, туманний.

-АНН(ИЙ), -ЕНН(ИЙ), -АН(ИЙ), -ЕН(ИЙ)

2. Прикметникові суфікси -анн(ий), -енн(ий), які вживаються для підкреслення найвищої міри ознаки, пишуться з двома н: невблаганний, нездоланний, неоціненний, несказанний, нескінченний, страшенний (але жаданий). Подібні прикметники завжди мають наголос на суфіксі, що відрізняє їх від дієприкметників, утворених від дієслівних коренів за допомогою суфіксів -ан(ий), -ен(ий): бажаний, незлічений, неоцінений, неподоланий, несказаний, нескінчений.

-ИЧН(ИЙ), -ІЧН(ИЙ) [-ЇЧН(ИЙ)]

3. Складні суфікси -ичн(ий), -ічн(ий) [-їчн(ий)] виступають, як правило, у прикметниках, похідних від слів іншомовного походження; при цьому після кінцевого основи д, т, з, с, ц, ж, ч, ш, р уживається -ичн(ий): історичний, класичний, математичний, ортопедичний; після решти приголосних — -ічн(ий): академічний, анархічний, археологічний, епічний, ідилічний, органічний; після голосних — -їчн(ий): архаїчний, героїчний, прозаїчний.

-ИН, -ЇН

4. У присвійних прикметниках, утворених від іменників першої відміни, після приголосних (крім й) пишемо суфікс -ин: баба — бабин, Галя — Галин, Коля — Колин, Маруся — Марусин, свекруха — свекрушин, тітка — тітчин; після голосних — -їн: Марія — Маріїн, Софія — Софіїн.

Примітка. Приголосні г, к (шк), х перед суфіксом -ин змінюються на ж, ч(щ), ш: Ольга — Ольжин, дочка — доччин, Мелашка – Мелащин, сваха — свашин.

-ИН(ИЙ), -ЇН(ИЙ)

5. У прикметниках із значенням присвійності, утворених від назв тварин, після приголосних (крім й) пишемо суфікс -ин(ий): бджолиний, голубиний, горобиний, качиний, орлиний; після голосних і апострофа — -їн(ий): зміїний, солов’їний.

-ИСТ(ИЙ), -ЇСТ(ИЙ)

6. Суфікс -ист(ий) уживаємо в прикметниках після приголосних: барвистий, голосистий, іскристий, перистий (пірчастий; але перістий – рябий), променистий, урочистий; після голосних — -їст(ий): вибоїстий, гноїстий, двоїстий, оліїстий, троїстий.

-ЕВ(ИЙ), -ЄВ(ИЙ), -ОВ(ИЙ)

7. Суфікс -ев(ий) уживається в прикметниках, які мають перед цим суфіксом м’який або шиплячий приголосний і в яких наголос падає переважно на основу слова: березневий, грушевий, овочевий, ситцевий. У прикметниках, у яких перед суфіксом виступають м’які н, т або й, пишемо -єв(ий): алюмінієвий, дієвий, життєвий, значеннєвий, суттєвий.

Суфікс -ов(ий) незалежно від наголосу вживається у прикметниках, які мають перед цим суфіксом твердий приголосний: вітровий, казковий, кварцовий, палацовий, святковий, службовий. Крім того, суфікс -ов(ий) уживається в прикметниках, які мають перед цим суфіксом шиплячий (ж, ч, ш, щ), м’який приголосний або й, причому наголос падає на закінчення: бойовий, гайовий, грошовий, дійовий, дощовий, життьовий, крайовий, нульовий, речовий, стильовий.

Ці ж правила поширюються на правопис суфіксів -ов-, -ев-, (-єв-) у присвійних прикметниках жін. і середн. роду: суфікс -ов- уживається в присвійних прикметниках, утворених від іменників твердої групи: майстер — майстрова, майстрове; Петро — Петрова, Петрове; робітник — робітникова, робітникове; Шевченко — Шевченкова, Шевченкове; суфікс -ев- (після голосного -єв-) уживається в присвійних прикметниках, утворених від іменників м’якої та мішаної груп: Андрій — Андрієва, Андрієве; Ігор — Ігорева, Ігореве; кобзар — кобзарева, кобзареве; скрипаль — скрипалева, скрипалеве; сторож — сторожева, сторожеве; товариш — товаришева, товаришеве.

У відповідних присвійних прикметниках чоловічого роду суфікси -ов-, -ев- (-єв-) чергуються з -ів (-їв): Василева – Василів, майстрова – майстрів, Олексієва – Олексіїв.

-УВАТ(ИЙ) [-ЮВАТ(ИЙ)], -ОВАТ(ИЙ), -ОВИТ(ИЙ)

8. Суфікс -уват(ий), а після м’яких приголосних -юват(ий), уживається в прикметниках на позначення певного вияву ознаки: горбуватий, круглуватий, синюватий, темнуватий, а також виявлення невеликої міри властивості, схильності до чогось, позначуваної іменниковою основою: дуплуватий, злодійкуватий, остюкуватий, піскуватий.

Суфікс -оват(ий) уживаємо в прикметниках, якщо наголос падає на о: плисковатий, стовбоватий.

Суфікс -овит(ий) уживаємо на позначення високого ступеня вияву ознаки: гордовитий, грошовитий, талановитий.

Дієслівні суфікси

§ 24. -УВА- (-ЮВА-), -ОВА-

1. Суфікс -ува- (-юва-) пишеться в дієсловах: забілювати, керувати, порядкувати, розсіювати.

У похідних словах і формах (віддієслівних іменниках та дієприкметниках) суфікс -ува- (-юва-) пишеться тоді, коли на перший голосний цього суфікса не падає наголос: вивершувати — вивершування, вивершуваний; очікувати — очікування, очікуваний; підсинювати — підсинювання, підсинюваний; якщо на перший голосний суфікса падає наголос, то пишеться -ова-: друкувати — друкування, але друкований; малювати — малювання, але мальований; підпорядкувати — підпорядкування, але підпорядкований; риштувати — риштування, але риштовання, риштований.

-ОВУВА-

2. У суфіксі -овува- перший голосний завжди наголошений: завойовувати — завойовування, завойовуваний; перемальовувати — перемальовування, перемальовуваний; скуповувати — скуповування, скуповуваний.

-ІР- (-ИР-)

3. Дієслова іншомовного походження, що мають у мові-джерелі суфікс -ір-, в українській мові втрачають цей суфікс у всіх формах: загітувати — загітований, зареєструвати — зареєстрований, інформувати — інформований, сконструювати — сконструйований. Але в окремих словах для усунення небажаної омонімії суфікс -ір- (після д, т, з, с, ц, ж, ч, ш, р — -ир-) зберігається: буксирувати (бо є буксувати), парирувати (бо є парувати), полірувати (бо є полювати), репетирувати (бо є репетувати) тощо.

Суфікс -ір- (-ир-) уживається також у поодиноких дієсловах типу котирувати, лавірувати, марширувати, пікірувати, третирувати.

ПРАВОПИС СКЛАДНИХ СЛІВ

ЗАГАЛЬНІ ПРАВИЛА ПРАВОПИСУ СКЛАДНИХ СЛІВ

Складні слова можуть утворюватися за допомогою сполучних звуків і без них.

§ 25. Сполучні звуки О, Е (Є)

1. Коли перша частина складного слова — прикметник, то сполучним звуком виступає о: важкоатлет, гірничопромисловий, чорногуз, яснозорий; якщо першою частиною такого слова є прикметник м’якої групи, то перед о пишемо ь: верхньодніпровський, давньоруський, середньовіччя, синьоокий.

Увага. З цими словами не слід змішувати складних слів, перша частина яких є вищий ступінь прислівника на е: вищезгаданий, нижчепідписаний.

2. Коли перша частина складного слова — іменник або займенник, то сполучним звуком буває:

а) Після твердого приголосного, зокрема після шиплячого, звук о: атомохід, грушоподібний, дощомір, самовчитель; але: кожум’яка, овочесховище, очевидний.

б) Після м’якого приголосного (неподовженого), який закінчується основа іменника м’якої групи, пишемо е: бурелом, землетрус, працездатний, яйцеподібний, але: конов’язь, коногон, костогриз, костоправ, свинопас, свиноматка.

в) Після й, який закінчується основа іменника м’якої групи, або м’якого подовженого приголосного першої частини пишеться є: боєздатність, краєзнавство; життєздатний, життєпис, сміттєзбірник.

Складні слова без сполучного звука

3. Складні слова можуть утворюватися без сполучного звука – шляхом безпосереднього приєднання основи до основи. При цьому перша основа може закінчуватися:

а) На голосний звук: всюдихід, кількаразовий, радіокомітет; у словах із числівниками одно-, дво-, три-, чотири-: одноденний, двоярусний, триніжок, чотирикутник. Також у словах із тими числівниками, що в родовому відмінку мають закінчення -и: двадцятирічний, п’ятикутний, семимильний.

б) На приголосний звук: Болград, Новгород; в абревіатурах: виконком, медінститут; у словах із числівниками двох-, трьох-, чотирьох-, якщо дальша частина починається голосними а, о: двохосьовий, чотирьохактний.

4. Складні слова можуть писатися разом і через дефіс.

Разом пишемо:

а) Усі складноскорочені слова й похідні від них: Нацбанк, Міносвіти, міськрада, облвиконком, профспілка, соцстрах; профспілковий, соцстрахівський. Сюди належать і всі складні слова, першою частиною яких виступають компоненти: авіа-, авто-, агро-, біо-, вело-, водо-, газо-, геліо-, гео-, гідро-, екзо-, екстра-, електро-, зоо-, ізо-, квазі-, кіно-, космо-, лже-, макро-, мета-, метео-, мікро-, мілі-, моно-, мото-, нео-, палео-, псевдо-, радіо-, рентгено-, соціо-, стерео-, супер-, теле-, термо-, турбо-, фоно-, фото- й под.

б) Складні слова, першою частиною яких є кількісний числівник (коли він не позначається цифрою): двобічний, сімдесятиріччя, трикутник, тривідсотковий, чотиримісячний.

Через дефіс пишуться:

а) Повторення того самого слова з метою підсилення його основного значення, зокрема: писав-писав, робив-робив, ходив-ходив; у прикметниках і прислівниках для вираження великої міри, ознаки: білий-білий, легенький-легенький, багато-багато, синьо-синьо, тихо-тихо.

б) Поєднання синонімічних слів: гидко-бридко, зроду-віку, тишком-нишком, часто-густо; антонімічних слів: більш-менш, видимо-невидимо; близьких за значенням слів, що передають єдине поняття: батько-мати (батьки), хліб-сіль (їжа); слів із тим самим коренем, але з різними закінченнями, префіксами й суфіксами: великий-превеликий, давним-давно, з давніх-давен, з діда-прадіда, мало-помалу, повік-віки, радий-радісінький, сила-силенна, тихий-тихесенький.

Примітка. Два однакових іменники, з яких один має форму називного відмінка, а друге — орудного, пишуться окремо; кінець кінцем, одним одна, честь честю, чин чином. Так само й займенники: сама самотою.

в) Поєднання слів, що означають приблизність: день-другий, година-дві, не сьогодні-завтра, три-чотири.

Примітка. Поєднання слів зі значенням приблизності або певних числових меж можуть складатися й з двох числівників, позначених цифрами. У таких випадках між ними ставимо тире: 3—4 (дні), учні 8—10 класів.

г) Складні вигуки та звуконаслідування: гей-гей, ого-го, бом-бом.

д) Звуки в словах, що вимовляються протяжно: По-о-дай, а то во-о-ни наморились уже й та-а-к біля мене (А. Тесленко); По-о-лк, стій!

е) Літерні абревіатури з належними до них цифрами: Ту-154, ЗІЛ-111;

є) Літерні найменування паралельних класів у школах: 7-А, 10-В.

ж) Терміни, до складу яких входить літера алфавіту: П-подібний, Т-подібний;

з) Літерні скорочення складних слів, які пишуться разом або через дефіс: с.-г. — сільськогосподарський, с.-д. — соціал-демократ, соціал-демократичний, ст.-сл. — старослов’янський. Але скорочення, утворені від словосполук, пишемо окремо: с. г. — сільське господарство.

§ 26. Складні іменники

1. Разом пишуться:

а) Складні іменники, утворені поєднанням за допомогою сполучного звука двох або кількох основ, одна з яких — дієслівного походження: вертоліт, лісосплав, самохід, силосонавантажувач, тепловоз.

б) Складні іменники, утворені поєднанням прикметникової та іменникової основ за допомогою сполучного звука: білокрівці, чорногуз, чорнозем.

в) Складні іменники, утворені за допомогою сполучного звука від двох іменникових основ: верболіз, лісостеп, носоріг, трудодень, шлакоблок (але людино-день); сюди ж належать іменники, першою частиною яких є незмінний іменник іншомовного походження (тут роль сполучного звука виконує останній голосний першого іменника: автострада, велотрек, радіокомітет).

г) Складні іменники, утворені з дієслова в наказовій формі та іменника: горицвіт, зірвиголова, перекотиполе, пройдисвіт; Непийпиво, Перебийніс, Убийвовк (прізвища);

д) складні іменники, утворені з кількісного числівника у формі родового відмінка (для числівника сто — називного) та іменника: дванадцятитонка, сторіччя, стоп’ятдесятиріччя, шестиденка.

Примітка. У складних словах із числівником, який означає число двозначне, тризначне та ін., числівник звичайно пишеться цифрами й приєднується до другої частини слова за допомогою дефіса: 750-річчя, 16-поверховий.

е) Складні іменники з першою частиною пів-, напів-, полу-: піваркуша, півгодини, півдюжини, півкарбованця, півколо, півмісяць, півогірка, пів’яблука; напівавтомат, напівсон; полукіпок, полумисок.

Примітка. Перед іменниками – власними назвами пів- пишеться через дефіс: пів-Європи, пів-Києва.

є) Складні іменники, утворені з трьох і більше основ: автомотогурток, світловодолікування, термогідродинаміка.

2. Через дефіс пишуться:

1) Складні іменники, утворені з двох іменників без допомоги сполучного звука, незалежно від того, чи в даному слові відмінюються обидва іменники, чи тільки другий.

До таких слів з обома відмінюваними частинами належать:

а) іменники, що означають протилежні за змістом поняття: купівля-продаж, розтяг-стиск;

б) іменники, що означають спеціальність, професію: магнітолог-астроном, лікар-еколог;

в) іменники на позначення казкових персонажів: Зайчик-Побігайчик, Лисичка-Сестричка.

До слів із другою відмінюваною частиною належать:

а) іменники, в яких перше слово підкреслює певну прикмету чи особливість предмета, явища, названого другим словом: блок-система, буй-тур, дизель-мотор, жар-птиця, козир-дівка, крекінг-процес, Свят-вечір, стоп-кран;

б) іменники, що означають державні посади, військові, наукові звання: генерал-лейтенант, контр-адмірал, прем’єр-міністр, унтер-офіцер, член-кореспондент, штабс-капітан;

в) іменники, що означають складні одиниці виміру: кіловат-година, людино-день, тонно-кілометр.

2) Складні іменники з першою складовою частиною віце-, екс-, лейб-, максі-, міді-, міні-, обер-: віце-президент, екс-чемпіон, лейб-медик, максі-спідниця, міні-футбол, обер-майстер.

3) Іншомовні назви проміжних сторін світу: норд-вест, норд-ост.

4) Субстантивовані словосполучення, що означають переважно назви рослин: брат-і-сестра, люби-мене, розрив-трава, чар-зілля.

5) Скорочені іменники, в яких наводиться початок і кінець слова: б-ка — бібліотека, вид-во — видавництво, д-р — доктор, ін-т — інститут, л-ра — література, т-во — товариство, ф-ка — фабрика.

6) Перша частина складного слова (яке пишеться разом або через дефіс), коли далі йде слово з такою ж другою частиною: кулько- й роликопідшипники, радіо- й телеапаратура, тепло- й гідроелектростанції.

§ 27. Прикладки

Прикладки можуть писатися окремо й через дефіс, що залежить від семантики поєднувальних складників:

1. Якщо прикладкою виступає видова назва, то дефіс між означуваним іменником і прикладкою не ставиться: місто Київ, ріка Москва, трава звіробій.

Якщо ж у ролі прикладки виступає родова назва, то між означуваним іменником і прикладкою ставиться дефіс: звіробій-трава, Москва-ріка, Сапун-гора.

2. Якщо узгоджуваний іменник, що має атрибутивне (означальне) значення, виступає в ролі прикладки в постпозиції, він приєднується до пояснюваного іменника дефісом: вовк-жаднюга, дівчина-красуня, хлопець-богатир.

Якщо такий іменник виступає в препозиції до означуваного іменника, то він пишеться окремо: богатир хлопець, жаднюга вовк, красуня дівчина.

3. Якщо пояснюваний іменник і прикладка можуть мінятися місцями (причому атрибутивну роль виконує іменник у постпозиції), між ними завжди ставиться дефіс: дівчина-грузинка й грузинка-дівчина, учитель-фізик і фізик-учитель, художник-пейзажист і пейзажист-художник.

4. Якщо прикладка входить до складу терміна, вона втрачає атрибутивне значення, перетворюючи словосполучення в складний іменник без сполучного звука. Такі іменники пишемо через дефіс: гриб-паразит, жук-короїд, заєць-русак, льон-довгунець.

§ 28. Складні числівники та займенники

1. Разом пишуться:

а) Складні кількісні числівники: одинадцять, п’ятдесят, триста (трьохсот, трьомстам).

б) Складні порядкові числівники й схожі з ними прикметники, останнім компонентом яких є -сотий, -тисячний, -мільйонний: дев’ятисотий, п’ятнадцятий, п’ятсоттридцятитисячний, шістдесятий, шістдесятип’ятимільйонний; багатотисячний, кількамільйонний.

Примітка 1. Складені кількісні та порядкові числівники пишемо окремо: тисяча п’ятсот, тридцять вісім, тисяча дев’ятсот вісімдесят восьмий.

Примітка 2. Порядкові числівники, до складу яких входять слова з половиною й под., теж пишемо окремо: три з половиною тисячний загін.

2. Через дефіс пишуться:

а) Порядкові числівники, написані цифрами й літерами: 7-й, 10-ї, 11-го, 35-мільйонний, 3-тисячний, 4½-тисячний.

б) Складні займенники з компонентами бозна-, -будь, -небудь, казна-, хтозна- й под.: будь-котрий, будь-хто, будь-чий, будь-що, будь-який; котрий-будь, хто-будь, чий-будь, що-будь, який-будь; котрий-небудь, хто-небудь, чий-небудь, що-небудь, який-небудь; казна-що, хтозна-який. Але: будь у кого, будь на чому, казна з ким, казна при кому (бо в середині таких слів з’являється прийменник).

§ 29. Складні прикметники

1. Разом пишуться:

а) Складні прикметники, утворені від складних іменників, що пишуться разом: електросиловий (електросила), лісостеповий (лісостеп), м’ясозаготівельний (м’ясозаготівля), радіофізичний (радіофізика), самохідний (самохід), теплообмінний (теплообмін), чорноземний (чорнозем).

б) Складні прикметники, утворені від сполучення іменника та узгоджуваного з ним прикметника: загальноосвітній (загальна освіта), легкоатлетичний (легка атлетика), мовностильовий (мовний стиль), народногосподарський (народне господарство), народнопоетичний (народна поезія), первіснообщинний (первісна община), правобережний (правий берег), сільськогосподарський (сільське господарство), східнослов’янський (східні слов’яни).

в) Складні прикметники з другою дієслівною частиною: волелюбний, деревообробний, карколомний, машинобудівний.

Примітка. Прикметники з другою префіксальною дієслівною частиною пишуться через дефіс: вантажно-розвантажувальний, контрольно-вимірювальний.

г) Складні прикметники, в яких першим компонентом виступає прислівник: важкохворий, внутрішньозаводський, загальнодержавний; так само й такі, в яких другою складовою частиною є дієприкметник: вищезгаданий, нижчепідписаний, новоутворений, свіжозрубаний, але: трохи вище зазначений (параграф), бо є пояснювальне слово.

Примітка 1. Прислівники, утворені від більшості відносних прикметників, як правило, зберігають на собі логічний наголос і не зливаються в одне слово з наступним прикметником або дієприкметником: абсолютно сухий, діаметрально протилежний, послідовно миролюбний, різко окреслений, суспільно корисний, суспільно необхідний, хімічно зв’язаний.

Примітка 2. У складних термінах прислівник — компонент, що уточнює значення складного прикметника, пишемо разом із цим прикметником: видовженотупоконічний, короткогрушоподібний, округлояйцеподібний.

д) Складні прикметники (з двох або кількох компонентів), у яких основне смислове навантаження передається останнім прикметником, а попередні лише звужують, уточнюють його зміст. Такі прикметники, як правило, мають термінологічне значення: вузькодіалектне (мовне явище), грудочеревна (перепона), давньоверхньонімецька (мова), двовуглекислий (газ), лінгвостилістичні (особливості); також — глухонімий, сліпоглухонімий.

е) складні прикметники, першою частиною яких є числівник, написаний літерами: двадцятиповерховий, семиразовий, стодвадцятип’ятирічний, але 125-річний.

є) Складні прикметники, утворені з двох неоднорідних прикметників (зокрема ті, які виражають відношення родової ознаки до видової): поперечношліфувальний (поперечний шліфувальний верстат).

2. Через дефіс пишуться:

а) Складні прикметники, утворені від складних іменників, писаних із дефісом: віце-президентський (віце-президент), генерал-губернаторський (генерал-губернатор), дизель-моторний (дизель-мотор), соціал-демократичний (соціал-демократ), унтер-офіцерський (унтер-офіцер).

Примітка. В окремих випадках, коли прикметник утворюється від сполучення іменника з прикладкою, дефіс не ставимо: Москва-ріка — москворіцький.

б) Складні прикметники, утворені з двох чи більше прикметникових основ, якщо названі цими основами поняття не підпорядковані одне одному: аграрно-сировинний, державно-монополістичний, електронно-обчислювальний, культурно-технічний, лісопильно-стругальний, масово-політичний, мовно-літературний, навчально-виховний, науково-технічний, партійно-політичний, плоско-опуклий, постачально-збутовий, свердлильно-довбальний, суспільно-політичний, столярно-механічний; а також узвичаєні: всесвітньо-історичний, літературно-художній, народно-визвольний, підзолисто-болотний тощо; між компонентами цих складних прикметників, не з’єднаними в одне слово, можна вставити сполучник і: аграрний і сировинний, навчальний і виховний і под.

в) Складні прикметники, в яких перша частина закінчується на -ико (-іко): буколіко-романтичний, діалектико-матеріалістичний, історико-культурний, механіко-математичний, політико-економічний.

г) Складні прикметники з першою частиною військово-, воєнно-: військово-морський, військово-спортивний, воєнно-стратегічний.

Примітка. Складні субстантивовані прикметники військовозобов’язаний, військовополонений пишемо разом.

д) Складні прикметники, в яких перша частина не має прикметникового суфікса, але яка за змістом є однорідна з другою частиною й приєднується до неї за допомогою сполучного звука о або е: м’ясо-вовняний, м’ясо-молочний, крохмале-патоковий.

Примітка. Складні прикметники цього типу, що виступають як наукові нові терміни, пишемо разом: головоногі, грудочеревна (перепона).

е) Складні прикметники, утворені з двох або кількох основ, які означають якість із додатковим відтінком, відтінки кольорів або поєднання кількох кольорів в одному предметі: блакитно-синій, гіркувато-солоний, кисло-солодкий, молочно-білий, сіро-голубий, темно-зелений, червоно-зелено-синій, але: жовтогарячий, червоногарячий (окремі кольори).

є) Складні назви проміжних сторін світу: південно-східний, північно-західний.

ж) Складні прикметники, першим компонентом яких є числівник, написаний цифрами: 20-річний, 10-поверховий.

§ 30. Прислівники

1. Разом пишуться:

а) Складні прислівники, утворені сполученням прийменника з прислівником: віднині, відтепер, донині, дотепер, забагато, задовго, занадто, набагато, навічно, надалі, надовго, назавжди, назовсім, наскрізь, насправді, невтямки, негаразд, отак, отам, отут, підтюпцем, повсюди, подекуди, позавчора, позаторік, потроху, утричі, якнайкраще.

Примітка. Від подібних прислівників слід відрізняти сполучення прийменників із незмінюваними словами, вживаними в значенні іменників. Такі сполучення пишуться окремо: від сьогодні, до завтра, на завтра, на потім (не відкладайте цього до завтра, на завтра, на потім), за багато, на багато (пор.: забагато гуляєш і за багато років уперше приїхав, стало набагато легше й зал на багато місць), на добраніч, на ура.

б) Складні прислівники, утворені сполученням прийменника з іменником: безвісти, безперестанку, вбік, ввечері, ввіч, вволю, вголос, вгорі, вгору, вдень, взимку, взнаки, відразу, вкрай, вкупі, влад, влітку, внизу, вночі, восени, впам’ятку, впень, вперед, впереміж, впереміш, вплав, вплач, впоперек, впору, враз, вранці, врешті, врівень, врівні, врозкид, врозліт, врозсип, врозтіч, вряд, всередині, вслід, всмак, вщерть, доверху, довіку, довкола, доволі, догори, додолу, додому, докупи, донизу, дотла, дощенту, заміж, замужем, заочі, запанібрата, запівніч, зараз, заразом, засвітла, збоку, зверху, звіку, згори, здуру, ззаду, зісподу, знизу, зозла, зокола, зразу, зранку, зрання, зрештою, зроду, зсередини, набік, набір, наверх, наверху, навесні, навиворіт, навиліт, навідліг, навідріз, навік, навіки, навіч, нагору (але на-гора), надвечір, надворі, надголодь, надзелень, надмір, надміру, назад, назахват, наздогад, назустріч, наниз, нанизу, наостанок, наостанку, напам’ять, наперебій, напереваги, наперед, наперекір, напереріз, напівдорозі, напідпитку, напоказ, наполовину, напохваті, напочатку, наприклад, напровесні, напролом, напропале, нараз, нарешті, нарівні, нарозхват, насилу, наскоком, наспід, наспіх, насподі, насторожі, наяву, обік, обіч, одвіку, опівдні, опівночі, опліч, підряд, побіч, поблизу, поверх, повік, поволі, позаду, поночі, попліч, поруч, поряд, посередині, почасти, скраю, спереду, спочатку, убік, убрід, увечері, увіч, уголос, угорі, угору, удень, узимку, узнаки, украй, укупі, улад, улітку, униз, унизу, уночі, упень, уперед, уплав, уплач, упоперек, упору, уранці, урешті, урівень, урівні, урозкид, урозліт, урозсип, урозтіч, уряд, усередині, услід, усмак, ушир.

в) Складні прислівники, утворені сполученням прийменника з коротким (нечленним) прикметником: віддавна, востаннє, вручну, догола, допізна, завидна, замолоду, заново, звисока, згарячу, злегка, зліва, знову, зрідка, напевне, нарівні, нарізно, нашвидку, помалу, помаленьку, потихеньку, сповна, спроста, сп’яну.

г) Складні прислівники, утворені сполученням прийменника з числівником: вдвоє, втроє, вчетверо й под.; вперше, вдруге, втретє й под.; надвоє, натроє, начетверо й под.; удвох, утрьох, учотирьох і т. д.; водно, заодно, поодинці, спершу.

д) Складні прислівники, утворені сполученням прийменника з займенником: внічию, втім, навіщо, нащо, передусім, почім, почому, але: до чого, за віщо, за що та ін. в ролі додатків.

е) Складні прислівники, утворені сполученням кількох прийменників із будь-якою частиною мови: вдосвіта, вподовж, завбільшки, завглибшки, завдовжки, завтовшки, завчасу, завширшки, знадвору, навздогін, навзнак, навкидьки, навколо, навкруги, навкулачки, навмисне, навпаки, навперейми, навприсядки, навпростець, навряд, навскач, навскіс, навскоси, навсправжки, навстіж, навтікача, навздогін, наздогін, наосліп, напоготові, позавчора, позаторік, попідтинню, спідлоба.

є) Складні прислівники, утворені з кількох основ (із прийменником чи без нього): босоніж, водносталь, ліворуч, мимоволі, мимоїздом, мимохідь, мимохіть, насамперед, натщесерце, нашвидкуруч, обабіч, обіруч, очевидно, повсякчас, праворуч, привселюдно, самохіть, стрімголов, тимчасово, чимдуж, чимраз.

ж) Складні прислівники, утворені сполученням часток аби-, ані-, де-, чи-, що-, як- із будь-якою частиною мови: абикуди, абияк, аніскільки, анітелень, анітрохи, анічичирк, аніяк; дедалі, деінде, деколи, декуди; чимало; щовечора, щогодини, щодалі, щоденно, щодня, щодуху, щомісяця, щомога, щонайбільше, щонайдовше, щонайдужче, щонайкраще, щонайменше, щонайширше й т. д., щоночі, щоправда, щораз, щоразу, щороку, щосили, щохвилини (але: дарма що, поки що, тільки що, хіба що, чи що); якомога, якось і якось (з різними значеннями), якраз, якнайбільше, якнайдужче, якнайдовше й под.

Увага. Слід відрізняти прислівники, складені з прийменників або часток і різних частин мови, від прийменників або часток та іменників, прикметників тощо, коли останні зберігають у реченні свої функції як окремі частини мови, отже, і пишуться окремо. Пор.:

Він повернув убік і Ударив у бік.

Спочатку це не було ясно і З початку розмови вони зрозуміли вашу думку.

Прочитай віри напам’ять і На пам’ять він подарував мені книжку.

Всередині щось дуже заболіло і Це правило шукай у середині розділу.

Хлопці домовилися йти всі вкупі до міста і У купі піску гралися діти.

Зауважую вам востаннє і Вони постукали в останнє вікно.

Ми чуємо це вперше й Зайдемо в перше село.

Втім, я не заперечую й У тім спектаклі виступав і я.

У нас чимало досягнень і Чи мало вам допомагали?

Нащо було починати справу? і На що ви натякаєте?

Ми теж виступали на зборах і Він говорив те ж, що і я.

Якось уже воно буде і Як ось і Марко на поріг.

2. Окремо пишуться:

а) Прислівникові сполуки, що складаються з прийменника та іменника, але в яких іменник звичайно зберігає своє конкретне лексичне значення й граматичну форму, особливо коли між прийменником і керованим ним іменником можливе означення до цього іменника (прикметник, займенник, числівник): без відома, без жалю, без кінця, без кінця-краю, без краю, без ладу, без ліку, без мети, без наміру, без пуття, без сліду, без смаку, без сумніву, без угаву, без упину, без черги, в затишку, в міру, в нагороду, в ногу, в обмін, в обріз, в позику, в цілості, до біса, до вподоби, до гурту, до діла, до загину, до запитання, до краю, до крихти, до ладу, до лиха, до лиця, до міри, до ноги, до обіду, до останку, до пари, до пня, до побачення, до пори, до пуття, до речі, до решти, до сих пір, до смаку, до смерті, до снаги, до сьогодні, за години, за дня, за кордон, за кордоном, за рахунок, за світла, з болю, з-за кордону, з краю в край, з переляку, з радості, з розгону, на бігу, на біс, на вагу, на весну (але навесні), на вибір, на видноті, на відчай, на відмінно, на віку, на гамуз, на голову, на диво, на дозвіллі, на жаль, на зло, на зразок, на льоту, на мить, на ніщо, на око, на поруки, на прощання, на радість, на радощах, на руку, на самоті, на світанку, на скаку, на славу, на слово, на сміх, на совість, на сором, на ходу, на шкоду, на щастя, над силу, не з руки, ні на гріш, під боком, під гору, під силу, по закону, по змозі, по знаку, по можливості, по правді, по силі, по совісті, по сусідству, по суті, по черзі, по щирості, у вигляді, уві сні, у поміч, у стократ, через силу, як слід, як треба.

б) Словосполуки, що мають значення прислівників і складаються з двох іменників (зрідка — числівників) та одного або двох прийменників: від ранку до вечора, день у день, з боку на бік, з дня на день, один в один, раз у раз, рік у рік, час від часу.

в) Словосполуки, які в реченні виконують функції прислівника та складаються з узгоджуваного прийменника (числівника, займенника) й дальшого іменника: другого дня, таким чином, темної ночі, тим разом, тим часом і т. ін.

г) Прислівники, утворені сполученням прийменника з повним прикметником чоловічого (середнього) роду: в основному, в цілому.

д) Прислівники, утворені сполученням прийменника по зі збірним числівником: по двоє, по троє, по четверо тощо.

3. Через дефіс пишуться:

а) Складні прислівники, утворені від прикметників і займенників за допомогою прийменника по та закінчення -ому або (-к)и: по-батьківському, по-бойовому, по-братньому, по-господарському, по-іншому, по-козацькому, по-нашому, по-своєму, по-сусідському, по-українському, по-християнському; по-батьківськи, по-братерськи, по-господарськи, по-людськи, по-сусідськи, по-українськи; також по-латині.

Примітка. У прислівниках цього типу, утворених від складних прикметників, що пишуться через дефіс, дефіс ставиться тільки після по-: по-соціалдемократичному.

б) Складні прислівники, утворені за допомогою прийменника по від порядкових числівників: по-перше, по-друге, по-третє й т. д.

в) Неозначені складні прислівники з частками будь-, -будь, -небудь, казна-, -то, хтозна-: аби-то, будь-де, будь-коли, будь-куди, де-небудь, десь-то, казна-де, казна-коли, коли-будь, коли-небудь, куди-будь, куди-небудь, так-то, хтозна-як, як-небудь.

г) Складні прислівники, утворені з двох прислівників: вряди-годи, десь-інде, десь-інколи, сяк-так та ін.

д) Складні прислівники, утворені повторенням слова або основи без службових слів або зі службовими словами між ними: будь-що-будь, віч-на-віч, всього-на-всього, далеко-далеко, де-не-де, коли-не-коли, ледве-ледве, ось-ось, пліч-о-пліч, хоч-не-хоч, як-не-як.

§ 31. Прийменники

1. Разом пишуться:

а) Складні прийменники, утворені сполученням одного або двох (іноді — трьох) прийменників із будь-якою частиною мови: внаслідок (унаслідок), вподовж (уподовж), замість, навколо, напередодні, наприкінці, щодо.

б) Складні прийменники, утворені з двох простих прийменників: задля, заради, навпроти, окрім, поза, поміж, понад, поперед, посеред, проміж.

2. Через дефіс пишуться складні прийменники з початковими з-, із-: з-за (із-за), з-над, з-перед, з-під (із-під), з-поза, з-поміж, з-понад, з-попід, з-посеред, з-проміж.

3. Окремо пишуться прийменникові сполуки у(в) разі, під кінець, під час, що ж до.

§ 32. Сполучники

1. Разом пишуться складні сполучники, які становлять тісне поєднання повнозначних слів із частками або прийменниками: адже, аніж, втім, зате, мовби, начеб, начебто, немов, немовби, немовбито, неначе, неначебто, ніби, нібито, ніж, отже, отож, притім, притому, причім, причому, проте, себто, тобто, цебто, щоб, якби, якщо; також слова: абощо, тощо.

Увага. Сполучники зате, проте, щоб, якби, якщо, які пишуться разом, треба відрізняти від однозвучних самостійних слів, що пишуться з прийменниками за, про та частками би, як окремо. Так, сполучники зате, проте можна замінити одним із протиставних сполучників а, але, однак, тоді як прийменники за, про та вказівний займенник те такій заміні не підлягають. Пор.:

Хоч не застав Івана дома, зате пройшовся; але: За те оповідання його похвалили.

Сполучник щоб легко відрізнити від займенника що з часткою б, оскільки на займенник що виразно падає наголос. Пор.:

Сказав, щоб усі прийшли; але: Що б ви сказали, кали б я не приїхав?

Сполучники якби, якщо можна відрізнити від однозвучного з ними прислівника як із часткою би та займенника що за допомогою контексту, бо на прислівник як завжди падає логічний наголос. Пор.:

Якби тут був мій товариш!; але: Як би краще виконати завдання!

Якщо хочеш, допоможу тобі; але: Як що трапиться, нарікай на себе.

2. Окремо пишуться:

а) Сполучники з частками б, би, ж, же: або ж, адже ж, але ж, а як же, бо ж, коли б, коли б то, отже ж, хоча б, хоч би.

б) Складені сполучники: дарма що, для того щоб, замість того щоб, з тим щоб, з того часу як, незважаючи (невважаючи) на те що, після того як, при цьому, та й, так що, тимчасом як, тому що, у міру того як, через те що й под.

3. Через дефіс пишуться сполучники отож-то, тим-то, тільки-но, тому-то.

§ 33. Частки

Розрізняють словотворчі частки, які, уточнюючи зміст окремих слів, є їх складовими частинами, і формотворчі частки, які вживаються лише в деяких формах слова для вираження граматичних значень (хай, би та ін.).

А. Словотворчі частки пишуться разом, окремо або через дефіс.

1. Разом пишуться:

а) Частки аби-, ані-, де-, чи-, що-, як- у складі будь-якої частини мови (крім сполучників прислівникового типу): абищо, абияк, аніскільки, анітрохи, анічогісінько, аніяк, дедалі, деколи, декотрий, дещиця, дещо, чималенький, чимало, щовечора, щогодини, щоденник, щодня, щодоби, щодуху, щонайкращий, щоправда, щоразу, щосили, якби, якнайшвидше, якомога, якщо та ін.

б) Частки би (б), то, що в складі сполучників: щоб, якби, немовбито, нібито, абощо, і частка же (ж) у складі стверджувальних часток авжеж, атож (див. ще § 32).

в) Частка -ся (-сь) у зворотних дієсловах: будується, наївся (наївсь).

г) Частка -сь у складі займенників і прислівників: котрийсь, котрась, котресь, якийсь, якась , якесь; десь, колись, хтось, щось.

д) Частка не, коли вона виступає в складі будь-якої частини мови (крім дієслова) в значенні префікса, тобто коли слово без цієї частки не вживається: невільник, негода, недуга, нежить, немовля, ненависть, неук; невгасимий, незліченний, невпинний, невсипущий, негайний, ненависний, ненастанний, непохитний, нестямний; невдовзі, невинно, невпинно, незабаром, непорушно, несамовито, несказанно.

З дієсловами не пишеться завжди окремо, крім тих, що без не не вживаються: неволити, незчутися, ненавидіти, нестямитися, і тих, яким частка не надає нового значення: нездужати (хворіти), непокоїтися (хвилюватися), неславити (ганьбити). Але залежно від значення дієслова частка не може писатися й окремо: не здужати (не змогти), не славити (не прославляти).

е) Частка не в складі префікса недо-, який означає дію, стан або якість, що виявляються в процесах, ознаках і предметах у неповній мірі: недобачати, недовиконувати, недодержати, недоїдати, недоказувати, недолюблювати, недооцінювати, недоплатити, недочувати; недовиконаний, недодержаний, недозрілий, недоказаний, недооцінений, недописаний, недорослий, недочутий; недобиток, недоїдок, недокрів’я, недолік, недоліток, недорід, недостача, недосяжність, недотепа, недоторканність, недоук. Якщо частка не виступає для заперечення дії, вираженої дієсловом із префіксом до, вона пишеться з таким дієсловом окремо: він недочував, але: Він не дочув моїх слів.

є) Частка не з іменниками, прикметниками, займенниками та прислівниками, якщо вони в сполученні з не означають одне поняття: невміння, неволя, неврожай, недоля, неправда, несподіванка; небалакучий, невдалий, невеселий, невчений, недобрий, незбагненний, немалий, неписьменний, несміливий; неабихто, неабиякий; невдогад, невже, невпам’ятку, невтямки, негадано, недалеко, недарма, недурно, нехотя, а також незважаючи на ..., невважаючи на ..., немов, неначе.

Примітка. Частка не пишеться окремо від прикметника, що має при собі як пояснювальне слово займенник або прислівник із часткою ні, а також окремо від прикметника, перед яким стоять: далеко, зовсім, аж ніяк: Ні до чого не здатна людина; Нітрохи не цікава лекція; Далеко не досконалий твір; Зовсім не великі обов’язки; Аж ніяк не приємні спогади;

ж) Частка не з дієприкметником, якщо він є означенням до іменника (а не присудком) і не має при собі пояснювальних слів: незакінчена праця, нез’ясовані питання, нержавіюча сталь, неспростовані факти.

з) Частка ні з займенниками, якщо вона не відокремлена від дальшого займенника прийменником, і з прислівниками: ніхто (нікого), нічий (нічиїм), ніщо (нічого), ніякий (ніякому); ніде й ніде, нізащо, нізвідки, нізвідкіля, ніколи й ніколи, нінащо, ніскільки, нітрохи, ніяк.

2. Окремо пишуться:

а) Частка що в сполуках дарма що, тільки що, хіба що, що ж до.

б) Частка то в експресивних сполученнях що то за, що то, чи то, які виконують функції підсилювальних часток.

в) Частка не зі словом, з яким вона не становить єдиного поняття, а є лише запереченням: Не доля вирішує — людина творить свою долю; То не глибока річка клекоче, то шумить зелений ліс; Йому бракує не вміння виконати цю роботу, а бажання. Але: Не через небажання, а через невміння він не виконав цієї роботи.

г) Частка не при дієсловах, дієприкметниках, що виступають у функції присудків, при дієслівних формах на -но, -то й дієприслівниках: не може не бачити, не підходячи ближче, не поспішаючи; Ні вітерець не війне, ні хмарка не набіжить; Праця не закінчена; Праці не закінчено; Підлога не вимита; Підлогу не вимито.

д) Частка не з прикметниками у функції присудка, якщо часткою не заперечується ознака, виражена даним словом: Ця річка не широка (заперечення), але: Ця неширока річка впадає в Дніпро (одне поняття).

Примітка. Якщо між не й відповідним прикметником-присудком за змістом речення можливе є (був, була тощо), частку не слід писати окремо; якщо зв’язка на цьому місці порушує смисл, частку не треба писати разом: Цей будинок не старий (не є старий); але: Цей будинок (є) нестарий (тобто відносно недавно збудований).

е) Частка не з дієприкметниками, якщо вони мають при собі пояснювальні слова: Перед будинком чорніла площа, не засаджена квітами; Ця робота ще не доведена до кінця; Я відклав ще не дописаний лист.

є) Частка не з числівниками, займенниками та прислівниками займенникового походження, а також при прийменниках і сполучниках: не три, не п’ятий; не ти, не цей, не інші; не інакше, не так; не при..., не на...; не то... не то; також не раз.

ж) Частка не з підсилювальними прислівниками та незмінюваними присудковими словами, а також при словах, які пишемо через дефіс: не дуже, не зовсім, не цілком; не від того, не досить, не можна, не треба; розмовляють не по-нашому.

з) Частка ні, вживана для заперечення наявності предмета чи ознаки, зокрема в деяких стійких словосполученнях без дієслова (присудка), що мають характер заперечного звороту: ні живий ні мертвий, ні кроку далі, ні на макове зерно, ні пава ні ґава, ні риба ні м’ясо, ні се ні те, ні сюди ні туди, ні так ні сяк.

и) Частка ні, вживана як повторюваний єднальний сполучник із заперечним значенням або як підсилювальна частка: Він не придатний ні до роботи, ні до розмови; Дитина ще не вміє ні ходити, ні говорити; Ні один не зробив так, як треба.

і) Частка ні в складі займенників, якщо в непрямих відмінках вона відділяється від займенників прийменником: ні в кого, ні до кого, ні з ким, ні до чого, ні за що й ні на що (з різними значеннями), ні на якому.

3. Через дефіс пишуться:

а) Частки бо, но, от, то, таки, коли вони виділяють значення окремого слова: іди-бо; давай-но; тільки-но; так-от, як-от; отакий-то, стільки-то, тим-то, якось-то; важкий-таки, все-таки, дістав-таки, так-таки.

Примітка 1. Якщо між часткою та словом, до якого вона приєднується, стоїть інша частка, всі три слова пишуться окремо: скільки ж то (написано), чим би то (втішити).

Примітка 2. Частка таки пишеться окремо від тих слів, яких вона стосується, якщо вона стоїть перед ними: Він таки забіг до друга.

б) Компоненти будь-, -будь, -небудь, казна-, хтозна- й под. у складі займенників і прислівників (див. § 28, п. 2 б; § 30, п. 3 в).

в) Частка не, вживана як префікс в іменниках — власних назвах: не-Європа, але в загальних — разом: нелюдина, неістота.

Б. Формотворчі частки пишуться окремо від інших слів, зокрема:

а) Частки хай, нехай, за допомогою яких утворюються форми третьої особи однини й множини наказового способу: Хай живе мир між народами! Нехай міцніють дружні відносини між країнами!

б) Частка би (б), за допомогою якої утворюється форма умовного способу дієслова: зайшов би, пішла б.

В. Модальні частки теж пишемо окремо, а саме:

а) Частка же (ж), що відіграє видільну роль у реченні: Ходи ж зі мною; Він же великий учений.

б) Частки то, це, що мають у складі речення значення вказівності або визначальності: Нащо то одній людині стільки грошей? Чи це вже й пожартувати не можна?

ВЖИВАННЯ ВЕЛИКОЇ ЛІТЕРИ (БУКВИ)

§ 34. Велика літера на початку речення

З великої літери пишеться:

а) Перше слово, яким починається текст.

б) Перше слово в реченні:

1) після крапки;

2) після крапок, знака оклику й знака питання, коли ними закінчується попереднє речення.

в) Перше слово кожного рядка у віршах незалежно від наявності розділового знака в кінці попереднього рядка (хоч і не обов’язково).

Примітка 1. Після крапок, які не закінчують речення, а стоять у середині його для позначення переривчастості мови та інтонаційних відтінків, перше слово пишеться з малої літери:

— Дивіться... он там... встає... він ще живий... Семен... Семен... (Коцюбинський).

Тихо в хаті стало;
Тільки наймичка шептала:
«Мати... мати... мати...» (Шевченко).

Примітка 2. Коли знак оклику чи знак питання, а також крапки стоять у кінці прямої мови, то дальше речення (слова автора) пишеться з малої літери:

— Так тому й буть! — усі гукнули (Глібов).

— Що з тобою? — допитувалась Маланка (Коцюбинський).

Я не Ганна, не наймичка,
Я... — та й оніміла (Шевченко).

Примітка 3. Після знака питання (іноді знака оклику — див. § 35, п. б), що стоїть у середині речення для надання питальної (окличної) інтонації словам, пишеться мала літера:

Що його турбувало? погода? далека дорога?

Сонце! сонце! — на гори й долини, —
Сонце! сонце! — на води й поля.
Хай живе в вільній праці людини
України земля! (Тичини)
§ 35. Велика літера при звертаннях і в ремарках

З великої літери пишеться:

а) Перше слово після знака оклику, яким відокремлюється звертання:

Вітре буйний, вітре буйний! Ти з морем говориш (Шевченко); Нумо до праці, брати! Годі лякатись! На діло святеє Сміло ми будемо йти! (Грінченко).

б) Слово, що йде після вигуку або окличного слова, коли вони стоять на початку речення: — Ха-ха! От ловко! (Коцюбинський).

Примітка. Якщо вигук стоїть у середині речення, то наступне слово пишеться з малої літери: Ждемо день і другий — гай-гай! — немає Тетяни (Васильченко).

в) Ремарки-фрази (подані в дужках), що вказують на ставлення слухачів до слів (промови) якоїсь особи:

Слава й честь борцям за вільну незалежну Україну (Тривалі бурхливі оплески. Присутні встають і співають національний гімн) (З газети).

З великої літери пишуться й інші ремарки та посилання взяті в дужки, що стоять після закінченого речення:

Українська культура з найдавніших часів, навіть у найтяжчі історичні періоди її існування, не була ізольованою від зовнішнього світу (З газети).

§ 36. Велика та мала літери в рубриках

1) З великої літери пишеться перше слово рубрик тексту, якщо кожна рубрика закінчується крапкою:

Сьогодні о вісімнадцятій годині відбудуться загальні збори колективу з порядком денним:

1. Про завдання колективу видавництва у світлі прийнятого Закону про мови.

2. Звіт голови правління осередку Всеукраїнського товариства «Просвіта» ім. Тараса Шевченка.

2) З малої літери пишеться перше слово рубрик, якщо вони відокремлені одна від одної крапкою з комою:

Біологічні механізми Землі вже давно не справляються з лавиноподібним техногенним забрудненням планети. Ситуація ускладнюється швидше, ніж вдається знайти гарантоване рішення. Основні компоненти забруднення сьогодні такі:

— зміна клімату під впливом парникового ефекту;

— виснаження озонового шару Землі;

— кислотне забруднення атмосфери й ґрунтів, хімічне забруднення планети;

— забруднення Світового океану;

— прогресуюче зникнення сотень видів рослин і тварин та збіднення генофонду Землі («Вісник АН України»).

Якщо такі рубрики граматично самостійні та структурно досить розлогі, то вони можуть починатися великою літерою:

Кожен функціональний різновид мовлення має свій набір комунікативно-семантичних інваріантів. У цьому плані видається важливим дослідження таких питань:

1. Визначення інвентарю комунікативних типів висловлень (інваріантів) у національній мові.

2. Опис цих інваріантів з опорою на синтаксичну структуру, інтонаційне оформлення й лексико-тематичне наповнення висловлення.

3. Зіставлення цих комунікативно-семантичних інваріантів у слов’янських мовах (З виступу в дискусії).

§ 37. Велика літера після двокрапки, на початку цитати тощо

1. З великої літери пишеться перше слово після двокрапки:

а) Коли це початок прямої мови:

Горлиця питає: «Чи, може, хто гніздечко зруйнував?» (Глібов); Пішла. А серце моє кричало: «Вернись, вернись, я все прощу!» (Павличко).

б) Коли цитата подається після слів автора як пряма мова, тобто пов’язується зі словами автора без сполучника й наводиться з початку речення:

Незабутній Максим Тадейович Рильський згадував: «Усе моє свідоме життя слово “Саксаганський” було для мене символом високої майстерності!» (Зб. «В сім’ї вольній, новій»).

Примітка. Коли ж цитата: а) входить до складу речення як його частина у формі підрядного речення, тобто пов’язується з головним реченням сполучником, або б) наводиться з середини речення, то вона, як правило, починається з малої літери (у другому випадку після двокрапки ставляться лапки, за ними – три крапки): У виступі на загальних зборах АН України член-кореспондент М. Голубець відзначив, що «першою невідкладною справою є перебудова психіки вченого, організатора й керівника науки» (З газети).

2. З великої літери пишеться початкове слово виступу, постанови, протоколу, ухвали тощо після вступної (загальної) частини:

Дозвольте ж мені виразити означення суверенітету Республіки:

1. Земля та її природні багатства, води й повітряний басейн, що знаходиться в межах кордонів України, є власністю народу України.

2. На території України закони, прийняті Верховною Радою України, мають пріоритет перед законами, прийнятими установами [колишнього] Союзу (І. Р. Юхновський. Із виступу на загальних зборах АН України).

§ 38. Велика літера у власних назвах

1. З великої літери пишуться індивідуальні імена людей, по батькові, прізвища, псевдоніми, конспіративні клички, прізвиська: Іван Петрович Котляревський, Леся Українка (Лариса Петрівна Косач), Марко Вовчок (Марія Олександрівна Вілінська), Юрій Клен (Освальд Бургардт), Данило Галицький, Нестор Літописець, Олександр Невський, Ярослав Мудрий; також: Кобзар (про Тараса Шевченка), Каменяр (про Івана Франка) тощо.

У складних прізвищах, псевдонімах та іменах, які пишуться через дефіс, кожна складова частина починається великою літерою: Квітка-Основ’яненко, Нечуй-Левицький, Сергєєв-Ценський; Жан-Жак, Зиновій-Богдан, Марія-Тереза.

Примітка 1. Різні частки (прийменники, сполучники, прийменники з артиклями) в середині прізвищ та імен іншомовного походження пишуться з малої літери: Абд ель Керім, Бретон де лос Еррерос, Варнгоген фон Ензе, Кур де Жебелен, Нур ед Дін. Про написання службових слів, що виступають перед прізвищем, див. § 106, п. 1 г.

Примітка 2. Китайські прізвища та складні імена, які завжди стоять після них, пишуться з великої літери: Мао Цзедун, Сунь Ятсен, Тао Юаньмінь.

Примітка 3. У корейських, в’єтнамських, бірманських, індонезійських і таїландських прізвищах та іменах усі складові частини пишуться з великої літери: Кім Ір Сен, Лім Хон Ін; Фам Ван Донг, Хо Ші Мін; У Ну Мунг, У Чин Су; Вілуйо Пуспоюдо, Суджоно Ходіното; Кулаб Сайпрадіт, Луанг Вічит Ватакан.

Примітка 4. Про правопис східних власних імен (турецьких, єгипетських, азербайджанських та інших тюркського чи арабського походження зі складовими частинами бей, заде, огли, паша) див. § 106, п. 2 е.

Примітка 5. Імена та прізвища людей, які стали загальними назвами людей і предметів, пишуться з малої літери: донжуан, ловелас, ментор, меценат, робінзон, браунінг (пістолет), галіфе (штани), дизель (двигун), макінтош (одяг), максим (кулемет), рентген (апарат), френч (одяг). Так само пишуться загальні назви, утворені від власних імен (прізвищ): бонапартизм, мічурінець, пушкініст, шевченкіана.

Прізвища людей, уживані в загальному значенні, але які не втратили свого індивідуального значення (не стали загальними назвами), пишуться з великої літери:

Нові появляються вчені з різних галузей науки й техніки – нові Мічуріни й Ціолковські (Тичина). Потрібні нам і Гоголі, і Щедріни (Сліпчук).

Якщо ж прізвища (імена) вживаються зневажливо, вони пишуться з малої літери: квіслінги.

Примітка 6. Назви народів, племен, а також людей за національною ознакою або за місцем проживання пишуться з малої літери: араби, африканці, латиноамериканці; ацтеки, ірокези, поляни; білорус, латвієць, росіянка, українець; запоріжці, киянин, львів’яни, полтавець, полтавка.

2. З великої літери пишуться індивідуальні назви:

а) Міфологічних істот і божеств: Антей, Аполлон, Афіна, Ахіллес, Будда, Венера, Молох, Перун.

Примітка 1. Родові назви міфологічних істот пишуться з малої літери: ангел, демон, лісовик, муза, німфа, русалка, титан, фавн, фея.

Примітка 2. Індивідуальні міфологічні назви, що перетворилися в загальні або вживаються в переносному значенні, пишуться з малої літери: молох війни; На спортивну арену вийшли сучасні геркулеси.

б) Дійових осіб у байках, казках, драматичних творах, хоч у звичайній мові вони вживаються як загальні імена: Ворон, Заєць, Лисиця, Осел, Щука; Лісовик, Мавка, Перелесник; Дід Мороз, Той, що греблі рве; Червона Шапочка; Будяк, Троянда, Хліб.

Примітка. Якщо назви персонажів із казок, творів для дітей і т. ін. не виступають дійовими особами окремих творів, а використовуються як загальні, вони пишуться з малої літери: баба-яга, дід-мороз, іван-покиван.

3. З великої літери пишуться назви найвищих державних посад України та міжнародних посад: Генеральний секретар ООН, Президент України, Голова Верховної Ради України, Генеральний прокурор України, а також найвищих державних посад інших країн згідно з вимогами дипломатичного протоколу (під час візитів до України тощо): Президент Сполучених Штатів Америки, Прем’єр-міністр Канади і т. ін.

Примітка 1. Назви посад, звань, учених ступенів тощо пишуться з малої літери: голова, декан, директор, міністр, ректор, президент НАН України, секретар; академік, генерал-лейтенант, заслужений діяч мистецтв, народний артист України, лауреат Державної премії ім. Т. Г. Шевченка, член-кореспондент; доктор наук, кандидат наук.

Примітка 2. З малої літери пишуться також назви титулів, рангів, чинів: барон, герцог, граф, імператор, князь, колезький асесор, король, принц, цар, шах.

Примітка 3. Назви посад міністрів, послів, президентів академій тощо в офіційних документах, а також для підкреслення урочистості можуть писатися з великої літери: Міністр освіти і науки України, Посол Республіки Польща, Президент Національної академії наук України.

Примітка 4. Умовні власні назви в актах, договорах та інших офіційних документах пишуться з великої літери: Високі Договірні Сторони, Автор і Видавництво тощо.

4. Клички свійських тварин, а також приручених чи дресированих звірів і птахів пишуться з великої літери: Сірко (собака); Сніжинка (кішка); Гнідко, Стріла (коні); Круторогий, Сивий (воли); Рекордистка, Лиска (корови); Раві, Шаші (слони); Красень, Фараон (папуги) та ін.

Примітка. Назви груп тварин, хоч вони й походять від індивідуальних кличок, пишуться з малої літери: З випасу поверталися рекордистки й лиски. Так само з малої літери пишуться назви порід тварин: бульдог, вівчарка, пінчер.

5. Назви сортів рослин у спеціальній літературі пишуться з великої літери: Антонівка, Білий налив, Сніговий кальвіль, Паперівка (яблуні); Українська глива, Лісова красуня (груші); Рекорд, Угорка (сливи); Шпанка рання (вишня).

Але в загальному вжитку вони пишуться з малої літери: антонівка, глива, угорка.

6. Астрономічні назви (незалежно від кількості їхніх складників) пишуться з великої літери: Велика Ведмедиця, Козеріг, Марс, Молочний Шлях, Сатурн, Юпітер. Так само пишуться народні назви сузір’їв і галактик: Великий Віз, Квочка, Пасіка, Чумацький Шлях тощо.

Примітка 1. Родові означення при астрономічних назвах звичайно пишуться з малої літери: зірка Альтаїр, комета Галлея, Тунгуський метеорит, сузір’я Великого Пса, туманність Андромеди.

Примітка 2. Слова земля, місяць, сонце пишуться з великої літери тоді, коли вони вживаються як астрономічні назви: Навколо Сонця обертається Земля зі своїм супутником Місяцем. Але: обробіток землі, схід сонця.

7. Назви сторін світу: захід, південь, північ, схід, норд-ост, південний захід – звичайно пишуться з малої літери. Якщо під цими назвами розуміються країни чи народи, тоді вони пишуться з великої літери: Далекий Схід, Західна Україна, країни Заходу, курорти Півдня, народи Півночі, Південне Полісся, Північна Буковина, Схід прокинувся.

8. Географічні й топографічні власні назви (незалежно від кількості їхніх складників) пишуться з великої літери, крім службових слів і родових означень (затока, мис, море, острів, пік, хребет і т. ін.): Азія, Антарктида, Балканський півострів, Берингове море, Північнокримський канал, Володимир-Волинський, гора Говерла, Грибова губа, Зелений мис, озеро Ільмень, Кавказький хребет, пік Шевченка, Москва-ріка, Нагаєва бухта, протока Па-де-Кале, Панамський перешийок, Перська затока, Північний полюс, Східноєвропейська рівнина, Урало-Кушумський степ.

Примітка 1. Коли означуване слово, що входить до географічної назви, не виражає родового поняття, то воно пишеться з великої літери: Біла Церква, Біловезька Пуща (заповідник), Булонський Ліс (парк), Великі Луки, Жовті Води, Залізні Ворота, Зелений Гай, Микільська Слобідка, Нова Гвінея (острів), Товста Могила, Ясна Поляна. Так само з великої літери пишуться складові частини географічних назв, що означають титули, посади, фах і т. ін.: мис Капітана Джеральда, набережна Лейтенанта Шмідта; також затока Святого Лаврентія.

Примітка 2. Прийменники, артиклі й сполучники в складі географічних назв пишуться з малої літери й відокремлюються дефісом: Булонь-сюр-Мер, Порт-о-Пренс, Ріо-де-Жанейро, Сен-е-Уаз, Фонтен-сюр-Рон, Франкфурт-на-Майні.

Артиклі й частки, що стоять на початку іншомовних географічних назв, пишуться з великої літери й приєднуються дефісом: Де-Брейне, Ла-Манш (протоки), Ле-Крезо, Лос-Анджелес (міста), Лос-Фрайлес (острови).

Примітка 3. В іншомовних складних географічних назвах, що пишуться через дефіс, з великої літери пишуться й родові позначення: Іссик-Куль (куль — озеро), Муюн-Кум (кум — пісок), Порто-Алегре (порто — порт), Ріо-Негро (ріо — річка), Хара-Нур (нур — озеро), але: Алатау, Амудар’я, Дихтау, Сирдар’я.

Якщо ж складова частина такої назви увійшла в українську мову як загальна родова назва, то вона пишеться з малої літери Варангер-фіорд, Дю-фіорд. Так само з малої літери пишуться й родові позначення в іншомовних назвах вулиць, майданів, бульварів: Кайзер-плац, Лібкнехт-штрасе (штрасе — вулиця), Трафальгар-сквер (сквер — площа), Трептов-парк, Уолл-стрит (стрит — вулиця).

Примітка 4. Географічні назви, вжиті в переносному значенні, зберігають написання з великої літери: Версаль (у значенні «Версальський мир»), Канни (у значенні «оточення та розгром»), Мюнхен (у значенні «Мюнхенська угода 1938 р.»), Парнас (у значенні «світ поезії»), Седан (у значенні «воєнний розгром»).

9. Назви вулиць (бульварів, провулків, проспектів), шляхів (залізничних, морських і т. ін.), каналів, течій (морських), а також майданів (площ), парків і т. ін. пишуться з великої літери, а їхні родові позначення — з малої: Андріївський узвіз, Байкало-Амурська магістраль, бульвар Тараса Шевченка, Військово-Грузинська дорога, вулиця Петра Сагайдачного, Житомирська автострада, Львівська площа, майдан Незалежності, Музейний провулок, Стрийський парк, Південно-Західна залізниця, Північний морський шлях, проспект Дружби народів, Ромоданівський шлях, течія Гольфстрім.

Якщо в назвах вулиць, проспектів, населених пунктів тощо слова брід, вал, ворота, міст, шлях, яр і т. ін. вже не сприймаються як родові позначення, то вони пишуться з великої літери: Боричів Тік, Добрий Шлях, Козиний Брід, Красні Ворота, Кузнецький Міст, Ярославів Вал (вулиці); Гола Пристань (місто), Козинські Горби (урочище), Сухий Яр (село).

10. Утворені від географічних найменувань назви тварин, птахів, страв, напоїв, тканин і т. ін. пишуться з малої літери: бостон (тканина), йоркшир (порода свиней), легорн (порода курей), мадера (сорт вина), саяни (напій), свалява (мінеральна вода), сенбернар (порода собак), сименталка (порода корів), токай (сорт вина) і т. ін.

11. У назвах груп або союзів держав і найвищих міжнародних організацій усі слова, крім родових позначень, пишуться з великої літери: Антанта, Балканські країни, Європейське Економічне Співтовариство, Співдружність Незалежних Держав, Всесвітня Рада Миру, Міжнародний комітет Червоного Хреста, Організація Об’єднаних Націй, Рада Безпеки, Троїстий союз.

12. Назви держав та автономних адміністративно-територіальних одиниць пишуться з великої літери. Причому, коли назва держави чи автономної республіки складається з кількох слів, то всі слова пишуться з великої літери: Арабська Республіка Єгипет, Держава Бахрейн, Республіка Білорусь, Автономна Республіка Крим, Китайська Народна Республіка, Корейська Народно-Демократична Республіка, Князівство Монако, Королівство Бельгія, Республіка Болгарія, Республіка Індія, Республіка Куба, Республіка Польща, Республіка Румунія, Соціалістична Республіка В’єтнам, Сполучені Штати Америки, Угорська Республіка, Франція.

У назвах автономних областей та округів, а також країв, областей, районів, сільрад тощо з великої літери пишеться тільки перше слово: Волинська область, Єврейська автономна область, Краснодарський край, Ненецький автономний округ, Новомлинівська сільрада, Рожищенський район, Уманська міськрада.

Це правило поширюється й на назви старого адміністративно-територіального поділу: Берегівський округ, Вітебське воєводство, Лохвицький повіт, Новоросійська губернія, Сосницька сотня, Стародубський полк, Черкаське староство.

Примітка. Неофіційні назви держав, одиниць територіального поділу та образні назви географічних об’єктів пишуться з великої літери: Буковина, Вінниччина, Закавказзя, Закарпаття, Золотоверхий (Київ), Наддніпрянщина, Підмосков’я, Побужжя, Поділля, Покуття, Полісся, Приазов’я, Прикарпаття, Причорномор’я, Приуралля, Російська Федерація, Славутич (Дніпро), Слобожанщина. У спеціальному стилістичному вживанні пишуться з великої літери й загальні назви: Батьківщина тощо.

13. У словосполученнях — назвах державних, партійних, громадських, профспілкових та інших установ і організацій як України, так і інших держав з великої літери пишеться тільки перше слово, що входить до складу назви: Верховний суд США, Генеральні штати Королівства Нідерландів, Збройні сили України, Народна палата Республіки Індії, Національна рада Демократичної партії України, Національна гвардія України, Центральна управа Всеукраїнського товариства «Просвіта» ім. Тараса Шевченка.

Це стосується й назв державних установ минулого: Державна дума, Земський собор, Тимчасовий уряд.

Але в назвах таких найвищих державних установ України, як Верховна Рада України, Конституційний Суд України, Кабінет Міністрів України, з великої літери пишуться всі слова.

Примітка. Традиційні, неофіційні назви закордонних державних органів, які періодично скликаються, пишуться з малої літери: бундесрат, джирга, конгрес, ландтаг, меджліс, національні збори, парламент, сейм, сенат, стортинг.

14. У назвах міністерств і їхніх головних управлінь, а також у назвах інших установ та організацій, що складаються з кількох слів, з великої літери пишеться тільки перше слово: Національний банк України, Міністерство освіти і науки України, Міністерство культури і мистецтв України, Палата мір і вимірних приладів, Українське товариство охорони пам’яток історії та культури, Цивільний повітряний флот України.

Це правило поширюється й на офіційні назви:

а) Установ місцевого значення: Виконавчий комітет Донецької обласної ради народних депутатів, Львівський обласний відділ охорони здоров’я, Чернігівська облспоживспілка, Шевченківський районний відділ народної освіти міста Києва. Але: профком Київського національного університету, страйкком, фабком і т. ін.

б) Партій України та інших країн світу: Демократична партія України, Лейбористська партія Великої Британії, Республіканська партія США.

в) Міжнародних і закордонних професійних, громадських та інших організацій: Австралійський конгрес тред-юніонів, Американська федерація праці, Всесвітній форум українців, Гельсінська спілка, Міжнародна асоціація україністів, Народний рух України, Товариство об’єднаних українських канадців, Федерація незалежних профспілок України.

15. Правопис складених назв заводів, фабрик, комбінатів, виробничих об’єднань, шахт, підприємств, установ, а також наукових і навчальних закладів, кінотеатрів, театрів, парків культури та відпочинку, клубів тощо підпорядкований таким правилам:

а) Якщо підприємство, установа, заклад і т. ін. мають символічну назву, номер чи носять чиєсь ім’я, то їх можна писати повністю або скорочено. При цьому в повних назвах початкове слово та перше слово взятої в лапки символічної (умовної) назви, ім’я тощо пишуться з великої літери, а всі інші слова — з малої: Київський завод «Арсенал», Виробниче акціонерне товариство «Поліграфкнига», Донецька шахта «Вітка-Глибока», Львівська середня школа № 1 імені І. Франка, Десятий міжнародний з’їзд славістів, Національна бібліотека України імені В. І. Вернадського, Київський військовий округ.

У скорочених назвах перше слово звичайно пишеться з малої літери, символічна назва (у лапках) — з великої: ансамбль пісні й танцю імені П. Вірського, магазин «Роксолана», видавництво «Веселка», спортивний комплекс «Трудові резерви», стадіон «Динамо».

Примітка. Якщо скорочена назва вживається замість повної (на вивісках, етикетках тощо), то її початкове слово пишеться з великої літери: Комбінат «Прогрес», Кооператив «Садівник», Середня школа № 2.

б) Перше слово власних назв академій, інститутів, науково-дослідних установ, кінотеатрів, театрів, музеїв, парків культури та відпочинку тощо пишеться з великої літери, незважаючи на те, що воно є родовим позначенням: Національна академія наук України, Книжкова палата, Державний музей українського образотворчого мистецтва, Голосіївський парк імені М. Т. Рильського, Національна опера України ім. Т. Г. Шевченка, Українська академія друкарства.

в) З великої літери пишеться перше слово складених назв типу: Київський будинок мод, Львівський палац одруження, Харківський клуб метробудівців.

З великої літери може писатися перше слово й скороченої назви, якщо відповідна повна назва вже згадувалася в тексті, а також — на вивісках: Будинок учителя, Український дім, Палац урочистих подій і т. ін.

Примітка. Якщо до складу найменування установи входить словосполучення, яке може виступати як самостійна назва установи (без початкових слів), то воно пишеться з великої літери: Оперний театр (від Національна опера України ім. Т. Г. Шевченка), Третьяковська галерея (від Державна Третьяковська галерея) та ін.

16. Назви частин, відділів, відділень, секторів та інших підрозділів установ, організацій, а також слова актив, збори, з’їзд, конференція, президія, сесія, симпозіум, рада (інституту тощо) пишуться з малої літери: сесія Київської обласної ради, кафедра української літератури Полтавського державного педагогічного університету ім. В. Г. Короленка, засідання президії Українського товариства охорони пам’яток історії та культури, рада філологічного факультету, конференція Міжнародної асоціації україністів, сесія Хмельницької міськради, учена рада Інституту української мови НАН України.

17. У складених назвах іноземних телеграфних агентств усі слова, крім родового імені, пишуться з великої літери й без лапок: агентство Пренса Латіна, агентство Франс Пресс. Щодо назв іноземних фірм, компаній, банків і т. ін., то вони беруться в лапки й з великої літери пишеться тільки перше слово чи власне ім’я, що входить до складу цієї назви: фірма «Філко корпорейшн», компанія «Дженерал моторс», нафтохімічна компанія «Оксиденталь петролеум корпорейшн», банк «Гаранті траст компані».

18. У назвах творів художніх, музичних і т. ін., наукових праць, газет, журналів, історичних пам’яток тощо перше слово пишеться з великої літери, а назва береться в лапки: поема «Енеїда», повість «Тіні забутих предків», опера «Запорожець за Дунаєм», пісня «Стоїть гора високая», підручник «Історія України», кінофільм «Камінний хрест», картина «Запорожці пишуть листа турецькому султанові», газети: «Вечірні вісті», «Вісті з України», «Голос України», «Літературна Україна», «Слово»; журнали: «Всесвіт», «Дзвін», «Наука і суспільство», «Кобєта і жицє», «Україна»; писемні історичні пам’ятки: «Руська правда», «Слово о полку Ігоревім», «Літопис Самовидця».

Примітка 1. У подвійних складених назвах творів, газет і т. ін. з великої літери пишеться також перше слово другої назви: «Андрій Соловейко, або Вченіє світ, а невченіє — тьма», «Глитай, або ж Павук», «Дейлі телеграф енд Морнінг пост».

Примітка 2. З великої літери, але без лапок пишуться назви культових книг: Апостол, Біблія, Євангеліє, Коран, Псалтир, а також назви таких релігійних понять, як Бог (але бог Перун і т. ін.), Божа Матір, Син Божий, Святий Дух і т. ін.

19. Назви аеропортів, вокзалів, станцій, портів, пристаней і т. ін. пишуться з великої літери: аеропорт «Бориспіль», Київський вокзал (у Москві), станція Фастів-Перший, станція метро «Контрактова площа», порт Балаклава, пристань Ржищів (на Дніпрі) тощо.

20. Умовні назви будинків відпочинку, пансіонатів, санаторіїв, дитячих таборів, готелів, кемпінгів, ресторанів, кав’ярень і т. ін. пишуться в лапках і з великої літери: будинок відпочинку «Зоря», пансіонат «Здоров’я», санаторій «Україна», дитячий табір «Беркут», готель «Золотий колос», кемпінг «Чайка», ресторан «Либідь», кав’ярня «Мрія».

21. Назви пам’яток архітектури, замків, храмів тощо пишуться з великої літери: Андріївська церква, Золоті ворота, Колізей, Почаївська лавра, Хотинський замок, Софійський собор.

22. Назви історичних подій, епох, війн, революцій, народно-визвольних рухів, повстань, революційних свят, знаменних дат і т. ін. пишуться з великої літери: Велика французька революція, епоха Відродження, Вітчизняна війна, Коліївщина, Хмельниччина, Семирічна війна, Кривава неділя, Лютнева революція, Львівське збройне повстання 1848 р., Революція 1905 р., Паризька комуна, Льодове побоїще, Полтавська битва, Ренесанс, Перше травня, Міжнародний жіночий день, Новий рік, День учителя, День Незалежності України, Свято Перемоги.

З великої літери пишуться й назви релігійних свят і постів: Благовіщення, Великдень, Івана Купала, Петра й Павла, Покрова, Різдво, Теплого Олекси, Успіння; Великий піст, Масниця, Петрівка, Пилипівка, Спасівка тощо.

Примітка 1. Назви історичних подій, епох, війн, геологічних періодів тощо, які стали загальними, пишуться з малої літери: греко-перські війни, громадянська війна, хрестові походи, доба феодалізму, античний світ, середні віки, середньовіччя, неоліт, палеоліт, трипільська культура, палеозойська ера.

Примітка 2. Якщо початковий порядковий числівник у складеній назві написаний цифрою, то наступне слово пишеться з великої літери: 8 Березня, 1 Травня.

23. З великої літери пишуться назви конгресів, конференцій, договорів, найважливіших документів тощо: Конгрес захисту культури (у Парижі 1935 р.), Конституція України, Програма ДемПУ, Потсдамська угода, Версальський мир, Акт проголошення незалежності України, Декларація прав людини.

24. У назвах орденів, відзнак, що складаються з кількох слів, тільки перше слово (крім родових) пишеться з великої літери: орден Вітчизняної війни, орден Дружби народів, орден Незалежності, орден Почесного легіону, орден Пошани.

Якщо така назва береться в лапки, то теж із великої літери пишеться тільки перше слово та власне ім’я, що входить до складу цієї назви: орден «Мати-героїня», медаль «За відвагу», медаль «За визволення Варшави», медаль «За бойові заслуги», медаль «Партизанові Вітчизняної війни».

25. З великої літери в лапках пишуться назви літаків, автомобілів, тракторів та інших машин, пов’язані з найменуванням моделі, заводу, фірми, що їх виготовляють: літак «Антей», автомобіль «Таврія», автобус «Турист», комбайн «Нива», трактор «Білорусь».

Це правило поширюється й на назви виробів, продуктів, що стали фірмовим або сортовим їх означенням: цукерки «Столичні», цигарки «Українські», вино «Перлина степу», цукерки «Пташине молоко».

26. З великої літери пишуться:

а) Прикметники, утворені від власних особових назв за допомогою суфіксів -ів (-ова, -ове, -еве), -їв (-єва, -еве), -ин (-ина, -ине), -їн (-їна, -їне), якщо вони означають належність чогось даній особі: Андрієві книжки, Грінченків словник, Маріїн лист, Тичинине слово, Шевченкові поезії.

б) Прикметники, які входять до складених особових назв людей як прізвиська: Володимир Великий, Данило Галицький, Дюма Старший, Карл Сміливий, Костянтин Багрянородний, Олександр Невський, Ярослав Мудрий.

в) Прикметники, утворені від іменників — власних назв, якщо вони входять до складу назв, які за змістом дорівнюють словосполукам «імені когось», «пам’яті когось»: Нобелівська премія, Франківська кімната, Шевченківська премія.

Примітка. З малої літери пишуться присвійні прикметники, утворені від власних особових імен:

а) За допомогою суфіксів -івськ- (-ївськ-), -инськ- (-їнськ-): бальзаківські традиції, франківські сонети, пушкінські рукописи, шевченківський стиль.

б) Якщо вони входять до складу стійких фразеологічних сполучень або наукових термінів: авгієві стайні, ахіллесова п’ята, гордіїв вузол, дамоклів меч, езопівська мова, прокрустове ложе, юдині срібняки; архімедова спіраль, базедова хвороба, бертолетова сіль, віттова хвороба, гайморова порожнина, піфагорова теорема.

§ 39. Велика літера в складноскорочених назвах

1. Скорочені назви (абревіатури) установ, закладів, організацій тощо, утворені з частин слів, пишуться двояко:

а) З великої літери, якщо ці слова вживаються на позначення установ одиничних: Укрінформ, Укрпрофрада, Укоопспілка.

б) З малої літери, якщо такі слова є родовими назвами: медінститут, облвиконком, райвно, райрада.

2. Складноскорочені назви, утворені з початкових (ініціальних) букв, імен власних і загальних, пишуться великими літерами: АТС, КНР, НЛО, СНД, УРП, УТН.

Примітка. Скорочення від загальних назв, які вимовляються як звичайні слова (без вставних звуків), пишуться малими літерами: вуз (у вузах), загс (до загсу), неп (під час непу). Такі слова звичайно відмінюються.

Так само відмінюються ініціальні скорочення типу БАМ, а їхні закінчення, що пишуться з малої літери, приєднуються до останньої літери абревіатури без будь-якого знака (апострофа, коми): з БАМу, на БАМі, з ВАКу, ВАКом, ТЮГу, ТЮГом.

§ 40. Графічні скорочення

Від абревіатур слід відрізняти умовні графічні скорочення, які вимовляються повністю й скорочуються лише на письмі. Графічні скорочення (крім стандартних скорочених значень метричних мір: м — метр, мм — міліметр, см — сантиметр) пишуться з крапками на місці скорочення, при цьому зберігається написання великих та малих літер і дефісів, як і в повних назвах: півн.-сх. (північно-східний), півд.-зах. (південно-західний), Півн. крим. канал (Північнокримський канал).

До найпоширеніших загальноприйнятих графічних скорочень належать такі:

акад. — академік о. — острів
вид. — видання обл. – область
гр. — громадянин оз. — озеро
див. — дивись пор. — порівняй, порівняйте
доц. — доцент проф. — професор
ім. — імені р. — рік, річка
і т. д. — і так далі рр. — роки
і т. ін. — і таке інше с. — село, сторінка
і под. — і подібне ст. — станція, сторіччя
напр. – наприклад т. — товариш, том
н. е. — нашої ери тов. — товариш
до н. е. — нашої ери тт. — товариші, томи

Слова не скорочуються на голосну, якщо вона не початкова в слові, і на ь. Наприклад, слово селянський може бути скорочене: сел., селян., селянськ. При збігу двох однакових приголосних скорочення треба робити після першого приголосного: стін. календар, ден. норма. При збігу двох (і більше) різних приголосних скорочення можна робити як після першого, так і після останнього приголосного, залежно від структури слова: власноруч. або власноручн. (власноручний), але тільки власт. (властивий).

ПРАВИЛА ПЕРЕНОСУ

§ 41. Орфографічні правила переносу

Частини слів з одного рядка в другий слід переносити за складами: гай-ка, зо-шит, книж-ка, ко-ло-дязь, паль-ці, са-дів-ник, Хар-ків.

При цьому:

1. Не можна розривати сполучення літер дж, дз, які позначають один звук. Отже, переносити можна лише так: ґу-дзик, хо-джу. Якщо дж, дз не становлять одного звука (це буває, коли д належить до префікса, а ж або з —до кореня), то їх слід розривати: над-звичай-ний (а не на-дзвичайний), під-жив-ляти (а не пі-дживляти).

2. Апостроф і м’який знак при переносі не відокремлюються від попередньої літери: бур’-ян (а не бур-’ян), кіль-це (а не кіл-ьце), Лук’-ян (а не Лук-’ян), низь-ко (а не низ-ько).

3. Одна літера не залишається в попередньому рядку й не переноситься в наступний: ака-де-мія (а не а-кадемія), Ма-рія (а не Марі-я), олі-вець (а не о-лівець). Так само не можна поділяти на частини для переносу такі двоскладові слова, як або, моя, око, шия тощо.

4. При переносі складних слів не можна залишати в кінці рядка початкову частину другої основи, якщо вона не становить складу: багато-ступінчастий (а не багатос-тупінчастий), восьми-гранний (а не восьмиг-ранний), далеко-східний (а не далекос-хідний).

5. Не можна розривати ініціальні абревіатури, а також комбіновані абревіатури, які складаються з ініціальних скорочень цифр: АЕС, ЛАЗ-105, МАГАТЕ, МАУ, НТШ, УАПЦ.

6. У решті випадків, які не підходять під викладені вище правила, можна довільно переносити слова за складами: Дні-про й Дніп-ро, Оле-ксандра й Олек-сандра, се-стра й сест-ра. Це правило поширюється й на суфікси: бли-зький і близь-кий, видавни-цтво, видавниц-тво й видавницт-во, гали-цький і галиць-кий, росій-ський і російсь-кий, убо-зтво, убоз-тво й убозт-во, суспільс-тво й суспільст-во.

§ 42. Технічні правила переносу

1. Не можна переносити прізвища, залишаючи в кінці попереднього рядка ініціали або інші умовні скорочення, що до них відносяться: Т. Г. Шевченко (а не Т. Г. // Шевченко), гр. Іваненко (а не гр.// Іваненко), акад. (доц., проф.) Гончаренко (а не акад. (доц., проф.)// Гончаренко), тов. Гнатюк (а не тов. // Гнатюк).

Примітка. Якщо імена, звання тощо подаються повністю, то прізвища (а також по батькові) можна переносити: Тарас Григорович Шевченко й Тарас // Григорович Шевченко, академік // Агатангел Кримський і т. ін.

2. Не можна відривати скорочені назви мір від цифр, до яких вони належать: 1917 р. (а не 1917 // р.), 150 га (а не 150 // га), 20 см3 або 20 куб. см (а не 20 // см3 або 20 // куб. см), 5 г (а не 5 // г).

Примітка. Якщо назви мір подаються повністю, то їх можна переносити: 1917 // рік, 150 // гектарів і т. ін.

3. Граматичні закінчення, з’єднані з цифрами через дефіс, не можна відривати й переносити: 2-й (а не 2- // й), 4-го (а не 4- // го), 10-му (а не 10- // му) й т. ін.

4. Не можна розривати умовні (графічні) скорочення типу вид-во, і т. д., і т. ін., та ін., т-во тощо.

5. Не можна переносити в наступний рядок розділові знаки (крім тире), дужку або лапки, що закривають попередній рядок, а також залишати в попередньому рядку відкриту дужку або відкриті лапки.

§ 43. Знак наголосу ( ́)

Знак наголосу ставиться на маловідомих словах (локалізмах і т. ін.), а також тоді, коли слово може вживатися з двома наголосами, змінюючи при цьому своє значення, пор.: Ми сходили на гору й Ми сходили на гору та повернулися додому ще завидна; Образи (від дієслова ображати), образи (художні, літературні), образи (ікони).

3Щоб уникнути зайвого повторення «літера... на позначення голосного... (приголосного...)», далі вживатимуться в основному терміни «голосний», «приголосний», «звук» і т. ін.


Український Правопис 2007, ІІ. Правопис закінчень відмінюваних слів

ІІ. ПРАВОПИС ЗАКІНЧЕНЬ ВІДМІНЮВАНИХ СЛІВ

ІМЕННИК

§ 44. Поділ на відміни

За належністю до роду та за відмінковими закінченнями всі іменники поділяються на чотири відміни.

І відміна: іменники переважно жін. й деякі іменники чол. роду, а також спільного роду із закінченнями -а, -я в називному відмінку однини: вага, гиря, машина, партія, праця; воєвода, дядя;, голова, сирота, убивця.

II відміна: а) іменники чол. роду з кінцевим приголосним основи та з закінченням -о в наз. відмінку (переважно назви осіб): бік, велетень, завод, край, майстер, товариш; батько, Дніпро, Петро; татуньо;

б) іменники середн. роду з закінченнями -о, -е, -я (крім іменників із суфіксами -ат-, -ят-, -ен- при відмінюванні): вікно, місто; море, поле, прізвище; весілля, життя, знання; також іменники із суфіксами згрубілості -ище, -исько, утворювані від іменників усіх родів: вітрище (від вітер), дівчисько (від дівча), свекрушисько (від свекруха).

IIІ відміна: іменники жін. роду з кінцевим приголосним основи: вість, любов, міць, річ, розкіш, сіль, тінь, а також слово мати, в якому при відмінюванні з’являється суфікс -ер-.

IV відміна: іменники середн. роду:

а) з закінченнями -а, -я, що приймають перед більшістю відмінкових закінчень суфікси -ат, -ят: гуся (гусяти), дівча (дівчати), лоша (лошати), теля (теляти);

б) з закінченням -я (із суфіксом -ен- при відмінюванні): ім’я (імені), плем’я (племені).

§ 45. Поділ на групи

Іменники І та II відміни поділяються на три групи: тверду, м’яку та мішану.

І відміна
1. Тверда група

До твердої групи належать іменники жін. роду з закінченням -а (крім тих, основа яких закінчується на шиплячий приголосний): жінка, машина, перемога, сівба, фабрика, а також іменники спільного роду (чол. і жін.) з цим же закінченням: голова, дружина, каліка, недоріка, непосида, сирота, староста та чол. роду (назви осіб): Микита, Микола, Сава тощо.

2. М’яка група

До м’якої групи належать іменники жін. роду з закінченням -я: буря, друкарня, земля, надія, пісня, робітниця, сім’я; іменники спільного роду з цим же закінченням: суддя, убивця тощо та іменник чол. роду Ілля.

3. Мішана група

До мішаної групи належать іменники жін. роду з закінченням -а та з основою на шиплячий приголосний: вежа, гуща, їжа, каша, круча, межа, площа, тиша, а також іменники спільного роду із закінченням -а та з основою на шиплячий приголосний: лівша, міхоноша; іменник чол. роду вельможа.

II відміна
1. Тверда група
Чоловічий рід

До твердої групи належать іменники чол. роду з кінцевим твердим приголосним основи (крім шиплячих) і з закінченням -о: дуб, палац, темп, ударник, успіх; батько, Петро; переважна більшість іменників на -р: вир, вихор, відвар, двір, жир, сир, стовбур, столяр, явір; сюди ж належать іменники звір, комар, снігур, які, проте, в називному відмінку множини мають закінчення м’якої групи: звірі, комарі, снігурі, а також усі іменники іншомовного походження на -ер, -ір, -ор, -ур (-юр) і з постійно наголошеними -ар (-яр), -ир: інженер, майстер, шофер; папір, сувенір; директор, професор, семафор; абажур, гіпюр, каламбур; базар, гектар, комісар, футляр, ювіляр; бригадир, касир, командир, пасажир.

Середній рід

До твердої групи належать іменники середн. роду із закінченням -о: вікно, залізо, коло, місто, село.

2. М’яка група
Чоловічий рід

До м’якої групи належать іменники чол. роду з кінцевим м’яким приголосним основи: боєць, велетень, звичай, край, учитель, Бенедьо; сюди належить частина іменників із суфіксами -ар, -ир, які в однині мають наголос на корені: бондар — бондаря, козир — козиря, лікар — лікаря, писар — писаря, а також іменники, у яких при відмінюванні наголос переходить із суфікса на закінчення: буквар — букваря, вівчар — вівчаря, друкар — друкаря, інвентар — інвентарю, календар — календаря, кобзар — кобзаря, пролетар – пролетаря, секретар — секретаря, шахтар — шахтаря; гузир — гузиря, проводир — проводиря, пухир — пухиря та ін.

Середній рід

До м’якої групи належать іменники середн. роду з закінченням -е та -я (без суфіксів -ен-, -ят- при відмінюванні й переважно з подовженням кінцевого приголосного основи): горе, місце, море, поле; життя, завдання, збіжжя, здоров’я, змагання, знаряддя, листя, обличчя, пір’я, полум’я, сім’я, тім’я.

3. Мішана група
Чоловічий рід

До мішаної групи належать іменники чол. роду з кінцевим шиплячим приголосним основи: вантаж, дощ, сторож, слухач, ткач, товариш; вітрище, бабище; також іменники на -яр (назви людей за видом їхньої діяльності), у яких при відмінюванні наголос переходить із суфікса на закінчення: вугляр — вугляра, каменяр — каменяра, пісняр — пісняра, скляр — скляра, тесляр — тесляра, школяр — школяра.

Середній рід

До мішаної групи належать іменники середн. роду з закінченням -е при основі на шиплячий приголосний: ложе, плече, прізвище, явище.

§ 46. Зразки відмінювання іменників
Перша відміна
Однина
 | Тверда група | М’яка група
Н. | ф а брик- а | робітн и ц- я | над і - я
Р. | ф а брик- и | робітн и ц- і | над і - ї
Д. | ф а бриц- і | робітн и ц- і | над і - ї
Зн. | ф а брик- у | робітн и ц- ю | над і - ю
Ор. | ф а брик- ою | робітн и ц- ею | над і - єю
М. | ...ф а бриц- і | ...робітн и ц- і | ...над і - ї
Кл. | ф а брик- о | робітн и ц- е | над і - є
Множина
 | Тверда група | М’яка група
Н. | ф а брик- и | робітн и ц- і | над і - ї
Р. | ф а брик | робітн и ць | над і й
Д. | ф а брик- а м | робітн и ц- ям | над і - ям
Зн. | ф а брик -и | робітн и ць | над і - ї
Ор. | ф а брик- ами | робітн и ц- ями | над і - ями
М. | ...ф а брик- ах | ...робітн и ц- ях | ...над і - ях
Кл. | ф а брик- и | робітн и ц- і | над і - ї
 | Мішана група
 | Однина | Множина
Н. | площ-а | площ-і
Р. | площ-і | площ
Д. | площ-і | площ-ам
Зн. | площ-у | площ-і
Ор. | площ-ею | площ-ами
М. | ...площ-і | ...площ-ах
Кл. | площ-е | площ-і
Друга відміна
Тверда група
Однина
Н. | робітник | сталевар | міст-о
Р. | робітник-а | сталевар-а | міст-а
Д. | робітник-ові (-у) | сталевар-ові (-у) | міст-у
Зн. | робітник-а | сталевар-а | міст-о
Ор. | робітник-ом | сталевар-ом | міст-ом
М. | ...робітник-ові, -у | ...сталевар-ові, -і | ...міст-і
Кл. | робітник-у, робітнич-е | сталевар-е | міст-о
Множина
Н. | робітник-и | сталевар-и | міст-а
Р. | робітник-ів | сталевар-ів | міст
Д. | робітник-ам | сталевар-ам | міст-ам
Зн. | робітник-ів | сталевар-ів | міст-а
Ор. | робітник-ами | сталевар-ами | міст-ами
М. | ...робітник-ах | ...сталевар-ах | ...міст-ах
Кл. | робітник-и | сталевар-и | міст-а
М’яка група
Однина
Н. | уч и тель | секрет а р | край | м і сц- е
Р. | уч и тел -я | секретар- я | кр а - ю | м і сц- я
Д. | уч и тел -еві (-ю) | секретар- е ві (- ю ) | кр а - єві (-ю) | м і сц- ю
Зн. | уч и тел -я | секретар- я | край | м і сц- е
Ор. | уч и тел -ем | секретар- е м | кр а - єм | м і сц- ем
М. | ...уч и тел -еві, -і, -ю | ...секретар- е ві, - і , - ю | ...кр а - ї , ...кра- ю | ...м і сц- і
Кл. | уч и тел -ю | секрет а р- ю | кр а - ю | місц- е
Множина
Н. | учител - і | секретар- і | кра- ї | місц - я
Р. | учител - і в | секретар- і в | кра- ї в | місць
Д. | учител - я м | секретар- я м | кра- я м | місц- я м
Зн. | учител - і в | секретар- і в | кра- ї | місц- я
Ор. | учител - я ми | секретар- я ми | кра- я ми | місц- я ми
М. | ...учител - я х | ...секретар- я х | ...кра- я х | ...місц- я х
Кл. | учител - і | секретар- і | кра- ї | місц- я
Однина
Н. | товариш | школяр | прізвищ-е
Р. | товариш-а | школяр-а | прізвищ-а
Д. | товариш-еві (-у) | школяр-еві (-у) | прізвищ-у
Зн. | товариш-а | школяр-а | прізвищ-е
Ор. | товариш-ем | школяр-ем | прізвищ-ем
М. | ...товариш-еві, -і, -у | ...школяр-еві, -і | ...прізвищ-і
Кл. | товариш-у | школяр-е | прізвищ-е
Множина
Н. | товариш-і | школяр-і | прізвищ-а
Р. | товариш-ів | школяр-ів | прізвищ
Д. | товариш-ам | школяр-ам | прізвищ-ам
Зн. | товариш-ів | школяр-ів | прізвищ-а
Ор. | товариш-ами | школяр-ами | прізвищ-ами
М. | ...товариш-ах | ...школяр-ах | ...прізвищ-ах
Кл. | товариш-і | школяр-і | прізвищ-а
Третя відміна
Однина
Н. | тінь | подорож | радість
Р. | тін-і | подорож-і | радост-і
Д. | тін-і | подорож-і | радост-і
Зн. | тінь | подорож | радість
Ор. | тінн-ю | подорожж-ю | радіст-ю
М. | ...тін-і | ...подорож-і | ...радост-і
Кл. | тін-е | подорож-е | радост-е
Множина
Н. | тін-і | подорож-і | радост-і
Р. | тін-ей | подорож-ей | радост-ей
Д. | тін-ям | подорож-ам | радост-ям
Зн. | тін-і | подорож-і | радост-і
Ор. | тін-ями | подорож-ами | радост-ями
М. | ...тін-ях | ...подорож-ах | ...радост-ях
Кл. | тін-і | подорож-і | радост-і
Четверта відміна
Однина
Н. | курч-а | ім’-я
Р. | курч-ат-и | ім-ен-і, ім’-я
Д. | курч-ат-і | ім-ен-і
Зн. | курч-а | ім’-я
Ор. | курч-ам | ім-ен-ем, ім’-ям
М. | ...курч-ат-і | ...ім-ен-і
Кл. | курч-а | ім’-я
Множина
Н. | курч-ат-а | ім-ен-а
Р. | курч-ат | ім-ен
Д. | курч-ат-ам | ім-ен-ам
Зн. | курч-ат(а) | ім-ен-а
Ор. | курч-ат-ами | ім-ен-ами
М. | ...курч-ат-ах | ...ім-ен-ах
Кл. | курч-ат-а | ім-ен-а

УВАГИ ДО ПРАВОПИСУ ОКРЕМИХ ВІДМІНКІВ

І відміна

§ 47. А. Однина

1. Родовий відмінок. У родовому відмінку однини іменники першої відміни мають закінчення -и, -і, -ї:

а) И мають іменники твердої групи: книжки, машини, перемоги, родини, фабрики.

б) І (після голосного та апострофа -ї) мають іменники першої відміни м’якої та мішаної груп: бурі, мрії, надії, праці, робітниці, сім’ї; кручі, межі, площі, тиші.

Примітка. Форми родового відмінка однини та називного множини нерідко розрізняються наголосами; пор.: дочки — дочки, землі — землі, книжки — книжки, межі — межі, сестри — сестри, сім’ї — сім’ї.

2. Давальний відмінок. У давальному відмінку однини іменники першої відміни мають закінчення -і, після голосного та апострофа — -ї: книжці, машині, перемозі, фабриці; бурі, надії, робітниці, сім’ї, статті; кручі, межі, площі, тиші.

3. Знахідний відмінок. У знахідному відмінку однини іменники першої відміни твердої та мішаної груп мають закінчення -у, м’якої — -ю: книжку, машину, перемогу, фабрику, кручу, межу, площу, тишу; бурю, надію, робітницю, сім’ю, статтю.

4. Орудний відмінок. В орудному відмінку однини іменники першої відміни твердої групи мають закінчення -ою, м’якої та мішаної груп — -ею, після голосного та апострофа — -єю: книжкою, машиною, перемогою, фабрикою; бурею, надією, робітницею, сім’єю, статтею; кручею, межею, площею, тишею.

5. Місцевий відмінок. У місцевому відмінку однини іменники першої відміни мають закінчення -і, після голосного та апострофа — -ї: на книжці, на машині, у перемозі, на фабриці, у бурі, у надії, у робітниці, у сім’ї, у статті; у кручі, на межі, на площі, у тиші.

Примітка. Перед закінченням -і в давальному та місцевому відмінках приголосні г, к, х переходять відповідно в з, ц, с: нога — нозі, рука — руці, муха — мусі.

6. Кличний відмінок. У кличному відмінку однини іменників першої відміни вживаються закінчення -о, -е, -є, -ю.

а) О мають іменники твердої групи: дружино, Ганно, книжко, Михайлівно, перемого, сестро.

б) Е мають іменники м’якої та мішаної груп, є — іменники м’якої групи після голосного та апострофа: воле, земле, Катре, робітнице, душе, круче; Маріє, мріє, сім’є, Соломіє, а також Іллє.

в) Ю мають деякі пестливі іменники м’якої групи: бабусю, Галю, доню, матусю, тітусю.

Примітка. У звертаннях, що складаються з двох власних назв — імені та по батькові, обидва слова мають закінчення тільки кличного відмінка: Ганно Іванівно, Маріє Василівно.

§ 47. Б. Множина

1. Називний відмінок. У називному відмінку множини іменники першої відміни твердої групи мають закінчення -и, м’якої та мішаної груп — -і, після голосного та апострофа — -ї: книжки, машини, перемоги, фабрики; бурі, надії, робітниці, статті, сім’ї; кручі, межі, миші, площі; також іменники чол. роду: старості (із іншим значенням старости), судді.

2. Родовий відмінок. У родовому відмінку множини іменники першої відміни мають нульове закінчення або закінчення -ей, -ів.

а) Нульове закінчення мають іменники твердої, м’якої та мішаної груп: баб (і бабів), верст (від верста — давня міра відстані), верств (від верства — шар, прошарок) і верстов (від верства — давня міра відстані), вигід (від вигода), губ (і губів), доріг, машин, назв, свобод, фабрик, шкіл; бур, долонь, легень (і легенів), надій, робітниць; круч, меж, площ.

б) Кілька іменників жін. роду закінчуються на -ей: мишей, свиней, сімей, статей (від стаття) та ін.

в) Закінчення -ів мають деякі іменники чол. роду: суддів, старостів (і старост — з іншим значенням), окремі іменники жін. роду (див. вище п. а), а також прізвища: Журбів, Чупринків і т. ін.

Примітка 1. В іменниках, які мають у називному відмінку однини перед закінченням сполучення двох приголосних, у родовому відмінку множини між ними з’являється о або е.

О з’являється переважно в тих іменниках, які мають після приголосного основи суфікс -к: дочок, книжок, кульок,, мисок і т. ін., а також в іменниках гра (мн. ігри), кухня, поверхня, сосна, сукня: ігор, кухонь, поверхонь, сосон (і сосен), суконь. В інших іменниках з’являється е (є): боєнь, воєн (і війн), домен, копалень, лазень, мітел, шабель.

Вставних звуків, як правило, не. буває в іменниках іншомовного походження: арф, догм, пальм, шайб; тільки в іменниках на -к(а) за аналогією до відповідних українських з’являється о: арка— арок, марка — марок.

Примітка 2. В іменниках іншомовного походження з подвоєними приголосними в родовому відмінку множини це подвоєння зберігається: бонн (від бонна), булл (від булла), ванн (від ванна), вілл (від вілла), панн (від панна).

3. Давальний відмінок. У давальному відмінку множини іменники першої відміни мають закінчення -ам, -ям:

а) Закінчення -ам мають іменники твердої та мішаної груп: книжкам, машинам, фабрикам; кручам, межам, площам.

б) Закінчення -ям мають іменники м’якої групи: бурям, надіям, робітницям, сім’ям, статтям.

4. Знахідний відмінок. У знахідному відмінку множини іменники першої відміни мають форму, однакову з формою називного або родового відмінка множини, причому:

а) Іменники — назви осіб та істот мають форму, однакову з формою родового відмінка множини: ведмедиць, вовчиць, листонош, молодиць, робітниць, українок.

Примітка. Іменники — назви деяких свійських тварин уживаються також у формі, однаковій із формою називного відмінка: гнати овець (і вівці), пасти корів (і корови), годувати свиней (і свині).

б) Іменники, що не означають істот, уживаються у формі, однаковій із формою називного відмінка: книжки, машини, фабрики; вулиці, друкарні, мрії, сім’ї; кручі, межі, площі.

5. Орудний відмінок. В орудному відмінку множини іменники першої відміни мають закінчення -ами, -ями, -ми:

а) Закінчення -ами мають іменники твердої та мішаної груп: книжками, машинами, фабриками; кручами, межами, площами.

б) Закінчення -ями мають іменники м’якої групи: вулицями, друкарнями, мріями, робітницями, сім’ями, статтями.

в) Закінчення -ми (паралельно з формами на -ами, -ями) мають лише поодинокі іменники: ворітьми (і воротами), курми, слізьми (і сльозами), свиньми (і свинями).

6. Місцевий відмінок. У місцевому відмінку множини іменники першої відміни мають закінчення -ах для твердої та мішаної груп і -ях — для м’якої групи: у книжках, на машинах; на кручах, на межах; у статтях, у сім’ях.

7. Кличний відмінок. У кличному відмінку множини іменники першої відміни мають форму, однакову з називним: баби, дочки, жінки, робітниці.

II відміна

А. Однина
§ 48. Родовий відмінок

1. У родовому відмінку однини іменники другої відміни залежно від їхнього значення мають закінчення -а, -я або -у, -ю.

1) Іменники середн. роду в родовому відмінку однини закінчуються тільки на -а (у твердій та мішаній групах), -я (у м’якій групі): міста, села; плеча, прізвища; знання, знаряддя, моря, обличчя, поля.

2) Іменники чол. роду в родовому відмінку однини приймають закінчення -а (у твердій та мішаній групах), -я (у м’якій групі), коли вони означають:

а) Назви осіб, власні імена та прізвища: промовця, робітника, студента, тесляра, учителя; Андрія, Дмитра, Дорошенка, Франка; також персоніфіковані предмети та явища: Вітра, Ліса, Мороза та ін.

б) Назви тварин і дерев: ведмедя, вовка, дуба, кілка, коня, пса, ясеня.

в) Назви предметів: гвинта, замка, малюнка, ножа, олівця, піджака, плаща, портфеля, стола (й столу).

г) Назви населених пунктів: Воронежа, Голосієва, Житомира, Києва, Лондона, Луцька, Миргорода, Новгорода, Парижа, Святошина, Тернополя, Харкова.

Примітка. Але -у, -ю пишеться у складених назвах населених пунктів, другою частиною яких є іменник, що має звичайно в родовому відмінку закінчення -у: Давидового Броду, Зеленого Гаю, Красного Лиману, Кривого Рогу, Червоного Ставу, Широкого Яру тощо.

д) Інші географічні назви з наголосом у родовому відмінку на кінцевому складі, а також із суфіксами присвійності -ов, -ев (-єв), -ин (-їн): Дінця, Дністра, Іртиша, Колгуєва, Орла, Остра, Пирятина, Псла, Пскова, Тетерева.

е) Назви мір довжини, ваги, часу тощо: гектара, грама, метра, місяця, процента, тижня (але віку, року); назви місяців і днів тижня: вівторка, жовтня, листопада (але листопаду — назва процесу), понеділка; назви грошових знаків: гроша, долара, карбованця, фунта стерлінгів, червінця; числові назви: десятка, мільйона, мільярда.

є) Назви машин та їх деталей: автомобіля, дизеля, комбайна, мотора, поршня, трактора.

ж) Терміни іншомовного походження, які означають елементи будови чогось, конкретні предмети, геометричні фігури та їх частини: атома, катода, конуса, радіуса, ромба, сегмента, сектора, синуса, шківа тощо, а також українські за походженням суфіксальні слова-терміни: відмінка, додатка, займенника, іменника, трикутника, чисельника, числівника тощо, але: виду, роду, також синтаксису, складу, способу (про інші категорії термінів див. п. 3).

3. Закінчення -у (у твердій і мішаній групах), -ю (у м’якій групі) мають іменники чоловічого роду на приголосний, коли вони означають:

а) Речовину, масу, матеріал: азоту, асфальту, бальзаму, борщу, водню, воску, гасу, гіпсу, граніту, квасу, кваску, кисню, льоду, меду, медку, піску, пороху, сиру, спирту, але хліба.

б) Збірні поняття: ансамблю, атласу, батальйону, березняку, вишняку, гаю, гурту, загалу, капіталу, каравану, каталогу, кодексу, колективу, лісу, оркестру, парку, полку, пролетаріату, реманенту, рою, саду, сушняку, тексту, товару, тріумвірату, хору; сюди належать назви кущових і трав’янистих рослин: барвінку, бузку, буркуну, гороху, звіробою, молочаю, очерету, чагарнику, щавлю, ячменю (але вівса), а також назви сортів плодових дерев: кальвілю, ренету, ренклоду та ін.

в) Назви будівель, споруд, приміщень та їх частин: вокзалу, ґанку, даху, заводу, залу, замку, каналу, коридору, магазину, мезоніну, метрополітену, молу, палацу, поверху, сараю, тину, універмагу, шинку, але (переважно з наголосом на закінченні): бліндажа, гаража, куреня, млина, хліва; -а (-я) вживається також в іменниках — назвах архітектурних деталей: карниза, еркера, портика; обидва закінчення — -а (-я) та -у (-ю) приймають іменники: мосту й моста, паркану й паркана, плоту й плота.

г) Назви установ, закладів, організацій: інституту, клубу, комісаріату, комітету, радгоспу, університету, штабу.

д) Переважна більшість слів зі значенням місця, простору тощо: абзацу, валу, байраку, краю, лиману, лугу, майдану, рову, ручаю, світу, уривку, яру, але: горба, хутора тощо, а також зменшені форми на -к: ліска, майданчика, ставка, ярка.

е) Явища природи: вихору, вогню, вітру, граду, грому, дощу, жару, землетрусу, інею, морозу, туману, урагану, холоду.

є) Назви почуттів: болю, гніву, жалю, страху.

ж) Назви процесів, станів, властивостей, ознак, формацій, явищ суспільного життя, загальних і абстрактних понять: авралу, бігу, винятку, галасу, грипу, дисонансу, догмату, екзамену, експорту, екскурсу, звуку (але, як термін, звука), ідеалу, інтересу, канону, кашлю, клопоту, колоквіуму, конфлікту, крику, лету (льоту), ляпасу, мажору, міражу, мінімуму, модусу, моменту, принципу, прогресу, процесу, реалізму, регресу, рейсу, ремонту, ритму, руху, світогляду, сорту, спорту, способу, стиду, стогону, тифу, толку, хисту, ходу, шуму, але: ривка, стрибка, стусана.

з) Терміни іншомовного походження, що означають фізичні або хімічні процеси, частину площі й т. ін.: аналізу, електролізу, імпульсу, синтезу, ферменту, а також літературознавчі терміни: альманаху, епосу, жанру, журналу, міфу, нарису, образу, памфлету, роману, стилю, сюжету, фейлетону тощо.

и) Назви ігор і танців: баскетболу, вальсу, волейболу, краков’яку, танку, танцю, тенісу, футболу, хокею, але: гопака, козака.

і) Більшість складних безсуфіксних слів (крім назв істот): водогону, вододілу, водопроводу, живопису, живоплоту, манускрипту, родоводу, рукопису, суходолу, трубопроводу, але: електровоза, пароплава.

ї) Переважна більшість префіксальних іменників із різними значеннями (крім назв істот): вибою, випадку, вислову, відбою, відгуку, заробітку, затору, запису, опіку, опуху, побуту, поштовху, прибутку, прикладу, проводу (дріт), сувою, усміху, успіху.

й) Назви річок (крім зазначених у п. 1), озер, гір, островів, півостровів, країн, областей і т. ін.: Амуру, Бугу, Гангу, Дону, Дунаю, Єнісею, Нілу, Рейну, Сейму; Байкалу, Ельтону, Мічигану, Світязю, Чаду; Алтаю, Ельбрусу, Паміру, Уралу; Котліну, Кіпру, Криту, Родосу, Сахаліну, Каніну, Пелопоннесу; Алжиру, Афганістану, Казахстану, Єгипту, Іраку, Китаю; Донбасу, Ельзасу, Кавказу, Сибіру.

Примітка. У ряді іменників зміна закінчення впливає на значення слова: алмаза (коштовний камінь) – алмазу (мінерал), акта (документ) — акту (дія), апарата (прилад) — апарату (установа), блока (у техніці) — блоку (об’єднання держав), буряка (одиничне) — буряку (збірне), вала (деталь машини) — валу (насип), елементу (абстрактне) — елемента (конкретне), інструмента (одиничне) — інструменту (збірне), каменя (одиничне) — каменю (збірне), клина (предмет) — клину (просторове поняття), пояса (предмет) — поясу (просторове поняття), рахунка (документ) — рахунку (дія), терміна (слово) — терміну (строк), фактору (чинник) – фактора (маклер) і т. ін.

§ 49. Давальний відмінок

У давальному відмінку однини іменники другої відміни мають закінчення -ові, -еві, -єві або -у, -ю.

1. Закінчення -ові (у твердій групі), -еві (у мішаній групі та в м’якій після приголосного), -єві (у м’якій групі після голосного та апострофа) мають іменники чол. роду (за винятком зазначених у п. 2б): будинкові, відмінкові, директорові, дубові, майстрові, нахилові, Петрові, піонерові, робітникові, розумові, велетневі, журавлеві, каменеві, секретареві, товаришеві, шахтареві, добродієві, краєві, носієві, Сергієві, солов’єві. Ці ж іменники приймають і закінчення -у (-ю): будинку, відмінку, директору й т. д.

Паралельні закінчення -ові та -у мають також іменники середн. роду із суфіксом -к-, що означають малі істоти: дитяткові — дитятку, немовляткові — немовлятку, поросяткові — поросятку, теляткові — телятку, ягняткові — ягнятку.

Примітка. Коли в тексті зустрічається поряд кілька іменників чол. роду у формі давального відмінка однини, то для уникнення одноманітних відмінкових закінчень слід спочатку вживати закінчення -ові, -еві (-єві), а потім — -у (-ю): Симоненкові Василю Андрійовичу, Леонідові Миколайовичу Іваненку, добродієві бригадиру.

2. Закінчення -у (у твердій і мішаній групах), -ю (у м’якій групі) мають:

а) Іменники середн. роду: місту, селу, святу; прізвищу, знанню, знаряддю, обличчю, піддашшю, роздоріжжю; серцю, сонцю. У деяких словах можливі також закінчення -ові, -еві: лихові, містові, серцеві.

б) Іменники чол. роду на -ів (-їв), -ов, -ев, -ин, -ін (-їн): Київ — Києву, Колгуєв — Колгуєву, Лебедин — Лебедину, Лермонтов – Лермонтову, Львів — Львову, острів — острову, Пушкін — Пушкіну, рів — рову, Харків — Харкову.

§ 50. Знахідний відмінок

У знахідному відмінку однини іменники другої відміни мають форму, однакову з формою родового або називного відмінка.

1. Форму, однакову з формою родового відмінка, мають усі іменники чол. роду, які означають істоти, а також персоніфіковані явища: будівника, доповідача, коня, хлопця, Вітра, Мороза.

Примітка. Деякі іменники, переважно назви побутових предметів, можуть мати паралельні форми, спільні з формами або родового, або називного відмінків: (зрізав) дуба й дуб, (дав) карбованця й карбованець, (написав) листа й лист, (узяв) ножа й ніж, (поклав) олівця й олівець, (поставив) плуга й плуг.

2. Усі інші іменники чол. роду, а також іменники середн. роду в знахідному відмінку мають ту саму форму, що й у називному: будинок, декрет, інститут, колектив, міст, народ, полк, стиль, стіл, сон, ячмінь; коріння, місто, місце, море, село.

§ 51. Орудний відмінок

В орудному відмінку однини іменники другої відміни мають закінчення -ом, -ем (-єм) і -ям, -им.

1. Закінчення -ом мають усі іменники чол. та середн. роду твердої групи, -ем (після голосного та апострофа — -єм) — іменники чол. та середн. роду мішаної та м’якої груп (крім іменників середн. роду, що закінчуються на -я): майстром, містом, робітником, селом; бійцем, кобзарем, конем, кущем, місцем, морем, ножем, плечем, прізвищем, секретарем, слухачем; пирієм, роєм, солов’єм, урожаєм.

2. Закінчення -ям мають усі іменники середн. роду на -я: життям, змаганням, знанням, знаряддям, кіллям, листям, луб’ям, обличчям, піддашшям, роздоріжжям, щастям.

3. Закінчення -им мають в орудному відмінку:

а) Іменники — прізвища чол. роду твердої групи на -ов, -ев (-єв), -ів (-їв), -ин, -ін (-їн): Бабкіним, Виноградовим, Звегінцевим, Ільїним, Ковалевим (від Ковалів), Лесиним. Однак неслов’янські прізвища, які закінчуються на -ов, -ин, -ін, мають в орудному відмінку однини закінчення -ом: Бюловом, Дарвіном, Чапліном.

б) Іменники — географічні назви середн. роду із суфіксами присвійності -ов-, -ев- (-єв-), -ин- (-їн-), що відмінюються як прикметники: Горошине — Горошиним, Котелеве — Котелевим, Михалкове — Михалковим.

Але іменники — географічні назви чоловічого та середнього роду із суфіксами -ов, -ев (-єв), -ів (-їв), -ин, -ін (-їн), що не відмінюються як прикметники, мають в орудному відмінку однини закінчення -ом: Бородіном, Голосієвом, Києвом, Лебедином, Орєхово-Зуєвом, Псковом, Святошином, Харковом.

§ 52. Місцевий відмінок

У місцевому відмінку однини іменники другої відміни мають закінчення -ові, -еві (-єві), -у (-ю), -і (-ї).

1. Закінчення -ові в твердій групі, -еві (після голосного та апострофа — -єві) у м’якій та мішаній групах мають:

а) Іменники чол. роду, що означають істоти: при батькові, на братові, при вчителеві, на коневі, на носієві, на робітникові, на товаришеві.

б) Іменники середн. роду твердої групи із суфіксом -к- (назви істот): на дитяткові, на теляткові, на хлоп’яткові.

Примітка. Іменники чол. роду, що означають осіб, а також зазначені іменники середн. роду мають у місцевому відмінку однини поряд із закінченнями -ові, -еві (-єві) й закінчення -у (-ю): при батьку, на робітнику, на дитятку, на телятку. Іменники чол. роду, що означають істот (не осіб), мають у місцевому відмінку однини поряд із закінченнями -ові, -еві (-єві) й закінчення -і (-ї): на коні, на ослі, на тигрі.

2. Закінчення -у (після голосного -ю) мають:

а) Іменники чол. та середн. роду твердої групи із суфіксами -к-, -ак-, -ик-, -ок-, -к(о), що означають неістоти: у будинку, у війську, у гуртку, на держаку, на дощику, у ліжку, на літаку, у місячнику, у мішку, у підрахунку. Вживаються також і паралельні форми з -ові: у будинкові, на держакові, на літакові, на ліжкові тощо.

б) Іменники чол. роду односкладових основ із закінченням -у (-ю) в родовому відмінку, якщо наголос у місцевому відмінку переходить з основи на закінчення: у бою, на льоду, на снігу, у соку, у степу, на шляху.

3. Закінчення -і (після голосного та апострофа -ї) мають:

а) Іменники чол. роду (переважно безсуфіксні), що означають неістоти: в акті, на березі, на ґрунті, у декреті, у дзьобі, у краї, у листі, на місяці, на поверсі, на порозі, на стовпі, на ремонті, у темпі, у центрі, у штабі.

Примітка. Деякі іменники цього типу можуть мати паралельні закінчення -і (-ї) та -у (-ю), що залежить від місця наголосу в слові: у гаї — у гаю, у краї — у краю, на торзі — на торгу.

б) Іменники середн. роду твердої групи (без суфікса -к-), а також мішаної та м’якої груп: у місті, на селі, на письмі, у слові; на піддашші, на плечі, у прізвищі, на роздоріжжі, у становищі; на обличчі, у житті, на пригір’ї, на подвір’ї, на полі.

Примітка. Із прийменником по можуть уживатися паралельні закінчення -у (-ю) та -і (-ї): по Дніпру — по Дніпрі, по місту — по місті, по селу — по селі; для позначення часу вживається тільки закінчення -і: по обіді, по закінченні.

§ 53. Кличний відмінок

Іменники другої відміни в кличному відмінку закінчуються на -у (-ю), -е.

1. Закінчення -у мають іменники твердої групи (зокрема із суфіксами -ик, -ок, -к-о), іншомовні імена з основою на г, к, х і деякі іменники мішаної групи з основою на шиплячий приголосний (крім ж): батьку, синку, ударнику; Джеку, Жаку, Людвігу, Фрідриху; погоничу, слухачу, товаришу, також іменники діду, сину, тату.

2. Закінчення -ю мають іменники м’якої групи: Віталію, вчителю, Грицю, краю, лікарю, місяцю, пролетарю, розмаю, ясеню.

3. Закінчення -е мають безсуфіксні іменники твердої групи, іменники м’якої групи із суфіксом -ець та деякі іменники мішаної групи, зокрема власні назви з основою на ж, ч, ш, дж і загальні назви з основою на р, ж: Богдане, голубе, друже, козаче, мосте, орле, Петре, соколе, Степане, чумаче; женче (від жнець), кравче, молодче, хлопче, шевче (але: бійцю, знавцю); гусляре, Довбуше, маляре, стороже, тесляре, школяре.

4. Прізвища прикметникового походження на -ів (-їв), -ов, -ев (-єв), -ин, -ін (-їн), такі як Глібов, Королів, Пушкін, Романишин, Тютчев, Чапаєв, Щоголів, при звертанні мають як форму називного, так і форму кличного відмінка: Глібов і Глібове та ін.

Географічні назви, до складу яких входять зазначені суфікси, мають у кличному відмінку закінчення -е: Києве, Лебедине, Львове.

Примітка 1. У звертаннях, що складаються з двох загальних назв, форму кличного відмінка має як перше слово, так і друге, хоч друге слово може мати й форму називного відмінка: добродію бригадире (бригадир), пане лейтенанте (лейтенант).

Примітка 2. У звертаннях, що складаються з загальної назви та імені, форму кличного відмінка набуває як загальна назва, так і власне ім’я: брате Петре, друже Грицю, колего Степане, пані Катерино, товаришу Віталію.

Примітка 3. У звертаннях, що складаються із загальної назви та прізвища, форму кличного відмінка має тільки загальна назва, а прізвище завжди виступає у формі називного відмінка: друже Максименко, колего Іваничук, добродійко Скирда, товаришу Гончар.

Примітка 4. У звертаннях, що складаються з двох власних назв — імені та по батькові, обидва слова мають закінчення кличного відмінка: Володимире Хомичу, Галино Іллівно, Маріє Василівно, Петре Кузьмичу, Ярославе Андрійовичу.

Б. Множина
§ 54. Називний відмінок

У називному відмінку множини іменники другої відміни мають закінчення -и, -і (-ї), -а (-я).

1. Закінчення -и мають усі іменники чол. роду твердої групи: батьки, береги, городи, директори, заводи, класи, ліси, піонери, робітники, тати, футляри, але друзі.

Примітка. Іменники чол. роду із суфіксами -анин (-янин), -ин, -їн у множині втрачають -ин (-їн): болгари, громадяни, кияни, львів’яни, селяни, татари, хазяї (хазяїни), але: грузини, осетини, русини.

2. Закінчення -і (після голосного та апострофа -ї) мають іменники чол. роду м’якої та мішаної груп, а також деякі іменники середн. роду: велетні, герої, ковалі, краї, купці, лікарі, пролетарі, секретарі, солов’ї, теслярі, школярі; ножі, слухачі, товариші; очі, плечі, уші (частіше вуха).

3. Закінчення -а (у твердій і мішаній групах), -я (у м’якій групі) мають усі іменники середн. роду: дена (від дно), міста, пера, стремена; прізвища, явища; знання, моря, обличчя, піддашшя, поля, прислів’я, роздоріжжя.

Кілька іменників чол. роду другої відміни мають у називному відмінку множини паралельні закінчення -и та -а: вуси — вуса, ґрунти — ґрунта (збірне), рукави — рукава, хліби — хліба (збірне), але тільки вівса й тільки тати (від тато).

§ 55. Родовий відмінок

У родовому відмінку множини іменники другої відміни мають закінчення -ів (-їв), нульове закінчення та -ей.

1. Закінчення -ів (після голосного та апострофа -їв) мають іменники чол. роду та іменники середн. роду на -е, -я: батьків, берегів, вольтів, героїв, друзів, дощів, країв, метрів, омів, підписів, робітників, солдатів, солов’їв, степів, товаришів, школярів; верхів’їв, відкриттів, життів, міжгір’їв, морів, нагір’їв, подвір’їв, полів, покриттів, почуттів, прислів’їв.

Примітка. Деякі іменники чол. роду мають і нульове закінчення (основу): ватів (ват), кіловатів (кіловат), татів (тат), чобіт, а також після числівників: сім днів (і день), сто раз (і разів), але днів сім, разів сто; сім чоловік, тобто «сім осіб», але сім чоловіків — «сім осіб чоловічої статі», чоловік із двісті, а також ті іменники, що втрачають у множині суфікс -ин, -їн: болгар, громадян, селян, татар, але: грузинів, осетинів.

2. Нульове закінчення мають усі іменники середн. роду на -о, -е та більшість на -я (переважно з попереднім м’яким подовженим приголосним н): бажань, боліт, вагань, верховіть, весіль, відер, вікон, доліт, завдань, засідань, знань, кіл, кілець, коліс, місць, озер, облич, пальт, питань, піддаш, полотен, посилань, прізвищ, роздоріж, серць (і сердець), сіл, слів, сприйнять, хутер, яєць, але: морів, полів (рідше піль).

Примітка. При збігові двох приголосних у кінці основи при нульовому закінченні часто з’являється вставний о або е: вікон, повісом, сукон; болітець, відер, віконець, гасел, ден (від дно), кілець, озерець, пірець, ребер.

3. Закінчення -ей мають деякі іменники чол. роду: гостей, грошей, коней і середн. роду: очей, плечей (і пліч), зрідка ушей (перев. вух).

§ 56. Давальний відмінок

У давальному відмінку множини другої відміни іменники чол. та середн. роду мають закінчення -ам (у твердій і мішаній групах) і -ям (у м’якій групі): батькам, робітникам, слухачам, товаришам, тракторам, колінам, містам, прізвищам, селам; краям, пролетарям, шахтарям; також друзям, місцям, морям, обличчям, питанням, роздоріжжям, узвишшям.

§ 57. Знахідний відмінок

У знахідному відмінку множини іменники другої відміни мають форму, однакову або з називним, або з родовим відмінком множини, причому:

1. Іменники, що означають істоти, мають закінчення, однакове з родовим відмінком множини: вчителів, героїв, кравців, лікарів, оленів, піонерів, робітників, хрущів (але: піти в партизани, перейти в робітники).

Примітка. Назви деяких свійських тварин мають переважно форму, однакову з родовим відмінком: волів (і воли), коней (і коні).

2. Усі інші іменники мають форму, однакову з називним відмінком множини: береги, трактори; вантажі, олівці; міста, селища; моря, обличчя, поля, узвишшя.

§ 58. Орудний відмінок

В орудному відмінку множини іменники другої відміни мають закінчення -ами, -ями, -ми.

1. Закінчення -ами (у твердій та мішаній групах), -ями (у м’якій групі) мають іменники чол. та середн. роду: берегами, робітниками, товаришами, тракторами; вухами, містами, прізвищами, селами, явищами; ковалями, пролетарями, шахтарями; знаряддями, місцями, обличчями, полями, роздоріжжями, узвишшями.

2. Закінчення -ми (паралельно з формами на -ами, -ями) мають іменники чол. та середн. роду: гістьми (частіше гостями); грішми (й грошима), кіньми (й конями), чобітьми (й чоботями, чоботами), коліньми (й колінами), колісьми (частіше колесами), крильми (частіше крилами).

Примітка. Іменники середн. роду око, плече мають в орудному відмінку множини закінчення -има: очима, плечима.

§ 59. Місцевий відмінок

У місцевому відмінку множини іменники чол. та середн. роду мають закінчення -ах (у твердій та мішаній групах), -ях (у м’якій групі): на берегах, на робітниках, у селищах; у календарях, на шахтарях; на місцях, на обличчях, на роздоріжжях, на узвишшях, на чоботах (чоботях).

§ 60. Кличний відмінок

У кличному відмінку множини іменники другої відміни мають форму, однакову з називним: брати, робітники; діячі, товариші; краї, учителі, пролетарі; моря, села.

IIІ відміна

§ 61. Однина

1. У родовому та давальному відмінках однини іменники третьої відміни мають закінчення -і: вісті, галузі, любові, моці, осі, подорожі, сталі, тіні, фальші.

Примітка. Форми непрямих відмінків від іменників, що означають абстрактні поняття простору: височінь, глибочінь, далечінь, широчінь, крім знахідного та орудного, вживаються рідко; їх замінюють відповідні словоформи з суфіксом -ин(а): височина, глибочина, широчина.

2. У знахідному відмінку однини іменники цієї відміни мають форму, однакову з називним відмінком.

3. В орудному відмінку однини іменники цієї відміни набувають закінчення -ю, причому:

а) Якщо основа іменника закінчується одним приголосним (крім губного та р), то після голосного перед закінченням -ю цей приголосний подовжується (на письмі подвоюється): височінню, віссю, волосінню, в’яззю, галуззю, загибеллю, міддю, міццю, сіллю, тінню; ніччю, подорожжю.

б) Якщо основа іменника закінчується сполученням приголосних або на губний (б, п, в, м, ф), а також на р, щ, то подовження не відбувається: верф’ю, вістю, жовчю, кіновар’ю, кров’ю, любов’ю, матір’ю, нехворощю, Об’ю, радістю, якістю.

4. У місцевому відмінку однини вживається закінчення -і: при вісті, у галузі, у доповіді, на осі, у подорожі, у тіні.

5. У кличному відмінку, що вживається переважно в поезії, іменники цієї відміни мають закінчення -е: вісте, любове, радосте, смерте.

§ 62. Множина

1. У називному, знахідному та кличному відмінках множини іменники третьої відміни мають закінчення -і: відповіді, вісті, осі, тіні; ночі, подорожі.

2. У родовому відмінку множини виступає закінчення -ей: відомостей, відповідей, вістей, галузей, доповідей, областей, осей, тіней; ночей, подорожей.

3. У давальному відмінку множини виступає закінчення -ям (після шиплячого -ам): відповідям, вістям, осям, тіням; ночам, подорожам.

4. В орудному відмінку множини вживається закінчення -ями (після шиплячого -ами): відповідями, вістями, костями (кістьми), осями; ночами, подорожами.

5. У місцевому відмінку множини вживається закінчення -ях (після шиплячого -ах): у відповідях, у вістях, на осях, у тінях; по ночах, у подорожах.

§ 63. Відмінювання слова МАТИ
 | Однина | Множина
Н. | мат-и (рідко – мат-ір) | мат-ер-і
Р. | мат-ер-і | мат-ер-ів
Д. | мат-ер-і | мат-ер-ям
Зн. | мат-ір | мат-ер-ів
Ор. | мат-ір’-ю | мат-ер-ями
М. | ...мат-ер-і | ...мат-ер-ях
Кл. | мат-и | мат-ер-і

IV відміна

§ 64. Однина

1. У називному, знахідному та кличному відмінках однини іменники четвертої відміни мають закінчення -я (після шиплячого -а): галченя, голуб’я, гуся, дитя, ім’я, козеня, плем’я, коліща, курча, лоша.

2. У родовому відмінку однини вживаються форми на -ят-і (після шиплячого -ат-і) та -ен-і: галченяті, гусяті; дитяті, козеняті; курчаті, лошаті; імені, племені.

3. У давальному відмінку однини вживаються форми на -ят-і (після шиплячого -ат-і) та -ен-і: галченяті, гусяті; дитяті, козеняті; курчаті, лошаті; імені, племені.

4. В орудному відмінку однини вживається форма (без суфікса -ят, -ат) на -ям (після шиплячого -ам), а іменники із суфіксом -ен- мають паралельні форми на -ен-ем і -ям: галченям, гусям; дитям, козеням; курчам, лошам; іменем і ім’ям, племенем і плем’ям.

5. У місцевому відмінку однини вживаються форми на -ят-і (після шиплячого -ат-і) та -ен-і: на галченяті; на курчаті; в імені, у племені.

§ 65. Множина

1. У називному та кличному відмінках множини іменники четвертої відміни мають форму на -ят-а (після шиплячого -ат-а) й -ен-а: гусята, телята;

курчата, лошата; імена, племена.

2. У родовому відмінку множини виступає нульове закінчення на -ят (після шиплячого -ат) і -ен: гусят, телят; курчат, лошат; імен, племен.

3. У давальному відмінку множини вживаємо форми на -ят-ам (після шиплячого -ат-ам) і -ен-ам: гусятам, телятам; курчатам, лошатам; іменам, племенам.

4. У знахідному відмінку множини іменники четвертої відміни мають форму, однакову з називним відмінком: коліщата; імена, племена; з родовим відмінком (для назв людей): дівчат, хлоп’ят; або обидві форми (для назв тварин): гусят і гусята; курчат і курчата, ягнят і ягнята.

5. В орудному відмінку множини вживаються форми на -ят-ами (після шиплячого -ат-ами) та -ен-ами: гусятами, ягнятами; курчатами, лошатами; іменами, племенами.

6. У місцевому відмінку множини вживається форма на -ят-ах (після шиплячого -ат-ах) і -ен-ах: на гусятах, на ягнятах; на курчатах, на лошатах; в іменах, у племенах.

§ 66. Відмінювання іменників, що мають тільки форму множини

1. У називному відмінку вживаються:

а) Закінчення -и: в’язи, гуси, діти, збоїни, кросівки, кури, люди, ночви, окуляри, сани, сіни, сходи, штани.

Примітка. Деякі іменники, зокрема гуси, діти, кури, люди, мають форму однини, але від інших основ: гуска, дитина, курка, людина.

б) Закінчення -і (після голосного -ї): гордощі, граблі, двері, дріжджі, коноплі, помиї, радощі, хитрощі.

в) Закінчення -а (зрідка -я): вила, ворота, дрова, ясла, ясна, вінця.

2. У родовому відмінку виступають:

а) Закінчення -ей: грошей, гусей, дверей, курей, людей, саней, сіней.

б) Закінчення -ів: в’язів, граблів (і грабель), дріжджів, кліщів, сходів, хитрощів.

в) Нульове закінчення: вил, воріт, дров, збоїн, конопель, лещат, ночв (частіше ночов), ясел, ясен.

3. У давальному відмінку виступають:

а) Закінчення -ам після твердого приголосного, коли в називному відмінку іменники мають закінчення -и, -а або -і (після шиплячого): веселощам, вилам, воротам, в’язам, ночвам, радощам, сходам, штанам (і штаням), яслам.

Винятки: гусям, дітям, людям, курям, саням, сіням.

б) Закінчення -ям після голосного та після м’якого приголосного, коли в називному відмінку іменники закінчуються на -і, -ї, -я: вінцям, граблям, дверям, помиям.

4. У знахідному відмінку вживаються форми:

а) Однакові з називним відмінком: вила, вінця, граблі, коноплі, окуляри, сани, ясла.

б) Однакові з родовим відмінком (для назв людей): дітей, людей.

в) Обидві форми (для назв деяких свійських тварин): гусей і гуси, курей і кури.

5. В орудному відмінку виступають:

а) Закінчення -ами в іменниках, які в називному відмінку мають закінчення -и, -а або -і (після шиплячого): вилами, ночвами, сходами; веселощами, радощами.

б) Закінчення -ями в іменниках, які в називному відмінку закінчуються на -і, -ї, -я: вінцями, граблями, коноплями, помиями.

в) закінчення -ми: ворітьми (й воротами), грішми (й грошима), гусьми, дверми (й дверима), дітьми, курми, людьми, саньми (й санями), сіньми, штаньми (й штанами, рідше – штанями).

6. У місцевому відмінку залежно від попереднього приголосного вживаються закінчення -ах, -ях: на вилах, на воротах (рідше — воротях), у ночвах, на штанах (рідше – на штанях), у яслах; на граблях, у дверях, у помиях.

ПРИКМЕТНИК

§ 67. Тверда та м’яка групи прикметників

За характером кінцевого приголосного основи та відмінкових закінчень прикметники поділяються на дві групи — тверду й м’яку.

1. Тверда група прикметників.

До твердої групи належать:

а) якісні та відносні прикметники, що мають основу на твердий приголосний і в називному відмінку однини чол. роду закінчуються на -ий: безладний, безпорадний, безробітний, бідолашний, величний, веселий, весняний, відповідний, гіркий, глухий, довічний, заможний, західний, книжний, косий, куций, майстерний, модний, молодий, навчальний, нагірний, народний, новий, околичний, питомий, поперечний, поточний, працьовитий, продажний, п’ятикутний, рідний, свіжий, семирічний, сизий, сірий, сліпий, старший, східний, телячий, тогобічний, тотожний, тугий, тямущий, чистий.

б) Присвійні прикметники із суфіксами -ів (після голосного та апострофа -їв), -ин (після голосного та апострофа -їн), які в називному відмінку однини чол. роду після цих суфіксів мають нульове закінчення: Андріїв, батьків, Галин, дідів, доччин, Ігорів, Маріїн, нянин, шевців.

в) Усі короткі форми прикметників: варт, винен, годен (згоден), готов, жив, здоров, зелен, ладен, певен, повен, повинен, прав, рад, ясен.

2. М’яка група прикметників.

До м’якої групи належать:

а) Відносні прикметники, що мають основу на м’який приголосний -н- і в називному відмінку однини чол. роду закінчуються на -ій (після голосного -їй): безодній, будній, верхній; весінній, вечірній, всесвітній (кругосвітній), городній, давній (недавній), дорожній (подорожній), досвітній, достатній, дружній (але дружний — з іншим значенням), житній, задній, заміжня, крайній, кутній, літній (повнолітній), майбутній, могутній, мужній, незабутній, новітній, обідній (пообідній), освітній, осінній, останній, передній, пізній, порожній, присутній (відсутній, посутній), путній, ранній, самобутній, самотній (але самітний), середній (посередній), спідній, сторонній, сусідній, хатній, художній тощо.

б) Усі прикметники на -жній, -шній, що походять від прислівників: ближній, внутрішній, вчорашній, давнішній, домашній, завтрашній, зовнішній, колишній, околишній, поздовжній, ранішній, справжній, сьогоднішній, теперішній, торішній (але цьогорічний), тутешній та ін.; також прийдешній, сінешній тощо.

в) Відносні прикметники з основою на -й: безкраїй, довговіїй, короткошиїй; відносні прикметники з відтінком присвійності: братній, орлій, а також якісний прикметник синій.

§ 68. Зразки відмінювання прикметників
Однина
Тверда група
 | чол. рід | середн. рід | жін. рід
Н. | гарн-ий | гарн-е | гарн-а
Р. | гарн-ого | гарн-ого | гарн-ої
Д. | гарн-ому | гарн-ому | гарн-ій
Зн. | = Н. або Р. | гарн-е | гарн-у
Ор. | гарн-им | гарн-им | гарн-ою
М. | …гарн-ому (-ім) | …гарн-ому (-ім) | …гарн-ій
Н. | братів | братов-е | братов-а
Р. | братов-ого | братов-ого | братов-ої
Д. | братов-ому | братов-ому | братов-ій
Зн. | = Н. або Р. | братов-е | братов-у
Ор. | братов-им | братов-им | братов-ою
М. | …братов-ому (-ім) | …братов-ому (-ім) | …братов-ій
М’яка група
Н. | син-ій | син-є | син-я
Р. | синь-ого | синь-ого | синь-ої
Д. | синь-ому | синь-ому | син-ій
Зн. | = Н. або Р. | син-є | син-ю
Ор. | син-ім | син-ім | синь-ою
М. | …синь-ому (син-ім) | …синь-ому (син-ім) | …син-ій
Н. | безкра-їй | безкра-є | безкра-я
Р. | безкрай-ого | безкрай-ого | безкрай-ої
Д. | безкрай-ому | безкрай-ому | безкра-їй
Зн. | = Н. або Р. | безкра-є | безкра-ю
Ор. | безкра-їм | безкра-їм | безкрай-ою
М. | …безкрай-ому (безкра-їм) | …безкрай-ому (безкра-їм) | …безкра-їй
Множина
Тверда група |  |  | М’яка група
Н. | гарн-і | братов-і | син-і | безкра-ї
Р. | гарн-их | братов-их | син-іх | безкра-їх
Д. | гарн-им | братов-им | син-ім | безкра-їм
Зн. | = Н. або Р. | = Н. або Р. | = Н. або Р. | = Н. або Р.
Ор. | гарн-ими | братов-ими | син-іми | безкра-їми
М. | …гарн-их | братов-их | …син-іх | …безкра-їх

Увага 1. Прикметникові іменники типу будівничий, лютий (місяць), подорожній тощо відмінюються як прикметники: до будівничого, будівничі, з будівничими; лютого, в лютому. Пор. у сполученнях: Сьогодні п’яте лютого й П’ятого лютого 1988 року.

Увага 2. Прикметники, складені з -лиций: білолиций, блідолиций, круглолиций, повнолиций тощо відмінюються так:

Однина
 | чол. рід | середн. рід | жін. рід
Н. | білолиц-ий | білолиц-е | білолиц-я
Р. | білолиць-ого | білолиць-ого | білолиць-ої
Д. | білолиць-ому | білолиць-ому | білолиц-ій
Зн. | = Н. або Р. | білолиц-е | білолиц-ю
Ор. | білолиц-им | білолиц-им | білолиць-ою
М. | …білолиць-ому (білолиц-ім) | …білолиць-ому (білолиць-ім) | …білолиц-ій
Множина
Н. | білолиц-і | Зн. | = Н. або Р.
Р. | білолиц-их | Ор. | білолиц-ими
Д. | білолиц-им | М. | ...білолиц-их

§ 69. Ступенювання прикметників

1. Вищий ступінь прикметників. Вищий ступінь прикметників утворюється додаванням:

а) Суфікса -іш- або -ш- до основи чи до кореня звичайної форми якісного прикметника: нов-і ш-ий, повн-і ш-ий, син-і ш-ий, дешев-ш-ий, солод-ш-ий.

б) Слів більш, менш до звичайної форми якісного прикметника: більш вдалий, більш глибокий, менш вередливий.

2. Найвищий ступінь прикметників. Найвищий ступінь прикметників утворюємо додаванням:

а) Префікса най- до форми вищого ступеня: найбільший, найкраща, найменше.

б) Слів найбільш, найменш до звичайної форми якісного прикметника: найбільш зручний, найбільш стійка, найменш приємне.

Для посилення вживаються при формах найвищого ступеня прикметників частки що і як; пишуться вони з прикметниками разом: щонайсильніший, якнайбільший, якнайшвидший.

ЧИСЛІВНИК

КІЛЬКІСНІ ЧИСЛІВНИКИ

§ 70. Відмінювання кількісних числівників

1. Числівник один, одно (одне), одна відмінюється так:

 | Однина |  | Множина
 | чол. і середн. рід | жін. рід |
Н. | один, одне (одно) | одна | одні
Р. | одного | однієї (одної) | одних
Д. | одному | одній | одним
Зн. | = Н. або Р. одне (одно) | одну | = Н. або Р.
Ор. | одним | однією (одною) | одними
М. | …одному (однім) | …одній | …одних

Примітка. У висловах один до одного й под. наголос у слові одного, одному, одній і т. д. – на першому складі.

2. Інші кількісні числівники відмінюються так:

Н. | два дві | три | чотири
Р. | двох | трьох | чотирьох
Д. | двом | трьом | чотирьом
Зн. | = Н. або Р. | = Н. або Р. | = Н. або Р.
Ор. | двома | трьома | чотирма
М. | …двох | …трьох | …чотирьох
Н. | п’ять | шість
Р. | п’яти, п’ятьох | шести, шістьох
Д. | п’яти, п’ятьом | шести, шістьом
Зн. | п’ять або п’ятьох | шість або шістьох
Ор. | п’ятьма, п’ятьома | шістьма, шістьома
М. | …п’яти, п’ятьох | …шести, шістьох
Н. | сім | вісім
Р. | семи, сімох | восьми, вісьмох
Д. | семи, сімом | восьми, вісьмом,
Зн. | сім або сімох | вісім або вісьмох
Ор. | сьома, сімома | вісьма, вісьмома
М. | …семи, сімох | …восьми, вісьмох

3. Як п’ять або шість відмінюються числівники дев’ять, десять, одинадцять, дванадцять, тринадцять, чотирнадцять, п’ятнадцять, шістнадцять, сімнадцять, вісімнадцять, дев’ятнадцять, двадцять, тридцять.

4. Складні числівники п’ятдесят, шістдесят, сімдесят, вісімдесят відмінюються за таким зразком:

Н. | п’ятдесят
Р. | п’ятдесяти, п’ятдесятьох
Д. | п’ятдесяти, п’ятдесятьом
Зн. | п’ятдесят або п’ятдесятьох
Ор. | п’ятдесятьма, п’ятдесятьома
М. | ...п’ятдесяти, ...п’ятдесятьох

5. Складні числівники двісті, триста, чотириста, п’ятсот, шістсот, сімсот, вісімсот, дев’ятсот відмінюються за такими зразками:

Н. | двісті | п’ятсот
Р. | двохсот | п’ятисот
Д. | двомстам | п’ятистам
Зн. | двісті | п’ятсот
Ор. | двомастами | п’ятьмастами, п’ятьомастами
М. | ...двохстах | ...п’ятистах

6. У складених кількісних числівниках відмінюються всі складові частини: з чотирьохсот сімдесяти восьми тисяч шестисот п’ятдесяти дев’яти (карбованців).

7. Числівники сорок, дев’яносто, сто в родовому, давальному, орудному й місцевому відмінках уживаються з закінченням -а: сорока, дев’яноста, ста.

8. Збірні числівники двоє, обоє, троє в непрямих відмінках мають форми від два, оба (давня форма), три: двох, двом..., обох, обом..., трьох, трьом...

9. Збірний числівник обидва (обидві) має в непрямих відмінках такі форми: обох, обом, обома, на обох.

10. Збірні числівники четверо, п’ятеро, шестеро, семеро, восьмеро, дев’ятеро, десятеро, одинадцятеро в непрямих відмінках мають форми відповідних кількісних числівників: чотирьох, чотирьом..., п’ятьох, п’ятьом..., шістьох, шістьом... і т. д.

11. Числівники тисяча, мільйон, мільярд відмінюються як іменники.

12. Неозначено-кількісні числівники кільканадцять, кількадесят відмінюємо як числівник п’ять: кільканадцяти й кільканадцятьох, кількадесятьма й кількадесятьома.

ПОРЯДКОВІ ЧИСЛІВНИКИ

§ 71. Відмінювання порядкових числівників

1. Числівники, що мають закінчення -ий, відмінюємо як прикметники твердої групи: перший (перша, перше), другий, четвертий, п’ятий, шостий, сьомий, восьмий, дев’ятий, десятий, одинадцятий, дванадцятий..., двадцятий, тридцятий, сороковий, п’ятдесятий, шістдесятий, сімдесятий, вісімдесятий, дев’яностий, сотий, двохсотий, трьохсотий, чотирьохсотий, п’ятисотий..., тисячний, двохтисячний, трьохтисячний (і тритисячний), чотирьохтисячний (і чотиритисячний), п’ятитисячний..., мільйонний, двохмільйонний, трьохмільйонний (і тримільйонний), чотирьохмільйонний (і чотиримільйонний), п’ятимільйонний...; числівник третій (третя, третє) відмінюється як прикметник м’якої групи.

2. У складених порядкових числівниках відмінюється остання складова частина: вісімдесят восьмий, вісімдесят восьмого, тисяча дев’ятсот дев’яносто першого (року), у тисяча дев’ятсот тридцять дев’ятому (році).

ДРОБОВІ ЧИСЛІВНИКИ

§ 72. Відмінювання дробових числівників

1. Дробові числівники читаються так: 1/2 — одна друга, 1/3 — одна третя, 1/4 — одна четверта, 5/2 — п’ять других, 2/3 — дві треті, 3/4 — три четверті, 4/3 — чотири треті, 3/5 — три п’яті, 2/7 — дві сьомі, 9/10 — дев’ять десятих.

Відмінюються вони як звичайні числівники: двом третім, трьома п’ятими; ділити на одну двадцяту.

Половина (1/2), третина (1/3), чверть (1/4) відмінюються як звичайні іменники.

2. Числівники півтора (карбованця, відра), півтори (тисячі), півтораста не відмінюються.

ЗАЙМЕННИК

§ 73. Особові займенники
Відмінювання особових займенників
 | Однина |  | Множина
Н. | я | ти | ми | ви
Р. | мене | тебе | нас | вас
Д. | мені | тобі | нам | вам
Зн. | мене | тебе | нас | вас
Ор. | мною | тобою | нами | вами
М. | ... мені | ... тобі | ... нас | ... вас
 | Однина |  | Множина
Н. | він воно | вона | вони
Р. | його (нього) | її (неї) | їх (них)
Д. | йому | їй | їм
Зн. | його (нього) | її (неї) | їх (них)
Ор. | ним | нею | ними
М. | ...ньому (нім) | ...ній | ...них

Форми займенника третьої особи (він, вона, воно, вони) після прийменників уживаються з приставним н: до нього, на неї, з них. Орудний відмінок має форму з н і без прийменника: ним, нею, ними.

§ 74. Зворотний Займенник
Відмінювання зворотного займенника
Н. | - | Зн. | себе
Р. | себе | Ор. | собою
Д. | собі | Д. | ...собі
§ 75. Присвійні займенники
Відмінювання присвійних займенників
 | Однина |  | Множина
 | чол. і середн. рід | жін. рід |
Н. | мій моє | моя | мої
Р. | мого | моєї | моїх
Д. | моєму | моїй | моїм
Зн. | = Н. або Р. моє | мою | моїх
Ор. | моїм | моєю | моїми
М. | …моєму (моїй) | …моїй | …моїх

Так само відмінюються займенники твій, свій.

Займенники наш, ваш відмінюються як прикметники твердої групи.

Займенник їхній відмінюється як прикметник м’якої групи.

§ 76. Вказівні займенники
Відмінювання вказівних займенників
 | Однина |  | Множина
 | чол. і середн. рід | жін. р. |
Н. | той те | та | ті
Р. | того | тієї (тої) | тих
Д. | тому | тій | тим
Зн. | = Н. або Р. те | ту | = Н. або Р.
Ор. | тим | тією (тою) | тими
М. | …тому (тім) | …тій | …тих

Так само відмінюється займенник отой.

Н. | цей це | ця | ці
Р. | цього | цієї | цих
Д. | цьому | цій | цим
Зн. | = Н. або Р. це | цю | = Н. або Р.
Ор. | цим | цією | цими
М. | …цьому (цім) | …цій | …цих

Так само відмінюються оцей та рідковживаний варіант сей.

§ 77. Питальні займенники
Відмінювання питальних займенників
Н. | хто | що
Р. | кого | чого
Д. | кому | чому
Зн. | кого | що
Ор. | ким | чим
М. | …кому (кім) | …чому (чім)
 | Однина |  | Множина
 | чол. і середн. рід | жін. р. |
Н. | чий чиє | чия | чиї
Р. | чийого | чиєї | чиїх
Д. | чийому (чиєму) | чиїй | чиїм
Зн. | = Н. або Р. чиє | чию | = Н. або Р.
Ор. | чиїм | чиєю | чиїми
М. | ...чийому (чиєму, чиїм) | ...чиїй | …чиїх

Займенники який, котрий відмінюються як прикметники твердої групи.

§ 78. Означальні займенники
Відмінювання означальних займенників
 | Однина |  | Множина
 | чол. і середн. рід | жін. р. |
Н. | весь (увесь, ввесь) все (усе) | вся (уся) | всі (усі)
Р. | всього | всієї | всіх
Д. | всьому | всій | всім
Зн. | = Н. або Р. все (усе) | (усю) всю | = Н. або Р.
Ор. | всім | всією | всіма
М. | ...всьому (всім) | ...всій | ...всіх

Примітка 1. У всіх відмінках у й в чергуються за загальним правилом (див. § 11).

Займенники кожен (кожний), всякий, всілякий, самий і самий (напр.: самий хліб, але той самий), сам (сама, самі) відмінюються як прикметники твердої групи.

Примітка 2. Після прийменників наголос переходить з останнього складу на передостанній у таких займенникових формах, як: до мене, до тебе, на себе, з нього, у неї, біля кого (когось), від того, від чого (чогось), у цього, з усього, на тому, при цьому, в чому (чомусь), в усьому.

Але коли прийменник відноситься не до займенника, а до іншої частини мови, до якої цей займенник прилягає, то наголос не змінюється: до його хати, до її дому.

§ 79. Складні займенники (неозначені й заперечні)
Відмінювання складних займенників

Складні займенники відмінюються лише в основній частині:

Абихто, абикого, абикому, абиким, аби на кому.

Абиякий, абиякого, абиякому, абияким.

Дехто, декого, декому, де з ким, де на кому (й де на кім), на декому.

Деякий, деякого, деяким, на деяких (і де на яких).

Котрийсь, котрогось, котромусь, котримсь.

Ніхто, нікого, нікому, ніким, ні на кому.

Ніякий, ніякого, ніякому, ніяким, ні на якому (й ні на якім).

Хто-небудь, кого-небудь, кому-небудь, ким-небудь, на кому-небудь.

Хтось, когось, комусь, кимсь (і кимось).

Чийсь, чийогось, чийомусь, чиїмсь (і чиїмось).

Що-будь, чого-будь, чому-будь, чим-будь, на чому-будь.

Що-небудь, чого-небудь, чому-небудь, чим-небудь.

Щось, чогось, чомусь, чимсь (і чимось).

Примітка. Числові займенники декілька, кілька, скільки, стільки відмінюються як числівник два: декількох, декільком, декількома; багато відмінюється так: багато, багатьох, багатьом, багатьма й багатьома.

ДІЄСЛОВО

§ 80. Дійсний спосіб
Теперішній час

1. Зразки дієвідмінювання в теперішньому часі:

І дієвідміна
 | Однина | Множина
1 ос. | ід-у кол-ю чу-ю | ід-емо кол-емо чу-ємо
2 ос. | ід-еш кол-еш чу-єш | ід-ете кол-ете чу-єте
3 ос. | ід-е кол-е чу-є | ід-уть кол-ють чу-ють
II дієвідміна
 | Однина | Множина
1 ос. | робл-ю бач-у го-ю | роб-имо бач-имо го-їмо
2 ос. | роб-иш бач-иш го-їш | роб-ите бач-ите го-їте
3 ос. | роб-ить бач-ить го-їть | робл-ять бач-ать го-ять

За такими зразками відмінюються й дієслова доконаного виду в майбутньому часі.

Поділ дієслів за дієвідмінами

2. За характером особових закінчень теперішнього часу (або майбутнього часу дієслів доконаного виду) дієслова поділяються на дві дієвідміни: першу й другу. Лише чотири дієслова (див. нижче п. 7) становлять окрему групу.

До першої дієвідміни належать дієслова з особовими закінченнями: -у (-ю), -еш (-єш), -е (-є), -емо (-ємо), -ете (-єте), -уть (-ють).

До другої дієвідміни належать дієслова з особовими закінченнями: -у (-ю), -иш (-їш), -ить (-їть), -имо (-їмо), -ите (-їте), -ать (-ять).

3. При визначенні особових закінчень дієслів треба мати на увазі, що:

Друга дієвідміна

а) Дієслова, які мають в інфінітиві основу на -и, -і (-ї-) або на -а (після ж, ч, ш) і в першій особі однини та в третій особі множини теперішнього часу (або майбутнього дієслів доконаного виду) ці голосні втрачають, належать до другої дієвідміни:

бачи-ти | бач-у | бач-ать
вари-ти | вар-ю | вар-ять
дої-ти | до-ю | до-ять
леті-ти | леч-у | лет-ять
сиді-ти | сидж-у | сид-ять
крича-ти | крич-у | крич-ать

До цієї дієвідміни належать усі дієслова на -отіти: булькотіти, бурмотіти, муркотіти, цокотіти, а також такі дієслова, як боя-тися, стоя-ти (з основою на -я), спа-ти (з основою на -а не після шиплячого), біг-ти (з основою на приголосний).

Перша дієвідміна

б) Усі інші дієслова належать до першої дієвідміни, а саме:

1) дієслова з односкладовою інфінітивною основою на голосні -и-, -у-, які зберігаються при дієвідмінюванні, а також похідні від них:

ви-ти (док. завити) | ви-ю | ви-ють
жи-ти | жив-у | жив-уть
кри-ти | кри-ю | кри-ють
ми-ти | ми-ю | ми-ють
ни-ти | ни-ю | ни-ють
ши-ти | ши-ю | ши-ють
чу-ти | чу-ю | чу-ють

В особових формах дієслів бити, вити (док. звити), лити, пити кореневий голосний и не зберігається: б’ю — б’ють, в’ю — в’ють, ллю — ллють, п’ю — п’ють.

2) Дієслова з основою інфінітива на -і-, що зберігається при дієвідмінюванні:

білі-ти | білі-ю | білі-ють
жовті-ти | жовті-ю | жовті-ють
сині-ти | сині-ю | сині-ють

3) Дієслова з основою інфінітива на -а- не після шиплячого приголосного або після шиплячого, коли це -а- при дієвідмінюванні зберігається; також на -я-:

гна-ти | жен-у | жен-уть
закиса-ти | закиса-ю | закиса-ють
міша-ти | міша-ю | міша-ють
писа-ти | пиш-у | пиш-уть
сі я-ти | сі-ю | сі-ють

4) Дієслова з основою інфінітива на -ува- (-юва-), які при дієвідмінюванні у формах теперішнього та майбутнього часу дієслів доконаного виду втрачають компонент -ва-:

буд-ува-ти | буд-у-ю | буд-у-ють
гор-юва-ти | гор-ю-ю | гор-ю-ють
намал-юва-ти | намал-ю-ю | намал-ю-ють

Примітка. Від суфікса -ува- (-юва-) слід відрізняти суфікс -ва-, що зберігається в особових формах: бу-ва-ти — бу-ва-ю, бу-ва-ють; відчу-ва-ти — відчу-ва-ю, відчу-ва-ють. Але: ку-ва-ти — ку-ю, пізна-ва-ти — пізна-ю, ста-ва-ти — ста-ю;

5) Дієслова з основою інфінітива на -оло-, -оро-:

поло-ти | пол-ю | пол-ють
поборо-ти | побор-ю | побор-ють

6) Дієслова з основою інфінітива на -ну-:

гля ну-ти | глян-у | глян-уть
ки ну-ти | кин-у | кин-уть

7) Дієслова з основою інфінітива на приголосний:

нес-ти | нес-у | нес-уть
па с-ти | пас-у | пас-уть
те р-ти | тр-у | тр-уть

8) Дієслова з основою на -ота-:

бульк-ота-ти | булькоч-у | булькоч-уть
мурк-ота-ти | муркоч-у | муркоч-уть

9) Окремі дієслова:

жа-ти | жн-у | жн-уть
іржа-ти | ірж-у | ірж-уть
реві-ти (й ревти) | рев-у | рев-уть
сла-ти (= посилати) | шл-ю | шл-ють
сла-ти (= стелити) | стел-ю | стел-ють
хоті-ти | хоч-у | хоч-уть

Примітка. Дієслова, у яких в інфінітиві перед кінцевим р основи виступає е, втрачають його як в особових формах, так і у формах наказового способу: завмер-ти — замр-у, замр-уть, замр-и; тер-ти — тр-у, тр-уть, тр-и; упер-ти — упр-у, упр-уть, упр-и. Але: дер-ти — дер-у, дер-уть, дер-и; жер-ти — жер-у, жер-уть, жер-и.

Зміни приголосних у дієсловах, дієприкметниках і віддієслівних іменниках

4. У дієсловах першої дієвідміни відбувається зміна приголосних: г на ж, к на ч, х на ш, з на ж, с на ш, т на ч, ст на щ, ск на щ у всіх формах теперішнього часу (або майбутнього часу дієслів доконаного виду), якщо така зміна є в першій особі однини: могти — можу, можеш; пекти — печу, печеш; колихати — колишу, колишеш; в’язати — в’яжу, в’яжеш; чесати — чешу, чешеш; хотіти — хочу, хочеш; свистати — свищу, свищеш; полоскати — полощу, полощеш.

5. У дієсловах другої дієвідміни в першій особі однини приголосні д, т, з, с змінюються на дж, ч, ж, ш, а зд, ст — на ждж, щ: водити — воджу, вертіти — верчу, возити — вожу, носити — ношу; їздити — їжджу, вимостити — вимощу.

Примітка. У дієслові бігти й похідних від нього забігти, прибігти та ін., що належать до другої дієвідміни, г змінюється на ж у всіх формах теперішнього часу (або майбутнього часу дієслів доконаного виду): бігти — біжу, біжиш.

6. Приголосні г, з змінюються на ж; к, т — на ч; с — на ш; д, дз — на дж; ст, ск — на щ:

а) У дієприкметниках перед суфіксом -ен(ий): переможений, вожений, печений, кручений, ношений, збуджений, виїжджений, вимощений, пущений.

б) У похідних дієсловах із суфіксами -ува- та -а: заморожувати, викочувати, виношувати, розкушувати, принаджувати, виїжджувати, вимощувати; походжати, саджати, але заважати, хоч завадити, заваджу.

в) У віддієслівних іменниках перед суфіксом -енн(я): відношення, розходження, розгніждження, спрощення, але перед -інн(я) ці приголосні зберігаються: водіння, возіння, крутіння, носіння.

Примітка 1. Не слід змішувати змінні ж і дж: ж чергується з г, з, а дж чергується з д: напружуюсь, напруження – напруга, вожу – возити; лажу – лазити; воджу – водити; ладжу – ладити; ходжу, розходження – ходити.

Примітка 2. У дієсловах другої дієвідміни після губних перед я, ю з’являється л: куплять, ловлять, ломлять, люблять; куплю, ловлю, ломлю, люблю. Л з’являється також після губних:

а) У дієприкметниках на -ен(ий): зроблений, куплений, розграфлений.

б) У дієприкметниках на -яч(ий): гублячий, роблячий.

в) У дієприслівниках на -ячи: гублячи, люблячи, роблячи.

г) У віддієслівних іменниках перед -енн(я): здешевлення, поглиблення.

Примітка 3. Постфікс -ся (-сь) у дієсловах пишемо разом, причому в третій особі однини перед -ся з’являється -ть: б’ється, ллється, сміюся, смієшся, сміється.

Відмінювання дієслів ДАТИ, ЇСТИ, ВІСТИ (ВІДПОВІСТИ й под.), БУТИ

7. Чотири дієслова: дати, їсти, вісти (яке вживається в сучасній мові тільки з префіксами: відповісти, розповісти та ін.) і бути з усіма похідними від них становлять відповідно до закінчень теперішнього часу (або майбутнього часу дієслів доконаного вину) окрему групу.

Однина
1 ос. | дам | їм | відповім
2 ос. | даси | їси | відповіси
3 ос. | дасть | їсть | відповість
Множина
1 ос. | дамо | їмо | відповімо
2 ос. | дасте | їсте | відповісте
3 ос. | дадуть | їдять | відповідять

Від дієслова бути вживається тільки форма є (інколи в поетичній мові для першої та третьої особи однини — єсть), що заступає всі інші форми; зрідка вживаються архаїчні форми: для другої особи однини — єси, а для третьої особи множини — суть.

Майбутній час

8. а) Майбутній час дієслів недоконаного виду вживається в таких формах:

1) Особові форми допоміжного дієслова бути — буду, будеш, буде, будемо (рідше будем), будете, будуть + інфінітив: буду писати, будете ходити.

2) Інфінітив + скорочені особові форми колишнього дієслова яти (иму...) – -му, -меш, -ме, -мемо (зрідка -мем), -мете, -муть, що стали дієслівними закінченнями, злившись з інфінітивом: пектиму, пектимеш, пектиме, пектимемо (зрідка пектимем), пектимете, пектимуть.

б) Майбутній час дієслів доконаного виду вживається в таких формах:

1) Префікс + теперішній час: зроблю, напишу.

2) Деякі безпрефіксні дієслова доконаного виду з закінченням теперішнього часу (найчастіше зі значенням одноразової дії): гримну, ляжу, пущу, стукну.

Минулий і давноминулий час

9. Дієслова минулого часу особових закінчень не мають. Історично форми минулого часу утворилися від дієприкметників, і тому в них зберігаються афікси на позначення роду: -в або нульове закінчення в чол. роді, -ла — в жін. роді, -ло — в середн. роді однини, -ли — у множині всіх родів: брав, ніс, пік; брала, несла, пекла; брало, несло, пекло; брали, несли, пекли.

Давноминулий час дієслова складається з форм минулого часу цього дієслова та відповідних форм минулого часу допоміжного дієслова бути: ходив був, ходила була, ходили були.

Примітка 1. Про чергування о, е з і в дієсловах віз, ніс та ін. див. § 8, п. 1а. За аналогією до форм віз, ніс, стеріг та ін., у яких о, е чергуються з і, утворилися такі форми, як запріг (від запрягти), ліг (від лягти), де маємо і замість я.

Примітка 2. У ряді дієслів, що мають у формах теперішнього (майбутнього) часу суфіксальне н з особовими закінченнями, відповідний суфікс -ну- у формах інфінітива й минулого часу може випадати. Це буває переважно тоді, коли суфікс -ну- ненаголошений і дієслово не має значення одноразовості. Проте повної послідовності в уживанні інфінітива й минулого часу із суфіксом -ну- або без нього немає: збліднути — зблід, зблідла; посохнути — посохти — посохнув, посох, посохнула, посохла; слабнути — заслабти — заслаб, заслабла; тягнути — тягти — тягнув, тягнула – потяг, тягла.

Примітка 3. Постфікс -ся після суфіксів інфінітива й майбутнього часу може змінюватися на -сь: узятись, узявсь, узялась, узялось, узялись. У формі однини чол. роду минулого часу це буває тільки після приголосного (але: стерігся, обпікся тощо).

§ 81. Наказовий спосіб

Наказовий спосіб має лише форми другої особи однини й першої та другої особи множини з такими закінченнями:

2 ос. | однини | -и | = ø (нульове закінчення)
1 ос. | множини | -ім (о), | -мо
2 ос. | множини | -іть, | -те

1. Закінчення -и, -ім (о), -іть звичайно бувають:

а) Під наголосом: бери, берім(о), беріть; живи, живім(о), живіть; іди, ідім(о), ідіть; печи, печім(о), печіть; припусти, припустім(о), припустіть.

б) У дієсловах із наголошеним префіксом ви-: вибери, виберім(о), виберіть; вижени, виженім(о), виженіть тощо, які без префікса мають кінцевий наголос: бери, берім(о), беріть; жени, женім(о), женіть.

в) У дієсловах із суфіксом -ну- в інфінітиві після приголосного: кивни, кивнім(о), кивніть; крикни, крикнім(о), крикніть; моргни, моргнім(о), моргніть; стукни, стукнім(о), стукніть.

г) У дієсловах з основою на л або р після приголосного: підкресли, підкреслім(о), підкресліть); провітри, провітрім(о), провітріть.

2. В інших дієсловах ненаголошений голосний у закінченнях наказового способу відсутній:

а) Після голосних: грай, граймо, грайте; купуй, купуймо, купуйте; стій, стіймо, стійте; ший, шиймо, шийте.

б) Після приголосних б, п, в, м, ж, ч, ш, щ, р: не горб(ся), не горбте(сь); сип, сипмо, сипте; став, ставмо, ставте; ознайом, ознайомте; ріж, ріжмо, ріжте; поклич, покличмо, покличте; руш, рушмо, руште; морщ, морщте; повір, повірмо, повірте.

в) Після приголосних д, т, з, с, л, н теж зникає, причому ці приголосні пом’якшуються: сядь, сядьмо, сядьте; трать, тратьмо, тратьте; чисть, чистьмо, чистьте; злазь, злазьмо, злазьте; повісь, повісьмо, повісьте; визволь, визвольмо, визвольте; стань, станьмо, станьте.

Усі ці форми наказового способу дієслів, як видно з ілюстрацій, мають у першій особі множини закінчення -мо, у другій особі – -те.

Примітка 1. Від дієслова їсти наказовий спосіб: їж, їжмо, їжте; від дієслів доповісти, розповісти звичайно вживаються форми: доповідай (від доповідати), розповідай (від розповідати).

Примітка 2. Приголосні г, к у наказовому способі переходять у ж, ч: бігти — біжи, біжім(о), біжіть; лягти — ляж, ляжмо, ляжте; пекти — печи, печім(о), печіть (пор. теперішній або майбутній час: біжу, ляжу, печу).

Приголосні з, с, х у словах типу казати, писати, брехати в наказовому способі переходять у ж, ш: казати — кажи, кажім(о), кажіть; писати — пиши, пишім(о), пишіть; брехати — (не) бреши, (не) брешіть; пор. теперішній час: кажу, пишу, (не) брешу.

Примітка 3. Усі дієслова із суфіксом -ува- (-юва-) мають перед закінченням наказового способу у (ю): вимірюй, просмолюй, розказуй.

§ 82. Умовний спосіб

Частка б, би в умовного способі пишеться окремо: б пишеться після слів, що закінчуються на голосний: я хотіла б; вона б сказала; рада б узяти; я б про це розповів; би – після слів, що закінчуються на приголосний: я хотів би; він би сказав; я міг би взяти; він би це давно був зробив.

§ 83. Неозначена форма дієслова (інфінітив)

Неозначена форма дієслова закінчується на -ти: глибшати, годувати, годуватися (годуватись), жити, кинути, лізти, нести, пекти, пектися (пектись), ревти, ходити, хотіти.

Примітка 1. В усному мовленні, а відповідно й у художній літературі іноді вживаються також скорочені форми інфінітива на -ть, коли перед ним немає приголосного: брать, казать, кинуть, терпіть, ходить.

Примітка 2. Про форми з суфіксом -ну- й без нього див. § 80, п. 9, прим. 2; там же в прим. 3 див. про постфікс -ся (-сь).

§ 84. Дієприкметник

В українській мові вживаються дієприкметники:

Дієприкметники активного стану

1. Активного стану:

а) теперішнього часу на -чий (-а, -е) – зрідка: виконуючий, зростаючий, мобілізуючий, організуючий, перетворюючий, працюючий;

б) минулого часу на -лий (-а, -е): зжовклий, навислий, осілий, почорнілий.

Дієприкметники пасивного стану

2. Пасивного стану минулого часу:

а) на -ний, -а, -е (-аний, -яний, -ений, -єний, -ований, -йований, -ьований, -уваний, -юваний): (зі)гнаний, (по)сіяний, (с)творений, (за)гоєний, (з)будований, (с)копійований, (с)формульований, намічуваний, виготовлюваний;

б) на -тий (-а, -е): закритий, митий, початий, ужитий.

Примітка 1. а) Дієприкметники на -тий утворюються від односкладових дієслівних основ на -и, -і, -у, -я (після шиплячого -а), -ер: бити – битий, гріти – грітий, взути – взутий, взяти – взятий, м’яти – м’ятий, жати – жатий, терти – тертий.

б) Паралельні форми на -тий, -ний утворюються від дієслів із суфіксом -н- (-ну-): вернути – вернутий і вернений, замкнути – замкнутий і замкнений, кинути – кинутий і кинений, усунути – усунутий і усунений.

в) Паралельні форми на -тий, -ний утворюються й від дієслів з основою інфінітива на -оло-, -оро-: колоти — колотий і колений ; пороти — поротий і порений.

Від дієслова молоти паралельні форми – молотий і мелений.

г) Від інших дієслів утворюються дієприкметники на -ний: варити — варений; вертіти — верчений, вразити — вражений, громадити — громаджений, дарувати — дарований, копіювати — копійований, купити — куплений, малювати — мальований, писати — писаний, погасити — погашений.

Примітка 2. Дієприкметники від дієслів з основою інфінітива на приголосний, на -и, -і (-ї) перед -ний мають е (після голосних є): запрягти — запряжений, виїздити — виїжджений, засидіти — засиджений, вигоїти — вигоєний.

§ 85. Дієприслівник

1. Дієприслівники теперішнього часу утворюються від основи дієслова теперішнього часу за допомогою суфіксів -учи (-ючи), -ачи (-ячи).

Суфікс -учи (-ючи) виступає в дієприслівниках, утворених від дієслів першої дієвідміни, а суфікс -ачи (-ячи) — в дієприслівниках, утворених від дієслів другої дієвідміни: беруть — беручи, виробляють — виробляючи, ідуть — ідучи, кажуть — кажучи; бачать — бачачи, летять — летячи, сидять — сидячи, сплять — сплячи.

2. Дієприслівники минулого часу утворюються від основи дієслова минулого часу чоловічого роду за допомогою суфікса -ши (після основи на приголосний) і -вши (після основи на голосний): брав — бравши, купував — купувавши, купив — купивши, налетів — налетівши; приніс — принісши, спік — спікши, став — ставши.


Український Правопис 2007, ІІІ. Правопис слів іншомовного походження

ІІІ. ПРАВОПИС СЛІВ ІНШОМОВНОГО ПОХОДЖЕННЯ

ПРИГОЛОСНІ

§ 86. L

1. L у словах іншомовного походження передається твердим або м’яким л — залежно від того, як узвичаєне те чи інше слово в українській мові:

  1. а) Л твердим (л, ла, ло, лу) у словах: арсенал, бал, вулкан, інтеграл, інтернаціонал, капітал, футбол, халва; аероплан, баланс, галантерея, глазур, клас, молекула, новела, план, примула, формула; блок, велосипед, колонія, соло, соціологія, флот; блуза, лупа, металургія; Албанія, Атлантичний океан, Гренландія, Ла-Манш, Лондон, Осло, Тулуза; Веласкес, Голсуорсі, Ламарк, Майкл Голд, Флобер, Флуранс та ін.
  2. б) Л м’яким (ль, ля, льо, лю) у словах: автомобіль, асфальт, бульдог, гільза, гольф, магістраль, педаль, табель; вакуоля, ляпіс, пілюля, пляж, полярний, регулятор; кльош, туберкульоз; алюміній, блюмінг, революція; Арль, Базель, Бельт, Любек, Любляна, Ольстер, Теруель, Фінляндія, Вільсон, Лінкольн, Золя, Лютер, Рафаель, Садуль, Тельман та ін.

2. Сполучення lе передається через ле: білет, електрика, желе, легенда, лекція, пленум, телеграф; Валенсія, Каледонія, Палермо, Толедо; Галілей, Лессинг.

§ 87. G, H

G і h звичайно передаються літерою г: авангард, агітація, агресор, гвардія, генетика, гімнастика, гоніометр, грандіозний, графік, грог, ембарго, лінгвістика, міграція; гандбол, гегемонія, гектар, гербарій, герцог, гінді (мова), гіпотеза, горизонт, госпіталь, гугенот, гумус; Гаага, Гавана, Гавр, Гарвард, Гаронна, Гвінея, Гельсінгфорс, Гельсінкі, Гіндустан, Гренландія, Греція, Йоганнесбург, Люксембург; Ганнібал, Гейне, Гете, Гізо, Гомер, Горацій, Горн, Гюго, Магомет.

В окремих словах англійського походження h передається літерою х: хобі, хокей, хол; Хемінгуей та ін.

§ 88. F, Ph, Th

F і ph передаються літерою ф: фабрика, факт, фартух, фах, фаянс, федеративний, фейлетон, фігура, форма, фуга, футляр, офіційний, реформа; ефемерний, катастрофа, корифей, фараон, фізика, фізіологія, філософія, флегматик, фонетика, фосфор; Флоренція, Франція; Філіппіни, Фінікія; Лонгфелло, Фірдоусі, Фаон.

Th залежно від того, як слово узвичаєне в українській мові, передається то літерою ф: арифметика, ефір, кафедра, логарифм, міф, орфографія, пафос, Федір, – то літерою т: бібліотека, ортодокс, ортопедія, театр, теорія; Тадей, Теодор.

§ 89. Неподвоєні й подвоєні приголосні

1. У загальних назвах іншомовного походження приголосні звичайно не подвоюються: акумуляція, бароко, беладона, белетристика, бравісимо, ват (хоч Ватт), грип, група, групето, гун (гуни), ідилічний, інтелектуальний, інтермецо, колектив, комісія, комуна, лібрето, піанісимо, піцикато, стакато, сума, фін (фіни), фортисимо, шасі, шофер та ін.

Тільки в окремих загальних назвах зберігається подвоєння приголосних: аннали, бонна, брутто, ванна (ванний), мадонна, манна (манний), мотто, нетто, панна, пенні, тонна, білль, булла, вілла, мулла, дурра, мірра.

2. При збігу однакових приголосних префікса й кореня подвоєний приголосний маємо лише тоді, коли в мові вживається паралельне непрефіксальне слово: апперцепція (бо є перцепція), імміграція (бо є міграція), інновація (бо є новація), ірраціональний (бо є раціональний), ірреальний (бо є реальний), контрреволюція (бо є революція), сюрреалізм (бо є реалізм).

Примітка. Коли непрефіксальне слово своїм змістом далеко відходить від префіксального (напр.: нотація — анотація, конотація), приголосний не подвоюється на письмі.

3. Подвоєні приголосні зберігаються в географічних, особових та інших власних назвах: Андорра, Гаронна, Голландія, Калькутта, Марокко, Міссурі, Ніцца, Ренн, Яффа; Бетті, Джонні, Мюллер, Руссо, Фламмаріон, Шиллер.

Примітка. Подвоєні приголосні зберігаються і в усіх похідних словах: андоррський (Андорра), марокканець (Марокко), яффський (Яффа).

ПЕРЕДАЧА ЗВУКА J ТА ГОЛОСНИХ

§ 90. J

1. Відповідно до вимови j у словах французького походження передається через ж: Жером (Jérôme), жабо (jabot), Жанна (Jeanne), журі (jury); у словах англійського походження — через дж: джаз (jazz), Джеймс (Jams), джемпер (jumper), Джерсі (Jersy); у словах іспанського походження — через х: хунта (junta), Бадахос (Badajoz).

2. Початкові іе (hіе) звичайно передаються через іє: ієрарх, ієрархія, ієрей, ієрогліф, але: єзуїт, Єна, єна (грошова одиниця Японії), Єрусалим. Початкове je передається через є: Єнсен, Єсперсен.

3. Початкові io, yo, jo передаються через іо, коли в українській мові вони вимовляються як два склади: іон, іонізатор, іонійський, Іонічне море; через йо, коли вони вимовляються як один склад; йод, йота; Йорданія, Нью-Йорк, Йон, Йосип та ін.

4. I, y (а також u німецького дифтонга eu) в позиції між двома голосними (в іноземній мові) в загальних назвах звичайно не передаються окремим знаком: буєр, конвеєр, лояльний, параноя, плеяда, рояль, саквояж, секвоя, фаянс, феєрверк, але: Гойя, Савойя, Фейєрбах; також майя (народність), фойє.

5. Залежно від позиції та вимови в українській мові і, у (ігрек) передаються також літерами і, ї та и.

  1. а) І пишеться:
    1. 1) На початку слова: ідея, Іліада, інструкція, інтернаціональний; Індія, Іспанія; Ібсен, Івон, Ізабелла.
    2. 2) Після приголосного перед голосним, є та звуком й: артеріальний, геніальний, діалектика, індустріалізація, матеріал, соціалізм, фіалка; аудієнція, гієна, клієнт, пієтет; аксіома, революціонер, соціологія, фіолетовий; радіус, тріумф; партійний, радій; Біарріц, Фіуме; Віардо, Оссіан, Фіораванте.
    3. І в середині слова перед голосним іноді переходить у й і відповідно передається на письмі: курйоз, серйозний; ар’єргард, бар’єр, вольтер’янець, кар’єра, n’єca.
    4. Ia в кінці слова передається звичайно через ія: артерія, індустрія, історія, хімія; Апулія, Греція, Дієго-Гарсія, Мурсія.
    5. 3) Після приголосних в особових іменах і в географічних назвах (крім випадків, зазначених у в, 3–5 цього ж пункту), а також у похідних прикметниках перед наступним приголосним і в кінці слова: Замбезі, Капрі, Лісабон, Міссісіпі, Монтевідео, Нагасакі, Поті, Ніл, Севілья, Сідней, Сомалі, Сочі; Анрі, Білло, Гальвані, Грімм, Дідро, Дізель, Овідій, Россіні; лісабонський.

  2. Примітка. Власні імена, що перетворилися в назви предметів і явищ, тобто стали загальними іменами, пишуться за правилами правопису загальних назв іншомовного походження: дизель (хоч Дізель).

    1. 4) Після приголосних у кінці невідмінюваних слів: візаві, журі, колібрі, мерсі, парі, попурі, таксі, харакірі, а також перед наступним приголосним у таких невідмінюваних словах, як гратіс, піанісимо й под.
    2. 5) В усіх інших випадках після б, п, в, м, ф, г, к, х, л, н перед наступним приголосним: бізнес, пілот, вібрація, академік, фінанси, графік, гіпопотам, логічний, гімн, кілограм, кіно, архів, хімія, хірург, література, республіка, комуніст, ніша.

  4. Примітка 1. У ряді слів іншомовного походження, що давно засвоєні українською мовою, після б, п, в, м, ф, г, к, х, л, н пишеться відповідно до вимоги и: бурмистер (але бургомістр), вимпел, єхидна, імбир, кипарис, лиман, миля, мирт, нирка, спирт, химера та ін., а також у словах, запозичених із східних мов, переважно тюркських: башкир, гиря, калмик, кинджал, киргиз, кисет, кишлак.

    Примітка 2. З и, а не з і пишуться також слова церковного вжитку: диякон, єпископ, єпитимія, єпитрахиль, камилавка, митра, митрополит, християнство тощо.

  5. б) Ї пишеться після голосного: мозаїка, наївний, прозаїк, руїна, теїн; Енеїда, Ізмаїл, Каїр.
  6. Але в складних словах, де перша частина закінчується голосним, на початку другої частини пишеться і: староіндійський, новоірландський; так само в позиції після префікса, що закінчується на голосний або приголосний; антиісторичний, доісторичний, поінформувати; безідейний, дезінтеграція, дезінфекція, дезінформація, розіграш.
  7. в) И пишеться:
    1. 1) В загальних назвах після приголосних д, т, з, с, ц, ж (дж), ч, ш, р перед наступним приголосним: дизель, динамо, диплом, директор, методика; інститут, математика, стимул, текстиль, тип; зиґзаґ, позиція, фізичний; марксизм, силует, система; цистерна, цифра; жирандоль, режим, джигіт, джинси; речитатив, чичероне; ширма, шифр; бригада, риф, фабрика.
    2. 2) У географічних назвах з кінцевими -ида, -ика: Антарктида, Атлантида, Флорида; Адріатика, Америка, Антарктика, Арктика, Атлантика, Африка, Балтика, Корсика, Мексика.
    3. 3) У географічних назвах після приголосних дж, ж, ч, ш, щ і ц перед приголосним: Алжир, Вашингтон, Вірджинія, Гемпшир, Жиронда, Йоркшир, Лейпциг, Циндао, Чикаго, Чилі, але перед голосним і в кінці слова пишеться і: Віші, Шіофок.
    4. 4) У географічних назвах із звукосполученням -ри- перед приголосним (крім j): Великобританія, Крит, Мавританія, Мадрид, Париж, Рига, Рим та ін., але Австрія, Ріо-де-Жанейро.
    5. 5) У ряді інших географічних назв після приголосних д, т та в деяких випадках згідно з традиційною вимовою: Аргентина, Братислава, Бразилія, Ватикан, Единбург, Єгипет, Єрусалим, Китай, Кордильєри, Пакистан, Палестина, Сардинія, Сиракузи, Сирія, Сицилія, Скандинавія, Тибет та в похідних від них: аргентинець, аргентинський та ін.

6. У словах, запозичених із французької мови, після шиплячих ж, ш пишеться відповідно до французького u українське у, а не ю: брошура, журі, парашут; також у словах парфуми, парфумерія.

§ 91. Е, O, EU

1. Е передається літерою е: екватор, екзаменатор, електрика, енергія, ентузіазм, етап, ідеал, каре, силует, театр, фаетон, філе; Еквадор, Па-де-Кале, Теруель; Есхіл.

2. Коли іншомовне е (іноді дифтонг аі) на початку слова вимовляється в українській мові як звукосполучення й + е, воно передається літерою є: європеєць, європейський, єгер, єнот, єресь; Ємен, Євпаторія, Євразія, Європа, Євфрат, Єгипет. Також після апострофа, є, і, й, ь пишеться є, а не е: бар’єр, п’єдестал, конвеєр, реєстр, феєрверк, абітурієнт, пацієнт; В’єнна, В’єтнам, Овєдо, Трієст, Сьєрра-Леоне; Вандрієс, Дієго, Фейєрбах, Готьє. Але після префіксів і споріднених з ними елементів пишеться е: діелектрик, поліедр, реевакуація, рееміграція тощо.

Примітка. У слові траєкторія пишеться є; у словах проект, проекція й под. пишеться е.

Ое, ö, eu передаються літерою е: Гете, Кельн, Вільнев.

ГРУПИ ПРИГОЛОСНИХ З ГОЛОСНИМИ

§ 92. Апостроф

1. Апостроф у словах іншомовного походження та похідних від них пишеться перед я, ю, є, ї:

  1. а) Після приголосних б, п, в, м, ф, г, к, х, ж, ч, ш, р: б’єф, комп’ютер, п’єдестал, інтерв’ю, прем’єр, торф’яний, к’янті, миш’як, кар’єра; П’ємонт, П’яченца, Рив’єра, Ак’яб, Іх’ямас; Барб’є, Б’єрнсон, Б’юкенен, Женев’єва, Ф’єзоле, Монтеск’є, Руж’є, Фур’є.
  2. б) Після кінцевого приголосного в префіксах: ад’юнкт, ад’ютант, ін’єкція, кон’юнктура.

2. Апостроф не пишеться:

  1. а) Перед йо: курйоз, серйозний.
  2. б) Коли я, ю позначають пом’якшення попереднього приголосного перед а, у: бязь; бюджет, бюро, пюпітр, мюрид, фюзеляж, кювет, рюкзак, рюш; Барбюс, Бюффон, Вюртемберг, Мюллер, Гюго, Кюв’є, Рюдберг.
§ 93. Ь

1. Знак м’якшення (ь) у словах іншомовного походження пишеться після приголосних д, т, з, с, л, н:

  1. а) Перед я, ю, є, ї, йо: адью, кондотьєр, конферансьє, монпансьє, ательє, марсельєза, мільярд, бульйон, віньєтка, каньйон; В’єнтьян, Фетьйо, Кордильєри, Севілья; Готьє, Лавуазьє, Жусьє, Мольєр, Ньютон, Реньє, Віньї.
  2. б) Відповідно до вимови після л перед приголосним: альбатрос, фільм; Дельфи, Нельсон, але: залп, катафалк і т. ін.
  3. в) Відповідно до вимови в кінці слів: магістраль, Базель, Булонь, Рафаель, але: бал, метал, рулон, шприц; Галац, Суец та ін.

2. Знак м’якшення не пишеться перед я, ю коли вони позначають сполучення пом’якшеного приголосного з а, у: мадяр, малярія; дюна, ілюзія, нюанс, тюбик, тюль; Аляска, Дюма, Сю.

§ 94. Дифтонги AU, OU

Дифтонги au, ou передаються переважно через ау, оу: аудиторія, аудієнція,гауптвахта, лауреат, локаут, пауза, фауна (але: мавзолей); джоуль, клоун; Джорджтаун, Каунас; Краузе, Паульсен, Фауст, Штраус; Воуверман, Шоу.

Разом із тим у цілому ряді слів au передається через ав: автентичний, автобіографія, автомобіль, автор, авторитет, автохтон; Австралія, Австрія; Август, Аврора.

§ 95. Німецький дифтонг EI

1. Німецький дифтонг еі, англійський ey та голландський iy, y передаються через ей: волейбол, гейзер, дрейф, лейтенант, маркшейдер, капельмейстер, штрейкбрехер; Лейпциг, Рейн, Швейцарія; Ван-Дейк, Гейне, Ейнштейн.

2. У власних назвах новішого походження німецький дифтонг еі передається через ай (яй), дифтонг eu — через ой: Айзенах, Нойбранденбург, Нортгайм; Вайзенборн, Кайзер, Майнгоф, Нойбауер.

§ 96. Кінцеві -TR, -DR

Кінцеве -tr передається через -тр, кінцеве -dr — через -др: барометр, діаметр, семестр, театр, термометр, центр; сидр, циліндр.

§ 97.

Англійське w у власних назвах передається звичайно через в: Вашингтон, Вебстер, Веллінгтон, Вільсон, Вільямс, Вінер, Вінніпег та ін., але за традицією Уайльд, Уеллс, Уельс, Уолл-стрит, Голсуорсі, Хемінгуей та ін.; англійське th — через т: Ворт, Мередіт, Агата, але Голсуорсі, Резерфорд.

§ 98.

Французькі ll та ill після голосних у кінці слів та перед голосними передаються через й: Ануй, Війон; Вайян, Вайєль, Шантійї.

§ 99.

Довгі голосні в прізвищах та іменах, запозичених із фінської та естонської мов, передаються подвоєнням відповідних літер української абетки: Аарне, Куусінен, Тоомінг.

ВІДМІНЮВАННЯ СЛІВ ІНШОМОВНОГО ПОХОДЖЕННЯ

§ 100.

1. Іменники іншомовного походження відмінюються як відповідні українські іменники:

  1. І відміна: капсула — капсули, капсулі; фізика — фізики, фізиці; вакуоля — вакуолі, вакуолею; ескадрилья — ескадрильї, ескадрильєю, род. мн. ескадрилей; Будда — Будди, Буддою; Венеція — Венеції, Венецією; Гойя — Гойї, Гойєю.
  2. ІІ відміна: арсенал — арсеналу, арсеналом, в арсеналі; блок — блока (і блоку), блоком, на блоці; автомобіль — автомобіля, автомобілем; Шиллер — Шиллера, Шиллером; Рафаель — Рафаеля, Рафаелем; Дарвін — Дарвіна, Дарвіном; Бюлов — Бюлова, Бюловом.
  3. ІІІ відміна: магістраль — магістралі, магістраллю.

2. Деякі іменники іншомовного походження не відмінюються, а саме: іменники -а з попереднім голосним: амплуа, боа, Жоффруа; на -е: кафе, кашне, турне; Беранже, Гейне, Гете, Данте; на -є: ательє, Барб’є, Готьє, Лавуазьє; на -і: колібрі, поні, таксі; Гальвані, Голсуорсі, Россіні, Фірдоусі, Шеллі; на -ї: Віньї, Шантійї; на -о: бюро, депо, кіно, манто, метро, радіо; Арно, Буало, Віардо, Гюго, Дідро, Лонгфелло, Тассо (але пальто відмінюється); на -йо: імброльйо, Пількомайо; на -у: какаду, рагу, Шоу; на -ю: інтерв’ю, меню, Сю; жіночі імена на приголосний, а також жіночі прізвища на -ін, -ов: Аліс, Долорес, Зейнаб; (Ельза) Вірхов, (Джеральдіна) Чаплін.

Примітка. Слов’янські чоловічі імена та прізвища на -о відмінюються: Бранко — Бранка, Давичо — Давича, Костюшко — Костюшка, Тіто — Тіта, Цветко — Цветка.


Український Правопис 2007, IV. Правопис власних прізвищ

IV. ПРАВОПИС ВЛАСНИХ ПРІЗВИЩ

§ 101. Українські прізвища

Українські прізвища передаються на письмі відповідно до вимови за загальними нормами українського правопису: Березівський, Біловерхий, Ведмедів, Заєць, Кривоніс, Миколаєнко, Олексієнко, Олександрович, Швець.

§ 102. Відмінювання прізвищ

1. Українські та інші слов’янські прізвища, що мають закінчення іменників І відміни, відмінюються як відповідні іменники І відміни, а прізвища з закінченнями іменників II відміни відмінюються за зразками відмінювання відповідних іменників ІІ відміни:

Майборода — Майбороди, Майбороді, Майбороду й т. д.;
Гмиря — Гмирі, Гмирі, Гмирю, Гмирею й т. д.;
Гнатюк — Гнатюка, Гнатюкові (Гнатюку) й т. д.;
Заєць — Зайця, Зайцеві (Зайцю) й т. д.;
Іваньо — Іваня, Іваньові (Іваню) й т. д.;
Кривоніс — Кривоноса, Кривоносові (Кривоносу) й т. д.;
Лебідь — Лебедя, Лебедеві (Лебедю) й т. д.;
Панібудьласка — Панібудьласки, Панібудьласці й т. д.;
Симоненко — Симоненка, Симоненкові (Симоненку) й т. д.
Але: Швець — Швеця, Швецеві (Швецю) й т. д.

2. Прізвища прикметникового типу на -ий, -ій відмінюються як відповідні прикметники чол. та жін. роду (твердої чи м’якої групи):

Авдієвський — Авдієвського, Авдієвському й т. д.;
Кобилянська — Кобилянської, Кобилянській й т. д.

3. Чоловічі прізвища прикметникового типу на -ов, -ев (-єв), -ів (-їв), -ин, -ін (-їн) відмінюємо за такими зразками:

Однина
Н. | Павлов | Ковалів | Прокопів
Р. | Павлов-а | Ковалев-а (-лів-а) | Прокопов-а (-пів-а)
Д. | Павлов-у | Ковалев-у (-лів-у) | Прокопов-у (-пів-у)
Зн. | Павлов-а | Ковалев-а (-лів-а) | Прокопов-а (-пів-а)
Ор. | Павлов-им | Ковалев-им (-лів-им) | Прокопов-им (-пів-им)
М. | …Павлов-і, -у | ...Ковалев-і, -у (-лів-і, -у) | ...Прокопов-і, -у (-пів-і, -у)
Кл. | Павлов-е й Павлов | Ковалев-е (-лів-е) й Ковалів | Прокопов-е (-пів-е) й Прокопів
Множина
Н. | Павлов-и | Ковалев-и (-лів-и) | Прокопов-и (-пів-и)
Р. | Павлов-их | Ковалев-их (-лів-их) | Прокопов-их (-пів-их)
Д. | Павлов-им | Ковалев-им (-лів-им) | Прокопов-им (-пів-им)
Зн. | Павлов-их | Ковалев-их (-лів-их) | Прокопов-их (-пів-их)
Ор. | Павлов-ими | Ковалев-ими (-лів-ими) | Прокопов-ими (-пів-ими)
М. | ... Павлов-их | ... Ковалев-их (-лів-их) | ... Прокопов-их (-пів-их)
Кл. | Павлов-и | Ковалев-и (-лів-и) | Прокопов-и (-пів-и)
Однина
Н. | Гаршин | Романишин
Р. | Гаршин-а | Романишин-а
Д. | Гаршин -ові (-у) | Романишин -ові (-у)
Зн. | Гаршин-а | Романишин-а
Ор. | Гаршин-им | Романишин-им
М. | ...Гаршин-і, -у | ...Романишин-і, -у
Кл. | Гаршин-е й Гаршин | Романишин-е й Романишин
Множина
Н. | Гаршин-и | Романишин-и
Р. | Гаршин-их | Романишин-их
Д. | Гаршин-им | Романишин-им
Зн. | Гаршин-их | Романишин-их
Ор. | Гаршин-ими | Романишин-ими
М. | ...Гаршин-их | ...Романишин-их
Кл. | Гаршин-и | Романишин-и

Примітка. При відмінюванні чеських і польських прізвищ суфіксальний -е зберігається: Гашек — Гашека, Гашекові..., Локетек – Локетека, Локетекові...

4. Жіночі прізвища на приголосний та о не відмінюються: Марії Сеник, Надії Балій, з Ніною Байко. Аналогічні чоловічі прізвища відмінюються як відповідні іменники: Василя Сеника, Михайлові Балієві, з Андрієм Байком.

Примітка. Про відмінювання неслов’янських прізвищ див. § 100.

§ 103. Відмінювання імен

1. Українські чоловічі та жіночі імена, що в називному відмінку однини закінчуються на -а, -я, відмінюються як відповідні іменники І відміни:

Однина
Тверда група
чол. р. |  | жін. р.
Н. | Микол-а | Ганн-а
Р. | Микол-и | Ганн-и
Д. | Микол-і | Ганн-і
Зн. | Микол-у | Ганн-у
Ор. | Микол-ою | Ганн-ою
М. | Микол-і | Ганн-і
Кл. | Микол- о | Ганн-о
М’яка група
жін. р. |  |  |  | чол. р.
Н. | Мотр-я | Соломі-я | Натал-я | Ілл-я
Р. | Мотр-і | Соломі-ї | Натал-і | Ілл-і
Д. | Мотр-і | Соломі-ї | Натал-і | Ілл-і
Зн. | Мотр-ю | Соломі-ю | Натал-ю | Ілл-ю
Ор. | Мотр-ею | Соломі-єю | Натал-ею | Ілл-ею
М. | Мотр-і | Соломі-ї | Натал-і | Ілл-і
Кл. | Мотр-е | Соломі-є | Натал-ю | Ілл-е
Множина
Тверда група
чол. р. |  | жін. р.
Н. | Микол-и | Ганн-и
Р. | Микол | Ганн
Д. | Микол-ам | Ганн-ам
Зн. | Микол | Ганн
Ор. | Микол-ами | Ганн-ами
М. | Микол-ах | Ганн-ах
Кл. | Микол-и | Ганн-и
М’яка група
жін. р. |  |  |  | чол. р.
Н. | Мотр-і | Соломі-ї | Натал-і | Ілл-і
Р. | Мотр | Соломій | Наталь | Ілл-ів
Д. | Мотр-ям | Соломі-ям | Натал-ям | Ілл-ям
Зн. | Мотр | Соломій | Наталь | Ілл-ів
Ор. | Мотр-ями | Соломі-ями | Натал-ями | Ілл-ями
М. | Мотр-ях | Соломі-ях | Натал-ях | Ілл-ях
Кл. | Мотр-і | Соломі-ї | Натал-і | Ілл-і

Примітка 1. Кінцеві приголосні основи г, к, х у жіночих іменах у давальному та місцевому відмінках однини перед закінченням -і змінюються на з, ц, с: Ольга — Ользі, Палажка — Палажці, Солоха — Солосі.

Примітка 2. У жіночих іменах типу Одарка, Параска в родовому відмінку множини в кінці основи між приголосними з’являється звук о: Oдарок, Пapаcoк.

2. Українські чоловічі імена, що в називному відмінку однини закінчуються на приголосний та о, відмінюються як відповідні іменники II відміни:

Однина
Тверда група
Н. | Олег | Антін | Дмитр-о
Р. | Олег-а | Антон-а | Дмитр-а
Д. | Олег-ові (-у) | Антон-ові (-у) | Дмитр-ові (-у)
Зн. | Олег-а | Антон-а | Дмитр-а
Ор. | Олег-ом | Антон-ом | Дмитр-ом
М. | Олег-ові | Антон-ові | Дмитр-ові
Кл. | Олег-у | Антон-е | Дмитр-е
М’яка група |  |  |  | Мішана група
Н. | Сергі-й | Ігор | Терень | Тиміш
Р. | Сергі-я | Ігор-я | Терен-я | Тимош-а
Д. | Сергі-єві (-ю) | Ігор-еві (-ю) | Терен-еві (-ю) | Тимош-еві (у)
Зн. | Сергі-я | Ігор-я | Терен-я | Тимош-а
Ор. | Сергі-єм | Ігор-ем | Терен-ем | Тимош-ем
М. | Сергі-єві | Ігор-еві | Терен-еві | Тимош-еві
Кл. | Сергі-ю | Ігор-е | Терен-ю | Тимош-е
Множина
Тверда група
Н. | Олег-и | Антон-и | Дмитр-и
Р. | Олег-ів | Антон-ів | Дмитр-ів
Д. | Олег-ам | Антон-ам | Дмитр-ам
Зн. | Олег-ів | Антон-ів | Дмитр-ів
Ор. | Олег-ами | Антон-ами | Дмитр-ами
М. | Олег-ах | Антон-ах | Дмитр-ах
Кл. | Олег-и | Антон-и | Дмитр-и
М’яка група |  |  |  | Мішана група
Н. | Сергі-ї | Ігор-і | Терен-і | Тимош-і
Р. | Сергі-їв | Ігор-ів | Терен-ів | Тимош-ів
Д. | Сергі-ям | Ігор-ям | Терен-ям | Тимош-ам
Зн. | Сергі-їв | Ігор-ів | Терен-ів | Тимош-ів
Ор. | Сергі-ями | Ігор-ями | Терен-ями | Тимош-ами
М. | Сергі-ях | Ігор-ях | Терен-ях | Тимош-ах
Кл. | Сергі-ї | Ігор-і | Терен-і | Тимош-і

Примітка 1. В іменах типу Антін, Нестір, Ничипір, Прокіп, Сидір, Тиміш, Федір і виступає тільки в називному відмінку, у непрямих — о: Антона, Антонові й т. д., але: Авенір — Авеніра, Лаврін — Лавріна, Олефір — Олефіра.

Примітка 2. Імена, що закінчуються в називному відмінку на -р, у родовому мають здебільшого закінчення -а: Віктор — Віктора, Макар — Макара, Cвітозаp — Світозара, але: Ігор — Ігоря, Лазар — Лазаря.

Примітка 3. Ім’я Лев при відмінюванні має паралельні форми: Лева й Льва, Левові й Львові та ін.

3. Українські жіночі імена, що в називному відмінку однини закінчуються на приголосний, відмінюються як відповідні іменники III відміни:

Однина
Н. | Любов | Нінель
Р. | Любов-і | Нінел-і
Д. | Любов-і | Нінел-і
Зн. | Любов | Нінель
Ор. | Любов’-ю | Нінелл-ю
М. | Любов-і | Нінел-і
Кл. | Любов-е | Нінел-е

Примітка. Форми множини від таких імен майже не вживаються.

Зразок відмінювання жіночого імені та по батькові

Н. Марі-я Василівн-а (Андріївн-а, Іллівн-а)
Р. Марі-ї Василівн-и (Андріївн-и, Іллівн-и)
Д. Марі-ї Василівн-і (Андріївн-і, Іллівн-і)
Зн. Марі-ю Василівн-у (Андріївн-у, Іллівн-у)
Ор. Марі-єю Василівн-ою (Андріївн-ою, Іллівн-ою)
М. Марі-ї Василівн-і (Андріївн-і, Іллівн-і)
Кл. Марі-є Василівн-о (Андріївн-о, Іллівн-о)

§ 104. Фонетичні правила правопису слов’янських прізвищ

Найголовніші правила щодо правопису інших слов’янських прізвищ такі:

1. Російський звук е, польські іе, болгарський і сербський е, чеські е, ĕ після приголосних передаються літерою е: Александров, Бестужев, Вельгорський, Венгеров, Веселовський, Державін, Кузнецов, Лермонтов, Озеров, Петров, Степанов, Тургенєв, Федін, Шмельова; Белич, Броневський, Веслав, Залеський, Мечислав, Міцкевич, Мічатек, Недич, Седлачек, Сенкевич, Сераковський, Ценкий, Чапек.

2. Російський звук е передається літерою є в таких випадках:

  1. а) На початку слів: Євдокимов, Євтушевський, Єгоров, Єланський, Єлизаров, Єршов, Єфимов.
  2. б) У середині слів після голосного та при роздільній вимові після приголосного: Бердяєв, Буєраков, Вересаєв, Гуляєв, Достоєвський, Ісаєнков; Аляб’єв, Афанасьєв, Григор’єв, Євгеньєва, Зинов’єв.
  3. в) Після приголосних (за винятком шиплячих, р і ц) у суфіксах -єв, -єєв російських прізвищ: Ломтєв, Медведєв, М’ятлєв, Тимірязєв; Алексєєв, Веденєєв, Гордєєв, Матвєєв, Менделєєв, але: Муромцев, Нехорошев, Писарев, Подьячев, Усвятцев; Андреєв, Аракчеєв, Мацеєв, Плещеєв, а також у болгарських: Ботев, Друмев і под.
  4. г) Коли російському е кореня відповідає в аналогічних українських основах і (тобто на місці колишнього ять ): Бєлінський, Звєрєв, Лєсков, Мєстечкін, Насєдкін, Пєшковський, Рєпін, Столєтов, Твердохлєбов.

3. Ё. Російська літера ё передається:

  1. а) Сполученням літер йо на початку слова, у середині після голосних, а також після б, п, в, м, ф, коли ё позначає звукосполучення й+о: Йолкін; Бугайов, Воробйова, Окайомов, Соловйов.
  2. б) Через ьо в середині слова після приголосних, коли ё позначає сполучення м’якого приголосного з о: Алфьоров, Верьовкін, Дьорнов, Корольов, Новосьолов, Семьоркін, Тьоркін. Але у прізвищах, утворених від спільних для української та російської мов імен, пишемо е: Артемов, Семенов, Федоров і т. ін.
  3. в) Через о під наголосом після ч, щ: Грачов, Лихачов, Пугачов, Щипачов.

4. Польське сполучення літер іо передається:

  1. а) Сполученням літер йо після б, п, в, м, ф: Голембйовський, Мйодович, Пйотровський.
  2. б) Через ьо після м’яких приголосних: Аньолек, Генсьорський, Козьолецький.

5. И (І) передається переважно через и в прізвищах, належних до південнослов’янських мов, у яких немає розрізнення и — і (болгарська, сербська та ін.): Величков, Живков, Христов; Белич, Караджич, Милетич, Радич, Ягич; але через ї після голосного: Раїч, Стоїч та через і – на початку слова: Ікономов, Ілієв; Івич, Ігнатович.

У польських, чеських і словацьких прізвищах і передається:

  1. а) Через і на початку слова та після приголосного: Івашкевич, Зволінський, Лінда, Міцкевич; Індра, Єдлічка, Мічатек.
  2. б) Через и після шиплячих і в суфіксах -ик, -ицьк-, -ич (-евич, -ович): Бжозович, Козицький, Конопницька, Коперник, Ceнкевич, Шимчак; Гавлик, Жижка, Міклошич, Фучик.

6. Російська літера и передається:

  1. а) Літерою і на початку слова та після приголосних (крім шиплячих і ц): Ігнатов, Ігнатьєв, Ісаєв; Багіров, Гагарін, Мічурін, Пушкін.
  2. б) Літерою ї після голосного й при роздільній вимові після приголосних (після ь та апострофа): Воїнов, Гур’їн, Ізмаїлов, Ільїн.
  3. в) Літерою и:
    1. 1) Після дж, ж, ч, ш, щ і ц перед приголосним: Гаршин, Гущин, Дорожин, Лучин, Цецилін, Чичиков, Шишкін, Щиглов; це стосується й прізвищ інших народів: Абашидзе, Вашингтон, Джигарханян, Жильєрон, Тажибаєв; Цицерон, Чиковані тощо; також Чингісхан, але перед голосним пишеться і: Жіоно, Тиціан.
    2. 2) У прізвищах, утворених від людських імен та загальних назв, спільних для української, російської мов та інших слов’янських мов: Борисов, Ботвинник, Вавиловський, Виноградов, Глинка, Данилов, Казимирський, Кантемир, Кирилов, Кисельов, Миронов, Митрофанов, Мишкін, Никифоров, Одинцов, Пивоваров, Пиляєв, Писарев, Смирнов, Тимофєєв, Титов, Тихомиров, але: Нікітін, Ніколаєв, Філіппов тощо, вихідними для яких є імена, відмінні від українських.
    3. 3) У префіксі при: Прибилкін, Привалов, Пришвін.
    4. 4) У суфіксах -ик-, -ич-, -иц-, -ищ-: Бєликов, Голик, Котельников, Крутиков, Новиков; Гнідич, Григорович, Кулинич, Станюкович, Трублаєвич; Голицин, Палицин; Радищев, Татищев.

7. Російську літеру ы (польську, чеську, словацьку у) передається літерою и: Крутих, Малицин, Рибаков, Циганков, Чернишов; Виспянський, Пташинський; Масарик.

Білоруські прізвища передаються за традицією: Журавський, Короткевич, але: Бядуля, Янка Купала, Цьотка й под.

8. Ą, Ę. Польські носові ą, ę передаються:

  1. а) Сполученнями літер ом, ем перед губними приголосними: Домбровський, Заремба, Кемпа.
  2. б) Сполученнями літер он, ен перед іншими приголосними: Зайончек, Пайонк, Пйонтек, Свьонтек; Венгжинович, Єндриховський, Свенціцький.

9. Суфікси слов’янських прізвищ -ск(ий), -цк(ий), -ск(і), -цк(і), -sk(i), -ck(i), -dzk(i), -sk(ý), -ck(ý) передаються відповідно через -ськ(ий), -цьк(ий), -дзьк(ий): Броневський, Даргомижський, Маяковський, Мусоргський, Островський; Гомулицький, Городецький; Грудзький, Завадзький; так само з ь пишуться російські прізвища на -ск(ой), -цк(ой): Луговськой (Луговська), Трубецькой (Трубецька).

М’якість польських приголосних n’, s’, с’ (dz’) у прізвищах перед суфіксами -ський, -цький і м’якими приголосними не позначається м’яким знаком, хоч в українській вимові в цих позиціях н, с, ц (дз) пом’якшуються: Виспянський, Яблонський; Свядек, Цвік. В усіх інших випадках м’якість попередніх приголосних передається літерами і, ю, я та ь (у кінці слова): Дзісь, Дзюравець, Сятковський.

10. Прізвища з прикметниковими закінченнями. Прикметникові закінчення російських прізвищ передаються так: -ый через -ий; -ий після твердого приголосного — через -ий, після м’якого приголосного — через -ій; -ая, -яя — через -а, -я: Бєлий, Зоркий, Крайній; Бєла, Горова, Крайня. Закінчення -ой передається через -ой: Донськой, Полевой, Толстой.

Прикметникові закінчення білоруських прізвищ -ы, чеських -ý, польських -у, болгарських -и передаються через -ий: Бялий, Гартний, Гуляшкий, Неврлий, Неєдлий, Новотний, Палацький.

11. Апостроф. Апостроф пишеться після губних, задньоязикових і р перед я, ю, є, ї: Аляб’єв, Ареф’єв, Водоп’янов, В’яльцева, Григор’єв, Захар’їн, Луб’янцев, Лук’янов, Пом’яловський, Прокоф’єв, Рум’янцев, Юр’єв; перед йо апостроф не пишеться: Воробйов, Соловйов.

Примітка. Коли я, ю означають сполучення пом’якшеного приголосного з а, у, то апостроф перед ними не пишеться: Бядуля, Пясецький, Рюмін.

12. Ь.

  1. а) Знак м’якшення пишеться в прізвищах після м’яких приголосних д, т, з, с, ц, л, н:
    1. 1) Перед я, ю, є, ї: Дьяконов, Панкратьєв, Третьяков, Полозьєв, Саласьєв, Ульянов, Ільюшин, Ананьїн.
    2. 2) Перед приголосними: Вольнов, Коньков.
    3. 3) У кінці слова: Лось, Соболь.

    Примітка. Коли я, ю означають сполучення м’якого приголосного з а, у, то перед ними ь не пишемо: Дягилев, Зябрєв, Ляпунов, Цявловський, Тюменєв.

  2. б) Твердий кінцевий приголосний ц у прізвищах із суфіксом -ець пом’якшується: Глуховець, Скиталець.

    Примітка. У неслов’янських прізвищах кінцеве ц тверде: Клаузевіц, Ліфшиц, Моріц.

§ 105. Неслов’янські прізвища

Про правопис неслов’янських прізвищ див. III розділ «Правопис слів іншомовного походження» (§ 86-100).

СКЛАДНІ І СКЛАДЕНІ
ОСОБОВІ ІМЕНА ТА ПРІЗВИЩА
Й ПОХІДНІ ВІД НИХ ПРИКМЕТНИКИ

§ 106. Імена та прізвища (прізвиська)

Імена та прізвища (також прізвиська) людей, які складаються з двох чи трьох слів або до складу яких входять частки, артиклі тощо, можуть писатися окремо, разом і через дефіс.

1. Окремо пишуться:

  1. а) Прізвиська (українські та перекладені іншомовні), що складаються з імені та прикметника, узгодженого з ним або з наступним іменником: Іван Волове Око, Олена Прекрасна, Ричард Левове Серце, Степан Тигряча Смерть; сюди належать і особові найменування американських індіанців: Маленький Вовк, Тупий Ніж і т. ін.
  2. б) Псевдоніми, що складаються з імені та прізвища: Джек Лондон, Жорж Занд, Леся Українка, Марко Вовчок, Панас Мирний.
  3. в) Повні давньоримські особові назви, у яких перше слово означає особове ім’я, друге — родове ім’я, третє — прізвище: Гай Юлій Цезар, Марк Порцій Катон.
  4. г) Частки, артиклі та інші службові слова (ван, да, де, ді, дю, дер, ед, ель, ла, ле, фон і т. ін.) в іншомовних особових назвах: Людвіг ван Бетховен, да Вінчі, де ла Куева, ді Вітторіо, дю Гар, Нур ед Дін, ле Шапельє, фон дер Гольц.

    Примітка 1. Скорочена частка д та ірландська частка о пишуться з власними іменами через апостроф: Д’Аламбер, Д’Артаньян, Д’Обіньє; О’Генрі, О’Кейсі, О’Коннейль; частки Ван-, Мак-, Сан-, Сен-, які передують прізвищам і разом із тим становлять їх невід’ємну частину, пишуться через дефіс: Ван-Дейк, Мак-Магон, Мак-Клюр, Сан-Мартін, Сен-Сімон.

    Примітка 2. У ряді випадків частки пишуться разом із прізвищами, бо в такій формі засвоїла їх українська мова: Декандоль, Деліль, Дерібас, Лагарп, Ламетрі, Лафонтен, Лесаж, Фонвізін.

  5. д) Слово дон («пан») перед особовим ім’ям як форма ввічливого звертання: дон Базіліо, дон Педро, дон Хосе. У власних назвах відомих літературних героїв це слово пишеться з великої літери: Дон Жуан, Дон Кіхот.

    Примітка. У загальному значенні слово донжуан пишеться разом і з малої літери.

  6. е) Складові частини корейських, в’єтнамських, бірманських, індонезійських особових назв: Кім Ір Сен, Пак Ті Вон, Хо Ші Мін, Гнуєн Конг Хоан, У Ну Мунг, Фетай Чотінучит.

2. Разом пишуться:

  1. а) Українські прізвища, що складаються з дієслова в наказовій формі та іменника: Горицвіт, Непийвода, Убийвовк.
  2. б) Українські прізвища, що виникли на основі словосполучень, до складу яких входять як повнозначні, так і службові слова: Добрийвечір, Нетудихата, Панібудьласка.
  3. в) Українські прізвища, утворені з прикметника та іменника за допомогою сполучного звука: Довгопол, Кривоніс, Скороход.
  4. г) Слов’янські особові імена, утворені від двох основ: Владислав, Володимир, Мечислав, Ярополк.
  5. д) Складні китайські імена, які завжди виступають після прізвища: Го Можо, Ден Сяопін, Тао Юаньмінь, Сунь Ятсен.

    Примітка. Якщо китайське ім’я становить одне слово, то обидві частини особової назви (прізвище та ім’я) пишуться окремо: Дін Лінь, Лу Сінь, Цюй Юань.

  6. е) Тюркські, вірменські та інші особові назви з компонентами бей, заде, мелік, огли й под., що вказують на соціальний стан, родинні стосунки: Ізмаїлбей, Турсунзаде, Керогли. Але арабське ібн пишеться окремо: Ібн Русте, Ібн Сіна, Ібн Фадлан, а тюркське паша — через дефіс: Гедік-паша, Осман-паша.

3. Через дефіс пишуться:

  1. а) Складні особові імена: Василь-Костянтин, Жан-Жак, Зиновій-Богдан, Марія-Антуанетта, Мартін-Лютер, Фрідрих-Вільгельм.
  2. б) Складні прізвища: Альтаміра-і-Кревеа, Гулак-Артемовський, Жоліо-Кюрі, Квітка-Основ’яненко, Нечуй-Левицький, Новиков-Прибой, Римський-Корсаков.
  3. в) Імена з кваліфікаційними прикладками: Іван-царенко, Кирик-мужичок. Але якщо прикладка розгорнута, то ставиться тире: Іван — мужичий син, рідше — кома: Іван, селянський син.
§ 107. Похідні прикметники

1. Прикметники від складних особових імен, що пишуться через дефіс, зберігають це написання: Жан-Жак — жан-жаківський.

2. Прикметники від китайських, корейських, в’єтнамських та індонезійських особових назв пишуться разом: Мао Цзедун — маоцзедунівський. Кім Ір Сен — кімірсенівський.

3. Прикметники від прізвищ типу ван Бетховен, фон Бісмарк утворюються тільки від іменника: бетховенський, бісмарківський. Якщо прикметник утворюється від прізвища з часткою, артиклем тощо, то він пишеться разом: де Голль — деголлівський, Нур ед Дін — нуреддінівський. Прикметники від прізвищ типу Д’Аламбер зберігають апостроф після частки: д’аламберівський.

4. Не утворюються прикметники:

  1. а) Від складних прізвищ, прізвиськ і псевдонімів типу Гулак-Артемовський, Марко Вовчок, Ричард Левове Серце.

    Примітка. Прикметник, утворений від імені та прізвища, пишеться через дефіс: Bальтер Скотт — вальтер-скоттівський, Жуль Верн — жуль-вернівський, Марк Твен — марк-твенівський.

  2. б) Від тюркських, вірменських, арабських та ін. особових назв типу Керогли, Осман-паша тощо.
  3. в) Від невідмінюваних іншомовних прізвищ типу ді Вітторіо, Ламетрі, Д’Обіньє.

ГЕОГРАФІЧНІ НАЗВИ

§ 108. Українські географічні назви

Українські географічні назви на письмі передаються відповідно до вимови за нормами українського правопису: Верхньодніпровськ, Вінниця, Гребінка, Донецьк, Дубно, Житомир, Запоріжжя, Здолбунів, Кам’янець-Подільський, Київ, Козятин, Кременчук, Кривий Ріг, Львів, Миколаїв, Новгород-Сіверський, Одеса, Охтирка, Рівне, Сіверськодонецьк, Трипілля, Харків, Чернівці, Чернігів, Шепетівка, Ямпіль; Десна, Дніпро, Дністер, Західний Буг, Ірпінь, Прип’ять, Рось, Стохід, Сян, Тетерів, Тиса, Трубіж.

Примітка. У назвах українських міст треба розрізняти -поль у небагатьох словах грецького походження (грецьке polis «місто»): Маріуполь, Мелітополь, Нікополь, Севастополь, Сімферополь, Тирасполь — і -піль (з українського «поле»): Бориспіль, Крижопіль, Ольгопіль, Тернопіль.

§ 109. Географічні назви слов’янських та інших країн

Географічні назви слов’янських та інших країн передаються в українській мові відповідно до вимог практичної транскрипції.

1. Е. Російська літера е передається через е: Бездна, Верхоянськ, Воронеж, Зеленодольськ, Новочеркаськ, Туапсе; Ветлуга, Лена, Нева, Онега, Пінега, Пенза, Терек, Шексна.

Але інколи е передається через є:

  1. а) На початку слова: Євпаторія, Єйськ, Єлець, Єнісей, Єреван; так само після голосного й при роздільній вимові після приголосного: Єгор’євськ, Колгуєв, Посьєт.
  2. б) Після приголосних (крім шиплячих, р і ц) у суфіксах -ев, -єєв російських назв, похідних переважно від прізвищ: море Лаптєвих, Лежнєво, але: Плещеєво, Ржев, мис Рум’янцева.
  3. в) Коли російському е основи відповідає в аналогічних українських основах і (тобто на місці колишнього ять): Бєжецьк, Бєлгород, Бєлово, Бєлорєцьк, Благовєщенськ, Желєзноводськ, Орєхово-Зуєво.

Але в географічних назвах, що мають у російській мові форму, спільну з відповідною українською, таке е передаємо через і: Арабатська стрілка, Біла, оз. Біле, Біловезька Пуща, Вітка, Лісна, Негоріле, Піщане, Сінне, Сірий мис, Цілиноград і под. Це стосується і польського іа: Біла Підляська, Білосток тощо.

Примітка. Польське й чеське е, що виступає в географічних назвах із суфіксом -ц- (лат. -с-), зберігається: Бельце, Кельце; Кошице, Лідице, Пардубице. Ці географічні назви не змінюються за відмінками. Назва Закопане має форму прикметника середнього роду (однина) й, отже, відмінюється за його зразком: Закопане, Закопаного, Закопаному й т. д.

2. Літера ё передається:

  1. а) Через йо на початку та в середині слова, коли вона означає звукосполучення й + о: Йолкіно, Соловйово.
  2. б) Через ьо в середині слова, коли вона означає сполучення м’якого приголосного з о: мис Дежньова, р. Оленьок, але: р. Березова, Орел.
  3. в) Через о під наголосом після ч, щ: Рогачово, Сичовка, Щокіно.

3. Літера э передається через е: Ельбрус, Ельтон, Емба, Естонія.

4. И. Літера и передається:

  1. а) Через і або ї:
    1. 1) Через і в основі географічних назв, зокрема на їх початку, а також у кінці: Батумі, Бородіно, Вітебськ, Воткінськ, Ігарка, Іжевськ, Іркутськ, Кінешма, Поті, Сочі, Сухумі, Челябінськ; Двіна, оз. Ільмень, Індигірка, Іртиш, оз. Селігер.
    2. 2) Через ї після голосного й при роздільній вимові після приголосного: Зілаїр, Кутаїсі, Троїцьк, Ананьїно, Мар’їно.

    Примітка. У географічних назвах, утворених від загальних назв та імен, спільних за походженням для української та російської мов, звичайно пишеться и в суфіксах -ин-, -инськ-: Березина, Гусине Озеро, Дудинка, Жабинка, Карпинськ, Крутинське, Правдинськ (докладніше про правопис и див. нижче).

  2. б) Російське и передається через и:
    1. 1) Після ж, ч, ш, і ц перед приголосним: Жигалово, Жиздра, Жила Коса; Ачинськ, Нальчик, Чирчик; Єгоршино, Ішим, Камишин, Тушино; Щигри; Цимлянська.
    2. 2) У географічних назвах, утворених від людських імен, спільних для української та російської мов: Гаврилово, Данилов, Дмитров, Михайловське; але Ніколаєвськ-на-Амурі та ін. (тобто від імен, що в українській мові мають форму, виразно відмінну від форми цього ж імені, вживаної в російській мові).

  3. Примітка. І зберігається в географічних назвах, утворених від людських імен, які в українській мові пишуться через і: Леонідово.

    1. 3) У коренях географічних назв, якщо ці корені спільні для української та російської мов: Виноградово, Кисловодськ, Клин, Кричев, Курильські острови, Липецьк, Лихославль, Тихвін, Тихорєцьк.
    2. 4) У складних географічних назвах, де и виступає у функції сполучного звука: Владивосток, П’ятигорськ, Семипалатинськ.
    3. 5) У префіксі при-: Приволжя, Примор’я, Прикумськ.
    4. 6) У суфіксах -ик-, -ич-, -иц-, -ищ-: Зимовники, Тупик; Боровичі, Котельнич, Осиповичі, Углич; Бронниці, Гливиці, оз. Колвицьке, Луховиці; Митищі, Ртищево.
    5. 7) У закінченні географічних назв, уживаних у формі множини, якщо в російській мові тверда основа: Березники, Валуйки, Горки, але Жигулі (бо тут м’яка основа).
    6. 8) У словах Сибір, Симбірськ і похідних від них (наприклад, Новосибірськ).

5. Ы. Літера ы передається через и: Викса, Витерга, Іртиш, Сизрань, Сиктивкар, Чебоксари, Шахти.

6. У словах: Росія, російський, Білорусь, білоруський приголосний с не подвоюється.

7. Географічні назви з прикметниковими закінченнями.

  1. а) Прикметникові закінчення географічних назв передаються так: -ый, -ой – через -ий; -ий після твердого приголосного – через -ий, після м’якого приголосного – через -ій; -ая, -яя – через -а, -я; -ое, -ее – через -е, -є: Становий (хребет); Великий Устюг, Оленій (острів); Лиха, Нижня Тунгуска, Чусова; Благодарне, Бологе, Майське, Покровське, Углове.
  2. б) Російські назви з кінцевими -ово, -ево та -ино передаються через -ово, -єво та -іно (-їно), після шиплячих – -ино: Внуково, Орєхово-Зуєво; Бородіно, Мар’їно, Пушкіно, Єгоршино, Рощино.
  3. в) Прикметникові закінчення географічних назв -ые, -ие передаються через і: Нові Ключі, Набережні Човни, Чисті Пруди.
  4. г) Прикметникові закінчення, що входять до складу слов’янських географічних назв, передаються відповідними українськими: Банська Бистриця, Нові Замки, Стальова Воля, Чеський Крумльов.
  5. д) Польське ó, що виступає в суфіксі -ów у географічних назвах, передається через у: Жирардув, Жешув, Томашув-Мазовецький і т. ін., але традиційно Грубешів Краків.
  6. е) Польські носові ą, ę передаються сполученнями літер ом, ем перед губними приголосними: Домброва, Дембиця; перед іншими приголосними — сполученнями он, єн: Конт, Ченстохова.

8. Апостроф. Апостроф пишеться в географічних назвах після губних, задньоязикових і р, а також після префіксів, що закінчуються приголосним, перед я, ю, є, ї: В’язники, Дем’янськ, Прокоп’євськ, П’ятигорськ, Ак’яр, Амудар’я, Гур’єв; перед йо апостроф не пишеться: Муравйово.

Примітка. Коли я, ю означають сполучення пом’якшеного приголосного з а, у, то апостроф перед ними не пишеться: Вязьма, Кяхта, Крюково, Рязань.

9. Ь.

  1. а) Знак м’якшення (ь) пишеться в географічних назвах після м’яких приголосних д, т, з, с, ц, л, н:
    1. 1) Перед я, ю, є, ї: Дьєпп, Пхеньян, Сьєрра-Леоне, Усольє.
    2. 2) Перед приголосним: Клязьма, Лисьва, Льгов.
    3. 3) У кінці слова: Гомель, Нахічевань, Сімферополь, Тянь-Шань.

    Примітка. Коли я, ю означають сполучення м’якого приголосного з а, у, то перед ними ь не пишеться: Аляска, Челябінськ, Тюмень.

  2. б) Твердий кінцевий приголосний основи ц пом’якшується в усіх слов’янських географічних назвах, зокрема в суфіксах -ець, -аць, -иця: Олонець, Повенець, Череповець, Крагуєваць, Столаць; Дембиця, Ломниця, Речиця.
  3. в) Суфікси географічних назв -ск, -цк передаються відповідно українськими суфіксами -ськ, -цьк: Братськ, Брянськ, Курськ; Кузнецьк, Троїцьк.
§ 110

Географічні назви, не вживані без номенклатурних слів, перекладаються: Аравійське море, мис Доброї Надії, Перська затока. Північний Льодовитий океан.

Завжди перекладаються й прикметники на означення розмірів, взаємного розміщення та сторін світу, що виступають у складі географічних назв: Великий каньйон, Нижній Новгород, Південна Америка, Північний полюс.

§ 111. Іншомовні географічні назви

Про правопис решти іншомовних географічних назв див. розділ «Правопис слів іншомовного походження» (§ 86–100). Слов’янські географічні назви пишуться відповідно до правил, викладених у § 104.

§ 112. Відмінювання географічних назв

1. Географічні назви з іменниковими закінченнями — українські та інших союзних республік, а також іншомовні — відмінюються як звичайні іменники І, II та III відмін:

  1. І відміна: Африка — Африки, в Африці; Волга — Волги, на Волзі; Лохвиця — Лохвиці, Лохвицею, у Лохвиці; Махачкала — Махачкали, у Махачкалі; Москва – Москви, Москвою, у Москві; Одеса – Одеси, в Одесі; Ольвія — Ольвії, Ольвією, в Ольвії; Полтава – Полтави, у Полтаві; Прага — Праги, у Празі; Речиця – Речиці, в Речиці; Шепетівка — Шепетівки, у Шепетівці.
  2. II відміна: Буг — Бугу, на Бузі (й по Бугу); Владивосток — Владивостока, у Владивостоці (у Владивостоку); Гайсин — Гайсина, Гайсином, у Гайсині; Дубно — Дубна, Дубном, у Дубні; Единбург — Единбурга, в Единбурзі (в Единбургу); Київ — Києва, Києвом, у Києві; Лихославль — Лихославля, Лихославлем, у Лихославлі; Луганськ — Луганська, Луганськом, у Луганську; Львів — Львова, Львовом, у Львові; Орел — Орла, Орлом, в Орлі; Псков — Пскова, Псковом, у Пскові; Світязь – Світязю, Світязем, на Світязі; Тернопіль — Тернополя, Тернополем, у Тернополі; Теруель – Теруеля, Теруелем, у Теруелі; Токмак — Токмака, у Токмаці (у Токмаку); Ужгород — Ужгорода, Ужгородом, в Ужгороді.
  3. IIІ відміна: Бретань — Бретані, Бретанню, у Бретані; Керч — Керчі, Керчю, у Керчі; Об — Обі, Об’ю, на Обі; Свір — Свірі, Свір’ю, на Свірі; Сизрань — Сизрані, Сизранню, у Сизрані.

2. Географічні назви, що мають форму множини, відмінюються як відповідні загальні іменники: Березники — Березників, Березникам; Горки – Горок, Горкам; Єсентуки — Єсентуків, Єсентукам; Жигулі — Жигулів, Жигулям; Ков’яги — Ков’яг, Ков’ягам; Лубни — Лубен, Лубнам; Плиски – Плисок, Плискам; Прилуки – Прилук, Прилукам; Ромни — Ромен, Ромнам; Салоніки — Салонік, Салонікам; Філіппіни — Філіппін, Філіппінам; Чебоксари – Чебоксар, Чебоксарам, у Чебоксарах; Чернівці — Чернівців, Чернівцям, у Чернівцях.

3. Географічні назви з прикметниковими закінченнями відмінюються як звичайні прикметники: Борове — Борового, Боровому; Жуковський – Жуковського, Жуковському; Лозова — Лозової, Лозовій; Рівне — Рівного, Рівному; Чусова – Чусової, Чусовій.

4. Географічні назви, що складаються з прикметника та іменника чи навпаки, іменника та прикметника, відмінюються в обох частинах;

  1. а) Великий Устюг – Великого Устюга; Гола Пристань — Голої Пристані, Голою Пристанню; Кривий Ріг — Кривого Рогу; Великі Луки — Великих Лук; Єлисейські Поля – Єлисейських Полів; Мінеральні Води — Мінеральних Вод.
  2. б) Кам’янець-Подільський — Кам’янця-Подільського, Кам’янцеві-Подільському; Новгород-Сіверський — Новгорода-Сіверського, Новгороду-Сіверському; Новоград-Волинський – Новограда-Волинського, Новоградові-Волинському; Рава-Руська — Рави-Руської, Раві-Руській.

5. Географічні назви, що складаються з двох іменників або іменника та присвійного прикметника, відмінюються лише в другій частині: Баден-Баден — Баден-Бадена, у Баден-Бадені; Орєхово-Зуєво — Орєхово-Зуєва, в Орєхово-Зуєві; Івано-Франківськ — Івано-Франківська, в Івано-Франківську. Але: Конча-Заспа — Кончі-Заспи, у Кончі-Заспі; Пуща-Водиця — Пущі-Водиці, у Пущі-Водиці.

6. Географічні назви, що складаються з короткої форми прикметника, прийменника на та іменника, що вказує на місце розташування населенного пункту, відмінюються в першій частині: Ростов-на-Дону — Ростова-на-Дону, у Ростові-на-Дону; Франкфурт-на-Майні – Франкфурта-на-Майні, у Франкфурті-на-Майні.

7. Не відмінюються географічні назви (переважно іншомовні), що закінчуються на е (є), і (ї), о, у (ю): Рамбуйє, Туапсе, Улан-Уде, Фіуме; Капрі, Порт-Луї, Поті, Тбілісі, Уссурі, Фукуї; Бордо, Глазго, Марокко, По, Сант-Яго; Баку, Бештау, Катманду, Кюсю. Так само не відмінюються й деякі назви на -а, як Нікарагуа.

§ 113. Правопис прикметникових форм від географічних назв
Суфікси -ИНСЬК(ИЙ), -ІНСЬК(ИЙ)

1. У суфіксах -инськ(ий), -інськ(ий) прикметників, утворених від географічних назв і назв народів, що мають у своїй основі суфікси -ин, -ін, -инськ, -інськ, зберігається той самий голосний (и або і), що й в основній назві: Камишин – камишинський, Ніжин — ніжинський, Пенжино – пенжинський, Тульчин — тульчинський, Тушино — тушинський, Цюрупинськ — цюрупинський, Чигирин — чигиринський; грузин — грузинський, осетин — осетинський; Болдіно — болдінський, Філіппіни — філіппінський.

В аналогічних прикметниках, утворених від географічних назв, що не мають суфіксів -ин, -ін, пишеться завжди и: Аляска — аляскинський, Баку – бакинський, Кабарда — кабардинський, Караганда – карагандинський, Поті — потинський, Сочі — сочинський, Чита — читинський, Шахти — шахтинський.

Суфікси -ОВСЬК(ИЙ) [-ЬОВСЬК(ИЙ)], -ЕВСЬК(ИЙ) [-ЄВСЬК(ИЙ)], -ІВСЬК(ИЙ) [-ЇВСЬК(ИЙ)]

2. У суфіксах -овськ(ий) [-ьовськ(ий)], евськ(ий) [-євськ(ий)], -івськ(ий) [-ївськ(ий)] прикметників, утворених від географічних назв, що мають у своїй основі -ов (-ьов), ев (-єв), -ів (-їв), зберігається той самий голосний (о, е, є, і, ї), що й в основній назві: Дніпропетровськ – дніпропетровський, Тамбов — тамбовський, Карачев — карачевський, Колгуєв — колгуєвський; Кишинів — кишинівський, Львів – львівський, Могилів — могилівський; Тетерів — тетерівський, Чернігів – чернігівський. Якщо при творенні таких прикметникових форм від українських географічних назв відкритий склад з о, е стає закритим, діє правило чергування о, е з і: Лозова — лозівський, Сватове — сватівський, Хмелеве — хмелівський.

У прикметниках, утворених від географічних назв із суфіксальним к, перед яким іде інший приголосний, пишеться -івський (-ївський): Біла Церква — білоцерківський, Валки – валківський, Гребінка — гребінківський, Казанка – казанківський, а також Златоуст — златоустівський. Але: Орел — орловський і т. ін.

При творенні прикметників за допомогою суфікса -ськ(ий) від географічних назв і назв народів, основа яких закінчується на приголосний, відбуваються такі фонетичні зміни:

  1. а) Г, ж, з (дз) + -ськ(ий) — -зьк(ий) [-дзьк(ий)]: Буг — бузький, Ветлуга — ветлузький, Виборг – виборзький, Волга — волзький, Гаага — гаазький, Гамбург — гамбурзький, Калуга — калузький, Ладога — ладозький, Люксембург — люксембурзький, Лейпциг — лейпцизький, Онега – онезький, Острог — острозький, Прага — празький, Рига — ризький, Страсбург — страсбурзький; Воронеж — воронезький (пор. назву українського селища – Вороніж – воронізький), Запоріжжя — запорізький, Париж — паризький; Абхазія — абхазький, Кавказ — кавказький, Лодзь – лодзький, Сиракузи — сиракузький, француз — французький.
  2. б) К, ц, ч + -ськ(ий) — -цьк(іий): Баскунчак — баскунчацький. Великі Луки — великолуцький. Вишній Волочок — вишньоволоцький, Владивосток — владивостоцький, грек — грецький, Кагарлик — кагарлицький, Казбек – казбецький, калмик — калмицький, Кобеляки — кобеляцький, коряк — коряцький, Кременчук — кременчуцький, Прилуки — прилуцький, словак — словацький, таджик — таджицький, турок – турецький, узбек — узбецький; Ніцца — ніццький, Суец — суецький, Череповець — череповецький; Бахмач — бахмацький, Галич — галицький, Гринвіч — гринвіцький, Овруч — овруцький, Солигалич – солигалицький. Але: Дамаск – дамаський, Мекка – меккський, тюрки – тюркський.
  3. в) С, х, ш + -ськ(ий) – -ськ(ий): Арзамас – арзамаський, Одеса — одеський, Тбілісі — тбіліський, тунгус — тунгуський, Черкаси — черкаський, черкес — черкеський, Ясси – ясський; волох — волоський, Карабах — карабаський, Лепетиха — лепетиський, чех — чеський; Золотоноша — золотоніський, Кандалакша — кандалакський, латиш — латиський, Сиваш — сиваський, чуваш — чуваський.

    Примітка. Деякі слова, узвичаєні без зміни приголосних основ, передаються з ними і на письмі: баски — баскський, казах – казахський, Перемишль – перемишльський та ін.

§ 114. Правопис складних і складених географічних назв

1. Окремо пишуться:

  1. а) Географічні назви, що складаються з прикметника та іменника: Біла Церква, Великий Устюг, Верхня Силезія, Вишній Волочок, Гола Пристань, Голубий Ніл, Давидів Брід, Запорізька Січ, Західна Європа, Зелена Гура, Нове Місто, Новий Сад, Повализька Бистриця, Сомкова Долина, Стара Планина, Широкий Яр.
  2. б) Географічні назви й номенклатурні терміни при них: Кавказький хребет, Кандалакська губа, Скандинавський півострів, Фінська затока, Чорне море.
  3. в) Географічні назви, що становлять сполучення іменника з порядковим числівником, який може стояти як перед іменником, так і після нього: Гільча Друга, Залісся Перше, Красне Друге, Перше Садове.
  4. г) Географічні назви, що становлять сполучення імені та прізвища або імені й по батькові: село Івана Франка, селище Лев Толстой, станція Єрофей Павлович, але: місто Івано-Франківськ, село Михайло-Коцюбинське (бо тут маємо сполучний голосний о й зміну родового закінчення прізвища), а також назва села Дмитро-Варварівка, що складаються з двох імен.

2. Разом пишуться:

  1. а) Географічні назви-іменники, що складаються з прикметника та іменника, з’єднаних сполучним звуком, а також прикметники, що походять від них: Білопілля, Верхньодніпровськ, Гостролуччя, Дорогобуж, Кам’яногірка, Красноводськ, Малоярославець, Нижньокилимськ, Нововолинськ, Новосибірськ, Старокостянтинів, Чистоводне, Ясногородка; білопільський, верхньодніпровський, дорогобузький, кам’яногірківський, чистоводнівський та ін.

    Примітка. Це правило поширюється й на складні прикметники, утворені з двох прикметникових основ, які означають назви морів, лісів, низин, областей, залізниць тощо й мають при собі номенклатурні назви типу море, гора, хребет, ліс, озеро, низовина, острів і т. ін.: Західносибірська низовина, Нижньодунайська низовина, Новосибірські острови, Південноукраїнський канал, Східноєвропейська рівнина, Східноказахстанська область, Східнокитайське море тощо.

  2. б) Географічні назви, що складаються з числівника та іменника, з’єднаних сполучним звуком, а також похідні від них прикметники: Дворіччя, Першотравневе, П’ятигорськ, П’ятихатки, Семигори, Семипілки, Сорокадуби, Трипілля; дворічанський, п’ятихатківський, семигірський, семипілківський, сорокадубівський та ін.
  3. в) Географічні назви з першою дієслівною частиною у формі наказового способу та похідні від них прикметники: Вернигородок, Гуляйполе, Копайгород, Крутибороди, Печиводи; вернигородоцький, гуляйпільський, копайгородський, крутибородівський, печиводівський.
  4. г) Географічні назви, що складаються з двох іменників, з’єднаних сполучним звуком, та похідні від них прикметники: Верболози, Індокитай, Страхолісся; верболозівський, індокитайський, страхоліський. Але: Австро-Угорщина, Азово-Чорномор’я та деякі інші.
  5. д) Географічні назви з другою частиною -град, -город, -піль, -поль; -абад, -акан, -бург, -ленд, -пілс, -таун, -шир, -штадт і похідні від них прикметники: Белград, Волгоград, Цілиноград; Китайгород, Новгород, Княжпіль, Ольгопіль, Адріанополь, Севастополь; Ашгабат, Бранденбург, Кемберленд, Даугавпілс, Кейптаун, Йоркшир, Рудольфштадт; волгоградський, новгородський, ольгопільський, севастопольський, бранденбурзький, даугавпілський, рудольфштадтський.
  6. е) Прикметникові форми від географічних назв, що складаються з якісного прикметника та іменника або відносного прикметника [без суфіксів -зьк(ий), -ськ(ий), -цьк(ий) і суфіксів присвійності] та іменника: біломорський (від Біле море), білоцерківський (від Біла Церква), гостромогильський (від Гостра Могила), новоміський (від Нове Місто), яснополянський (від Ясна Поляна); житньогірський (від Житні Гори), західноєвропейський (від Західна Європа), кам’янобалківський (від Кам’яна Балка), липоводолинський (від Липова Долина).

3. Через дефіс пишуться:

  1. а) Географічні назви, що складаються з двох іменників (без сполучного звука) або з іменника й дальшого прикметника, а також прикметники, що походять від них: Баня-Лука — баня-луцький, Гвінея-Бісау — гвінея-бісауський, Глинськ-Загора — глинськ-загорський, Ельзас-Лотарингія — ельзас-лотаринзький, Коло-Михайлівка — коло-михайлівський, Орєхово-Зуєво — орєхово-зуєвський, Пуща-Водиця — пуща-водицький; Берізки-Бершадські — берізки-бершадський, Віта-Поштова — віта-поштовий, Кам’янець-Подільський — кам’янець-подільський, Рава-Руська — рава-русь-кий, Харків-Товарний – харків-товарний, Австро-Угорщина – австро-угорський. Але: Індокитай та похідні прикметники від подібних назв.
  2. б) Географічні назви, що становлять поєднання двох імен або імені та прізвища (чи прізвиська) за допомогою сполучного звука (зрідка — без нього) й зі зміною форми другого компонента, а також похідні від них прикметники: Андрієво-Іванівка – андрієво-іванівський, Дмитро-Варварівка — дмитро-варварівський, Івано-Франківськ — івано-франківський, Михайло-Коцюбинське — михайло-коцюбинський, Олександро-Пащенкове — олександро-пащенківський, але Петропавлівка.
  3. в) Географічні назви, що складаються з іншомовних елементів – повнозначних слів, а також похідні від них прикметники: Буенос-Айрес, Думбартон-Окс, Іссик-Куль, Кзил-Орда, Нар’ян-Мар, Ріо-Негро, Улан-Уде; буенос-айреський та ін., але: Алатау, Амудар’я, Махачкала, Сирдар’я, амудар’їнський, приамудар’їнський; амлмаатинець, кзилординець та ін.
  4. г) Географічні назви (переважно населених пунктів) з першими складовими частинами соль-, спас-, усть- та іншомовними вест-, іст-, нью-, сан-, санкт-, сант-, санта-, сен-, сент- і под., а також із кінцевими назвотворчими частинами -ривер, -сіті, -сквер, -стрит, -фіорд і похідні від них прикметники: Соль-Ілецьк, Спас-Клепики, Усть-Каменогорськ; Вест-Індія, Іст-Лондон, Нью-Йорк, Сан-Сальвадор, Санкт-Галлен, Сант-Яго, Санта-Клара, Сен-Готард, Сент-Луїс; Фолл-Ривер, Атлантик-Сіті, Сахо-сквер, Бонна-фіорд; соль-ілецький, усть-каменогорський; нью-йоркський, фолл-риверський, атлантик-сітинський та ін.
  5. д) Географічні назви, що складаються з іменників, які поєднуються українськими або іншомовними прийменниками, сполучниками чи мають при собі частку, артикль, а також утворені від них прикметники: Новосілки-на-Дніпрі, Ростов-на-Дону, Франкфурт-на-Майні, Яр-під-Зайчиком; Булонь-сюр-Мер, Бург-ель-Араб, Лa-Mанш, Ла-Плата, Лас-Вегас, Лос-Анджелес, Па-де-Кале, Ріо-де-Жанейро, Сен-е-Уаз (департамент); новосілківський-на-Дніпрі, ростовський-на-Дону, франкфуртський-на-Майні, ярський-під-зайчиком; булонь-сюр-мерський, бург-ель-арабський, ла-маншський, ла-платський і т. ін.
  6. е) Прикметники, утворені від географічних назв, до складу яких входять прикметники із суфіксами -ів (-їв), -ов, -ев(-єв), -ин (-їн), -ськ(ий), -цьк(ий), -зьк(ий): давидово-брідський (від Давидів Брід), олійниково-слобідський (від Олійникова Слобода), мишурино-різький (від Мишурин Ріг), вільшансько-новоселицький (від Вільшанська Новоселиця), вінницько-ставський (від Вінницькі Стави).
  7. є) Прикметники, утворені від географічних назв, що становлять поєднання імені та прізвища: івано-франківський (село Івана Франка).


Український Правопис 2007, V. Найголовніші правила пунктуації

V. НАЙГОЛОВНІШІ ПРАВИЛА ПУНКТУАЦІЇ

§ 115. Крапка (.)

Крапка ставиться:

1. У кінці розповідного речення або спонукального, якщо воно вимовлене без окличної інтонації:

Весь народ піднімається до мене. Йдуть з усієї України та й ще йтимуть. Посилав універсали з Січі, тепер хочу скласти універсал із Чигирина (Загребельний).

Як парость виноградної лози,
Плекайте мову. Пильно й ненастанно
Політь бур’ян (Рильський).

2. У кінці пов’язаних між собою частин розповідного тексту, коли автор хоче навмисто подати їх інтонаційно відокремленими одна від одної:

А я ходжу. Рівним, розміреним кроком, через усю хату, з кутка в куток. З кутка в куток (Коцюбинський).

3. У кінці рубрик переліку, коли вони досить розвинені й кожна з них становить закінчене речення:

Відзначаючи ювілей видатного українського вченого-сходознавця, одного з засновників Академії наук України, академіка АН України А. Ю. Кримського, загальні збори Академії наук України постановили:

1. З метою відродження й розвитку національної школи сходознавства як важливого наукового компонента інтелектуальною потенціалу України створити в системі АН України Інститут сходознавства ім. А. Ю. Кримського.

2. Видати повне зібрання творів академіка АН України А. Ю. Кримського.

3. Порушити клопотання перед Кабінетом Міністрів України про створення будинку-музею академіка АН України А. Ю. Кримського в м. Звенигородці Черкаської області (з «Вісника АН України»).

4. Після речення, за яким розпочинається виклад розгорненої розповіді, опис тощо:

А діло було таке. Студенти з царського садка пішли в гості до знайомого купця, котрий жив далеко, аж на Орданському. Той купець мав багацько дочок, не дуже гарних. Він закликав до себе десятками всяких студентів, годував, поїв їх і чимало дочок повидавав уже заміж за світських і духовних. Студенти часто гуляли там до півночі й цілою юрбою перелазили потім стіну Братського монастиря (Нечуй-Левицький).

5. Як знак незакінченості слова на письмі, напр.: т. або тов. (товариш), гр. (громадянин), (про скорочені слова див. § 39).

Примітка 1. Крапка не ставиться:

а) В абревіатурах між складовими частинами: ООН, МАУ, радгосп, вуз.

б) У скорочених назвах метричних мір: г (грам), кг (кілограм), м (метр), мм (міліметр), т (тонна).

Примітка 2. Про вживання крапки замість коми див. § 118, п. 2, прим.1.

§ 116. Знак питання (?)

Знак питання ставиться:

1. У кінці питального речення:

За кожною з цих пам’яток — люди: майстри, митці. Хто знає про них?Хто назве їх імена? (Федорів).

Чи совам зборкати орла?
Чи правду кривді подолати? (Рильський).

Примітка 1. Підвищена проти звичайної питальна інтонація передається двома або трьома знаками питання:

Кляті! кляті!
Де ж слава ваша?? На словах!
Де ваше золото, палати?
Де власть великая? (Шевченко).

Примітка 2. У питальних реченнях з однорідними членами знак питання можна ставити після кожного однорідного члена з метою розчленування питання:

Хіба ж живуть вони? і знають,
Як ви сказали, благодать,
Любов?.. (Шевченко).

Примітка 3. Знак питання не ставиться в кінці складнопідрядного речення з непрямим питанням (хоч інтонація в таких випадках часто мало відрізняється від інтонації питальних речень):

Ніхто не запита
В принишклої блідої Катерини,
Чом на щоці сріблиться сіль крута —
Ще свіжий слід невтертої сльозини (Бажан).

Коли ж головне речення питальне, тоді в кінці складнопідрядного речення з непрямим питанням знак питання ставиться:

Чи знаєте, хлопці, як високо сокіл
Під небом літає у теплії дні? (Глібов).

Пам’ятаєте, який у мене веселий дід був? (Яновський).

2. У дужках у середині цитати або після неї для виявлення сумніву або критичного ставлення до того, хто цитує, до наведеного матеріалу:

Нехай багато не розводяться вчорашні «марксисти» про велике значення колективізації (?), яка нібито врятувала (??) Україну від голоду (?!) (З газети).

§ 117. Знак оклику (!)

Знак оклику ставиться:

1. У кінці окличного речення:

Гетьте, думи, ви хмари осінні!
Тож тепера весна золота! (Леся Українка).

Вдар словом так, щоб аж дзвеніло міддю! (Тичина).

Примітка 1. Знак оклику завжди ставиться в кінці речень, що мають у своєму складі слова як, який, що (то) за, скільки тощо (з значенням експресії), але не є підрядними:

Як гарно марилось на шкільній лаві, скільки робилося сміливих але часом і недосяжних проектів! (Коцюбинський).

На небокраї яка краса огнів сія! (Сосюра).

Він звів до Сагайди сіре змучене обличчя з великими сумними очима. Що то були за очі! (О. Гончар).

Примітка 2. Підвищена проти звичайної оклична інтонація передається двома або трьома знаками оклику:

Тельман говорить!
Слухайте, доли, слухайте, гори,
Слухай, Німеччино,
Тельман говорить!!! (Тельнюк).

2. У кінці окличного називного речення:

Рідний край! На світі немає нічого дорожчого за нього, за землю, яка породила тебе й виростила (Цюпа).

3. Після однослівних і поширених звертань, що вимовляються з виразною окличною інтонацією:

Україно! Ти в славній борні не одна (Рильський).

Ти прекрасна, вечірняя зоре! (Леся Українка).

Народе мій! Твоє буття затяте
В моїй крові затято клекотить!.. (Драч).

4. Після вигуків, а також слів так і ні, коли вони стоять на початку речення й вимовляються з виразною окличною інтонацією:

Ай! як тут гарно! (М. Коцюбинськнй).

Ой! Що це за сопілка? Чари! Чари! (Леся Українка).

— Гей! Піднімайтесь, хто сильний та дужий! (Довженко).

Мавка (спалахнула). Так! Хто не зріс між вами, не зрозуміє вас! (Леся Українка).

— Ні! Недобре зробив батько, — глухо якось, з протягом, почав Чіпка (Панас Мирний).

Примітка 1. Знак оклику вживається в середині речення, щоб підкреслити ефективність певних слів:

І ворогам не розтоптати — ні! —
Омитий кров’ю стяг наш трудівничий (Рильський).

Звичайно в таких випадках відповідні слова виділяються ще двома тире:

Примітка 2. Складна інтонація оклику — питання передається на письмі знаками ?! або !?:

Се ти, мій чарівниченьку?! (Леся Українка).
Де ж той світ!?
І де та правда!? Горе! Горе! (Шевченко).
— Для чого ж тоді на Ельбі поклали ви круглі голови?!—
Кричить нам у вічі земля (Б. Олійник).

5. У дужках у середині цитати або після неї для вияву ставлення (обурення, здивування, іронії тощо) автора до наведеного ним матеріалу:

На останньому пленумі ради СПУ [Спілки письменників України] були висловлені дві полярні сентенції. Один із промовців закликав колег «вирощувати курей» (!!), другий — «думати про вічність»(!?) (З газети).

§118. Кома (,)
Кома в простому реченні

У простому реченні кома ставиться:

1. Між однорідними членами речення, не з’єднаними сполучниками:

Під вікнами насадила Ганна бузку, любистку, півників та півонії (Нечуй-Левицький).

Тут, на цих вуличках, дозрівала його класова свідомість, тут він переймався недолею голодних, безправних, безробітних (Федорів).

Це ж могло наступити нині, завтра, позавтра... (Кобилянська).

Світло сяйною хвилею хлюпнуло по верхівках дерев, замиготіло, застрибало по кущах (Гуцало).

Примітка 1. Два або кілька прикметників-означень однорідні:

а) Коли вони характеризують предмет в одному плані (при переліку різних особливостей або якостей предмета):

Дивом див було, що те пискляве, рожеве, безпомічне — то і є людина (Гончар).

б) Коли вони показують різні споріднені ознаки предмета (позитивні або негативні риси, розміри предмета тощо):

Немає матусі! У глухій, темній могилі вона (А. Тесленко).

Його очі замиготіли зимним, неприязним блиском (О. Кобилянська).

І вся вона на видноті — ставна, вродлива (Б. Харчух).

в) Коли друге й дальші означення підсилюють, уточнюють або пояснюють перше:

Якось раз над містечком стояла тиха, місячна, літня ніч (І. Нечуй-Левицький).

Твердо упираючись ногами в нову, не панщизняну землю, він [Остап] затис кулак і погрозив на той бік річки (Коцюбинський).

Коли прикметники-означення характеризують предмет у різних планах, то такі прикметники неоднорідні й кома між ними не ставиться:

Вода шуміла й билась між камінням білими кипучими хвилями (І. Нечуй-Левицький).

Ми їхали порожньою рудуватою дорогою (Вал. Шевчук).

В ранковому березневому затуманеному повітрі пахли вишневі садки (Б. Харчук).

Неоднорідні означення частіше стоять перед іменником, зрідка — після нього:

Усе застеляла мла вечірня пахучая (Марко Вовчок).

На чорній зритій землі по краях поплуталась огудина суха гарбузова (А. Головко).

Примітка 2. Не слід розглядати як однорідні й відокремлювати комами:

а) Два однакові за формою дієслова, що означають дію та мету її: піду подивлюся; сядьмо поміркуймо тощо.

б) Два однакові або близькі значенням слова, з яких друге вжите з запереченням не, якщо таке словосполучення становить зміст одне ціле (жду не діждуся; дивишся не надивишся; дишеш не надишешся; вовк не вовк і под.):

Дивиться вона не надивиться на свого сина: втішається не навтішається своїм Івасем! (І. Нечуй-Левицький).

2. Між однорідними членами речення, з’єднаними двома або більше однаковими сполучниками: і…і (й...й), ні...ні (aнi...ані), то...то (не то...не то), чи...чи (чи то...чи то), або…або:

А тим часом місяць пливе оглядать
І небо, і зорі, і землю, і море (Шевченко).
Ні зради яд, ні танки, ні гармати
Не допоможуть ворогу в бою (Сосюра).

Не хотів ані дружитись, ані дома жити — чумакував (Марко Вовчок).

Доля — наче примхлива дівчина: то пригріє, то знов остудить (Вс. Шевчук).

Чи то садок видніє, чи город, чи поле? (Панас Мирний).

Хлопці, щоб не заважати в хаті, вчились або в клуні, або в садку чи деінде (Коцюбинський).

Примітка 1. Коли частина однорідних членів з’єднана бсзсполучниково, а частина — повторюваними сполучниками і (й), та (=і), кому ставиться між усіма однорідними членами, у тому числі й між першими двома (перед першим сполучником):

Я пам’ятаю вчительку мою,
просту, і скромну, і завжди спокійну (Сосюра).
Світе мій гучний, мільйонноокий,
Пристрасний, збурунений, німий,
Ніжний, і ласкавий, і жорстокий,
Дай мені свій простір і неспокій,
сонцем душу жадібну налий! (Симоненко).

Примітка 2. Якщо однорідні члени речення зв’язані сполучниками і (й), та (= і) в пари, то перед сполучниками коми не ставляться, а пари відокремлюються комами:

Життя — це ріка, в якій попутно й навально тече минувшина й теперішність, добро й зло, правда і кривда (Федорів).

Примітка 3. Коли сполучники і (й), та (= і), або, чи не повторюються, кома перед ними не ставиться (про сполучник або див. ще п. 15):

Було як заговорить або засміється — і старому веселіше стане (Марко Вовчок).

Картина була надзвичайна, неначе сон чи казка (Довженко).

Примітка 4. Коли два слова, перед кожним з яких стоїть сполучник і або ні, становлять єдиний усталений вислів, то кома між ними не ставиться: і так і сяк, і туди і сюди, і вдень і вночі; ні туди ні сюди, ні сяк ні так, ні се ні те, ні вдень ні вночі, ні риба ні м’ясо тощо.

Кома не ставиться також між двома однорідними членами речення, що з’єднуються повторюваним сполучником і утворюють тісну змістову єдність (звичайно такі однорідні члени не мають при собі пояснювальних слів):

А потім і щастя і горе обірвались так раптом (Леся Українка).

3. Між однорідними членами речення, з’єднаними протиставними сполучниками а, але, однак, проте, а проте, зате, та (= але), так, хоч (хоча):

В життя розкритій книзі
Сторінок безліч є,
В які вписати мусиш
І ти життя своє.
Вписати не чорнилом,
А полум’ям душі (Братунь).

Задер голову Баглай, стежить, як поволі, але вперто підіймаються голуби над собором (Гончар).

Хоч живемо з пучок, а проте й для нас є місце у церкві (Коцюбинський).

Тече вода в синє море,
Та не витікає (Т. Шевченко).
Полетіла б я до тебе,
Та крилець не маю (Пісня).

З виду дід був... столітній, хоч ще кремезний (Панас Мирний).

4. Перед сполучниками і, а також, ще й, а то й, та й, та ще, які приєднують до попередніх членів речення ще один елемент:

Давид роздягся, шинель на ключці повісив, і будьонівку (Головко).

Зазеленіли луги, ще й дібровонька (Пісня).

5. Перед другим з парних сполучників не тільки... а й (не тільки... але й, не тільки... а ще й, не тільки... але також і), як... так і, не так... як, хоч... але (та), не стільки... скільки, що вживаються при однорідних членах речення:

Як би це добре було, коли б я не тільки спочив, а й вивіз собі матеріал для роботи (Коцюбинський).

Як російська, так і європейська критика все частіше звертає своє око на наше письменство, ставить йому свої вимоги (Коцюбинський).

Не так тії вороги,
Як добрії люди —
І окрадуть жалкуючи,
Плачучи осудять (Т. Шевченко).

6. Перед словами а саме, як-от, як та ін., що стоять у реченні з однорідними членами після узагальнюючих слів:

Ми певні, що... Ваше чуле серце не обмине... нашого благання й жаги — бачити рядом із такими талановитими виставниками «Наталки Полтавки», як Кропивницький, Саксаганський, Садовський, Затиркевич, і Вас, наша зоре! (Панас Мирний).

Весільний обряд складається з трьох частин, а саме: заручин, сватання й весілля.

7. При повторенні слова для означення великої кількості предметів, тривалості дії, для підкреслення згоди або заперечення тощо:

Все, все згадала в ту хвилину! (Довженко).

Рости, рости, моя пташко,
Мій маковий цвіте (Шевченко).

Здається, часу і не гаю, а не встигаю, не встигаю! (Костенко).

8. Для виділення звертань і зв’язаних з ними слів (про знак оклику при звертаннях див. § 117, п. 3):

Мово рідна, слово рідне,
Хто вас забуває,
Той у грудях не серденько,
Тільки камінь має! (Воробкевич).
Народе мій, ясна любове,
Ти волю лиш яви свою —
Поклич, — а серце вже готове
За тебе згинути в бою! (Павличко).

Я не люблю тебе, ненавиджу, беркуте! (Франко).

Де ж ти дівся, в Яр глибокий
Протоптаний шляху? (Шевченко).

9. Після вигуків, якщо вони вимовляються з окличною інтонацією меншої сили, ніж наступні слова в реченні (пор. § 117, п. 4):

Гей, на коні, всі у путь! (П. Тичина).
О, як люблю я рідну землю... (Воронько).

Примітка 1. О, ой, коди вони інтонаційно тісно зв’язані з дальшим звертанням (тобто після них немає паузи), комою не відокремлюються:

О люде мій бідний, моя ти родино,
Брати мої вбогі, закуті в кайдани! (Леся Українка).
Ой волохи, волохи,
Вас осталося трохи (Шевченко).

Примітка 2. Після ну, ой, ах і т. ін., ужитих для підсилення, кома не ставиться:

Ну що б, здавалося, слова...
Слова та голос — більш нічого (Шевченко).
Ой летіла гуска додому —
Та впала, як грудка, додолу (Драч).

Примітка 3. Не відокремлюються вигуки на початку речення, якщо вони стоять перед особовим займенником, після якого йде звертання:

Ой ти, дівчино,
З горіха зерня,
Чом твоє серденько —
Колюче терня? (Франко).
Гей ти, поле колоскове,
молодість моя! (Сосюра).

10. Після стверджувальних слів так, еге, гаразд, (а)якже, авжеж та ін., заперечення ні, запитання що, а також підсилювального що ж, коли безпосередньо за цими словами йде речення, яке розкриває їх конкретний зміст:

Так, це була вона, його земля,
Про неї він співав і нею марив (Павличко).

Еге, я правду вам казав (Гребінка).

— Земляка свого бачили?.. — Аякже, бачив (Головко).

Ні, я хочу крізь сльози сміятись,
Серед лиха співати пісні (Леся Українка).
Що, титаря вбили? (Шевченко).
Що ж, отак і проходить вечір,
По-лисячому тихо, без стуку (Б. Олійник).

Увага. Слід відрізняти стверджувальні слова так, гаразд від прислівників так, гаразд, після яких кому не ставимо:

Так ніхто ще не вірив у мене! (Г. Чубач).

Гаразд ідуть наші справи.

Так само слід відрізняти заперечення ні від повторюваного сполучника ні (див. п. 2).

11. Для виділення вставних слів і вставних речень (про вживання тире або дужок при вставних словах і вставних словосполученнях та реченнях див. § 121, п. 14 і § 123, п. 2):

Треба хліба людині й металу,
Треба музики і п’єдесталу,
Та, мабуть, над усе до загину
Треба віри людині в людину (Забаштанський).
І, можливо, моє серце-проміння
Зловить в свої долоні дитина
І всміхнеться (Братунь).

А в хлібороба, звісна річ, роботи — як води, від снігу до снігу (Федорів).

З Копачів я, бачте, родом (Білоус).
Погане, я чував, життя собаче,
Недобре ж і Вовкам (Глібов).

Примітка 1. Вставними найчастіше бувають такі слова й словосполучення: бач, бачиш, бачте, безперечно, безсумнівно, безумовно, бувало, видимо, видно, відома річ, власне, головне, головним чином, далебі, до речі, звичайно, звісно, здавалось, здається, значить, зрозуміло, кажуть, коротко кажучи, либонь, мабуть, між іншим, мовляв, може, можливо, навпаки, на жаль, на мій погляд, на нашу думку, наприклад, нарешті, на щастя, немає сумніву, отже, очевидно, певна річ, певно, по-перше, по-друге, правда, проте й однак (не на першому місці в головному або підрядному реченні, де ці слова є сполучниками), сказати б, справді, щоправда, як видимо, ясна річ і деякі інші.

Увага. Слід відрізняти вставні слова та словосполучення від подібних до них слів, які є членами речення й комами не виділяються:

У нижчеподаній статті я, звичайно, не охоплюю всіх проблем розвитку української мови (М. Рильський).

Але: Концерт звичайно закінчується о 10 годині.

Ці слова, до речі, викликають сумнів.

Але: Ці слова сказано до речі.

Примітка 2. Якщо сполучник а (рідше але) відноситься до вставного слова, він комою не виділяється — а власне, а втім тощо.

Чи не вкажете мені яких творів про методи етнографічні, а власне, про способи записування народних пісень? (Леся Українка).

Примітка 3. Вставні слова не виділяються комами, якщо вони належать до відокремлених членів речення:

Дмитро, очевидно поспішаючи, не поснідав.

Пор.: Дмитро, поспішаючи, очевидно, не поснідав.

Надвечір, мабуть годині о шостій, почався дощ.

Пор.: Я буду у вас сьогодні, мабуть, увечері.

Примітка 4. Не виділяються комами слова: адже, все-таки, все ж таки, наче, начебто, немов, немовби, ніби, нібито, от, принаймні, які не є вставними.

12. Для виділення порівняльних зворотів, що вводяться словами як, мов, наче, немов, ніби, як і, ніж і т. ін.:

Із степу, як із вогкої печери, тягло свіжою прохолодою (Гончар).

Це місто [Київ] прекрасне, як усмішка долі (Костенко).

Припадаю вустами до слова,
Мов до стиглого грона калини (Кащук).
Зникло лихоліття,
Наче уві сні (Братунь).

Він справді здригнувся, немов ступив у студену воду (Мушкетик).

В цей час у порту завжди, ніби граючись у хрещика, сновигали матроси всіх націй (Панч).

Примітка 1. У сталих фразеологічних зворотах перед порівняльним сполучником кома не ставиться:

Дощ ллє як з відра.

Почервонів як рак.

Примітка 2. Іменна частина складеного присудка, приєднана з допомогою сполучників як, мов, ніби тощо, комою не відокремлюється:

Руки зробилися як лід.

Примітка 3. Звороти, що вводяться в речення за допомогою сполучника як і мають значення «у ролі кого, чого», комою не виділяються:

Про масштаби Довженка як письменника можна судити з його найбільшої літературної праці — «Зачарованої Десни» (Л. Новиченко),

Сприймаємо вашу відповідь як згоду.

Примітка 4. Не ставиться кома перед як, ніж у виразах (не) більш як, (не) раніше ніж, (не) довше ніж і т. ін.

Сидів більш як півгодини.

Роботи вистачало не довше ніж на два дні.

13. Для виділення допустових речень:

Коли під’їхали до собору одержувати комбікорм, то на дверях висів замок, хоч до кінця робочого дня було ще далеко (Гончар).

Примітка. Коли хоч (хоча) вжито не в допустовому реченні, а при окремому члені речення як частку, кома перед ним не ставиться:

Дай мені хоч трохи води.

14. Для виділення прикладок як поширених, так і непоширених, особливо коли вони відносяться до власного імені або займенника:

Дмитрик, восьмилітній хлопчик, вискочив з душної низенької хати (Коцюбинський).

Нехай мене, Кармелюка, в світі споминають! (Марко Вовчок).

Отак роки, отак без краю
На струнах Вічності перебираю
Я, одинокая верба (Тичина).
Я син простого лісоруба,
Гуцула із Карпатських гір (Павличко).

Примітка. Про вживання дефіса при прикладках див. § 27, а про вживання тире — § 121, п. 7.

15. Для виділення відокремлених прикладок, що починаються словами як, тобто (себто, цебто), або (= тобто) тощо:

Як учений, етнограф і фольклорист, Франко все життя з палким інтересом ставився до народної творчості (Рильський).

Тайга, тобто заболочений хвойний ліс із домішкою осики, тягнеться на сотні кілометрів.

Орфографію, або правопис, повинен знати кожен.

Примітка. Прикладки зі сполучником як виділяються комами тільки тоді, коли вони виразно відокремлюються інтонаційно й мають додатковий смисловий відтінок причиновості. В інших випадках коми не ставляться:

Шевченко як поет відомий всьому світові.

Мова йде про Архипенка як художника.

16. Для виділення зворотів, що обмежують або уточнюють зміст усього речення й починаються словами крім (опріч), за винятком, особливо, включаючи, замість, наприклад, навіть, зокрема й под., якщо вони виразно інтонаційно відокремлюються:

Було про що думати цієї ночі, та він примусив себе не думати зараз ні про що, крім бою (Сизоненко).

Без гарячої любові до природи людина не може бути митцем. Та й не тільки митцем, особливо зараз, коли треба перебудувати майже все (Довженко).

Майже всі твори видатного художника, включаючи етюди, були представлені на цій виставці.

На краю села, замість похилої хатини, стояв великий будинок.

Гризуни, наприклад ховрашки, завдають багато шкоди полям.

Усі мешканці села, навіть діти й старі, поспішали в поле.

Він полюбляв, щоб до Волі приходили гості, зокрема Рада й Аліна (Яновський).

17. Для виділення відокремлених означень, виражених:

а) Дієприкметниками та прикметниками, що мають при собі пояснювальні слова й стоять після означуваного іменника:

Вмирав поет, залюблений у світ,
Вмирав поет, задивлений у море (Осадчук).
Деревця молоді, укриті білим пухом,
Тихенько сплять над Волгою в снігу... (Забашта).

Розгойдане море, вже брудне й темне, наскакувало на берег і покривало скелі (Коцюбинський).

б) Дієприкметниками та прикметниками, що не мають пояснювальних слів і стоять після означуваного іменника, особливо в тих випадках, коли перед іменником є вже означення:

Ясне сонце, тепле й приязне, ще не вспіло наложити палючих слідів на землю (Панас Мирний).

Живе життям і силу ще таїть
Оця гора, зелена і дрімлива (Зеров).

Слався, мій народе, мій гордий, чесний, добрий, молодий (Вінграновський).

в) Дієприкметниками та прикметниками (як із пояснювальними словами, так і без них), поставленими перед іменником, якщо вони, виступаючи в ролі означення до іменника, мають ще обставинний відтінок («будучи», «бувши»...) або відділені від іменника іншими членами речення:

Дезорганізований раптовістю нічної атаки, ворог не встиг учинити скільки-небудь сильного опору (Гончар).

У червонім намисті, зав’язана великою хусткою, Марта була б дуже гарною молодицею (Нечуй-Левицький).

г) Дієприкметниками та прикметниками (як із пояснювальними словами, так і без них), що стосуються особових займенників:

Як я, бідна, тут горюю, прийди подивися (Котляревський).

Вона стоїть навпроти Сагайди, маленька, мов куріпка на межі (Гончар).

Дивився [Юрко] на батька, і йому стало жаль його, завчасно постарілого, спрацьованого (Харчук).

д) Іменниками в непрямих відмінках (з прийменниками або без них), щоб надати їм більшої ваги порівняно з іншими членами речення:

Висока на зріст, рівна станом, але не дуже тонка, з кремезними ногами, з рукавами, позакачуваними по лікті, з чорними косами, вона [Мотря] була ніби намальована на білій стіні (Нечуй-Левицький).

До неї наближалась мати... Іллевського, невисока, досить повна жінка, з кошиком у руці (Гончар).

Примітка. Не виділяються й не відокремлюються комами означення з пояснювальними словами або без них, коли вони за змістом невіддільні від слів, яких стосуються:

Минаючи убогі села
Понаддніпрянські невеселі,
Я думав... (Т. Шевченко).

18. Для виділення відокремлених уточнювальних обставин місця, часу тощо:

Внизу, в гущавині, було тихо, свіжо (О. Гончар).

Він [чаклун] поселився в домі їхньому,
під зорепадом жолудів (Л. Костенко).

Над головою старого, на ріжку скрині, потріскувала саморобна воскова свічка (М. Стельмах).

Восени, перед відльотом у вирій, тривожиться і табунами збирається птаство (М. Стельмах).

А вечорами, по роботі, він не раз до пізньої ночі ходив у важкій задумі по болотистих улицях Борислава (Франко).

Сьогодні вранці, під час перерви, побачивши, що Кажан пішов у сад, Олег кинувся нагору, до його кімнати (Донченко).

Там, за горами, давно вже день і сяє сонце, а тут, на дні міжгір’я, ще ніч (Коцюбинський).

По той бік шляху, десь далеко в степу, за садками тремтить червона заграва... (Тютюнник).

19. Для виділення відокремлених обставин, виражених дієприслівниковими зворотами:

Маруся, вийшовши з кімнати, засоромилась (Квітка-Ос нов’яненко).

Почали люди серпи гострити, лаштуючись до жнив (Коцюбинський).

Забившись у дровітню, я плакав, коли Мальва залишала наше подвір’я (Земляк).

Переглядаючи трагічні сторінки Каменяревого життя, поет [Павличко] постійно пам’ятає про зв’язок Франка з нашим часом (Лубківський).

Примітка. Дієприслівниковий зворот, який стоїть після сполучників і, та, а, що з’єднують однорідні присудки, виділяється комами з обох боків:

Прислухались і, не вірячи самі собі, одхиляли сінешні двері (Коцюбинський).

20. Для виділення відокремлених обставин, виражених одиничними дієприслівниками, коли вони означають час, причину, умову дії:

Повечерявши, полягали спати (Панас Мирний).

Прощаючись, Багіров відкликає Ясногорську вбік (Гончар).

Не повіривши, Чабанчук кинувся в канцелярію (Донченко).

Попрацювавши, можна й відпочити.

Примітка. Одиничні дієприслівники, що стоять безпосередньо при присудку й мають значення прислівника, комами не відокремлюються:

Вона сиділа замислившись (Яновський).

Ідуть дівчата в пале жати
Та, знай, співають ідучи (Шевченко).

Із вирію летять курличучи ключі (Зеров).

Кома в складному реченні

У складному реченні кома ставиться:

1. Для відокремлення речень, що входять до безсполучникового складного речення (про вживання крапки з комою або тире в таких реченнях див. § 119, п. 2 і § 121, п. 9):

В житі синіли волошки та сокирки, білів зіркатий ромен, червоніла квітка польового маку (Коцюбинський).

Підведу од книжки очі, —
Під вікном ростуть банани,
Шелестять високі пальми,
Мирти, фіги і платани (Кримський).

Пісня [«Два кольори»] пішла в глибини, пісня пішла на вершини, ніхто нікому її не віддасть, навіть авторам (Драч).

2. Для відокремлення речень, що входять до складносурядного речення (про вживання тире в таких реченнях див. § 121, п. 9):

Один кривавим потом умивається, та робить, та дбає, а другий, ледащо, лінується... або ще п’є... (Грінченко).

Жде спрагла земля плодотворної зливи,
І вітер над нею гуляє бурхливий (Франко).
Непокривлену душу хотіли зламати,
Та ламалися тільки болючі киї,
Наді мною ночами відплакала мати,
Я ж не зрікся ні мови, ні пісні її (Павличко).
Усе іде, але не все минає
Над берегами вічної ріки (Костенко).

Примітка 1. Іноді перед сполучниками сурядності і, та, а, але, однак і под. замість коми ставиться крапка, щоб надати більшої самостійності реченням, які могли б бути складовими частинами простого або складносурядного речення:

Острів, як спрут, занурив у море шершаві лаби, приссався до нього, наче хоче спинитись. Але не може (Коцюбинський).

Ми якось дуже звикли, що він [Ойстрах] є.
А от нема. І струни його стихли (Костенко).

Примітка 2. Якщо у складному реченні зі сполучниками і (й), та (= і) є спільне повнозначне слово або спільне головне чи підрядне речення, то кома перед цими сполучниками не ставиться:

На хвилину раптом стихли голоси і спинилися тіні (Л. Смілянський).

Він... розказував, яку в їх селі рибу ловлять і яка в їх ріка рибна, що усяка риба ведеться (Марко Вовчок).

І знов моя до тебе думка лине,
Далекий краю ранньої зорі,
Де тигрів слід веде до Уссурі
І спіє виноград між віт ялини (Борис Тен).

3. Для відокремлення речень, що входять до складного речення з безсполучниковим і сурядним зв’язком:

Синіють води, зеленіє яр,
І стеляться сліпучі краєвиди (Зеров).
О так! Минають роки і віки,
Усе спливає хвилями ріки,
Й життя нові нам ставить теореми (Борис Тен).

4. Для відокремлення речень, що об’єднуються в одне складне речення за допомогою повторюваних сполучників і...і, ні...ні, або…або, то...то, чи...чи тощо:

І розсвіте, і вийдуть смілі люди,
І порохом пропахне сніг і дим,
І розсвіте, і всесвіт видно буде,
Весь світ, всю долю видно стане їм (Бажан).

Ранок такий-то тихий та ясний придався: ні вітерець не війне, ні хмарка не збіжиться (Марко Вовчок).

Або не сокіл я, або спалила мені неволя крила (Леся Українка).

То дощ, то сніг, то знову дощ,
І листя лопотіло (Вінграновський).
Чи осінь, чи зима, чи в зелені діброва
весни вітає дні, чи літо славить птах, —
усе мені шумить хода твоя шовкова,
і стан твій молодий пливе в моїх очах (Сосюра).

5. Для відокремлення в складнопідрядному реченні підрядних речень, уведених сполучниками або сполучними словами, від головних і від інших підрядних:

Так тихо сходить місяця підкова,
Що аж завмерли гори та ліси... (Пушик).
І той любов’ю повниться до світу,
Хто рідну землю має під собою... (Вінграновський).

Ось чутно, як несе вітер якусь новину з далекого лісу, що синіє за горбочком (Коцюбинський).

Він жив на самому кінці села, там, де глибокий яр входив у ліс вузьким клином (Нечуй-Левицький).

Весь край слов’янський чує крок дружин,
Які спішать на збір у Дрогичин (Бажан).
Спасибі, що мені відкрили очі
На невмирущу душу материнську,
Без котрої збіднів би цілий світ (Підсуха).
Душа летить в дитинство, як у вирій,
бо їй на світі тепло тільки там (Костенко).
Дай мені, Вітчизно, та для пісні сили,
щоб тебе в цій пісні славить і любить,
щоб для тебе серцем вічно зеленіти (Сосюра).

Під липами неподалік колгоспної контори почали сходитись лише опівдні, хоч два автобуси, які мали відвезти хлопців та їхніх родичів до району, стояли тут іще з восьмої ранку (Гуцало).

Рідний дім залишається в серці,
Як далеко від нього не йди (Чубач).
Ти гукай, не гукай,
а літа не почують.
Все біжать та спішать —
хоч співай чи ридай... (Б. Олійник).

Примітка 1. Кома не ставиться перед як у виразах як слід, як треба, як годиться й под., коли нема ясно визначеного підрядного речення:

Роби як слід, то й добре буде.

Примітка 2. Комою не відокремлюються одиничні відносні займенники та прислівники, що є, власне, інверсованою частиною непрямого питання:

Бачив хлопця й не сказав якого.

Мати повернеться, та не знаємо коли.

Примітка 3. При складених сполучниках і сполучних словах тому що, через те що, для того щоб, незважаючи на те що, після того як, внаслідок того що, замість того щоб кома ставиться один раз: або перед усім складеним словосполученням, або перед сполучником що, щоб, як – залежно від змісту та інтонації:

Надворі стало темно через те, що небо заволокло чорною хмарою.

Надворі стало темно через те, що небо заволокло чорною хмарою.

Примітка 4. Кома ставиться перед як у зворотах не хто інший, як...; не що інше, як...:

Те, що її зацікавило, було не що інше, як троє осідланих коней під ґанком вілли (М. Коцюбинський).

Примітка 5. Коли перед підрядним реченням стоять частки не, і, то підрядне речення не відділяється від головного комою:

Мене цікавить не як це сталося, а які можливі наслідки цього факту. (Пор.: Мене цікавить не те, як це сталося...).

Треба бути уважним і коли обставини цьому не сприяють. (Пор.: Треба бути уважним і тоді, коли обставини...).

Примітка 6. При збігу сполучників перед другим кома не ставиться тоді, коли в наступному реченні наявні співвідносні слова то, так:

І якщо пісня вийде в люди,
То пломінь серця не згашу (А. Малишко).

Пор.: Але коли Ви такі добрі, що не одмовились би перекласти щось із рукопису, то я позволю собі скористуватися з сього і, якщо зможу, пришлю Вам рукопис (Коцюбинський).

Якщо перший сполучник протиставний (а, але, однак і т. ін.), то кому після нього взагалі не ставиться:

Він прокинувся увечері, ...довго пив чай, а коли зовсім стемніло, став збиратися у свою п’яту вилазку (Л. Первомайський).

§ 119. Крапка з комою (;)

Крапка з комою ставиться:

1. Між поширеними однорідними членами речення, особливо якщо в середині хоч би одного з них є коми:

Привіт тобі, зелена Буковино,
Твоїм хорошим горам і гаям;
Твоїм одважним, дорогим синам! (В. Самійленко).

Котовський справді палив поміщицькі маєтки; справді з’являвся до багатіїв, вимагав у них боргові зобов’язання бідняків і тут же, перед їхніми очима, нищив; справді забирав гроші й роздавав злидарям (Смолич).

2. Між реченнями, що входять до безсполучникового складного речення, коли вони поширені або в середині їх уже є розділові знаки:

Та ні, він [І. Франко] був, і є, і завжди буде,
Цей велетень, цей титанічний дух;
Його вогонь не вигас, не заглух, —
Він вкладений навіки в наші груди (Павличко).

Було, мабуть, гарно: вночі випав сніг, і сліпучо-біла вулиця леліла сріблом; крізь просвічені скісним заполудневим сонцем шибки вікон зеленіло... ялинкове гілля; з крутосхилу Ботанічної злітали верхи на ґринджолятах хлопчаки (Дрозд).

3. Між реченнями — частинами складносурядного речення, зв’язаними сполучниками а, але, проте, однак, все ж таки (рідше – сполучниками і, та), якщо ці речення мають значний обсяг або в середині їх є коми:

І крізь мокру сніговицю
Бачу я вогонь червоний,
Наче сонце, що конає
У молочній білій млі;
А навколо нього мріють
Наче тіні чорних птахів (Леся Українка).

Ся розмова лишила в мені якийсь гіркий несмак; але миритись, брати назад свої слова у мене не було бажання (Леся Українка).

4. Між поширеними однорідними підрядними реченнями, підпорядкованими одному й тому ж головному реченню, особливо коли в середині таких підрядних уже є розділові знаки:

Доводилося вам їздити пізньої весни чи раннього літа по Україні? Міряли ви її безмірні шляхи зелених та рівних степів, де ніщо не забороняє вашим очам виміряти їх і вздовж, і вшир, і впоперек; де одні тільки високі могили нагадують вам про давнє життя людське...; де синє небо, побратавшись з веселою землею, розгортає над нею своє блакитне, безмірно високе, бездонно-глибоке шатро..? (Панас Мирний).

І тепла радість душу обняла,
І сам не знаєш у задумі світлій,
Що краще — вечір цей чи ночі мла;
Що краще — біля тебе сад розквітлий
І серць квітучих трепет молодий
Чи над тобою зоряні сади (Борис Тен).

5. Між групами незалежних речень, коли необхідно вказати межі між ними на відміну від розмежування окремих речень:

Щойно полуниця відходить, а вже буріють вишні-петринівочки, шовковиця сиплеться, а там зажовтіють абрикоси; буває, так наспіє полуниці, що жінкам невправка з нею, тоді оголошується загальна мобілізація, вже й металурги лазять поруч з дітьми по садках... (О. Гончар).

Примітка. Крапка з комою ставиться також у кінці досить великих рубрик переліку (про крапку в цих випадках див. § 115, п. 3).

§ 120. Двокрапка (:)

1. Якщо перед однорідними членами речення стоїть узагальнююче слово або словосполучення, що вказує на перелік, то перед першим однорідним членом або словом, яке до нього відноситься, ставиться двокрапка:

У густій мряці, білій як молоко, все пропадало: небо, гори, ліси, пастухи (Коцюбинський).

Несуть пани есаули
Козацькую збрую:
Литий панцир порубаний,
Шаблю золотую,
Три рушниці-гаківниці
І три самопали... (Шевченко).

Заснув, знечувся й коли, і снилися красиві коні: сірі, гніді, вороні (Симоненко).

Примітка 1. Двокрапка ставиться перед однорідними членами речення й тоді, коли нема узагальнюючого слова, якщо тільки перед переліком робиться попереджувальна пауза, а однорідні члени речення читаються з перелічувальною інтонацією:

Та в цю хвилину двері розчинились
і ввійшли: якийсь рудобородий
в довгому старім плащі подертім;
з лірою ж за ним дідок кошлатий,
що все кашляв та все очі мружив;
іще й третій, що безруко щуливсь,
лиш рукав сорочки теліпався (Тичина).

Примітка 2. Про вживання тире перед узагальнюючим словом див. § 121, п. 5.

2. Двокрапка ставиться між двома реченнями, що входять до складу безсполучникового складного речення, якщо друге речення розкриває зміст першого речення в цілому або одного з її членів, а також указує на причину того, про що йдеться в першому реченні:

Лаврін не поганяв волів: він забув і про воли, і про мішки й тільки дивився на Мелашку (Нечуй-Левицький).

Якби його так намалювати, — сказали б: то не чоловік сидить, то — сам сум! (Панас Мирний).

Ліс іще дрімає, а з синім небом уже щось діється: воно то зблідне, наче від жаху, то спалахне сяйвом, немов од радощів (Коцюбинський).

Як мала у тебе сила,
То з гуртом єднайся ти:
Вкупі більше зробиш діла,
Швидше дійдеш до мети (Грінченко).
Як і вони — я був щасливим:
Із теплих уст ловив слова,
Що казкою ставали, дивом,
В якому всесвіт ожива (Ющенко).

Примітка. Про вживання двокрапки при прямій мові див. § 125, п. 3.

§ 121. Тире (—)

Тире ставиться:

1. Між підметом і присудком, коли останній виражений іменником або кількісним числівником у називному відмінку, а дієслова-зв’язки немає. При цьому присудок буває як непоширеним, так і поширеним:

Бук — дерево.

Три та сім — десять.

Київ — столиця України.

Мистецтво — найкращий педагог (Гончар).

Пісня і праця — великі дві сили,
Їм я бажаю до скону служить (Франко).

І один у полі — воїн (Дольд-Михайлик).

Примітка. Перед заперечним присудком, вираженим іменником у називному відмінку з заперечною часткою не, тире звичайно не ставлять:

Серце не камінь.

2. Між підметом і присудком, коли один із цих членів речення (або обидва) є інфінітивом:

Говорити — річ нудна.
Працювати слід до дна (М. Рильський).

Життя прожити – не поле перейти (Прислів’я)

3. Перед це (це є), оце, то, ось (це) значить, якщо присудок, виражений іменником у називному відмінку або неозначеною формою дієслова, приєднується за допомогою цих слів до підмета:

Гетьман, може, як ніхто інший знав, що любити Україну — це найперше захистити її надійно від усіх ворогів (Лупій).

Класична пластика і контур строгий,
І логіки залізна течія —
Оце твоя, поезіє, дорога (Зеров).
Сміле слово — то наші гармати,
Світлі вчинки — то наші мечі (Грабовський).

Зернина — то життя у сповитку (Кащук).

Серце чисте співця —
То ранкової відблиск роси (Ющенко).

Гармонійне злиття ідеї з художньою формою, в яку вона обрана, — ось формула ідеального твору мистецтва (Дрозд).

Жити мені без праці — значить не жити (Павличко).

Примітка. Тире ставиться й перед єднальним сполучником (або зрідка після нього) між двома присудками, якщо другий з них виражає щось несподіване або різко протилежне до висловленого першим:

Земля на прощання усміхнулась — і потемніла (Панас Мирний).

Повечеряємо – і за роботу (Тютюнник).

Мигне тільки рябенька спинка або гострий шпичастий хвостик — і зникне (Коцюбинський).

Або — після сполучника:

Я тоді швидко підводжусь і — зирк через комин (Довженко).

4. На місці пропущеного члена речення, переважно присудка:

Крізь шибку виднілись білі колони тераси, а за ними — квітник (Коцюбинський).

Без витоку нема ріки,
Як без коріння — крони (Осадчук).

5. Перед узагальнюючим словом, що стоїть після однорідних членів речення:

День, вечір, ніч, ранок — все біле, все тьмяне (Леся Українка).

Ні спека дня, ні бурі, ні морози —
Ніщо не вб’є любов мою живу (В. Сосюра).

6. Після переліку, якщо перелік іде за узагальнюючим словом і не закінчує речення:

Сотні й тисячі українських дівчат: колгоспниць, робітниць, студенток, лікарів, інженерів — у сірих шинелях радянських воїнів ідуть на захід (Бажан).

Українські дореволюційні письменники: Шевченко, Марко Вовчок, Панас Мирний, Нечуй-Левицький — багато творів присвятили зображенню жахливої долі українського народу.

7. Для виділення прикладок, якщо вони стоять у кінці речення й перед ними можна, не змінюючи змісту, вставити а саме:

У своїм невеличкім гурточку він [Гуща] завів новину — гуртову працю (Коцюбинський).

Примітка. Якщо прикладка є власним іменем, то вона частіше відокремлюється комами:

Обабіч Свирида сиділи Мурий і ще один муляр, Тимко (Копиленко).

Та друг мій, Ярослав, ще й після того не раз був на устах усіх! (Тичина).

Тамарі він чомусь видався схожим на доброго, покривдженого лісовика, Чугайстра, з гуцульської казки (Myшкетик).

8. Між частинами заперечного порівняння:

...То ж не вовки-сіроманці
Квилять та проквиляють,
Не орли-чорнокрильці клекочуть,
Попід небесами літають, —
То ж сидить на могилі
Козак старесенький,
Як голубонько сивесенький,
Та на бандуру грає-виграває,
Голосно-жалібно співає (Народна дума).

9. Між реченнями, що входять до безсполучникового складного чи складносурядного речення, якщо в другому з них подано висновок або наслідок дії першого:

Защебетав соловейко —
пішла луна гаєм (Т. Шевченко).
Вдарив революціонер —
захитався світ (Тичина).

Минали літа – росли сини (Головко).

Не жди ніколи слушної пори –
Твоя мовчанка може стать ганьбою! (Павличко).
Орач торкнеться до керма руками —
І нива дзвонить темним сріблом скиб (Стельмах).

10. Між частинами безсполучникового складного речення, коли перша частина виражає час або умову, а друга – наслідок:

...Попадавсь їм багач у руки — вони його оббирали, попадався вбогий — вони його наділяли (Марко Вовчок).

Як тільки займеться десь небо — з другого боку встає зараз червоний туман і розгортає крила (Коцюбинський).

11. Між реченнями, коли зміст їх різко протиставляється:

Ще сонячні промені сплять —
Досвітні огні вже горять! (Леся Українка).
Закрався вечір, одшуміла праця,
Як сльози затремтіли ліхтарі, —
Та діти наші ночі не бояться (Рильський).

12. Між двома або кількома власними іменами, сукупністю яких називається вчення, теорія, науковий закон:

Фізичний закон Бойля — Маріотта.

13. Між двома словами на позначення просторових, часових або кількісних меж (замість словосполучень із прийменниками від... до):

Автотраса Київ — Львів.

Навчання на курсах триватиме протягом січня — квітня.

Пам’ятки української мови XVI — XVIII ст.

Вантаж вагою вісім — десять тон.

14. Для виділення поширеної групи вставних слів (або вставного речення), що стоїть у середині речення:

... Топольський — молодий чоловік, але — на думку пана посла — надзвичайно талановитий і солідний (Маковей).

Опукою згори — аж вітром зашуміло —
Орел ушкварив на Ягня (Гребінка).

А тоді зопалу — не встигло радіо попередити! — вернулися морози (Яворівський).

Примітка 1. Про вживання ком і дужок при вставних словах і вставних реченнях див. § 118, п. 11; § 123, п. 2.

Примітка 2. Коли після тире стоять слова, що повинні бути виділені комами (наприклад, вставні слова), то перша кома опускається:

Не знать звідки взялись [орендарі], наїхали й позбирали панські землі під оренду — звісно, за ту ціну, яку самі призначили (Панас Мирний).

15. Разом із комою для відзначення переходу від підвищення до зниження інтонації в періоді:

Як тільки ясний день погасне
І ніч покриє божий мир,
І наше лихо трохи засне,
І стихне людський поговір, —
Я йду до берега крутого,
І довго там дивлюся я,
Як із-за лісу, з-за густого
Зіходить зіронька моя (Глібов).

Примітка. Про вживання тире при прямій мові див. § 125.

16. Як додатковий знак після коми перед словом, яке повторюється для того, щоб зв’язати з попереднім реченням наступне (найчастіше підрядне, яке підсилює, доповнює або розвиває головне):

Шевченківський Палій стоїть на порозі того прозріння, до якого доходить Іван Вишенський у поемі Франка, — на порозі усвідомлення, що тільки в діяльнім служінні своєму народові може бути остаточне виправдання людини, що тільки в ньому вища рація людського існування (М. Рильський).

17. Взагалі для означення спеціально підкреслюваної паузи різного змістового й стилістичного характеру:

Увечері кличуть: «Іди до панночки — розбирати» (Марко Вовчок).

Не слухає сонце,
За гору сідає.
І нам посилає
На всю ніч — прощай! (Самійленко).
Сьогодні — майбутнього
далину я оком прозираю (Тичина).
На прю ми стали проти царства тьми,
Що оскверняє море й суходоли,
І віримо, що переможем — ми,
І знаємо, що не вмремо — ніколи! (Рильський).
§ 122. Крапки (...)

Крапки ставляться:

1. На позначення перерваності або недозакінченості мови:

Я тепер знаю... Але тоді, ви розумієте... Тоді я... я... І ще Аркадій... Ясно вам... Так... (Корнійчук).

Юнак розплющив очі: синь!
Літак... Димки... І височінь (П. Тичина).

Примітка. Крапки ставляться в середині речення при великій паузі, коли далі висловлюється щось несподіване:

Макар Іванович не збрехав: він справді заслаб... від страху (Коцюбинський).

Це за такими, певно, здавна,
відколи зорі у Ковші,
все плаче й плаче Ярославна —
в Путивлі... в музиці... в душі (Л. Костенко).

2. На позначення уривчастості мови від хвилювання, зворушення й узагалі сильних переживань:

Я... я спокійніша... Ти не звертай уваги... так, трохи нерви... (Коцюбинський).

Плачеш?.. в груди б’єш, конаєш...
Я конаю, мати, й сам...
Ой... нащо ж... малу дитину
Доручала... ти... степам... (Олесь).

Примітка. У реченнях питальних і окличних у таких випадках ставиться знак питання або знак оклику та дві крапки вряд:

Встає народ, гудуть мости,
Рокочуть ріки ясноводі!.. (Рильський).

Стражники на людей стріляли, це відомо, а щоб селяни?.. (Гордієнко).

3. На позначення пропуску в цитаті, а також коли цитата береться з середини речення або коли цитоване речення наводиться не до кінця:

Про цей переклад «Іліади» І. Франко сказав: «... се не популяризований, але справді націоналізований наш український Гомер, і то націоналізований так щасливо, що я не знаю нації, яка могла б похвалитися подібною працею» (Кундзич).

Антиподом Чіпки є дрібний власник Грицько, що пнеться у великі господарі: «...до багачів горнувся, а на голоту дивився згорда», хоч сам вийшов з бідноти (З наукової літератури).

§ 123. Дужки [( )]

У дужки беруться:

1. Підзаголовки, пояснення іншомовних та маловідомих слів тощо:

Мова і час (Розвиток функціональних стилів сучасної української літературної мови).

Вокатив (кличний відмінок) — форма іменника, що означає особу, до якої звертаються.

2. Вставні слова та вставні речення, подані як додаткові уваги до тексту (див. ще § 118, п. 11; § 121, п. 14):

Там батько плачучи з дітьми
(А ми малі були і голі),
Не витерпів лихої долі,
Умер на панщині!.. (Шевченко).
Україно моя! (А на серці тривога).
Я не можу про тебе забути ніде (Вс. Швець).

3. Ремарки в драматичних творах при прямій мові дійових осіб:

Куниця (хапає її руки і притягає до себе, весь тремтячи від хвилювання). Ольго! Ольго, рідна! Ти жива... ти тут... в таку хвилину! (Плаче, цілує її руки).

Ольга (голубить його голову). Ну, годі-бо, заспокойся, бідний... (Кочерга).

Кречет. Під час операції я прошу нікого не пускати. (До Аркадія). Вас я прошу теж не заходити (Повернувся, важко пішов по сходах нагору й зник за дверима...) (Корнійчук).

4. Фрази, що вказують на ставлення слухачів до слів (промови) якоїсь особи:

(Оплески). (Сміх). (Рух у залі).

5. Прізвище автора, що стоїть після цитати, наведеної з його творів (див. приклади до п. 3).

6. Знак питання або знак оклику в цитатах для вияву ставлення автора до наведеного ним матеріалу (див. § 116, п. 2; § 117, п. 5).

Примітка 1. а) Кома, крапка з комою, двокрапка й тире не ставляться (крім поодиноких специфічних випадків) перед відкритою чи закритою дужкою, а тільки після останньої.

б) Знак питання, знак оклику та крапки можуть стояти перед закритою дужкою, якщо вони безпосередньо відносяться до слів, узятих у дужки; якщо ці знаки стосуються всього речення, їх ставлять після закритої дужки.

Примітка 2. При збігу в реченні внутрішніх і зовнішніх дужок можна в разі потреби застосувати дужки різної форми (круглі та квадратні). При цьому круглі дужки слід ставити в середині квадратних.

Примітка 3. Після цитати, за якою йде в дужках посилання на автора та джерело, крапки не ставимо, а переносимо її за дужки. Проте, коли безпосередньо перед прізвищем автора є вже дужки, крапки слід ставити перед посиланням на автора або джерело:

Бувало так, що всю напругу свого таланту Рильський збирав у сонет, і в чотирнадцятьох рядках йому вдавалося дати монументальний образ епохи («Знак терезів — доби нової знак») (Павличко).

Примітка 4. Після закритої дужки, що нею закінчується речення, ставиться розділовий знак, якого вимагає ціле речення, незалежно від того, який знак стоїть перед закритою дужкою.

§ 124. Лапки (« »)

У лапки беруться:

1. Цитати, причому й тоді, коли цитата входить у речення як його складова частина:

... Усім нам, працівникам галузі перекладу, цього «високого мистецтва», за виразом К. І. Чуковського, або «благородного ремесла», як говорить Марія Домбровська, корисно пам’ятати слова О. Твардовського про С. Маршака як перекладача Бернса: «Він зробив його росіянином, залишивши шотландцем». Я б додав ще: «Він зробив його Маршаком, залишивши Бернсом» — бо ж не сама тільки печать національності, а й печать індивідуальності лежить на кожному талановитому перекладі (Рильський).

2. Слова, що їх не вважають за свої або наводять з відтінком презирливого чи іронічного ставлення до чужого вислову, а також слова, вжиті вперше або, навпаки, застарілі та незвичайні:

Для більшості її (Лесі Українки) сучасників той дух (новаторського мистецтва) нагадував «хмару, що сунулась так тяжко по долині», а для нас, «на високості» XX століття, він «одмінився, просвічений нагірним, чистим світлом» (Павличко).

Моє ім’я враз із кількома іменами подібних до мене «во время оно» оббігало весь край, було пострахам усіх «мирних і вірноконституційних горожан», — з моїм іменем усі вони в’язали поняття перевороту, революції, різні (Франко).

3. Індивідуальні назви заводів, фабрик, клубів, пароплавів, організацій, підприємств, наукових праць, літературних творів, газет, журналів, кінофільмів тощо (див. ще § 38, п. 15, 17–20):

Завод «Арсенал», швейна фабрика «Дитячий одяг», катер «Ластівка», фірма «Світанок», видавництво «Довіра», «Перехресні стежки» Івана Франка, газета «Слово», кінофільм «Устим Кармелюк».

Примітка 1. У лапки не беруться:

а) Власні назви неумовного характеру: Львівський політехнічний університет; Київська обласна лікарня; Українська універсальна товарна біржа; Харківський тракторний завод.

б) Власні складноскорочені назви установ, управлінь, видавництв і т. ін.: Дніпрогес, Київенерго, Азовсталь.

в) Назви телеграфних агентств: Українське інформаційне агентство; агентство Пренса Латіна;

г) Назви шахт, марок машин, літаків і т ін., позначені номером або складені з абревіатури та номера: шахта 3-біс, ВАЗ 21-09, літак Ту-334.

д) Назви марок машин, виробів, які стали загальновживаними: форд, макінтош, наган і т. ін.

е) Назви рослин, квітів, плодів: антонівка, паперівка, конвалія.

У спеціальній літературі назви сортів рослин пишуться звичайно з великої літери: яблуня Білий налив, тюльпан Чорний принц, пшениця Новинка тощо.

е) Назви книжок у бібліографічних списках, у виносках, рецензіях, які наводяться після прізвища автора:

Гончар О. Собор. — К.: Дніпро, 1988.

Примітка 2. Про вживання лапок при прямій мові див. § 125.

Примітка 3. а) Кома, крапка з комою, двокрапка й тире ніколи не ставляться перед закритими лапками, а тільки після них.

б) Знак питання, знак оклику й крапки ставляться або перед закритими лапками, якщо вони відносяться лише до слів, поставлених у лапки, або після лапок, якщо ці розділові знаки стосуються всього речення.

Примітка 4. Якщо знак питання, знак оклику й крапки стоять перед закритими лапками, то після лапок ті самі знаки не повторюються; неоднакові ж знаки можуть, залежно від змісту, ставитися одночасно й перед закритими лапками, й після них:

Чи знайомі ви з романом Герцена «Хто винен?»

Але: Невже ти не чув, як кликали: «До зброї, товариші!»?

§ 125. Розділові знаки при прямій мові

Для виділення прямої мови вживаються лапки або тире.

1. Коли пряма мова починається з абзацу, то перед початком її ставиться тире, а в кінці, як звичайно, крапку, знак питання, знак оклику або три крапки — залежно від характеру речення:

Зупинившись у кущах бузку,... Льоня одразу спитав:

— Ти звідки?

— З дому. З Підлісного, — відповіла Яринка.

— Маєш якусь справу?

— Та... думала тут декого зустріти (Козаченко).

2. Коли пряма мову йде в рядок, без абзацу, то перед початком її ставимо відкриті лапки, а в кінці — закриті лапки й відповідний до характеру речення розділовий знак:

У цей час я побачила далеко машину і стала показувати в інший бік: «Дивіться, дивіться! Хтось іде!» (Яновський).

3. Речення, що вказує, кому належить пряма мова («слова автора»), може:

а) Стояти перед прямою мовою; тоді після нього ставиться двокрапка:

Чується немолодий голос хазяйки: «Та двері, двері зачиняйте» (Шиян).

Я так давно тягнуся до краси,
Та лиш тепер посміла попросити:
«Навчи мене, ботаніко, роси
З пелюсток мрій на землю не трусити» (Чубач).

б) Стояти після прямої мови; у цьому випадку після прямої мови ставиться знак оклику або знак питання, або крапки — залежно від характеру речення. Після відповідного розділового знака перед словами автора ставиться тире:

— Тату! татку! — упізнали діти.
— Голуб’ята! — батько простер руки (Тичина).
— Краще померти стоячи,
Ніж на колінах жити! —
Сказав учитель історії
Дітям (Б. Олійник).

— Хто там?— запитав на її легенький стукіт біля дверей Ковтун...

— Я, я! — нетерпляче повторила Яринка... (Козаченко).

Коли в кінці прямої мови за характером речення повинна бути крапка, замість неї ставиться кома:

— Ось ви, прославлений піїт, чи думали коли-небудь над тим, щоб мову, якою ми ось з вами розмовляємо, ...узаконити на папері. Щоб вона стала поряд з іншими мовами як рівня.

— Це неможливо, — категорично заперечив Капніст... Мова наша чарівна, але ж не для друку, хто її вивчатиме, буде читати писане нею?

— Будуть, Василю Васильовичу, — вперто відказав Котляревський. — Якраз простонародна мова й має стати засобом нашої боротьби (Іваничук).

Коли пряма мова подається в лапках, після неї також ставиться тире:

«Як живете?» — в листі своїм княжна його [Т. Г. Шевченка] запитує (Білоус).

«Трава — що воно таке?» — запитав мене син (Драч).

в) Розривати пряму мову; тоді лапки ставляться тільки перед початком та в кінці прямої мови й застосовуються такі правила:

1) Коли на місці розриву не повинно бути ніякого знака або мала бути кома, крапка з комою, двокрапка, тире, то перед словами автора й після них ставиться кома й тире, а пряма мова продовжується з малої літери:

— У мене, вів своє дід, — сини, двоє, на фронтах (Смілянський).

— Батьку, — мовила тихо, — ви так гарно співали, гарно... (Загребельний).

«Мамо, — каже старший брат, — ходім додому!» (Марко Вовчок).

2) Коли на місці розриву мала бути крапка, то перед словами автора ставиться кома й тире, а після них — крапка й тире, причому пряма мова продовжується з великої літери:

— Нічого, нічого, Петю, — заспокоював майор. — Мати розуміється на цьому (Іван Ле).

— Зроду не чув, щоб так лисиці кидались на людей.

— А я чув, — сказав Жадан. — І не тільки чув. Бачив (Щербак).

3) Коли на місці розриву мав бути знак питання або оклику, то перед словами автора зберігається цей знак і додається тире, а після слів автора ставиться крапка й тире, причому пряма мова продовжується з великої літери:

— А, це ти, Максиме? — зрадів Карпо. — Заходь, заходь! (Коцюбинський).

— Оце довчивсь! — почав батько мені. — Що ж тепер?.. (Тесленко).

4) Коли на місці розриву мали бути крапки, то вони залишаються перед тире. Пряма мова продовжується або з великої, або з малої літери, залежно від того, яка літера була б після крапок при відсутності розриву. Після слів автора в першому випадку ставиться крапка й тире, а в другому — кома й тире:

— Ходять тут усякі... — бурмоче дід. — Недавно двоє пройшло (Донченко).

5) Коли одна частина слів автора відноситься до першої частини прямої мови (що стоїть до розриву), а друга — другої, то після слів автора ставиться двокрапка й тире, причому пряма мова продовжується з великої літери:

— Ходім, — сказав він і спитав: — Чого ж ти мовчиш ?

Примітка 1. Правила цього пункту застосовуються й до речень, які містять цитати з вказівками, кому ці цитати належать.

Примітка 2. Діалоги й полілоги можуть подаватися без абзаців; це буває здебільшого тоді, коли їх хтось переказує. У такому разі лише перша репліка подається з абзацу й перед нею ставиться тире, а далі репліки наводяться в лапках; після них перед мовою автора ставиться тире, а перед ними після мови автора — двокрапка:

— Страх, розказує, яке діялось: народу, каже, як на війні, сила-силенна... а кінні наступають, душать. «Розходьтесь!» — гукають. А ті: «Не підемо, давай нам наше... ми за правду» (М. Коцюбинський).

4. Коли кілька реплік прямої мови йдуть у рядок, без вказівки, кому вони належать, то кожна з них береться в лапки, а між репліками ставиться тире:

«А в тебе земля ще де є?» — «Ні, нема», — «А хата є?» – «Є» (Панас Мирний).

Перед кожною реплікою (в тому числі й перед першою) можна також ставити тире, тоді кожну парну репліку слід брати в лапки:

— А в тебе земля ще де є? — «Ні, нема». — А хата є?— «Є».

Примітка. Лапки, що виділяють якесь слово або кілька слів у кінці прямої мови, зберігаються перед зовнішніми закритими лапками тоді, коли між ними стоїть знак оклику або питання:

«Ти дивився кінофільм “Данило – князь галицький”?» — спитав він товариша.

Але: Він сповістив: «Повернувся до Києва на пароплаві “Іван Франко”».


Український Правопис 2007, Короткий зміст

КОРОТКИЙ ЗМІСТ

    1. ОБКЛАДИНКА
    2. ТИТУЛЬНА СТОРІНКА
    3. ЗМІСТ
    4. ПЕРЕДМОВА
  2. I. ПРАВОПИС ОСНОВИ СЛОВА
    1. ЛІТЕРНІ ПОЗНАЧЕННЯ ЗВУКІВ
      1. ГОЛОСНІ
        1. Чергування голосних
        2. Чергування голосних у дієслівних коренях
      2. Приголосні
        1. Позначення м’якості приголосних
        2. Зміни приголосних при збігу їх
        3. Спрощення груп приголосних
        4. Подвоєння та подовження приголосних
    2. ПРАВОПИС ПРЕФІКСІВ
    3. ПРАВОПИС СУФІКСІВ
        1. ІМЕННИКОВІ СУФІКСИ
        2. Прикметникові та дієприкметникові суфікси
        3. Дієслівні суфікси
    4. ПРАВОПИС СКЛАДНИХ СЛІВ
      1. ЗАГАЛЬНІ ПРАВИЛА ПРАВОПИСУ СКЛАДНИХ СЛІВ
    5. ВЖИВАННЯ ВЕЛИКОЇ ЛІТЕРИ (БУКВИ)
    6. ПРАВИЛА ПЕРЕНОСУ
  3. ІІ. ПРАВОПИС ЗАКІНЧЕНЬ ВІДМІНЮВАНИХ СЛІВ
    1. ІМЕННИК
      1. УВАГИ ДО ПРАВОПИСУ ОКРЕМИХ ВІДМІНКІВ
        1. І відміна
        2. II відміна
        3. IIІ відміна
        4. IV відміна
    2. ПРИКМЕТНИК
    3. ЧИСЛІВНИК
      1. КІЛЬКІСНІ ЧИСЛІВНИКИ
      2. ПОРЯДКОВІ ЧИСЛІВНИКИ
      3. ДРОБОВІ ЧИСЛІВНИКИ
    4. ЗАЙМЕННИК
    5. ДІЄСЛОВО
  4. ІІІ. ПРАВОПИС СЛІВ ІНШОМОВНОГО ПОХОДЖЕННЯ
    1. ПРИГОЛОСНІ
    2. ПЕРЕДАЧА ЗВУКА J ТА ГОЛОСНИХ
    3. ГРУПИ ПРИГОЛОСНИХ З ГОЛОСНИМИ
    4. ВІДМІНЮВАННЯ СЛІВ ІНШОМОВНОГО ПОХОДЖЕННЯ
  5. IV. ПРАВОПИС ВЛАСНИХ ПРІЗВИЩ
    1. СКЛАДНІ І СКЛАДЕНІ ОСОБОВІ ІМЕНА ТА ПРІЗВИЩА Й ПОХІДНІ ВІД НИХ ПРИКМЕТНИКИ
    2. ГЕОГРАФІЧНІ НАЗВИ
  6. V. НАЙГОЛОВНІШІ ПРАВИЛА ПУНКТУАЦІЇ


Український Правопис 2007, Титульна сторінка

НАЦІОНАЛЬНА АКАДЕМІЯ НАУК УКРАЇНИ
ІНСТИТУТ МОВОЗНАВСТВА ім. О. О. ПОТЕБНІ
ІНСТИТУТ УКРАЇНСЬКОЇ МОВИ

УКРАЇНСЬКИЙ
ПРАВОПИС

Схвалений
Національною академією наук України,
Міністерством освіти і науки України,
Міністерством культури
і мистецтв України

КИЇВ НАУКОВА ДУМКА 2007

Український правопис / Ін-т мовознавства ім. О.О. Потебні НАН України, Ін-т укр. мови НАН України. — К. : Наук. думка, 2007. — 288 с.

Видання 2007 року виходить з уточненнями, пов’язаними зі змінами в українській граматиці, що сталися останнім часом. Для фахівців та всіх, хто цікавиться питаннями правопису сучасної української літературної мови.

Затверджено до друку вченими радами
Інституту мовознавства ім. О. О. Потебні НАН України
та Інституту української мови НАН України

Науково-видавничий відділ
філології, художньої літератури та словників

Редактори Є.І. Мазніченко, Н.М. Максименко, К.С. Чайка

© Інститут мовознавства ім. О.О. Потебні
НАН України, Інститут української мови
НАН України, 2007
ISВN 978-966-00-0617-1