ВЕЛИКИЙ ГЕРБ НАШОЇ ДЕРЖАВИ

ГЕРАЛЬДИКА

Mарiя ДMИTРIЄНKО, Юрiй СAВЧУK

ВЕЛИКИЙ ГЕРБ НАШОЇ ДЕРЖАВИ

До невiд'ємниx атрибутiв держави, якi є її iдентифiкацiйними символами, належать герб, прапор i гiмн. Kоли йдеться про державний герб, то у свiтовiй практицi не усталилося суворої регламентацiї засад його творення. Це, так би мовити, „нацiональний продукт" – вiддзеркалення специфiки геральдичниx традицiй, що примxливо фокусують своєрiднi риси iсторичного розвитку певної країни.
Для прикладу, в Iталiї, якщо виxодити з жорсткиx геральдичниx канонiв, герба немає зовсiм. Його функцiї виконує державна емблема цiлком умовного геральдичного xарактеру, що поєднує зображення трибка i п'ятикутної зiрки, оповитиx дубовою i лавровою гiлками, тодi як морськi прапори країни й президентський штандарт прикрашає геральдична варiацiя на тему вiдзнак Венецiї, Менуї, Aмальфи та Пiзи (1). Самобутнiй спосiб геральдичної презентацiї обрала й Францiя, що послуговується двома знаками: загальновiдомою емблемою з лiкторським пучком i орденом Почесного легiону (2) та щитом, у якому поєднано герби всix департаментiв країни. Натомiсть деякi європейськi держави, як-от Нвецiя, вiддають перевагу, образно кажучи, „класичному варiантовi", використовуючи малий i великий герби. Iсторiя знає непоодинокi випадки функцiонування водночас трьоx державниx гербiв: великого, середнього i малого, як це, скажiмо, практикувалося в Росiйськiй iмперiї, а в перiод мiж свiтовими вiйнами – у Чеськiй Республiцi.

Великий i малий державнi герби УНР.
1918 р.

Не менш специфiчним у сферi державної символiки виявився й шляx України. Не розглядаючи його докладно, тут коротко спинимося лише на традицiї побутування великого i малого державного гербiв, за якою вже майже сторiчна iсторiя.
Правовий прецедент використання великого i малого державниx гербiв УНР створив закон, уxвалений Центральною Радою 22 березня 1918 р. Обидва знаки мало рiзнилися композицiйно. З самого початку вони стали об'єктом аргументованої критики В.Mодзалевського i Г.Нарбута. Цi авторитетнi знавцi геральдики висловили слушний закид авторовi – вiдомому мистцевi професоровi В.Kричевському, що вiн, малюючи герб, робив це тiльки як xудожник, „не звертаючи нiякої уваги на вимоги геральдики i навiть цiлком незнайомий з нею" (3). Згодом їx пiдтримали й iншi фаxiвцi, якi вбачали основнi xиби гербiв у рiзному вiдтвореннi на кожному з ниx „знака Володимира" (4), не геральдичному його оздобленнi у виглядi ромбiв, а також у невиразностi орнаменту. Не був досконалим i сам березневий закон 1918 р., зокрема в його текстi не дано опису гербiв, не зазначено їxнix розмiрiв тощо. На це вказав у працi „Iсторичнi та правнi основи українського державного герба" професор В.Tрембiцький. Прагнучи заповнити наявнi в законi прогалини автор, сформулював приписи теxнiчного оформлення українського державного герба i радив, як це узвичаєно у свiтовiй практицi, з пошаною i „повною точнiстю" вiдтворювати державнi символи (5).
Великий i малий герби 1918 р. стали першим втiленням iдеї дуалiзму українського державного герба, яка згодом набула свого розвитку. Tак, наприкiнцi 30-x рр. XX ст. вiдомий український геральдист M.Битинський на замовлення Уряду УНР в екзилi розробив проект державниx вiдзнак України, серед ниx великого, середнього й малого державниx гербiв. Лейтмотивом цiєї працi – справжнього шедевра українського геральдичного мистецтва – стала соборнiсть українськиx земель, що на час створення проектiв перебували в складi рiзниx державниx утворень: Чеської Республiки, Другої Речi Посполитої, Румунського королiвства, СРСР. Проекти M.Битинського здобули суспiльне визнання й приxильнiсть. Вони є визначною пам'яткою української геральдичної культури та полiтичної iсторiї.
Нову сторiнку української геральдики вiдкрила уxвалена 19 лютого 1992 р. Верxовною Радою України постанова „Про Державний Герб України", якою затверджено „Tризуб як малий герб України" i головний елемент великого герба (6). Ця уxвала найвищого законодавчого органу засвiдчила не тiльки тяглiсть та iсторичну вагу нашої геральдичної i мистецької традицiї, але також реалiзоване в гострiй полiтичнiй боротьбi прагнення нацiонально-державницькиx сил забезпечити правову й полiтичну спадкоємнiсть рiзниx форм української державностi.
Основи iдейної конструкцiї чiльного атрибуту держави заклала ст. 20 Kонституцiї України 1996 р. Вона визначила обов'язковими складовими майбутнього великого Державного Герба малий Державний Герб України (як його головний елемент) i герб Вiйська Запорiзького.

Г.Нарбут.
Велика державна печать УНР.
1918 р.

На виконання постанови Верxовної Ради „Про державнi символи України" вiд 3 вересня 1996 р. i постанови Kабiнету Miнiстрiв України вiд 2 листопада 1996 р. „Про проведення конкурсу на кращий ескiз великого Державного Герба України i кращий текст Державного Гiмну України" спецiально створена Державна комiсiя з пiдготовки та проведення конкурсу на кращий ескiз великого Державного Герба України 11 червня 1997 р. сxвалила проект, пiдготовлений авторським колективом у складi M.Ф.Дмитрiєнко, О.A.Iваxненка, В.С.Miтченка, Ю.K.Савчука.
Не вдаючись у подробицi бiльш нiж семирiчного процесу створення й графiчного вдосконалення проекту великого Державного Герба України, вважаємо за доцiльне викласти бодай провiднi положення його концепцiї.
Як основнi елементи головного символу країни обрано тi, що вiдображають iсторичний шляx нашої державностi й водночас вiдповiдають канонам свiтової геральдики та правовим нормам. Зокрема вiдповiдно до вимог Kонституцiї України автори в центрi композицiї розмiстили малий Державний Герб України.
Tаке iдейне, геральдичне й графiчне вирiшення потребувало логiчного доповнення, що мало створити виразнiше iсторичне тло, повнiше розкрити головний змiст державної символiки. Його формують, як того вимагає конституцiйна норма, герб Вiйська Запорiзького, а також герб Галицько-Волинської держави. Tож композицiя великого Державного Герба України вiдводить козаковi з мушкетом i золотому левовi почесну ролю щитотримачiв, немовби оxоронцiв i спадкоємцiв державного герба княжої доби.
Вибiр фiгур щитотримачiв ґрунтується на логiцi дослiдження iсторичного процесу, виявленiй ученими ще на початку XX ст. У 1912 р. пiд час дискусiї, що виникла в середовищi дослiдникiв української геральдики стосовно вибору нацiонального символу, який би мiг стати державним гербом, науковцi висловили думку про можливiсть, задля досягнення нацiональної згоди, скомпонувати герб держави з емблем, що представляють державотворчi центри Сxоду i Заxоду України. Tодi вiдомий львiвський iсторик С.Tомашiвський дiйшов висновку: „Отож, якщо дуалiзм, то лев i запорожець" (7).
Дальший перебiг iсторичниx подiй пiдтвердив слушнiсть такого погляду. Саме цi емблеми й обрали для самоiдентифiкацiї держав, утворениx на українськиx теренаx за доби нацiонально-визвольниx змагань 1917 – 1921 рр. Гербом Української Народної Республiки затверджено, як уже згадувалось, Tризуб. Закон Ради Державниx Секретарiв про самостiйнiсть земель Aвстро-Угорської монарxiї вiд 12 листопада 1918 р., сxвалений наступного дня у Львовi Українською Нацiональною Радою, передбачав для Заxiдноукраїнської Народної Республiки (ЗУНР) герб у виглядi золотого лева на блакитному полi (8), а в перiод Української Держави гетьмана Скоропадського Г.Нарбут розробив державну печатку iз зображенням козака з мушкетом.
Найавторитетнiшi вченi, серед ниx академiк M.Грушевський, вiддавали козаковi з мушкетом першiсть помiж iсторичниx державниx гербiв (9). Прiоритетнiсть цього символу визнали й Г.Нарбут та В.Mодзалевський. Iнший дослiдник, автор виданої 1918 р. брошури „В справi герба України", вбачав у ньому „плiд творчостi тiльки нашого народу" й пiдкреслював, що „мiж гербами iншиx народiв i держав не маємо нiчого подiбного... До того ж образ козака – твiр пишного блискучого перiоду нашої iсторiї, коли весь загал народу пробудився вiд буденного життя i станув до боротьби в оборонi нацiональної незалежностi" (10). Безперечно, у цьому розумiннi козак з мушкетом i нинi не втратив свого iсторичного значення. Щобiльше, цей символ актуальний i для сьогодення, у якому можемо вiднайти паралелi з тiєю iсторичною епоxою.
Новi арxiвнi знаxiдки збагачують арсенал аргументiв на користь твердження про високий суспiльний статус зображення козака з мушкетом як герба Вiйська Низового Запорiзького та гетьманської України на майже 200-лiтньому вiдтинку iсторiї.
Часом появи геральдичного образу козака з мушкетом iсторики сxильнi вважати 1576 р. (за даними лiтопису Г.Граб'янки), коли польський король Стефан Баторiй разом з iншими клейнодами надав запорiзькому гетьмановi „на печатi герб – рицар з самопалом i на головi ковпак перекривлений" (11). На печаткаx двадцяти гетьманiв упродовж 1595 – 1764 рр. вирiзьблювали образ козака з мушкетом. Вiн фiгурує на печаткаx Генеральної вiйськової канцелярiї (1735–1767 рр.), iншиx вищиx урядовиx установ Гетьманщини. Kозак з мушкетом увiбрав прикмети рiзного часу й мiсцевi особливостi, бо його зображували на печаткаx багатьоx лiвобережниx i правобережниx гетьманiв, вiн „свiдок" подiї епоxального значення – Нацiонально-визвольної вiйни українського народу, державницькиx змагань Гетьманщини.
Дослiдники констатують певну еволюцiю як його внутрiшнього змiсту, так i зовнiшнього вигляду. Змiни стосуються не сутi зображення, вони не порушують основний графiчний тип, а вiддзеркалюють притаманнi тiй чи тiй добi мистецький стиль, xудожнi уподобання, почерк граверiв, теxнiку виготовлення.

Середнiй i малий державнi герби України
за M.Битинським.
1930-тi рр.

За Гетьманщини козак з мушкетом остаточно утверджується як державний герб, набуває ознак загальнонацiонального символу. У справочинствi Гетьманщини вiн iменується „гербом Нацiї", „гербом Mалоросiйським", „Нацiональним". Зокрема в ордерi гетьмана Kирила Розумовського 1755 р. йдеться про обов'язковiсть зображень „герба Нацiї" на вiйськовиx сотенниx i полковиx прапораx (12). Цей гетьманський ордер (розпорядження) набирає особливої iсторичної ваги як єдиний тогочасний правовий документ найвищого державного рiвня, що спецiально регулює використання української державної символiки.
Отже, козак з мушкетом, безперечно, заслуговує на те, щоб бути присутнiм серед символiв великого Державного Герба України.
Iнший символ – Лев – один iз традицiйниx i найдавнiшиx геральдичниx знакiв. Його зображення мають у своїx гербаx багато країн на рiзниx континентаx. З-помiж нашиx європейськиx сусiдiв його використовують Болгарiя, Чеxiя, Фiнляндiя (завважмо: республiканська формою правлiння країна, у гербi якої лева увiнчано великогерцогською короною XVI ст.), Нвецiя, Бельгiя, Люксембурґ, Норвегiя та iн. Не менш популярним був геральдичний образ лева i на українськиx земляx, що спричинилося до виникнення термiна „руський лев", пiд яким розумiється насамперед герб Галицької Русi i мiста Львова. Спочатку лев з'являється на печаткаx галицькиx князiв, згодом цей династичний знак стає територiально-династичним. A в перiод найбiльшого розквiту Галицько-Волинської держави, що в XIV ст. iдентифiкується iсторичною наукою як королiвство, знак лева набуває значення державного герба i вiдтодi таке його сприйняття лишається незмiнним. Цю традицiю в XX ст. наслiдувала новiтня форма української держави на заxiдноукраїнськиx земляx – ЗУНР, яка обрала своїм символом саме лева.
Солiдаризуємося з тими iсториками, на чиє переконання лев як символ Галицько-Волинської держави, що успадкувала державницьку традицiю вiд Kиївської Русi, i як головний геральдичний знак заxiдноукраїнськиx земель загалом, якi в XIX–XX ст. вiдiгравали ролю одного з центрiв вiдродження нацiонального й державного життя, – гiдний постати на державному гербi щитотримачем.
Вiнець княжої доби – вершини розквiту першої держави на українськиx земляx – у поєднаннi з Tризубом вказує на першовитоки нашої державностi – Kиївську Русь. Вiн, як i в низцi гербiв багатьоx республiканськиx країн (Угорщина, Чеxiя, Польща, Фiнляндiя, Росiйська Федерацiя), – виключно згадка про величне минуле й ознака найвищого достоїнства великого герба, символ суверенiтету та вiковиx державниx традицiй. Графiчну реконструкцiю вiнця здiйснено за результатами багаторiчниx фундаментальниx дослiджень фресок Софiї Kиївської, проведениx найавторитетнiшими фаxiвцями в цiй дiлянцi iсторичниx студiй. Вона наслiдує також зображення вiнця Володимира на сучасниx державниx грошовиx знакаx України (купюра номiналом одна гривня).

Проект великого Державного Герба України.
Aвтори: M.Дмитрiєнко, О.Iваxненко, В.Miтченко, Ю.Савчук.
1996 – 2000 рр.

Намет у звичнiй ролi править за прикрасу герба й водночас виконує функцiї єднальної ланки мiж клейнодом i щитом. Найчастiше саме цей елемент вiддзеркалює мистецький смак i стиль доби, втiлюючись у примxливий геральдичний орнамент, в якому виявляють себе чарiвлива розмаїтiсть форм i xудожня фантазiя. Намет великого Державного Герба України, що має вигляд рослинного орнаменту, стилiзовано в дусi українського бароко. Вiн найвиразнiше пiдкреслює нацiональний колорит графiчної композицiї.
Великий герб – це i графiчне втiлення iсторiї державницької традицiї, i разом з тим xудожнiй, графiчний твiр, який примiтний iншими загальновизнаними символами країни. „Без калини немає України" – стверджує народна мудрiсть. Поетичним образом нашої країни в гербi виступають кетяги (ґрона) калини в сполученнi з пшеничним колоссям, яке є ознакою щедростi й багатства української землi, добробуту, миролюбного xарактеру її народу. Звернiмо увагу, що за результатами дослiджень лiтературної спадщини нацiонального генiя Tараса Шевченка iз рослин найчастiше згадується в його твораx саме калина (13).
Як засвiдчує свiтова практика, герби багатьоx країн прикрашає стрiчка нацiональниx барв. Здебiльшого вона додатково пiдкреслює природний зв'язок мiж колiрною гамою герба й нацiональними барвами. Tрадицiйно стрiчка розмiщується бiля пiднiжжя щита.
Скомпонованi рукою iсторiї споконвiчнi емблеми рiзниx форм нашої державностi зливаються в єдине символiчне цiле в загальному, логiчно досконалому графiчному творi, який засвiдчує iсторичну спадкоємнiсть, неперервнiсть i наступнiсть державницької традицiї. Великий Державний Герб України є символом новiтньої української держави, який фокусує в собi головнi етапи її становлення й багатовiкового розвитку i втiлює провiдну нацiональну iдею – соборностi українськиx земель, їxньої багатовiкової державної традицiї i демократичного, республiканського державного ладу. Цей символ не тiльки живитиме патрiотичнi почуття, а й гiдно представлятиме Українську державу у свiтовiй спiльнотi.
Aвтори проекту, надаючи перевагу iсторичнiй нацiональнiй символiцi – знаку Kняжої Держави Володимира Великого, левовi й козаку з мушкетом, дотримувались вiдомої iстини: символи не обирають – символи успадковують.

ПРИMITKИ

1 Вилинбаxов Г., Mедведев Ю. Геральдический альбом: Лист № 8 // Вокруг света. – 1991. – № 4. – С. 54.
2 Воцял A. Герб Францiї // Знак. – 1995. – Ч. 9. – С. 10–11.
3 Mодзалевський В., Нарбут Г. До питання про Державний Герб України // Наше минуле. – 1918. – № 1. – С. 121. Передрук: Нацiональна символiка. – Вид. 2-е. – K., 1991. – (Б-ка журн. „Пам'ятки України"; кн. 1). – С. 26.
4 Kлимкевич Р. Цiкаве з української геральдики // Mи i свiт. – 1956. – Ч. 27. – Лип.
5 Tрембiцький В. Iсторичнi та правнi основи українського державного герба // Правничий вiсник. – Нью-Йорк, 1971. – Kн. 3. – С. 131 – 133.
6 Постанова Верxовної Ради України „Про Державний Герб України" // Вiдомостi Верxовної Ради України. – 1992. – № 40. – Ст. 592.
7 Tомашiвський С. Український нацiональний герб // Недiля. – 1912. – 29 верес.
8 Якимович Б. До питання про українську нацiональну символiку // Пам'ятки України. – 1989. – Ч. 3. – С. 44 – 45.
9 Скотинський T. Український герб та прапор. – Львiв, 1935. – С. 17 – 18.
10 Леонiд K. В справi герба України // Нляx. – 1918. – Ч. 2. – Лют. – С. 33 – 40. (Окрема вiдбитка: K., 1918.)
11 Лiтопис Гадяцького полковника Григорiя Граб'янки. – K., 1992. – С. 26.
12 Савчук Ю. K вопросу о знаменной реформе K.Разумовского 1755–1764 гг. // Восьмая Всероссийская нумизматическая конференция. – Mосква, 2000. – С. 217 – 219; Вiн же: 8 Березня – це наше свято!: (Погляд на березневi свята крiзь призму української геральдики) // Полiтика i культура. – 2000. – № 8 (43). – С. 18.
13 Голда Д. Шевченкiана України // Україна. – 2000. – № 2. – С. 40.


Державні символи Президента України

Державнi символи Президента України

Традиційно символами вищої влади слугували унікальні історичні реліквії, які передавалися у спадок – корони, вінці, скіпетри, держави, ритуальна зброя, особливий одяг. За часів Козаччини такі символи – клейноди – були уособленням верховної влади гетьмана. Булава і бунчук привселюдно вручалися гетьману після обрання його на козацькій раді.

В Україні з 1994 року був тільки штандарт глави держави – з дуже гарним древком та досить скромним полотнищем. Нові офіційні символи Президента України розроблені 1999 року Геральдичною палатою «Олекса Руденко & компаньйони». Президентські клейноди розробили та виготовили лише за 16 днів.

Офіційні символи Президента України затверджені указом Президента вiд 29 листопада 1999 року і використовуються під час інавгурації. Президенту їх вручає голова Конституційного Суду України. Після інавгураційної промови Президент займає спеціальне місце в сесійній залі парламенту, біля якого розміщено Штандарт Президента України.

Штандарт Президента – це квадратне синє полотнище, в центрі якого зображено золотий тризуб – Знак Княжої Держави Володимира Великого, по периметру йде золота лиштва з рослинного орнаменту. Двостороннє шовкове полотно вишите із застосуванням комп'ютерних технологій. На одній стороні штандарта нанесено понад мільйон стібків ниткою червоного і жовтого золота. Вишитий тризубець, завдяки використанню спеціальної підкладки, є об'ємним. До речі, за такою ж технологією зроблені й прапори королеви Великої Британії, президентів США та Франції.

Знак (колар) Президента України важить майже 400 грамів. Нагрудний знак Президента не є обов'язковим, але глави більшості європейських держав його мають: наприклад, президентські колари (чоловіча прикраса на зразок жіночого кольє) є серед символів державної влади Польщі, Чехії, Болгарії. У деяких країнах для кожного нового глави держави виготовляють свій колар, а попередній передають до експозицій національних музеїв. Ажурний ланцюг з історичною реліквією – ладанкою, яка, за переказами, належала українському гетьману Івану Мазепі, – був серед атрибутів президента України в екзилі.
Колар виготовлений з білого та жовтого золота. Сім його медальйонів розписали київські художники. На них у мініатюрі зображені золотий княжий тризуб, тризуб Володимира Хрестителя, золотий галицький Лев (герб Галицько-Волинського князівства), знак «Погоні» (герб Великого князівства Литовського, до складу якого входили українські землі), знак «Козак з мушкетом», герб «Абданк-Сирокомля» (родовий герб Богдана Хмельницького) і герб Української Народної Республіки як першої спроби створення незалежної України в XX столітті. Розписні медальйони чергуються з ювелірними: над лавровими вінками з білого золота вкладене калинове листя з жовтого золота, по якому «розсипані» 96 півтораміліметрових гранатів. Львівські майстри зібрали колар за десять днів.
І печатка, і колар зберігаються в шкіряних футлярах з оксамитовим ложементом і відтисненим зображенням Малого герба України.

Гербова печатка Президента України має круглу форму. У її центрi – зображення малого Державного Герба України, по колу йде напис «Президент України». Пiд гербом – стилiзоване зображення знака Ордена князя Ярослава Мудрого. Держак нової печатки прикрашений лазуритовою кулею. Тубус печатки, тобто центральна частина, позолочений; за своєю кольоровою гамою вона відповідає національному прапору України – блакитний верх і жовтий низ. Печатка виготовлена зі срібла і важить майже півкілограма. Зробив її – лише за тиждень – київський ювелір Михайло Чебурахін.

Президентська булава срібна, але повністю визолочена, її вага – 750 грамів. Складається вона з двох порожнистих частин: рукоятки й так званого яблука. У них «секрет» – тригранний стилет із булатної сталі з вигравіюваним позолотою латинським девізом «Omnia revertutur» («Усе повертається»). Яблуко булави прикрашене золотими орнаментальними медальйонами й увінчане золотим стилізованим вінцем, прикрашеним камінням та емаллю. За традицією, на булаві 64 камені (смарагди та гранати) у золотій оправі. Стилет із булави витягується за допомогою кнопки, прикрашеної якутським смарагдом. Зберігається булава в різьбленій скриньці з червоного дерева.


Урядовий портал :: Видатні письменники та поети

Видатні письменники та поети

Видатні письменники та поети

Гоголь Микола Васильович

(1809-1852)

письменник, драматург

Микола Васильович Гоголь - один із найскладніших письменників світу. Його стиль (складні метафори, притчі, іронічні алегорії, блискучі порівняння, слова-новотвори) - найдивовижніший та найсвоєрідніший з-поміж найвідоміших майстрів слова. Читаючи фразу Гоголя, треба бачити її прихований сенс, «незримі», невидимі світові сльози».

Гребінка Євген Павлович

(1812-1848)

байкар, еллетрист, видавець, громадський діяч

Увібравши народні традиції, творчо сприйнявши досвід Крилова, Сковороди, Гулака-Артемовського та інших попередників, прямуючи шляхом реалізму і народності, Гребінка підніс байку до нового, вищого рівня, що мало велике значення для розвитку нової української літератури та літературної мови.

Грінченко Борис Дмитрович

(1863-1910)

письменник, вчений, публіцист, громадський діяч

Сьогодні ми знаємо Бориса Грінченка як письменника, поета, автора славнозвісного «Словаря української мови», але не слід забувати, можливо, найголовніше: він один з небагатьох будителів національної свідомості, один з небагатьох справжніх будівничих національної ідеї, один з небагатьох істинних патріотів України.

Котляревський Іван Петрович

(1769-1838)

письменник, драматург, основоположник нової української літератури.

Творчість І.Котляревського ознаменувала собою початок нової ери української літератури. Із порівняно невеликого за обсягом творчого доробку письменника починається потужний ух національного відродження. Поема «Енеїда», над якою І.Котляревський працював майже три десятиліття, стала епохальним за своєю громадською і художньою значущістю явищем у духовному житті українського народу, визначила змістовий напрям і форму нашому письменництву.

Коцюбинський Михайло Михайлович

(1864-1913)

письменник, перекладач, громадський діяч

Митець за покликанням, М.Коцюбинський мріяв створити літопис добра. Висока художність, вражаюче багатство, світла простота думки й справді мовби пронизують читача життєдайним сонячним промінням, звеличуючи й наснажуючи для добра і творення. Творчість Коцюбинського непомітно, але неминуче допомагала людині ставати людиною.

Куліш Пантелеймон Олександрович

(1819-1897)

письменник, історик, фольклорист, етнограф, перекладач

Пантелеймон Куліш був однією з найколоритніших постатей свого часу в українській літературі. Культурницьке подвижництво, що виокремлювало його навіть серед плеяди видатних сучасників, захоплено вітала величезна частина суспільства, мимоволі утворюючи навколо його особистості атмосферу творчої таємничості. Той постійний інтерес підтримувався передовсім самою діяльністю П.Куліша. В основі її — бажання дійти своїм словом і думкою до найширших народних аам. ааме цим і зумовлена його діяльність над перекладом Біблії українською мовою.

Леся Українка (Лариса Петрівна Косач)

(1871-1913)

поетеса, перекладачка, громадська діячка

Творчість Лесі Українки — нове пафосне слово не тільки в українській, але й у світовій літературі. Життя поетеси — це легендарний подвиг мужньої і мудрої людини, ніжної й нескореної жінки, геніального митця, рівноцінну постать якій важко знайти навіть на планетарних художніх теренах.

Як справжній, істинний виразник народних інтересів, вона жила не тільки животрепетними проблемами сьогодення, ле й передчуттям майбутніх суспільних катаклізмів.

Марко Вовчок(пс. Марії Олександрівни Вілінської)

(1833-1907)

письменниця, перекладачка, видавець

Видатна українська письменниця-демократка Марко Вовчок прийшла в літературу наприкінці п’ятидесятих років минулого століття. З iм’ям Макра Вовчка пов’язане становлення української прози та відродження української літератури у ХІХ т.. Її мова, завжди барвиста й жива, з багатою фразеологією, довго була зразком літературної мови.

Нечуй-Левицький Іван Семенович

(1838-1918)

письменник, перекладач

За півстоліття творчої діяльності І.Нечуй-Левицький написав понад п’ятдесят високохудожніх романів, повістей, оповідань, п’єс, казок, нарисів, гуморесок, літературно-критичних статей. Його повісті «Причепа», «Гориславська ніч», «Дві московки», «Хмари», як згадував І.Франко, «читала вся Мала Русь з великою вподобою». А по-вісті «Кайдашева сім’я» та «Микола Джеря» й нині залишаються серед найкращих творінь української літератури.

Рильський Максим Тадейович

(1895-1964)

поет, перекладач, публіцист, громадський діяч

Максим Рильський був душею і совістю свого народу. Він був не просто поет, а мислитель, філософ, мудрець і працелюб, який зі свого Голосієва у Києві, мудро примружившись, бачив увесь світ, ив ніколи не забував своєї Романівки. Тому й міг, осягнувши вершини світової культури, заповісти нащадкам: Як парость виноградної лози, Плекайте мову. Пильно й ненастанно Політь бур’ян. Чистіша від сльози Вона хай буде. Вірно і слухняно Вона щоразу служить вам, Хоч і ивее своїм живим життям. Прислухайтесь, як океан співає — Народ говорить.

Тичина Павло Григорович

(1891-1967)

поет, громадський та державний діяч

Багаторічна експлуатація імені й авторитету митця тоталітарною системою стала причиною його глибокого внутрішнього конфлікту із самим собою, призвела до падіння його реноме як поета в очах співвітчизників і світової громадськості. У сучасників виявилося неоднозначне ставлення до його творчості, небажання вникати в її приховані підтексти і мотиви.

Франко Іван Якович

(1856-1916)

письменник, вчений, перекладач, філософ, громадський діяч

Твори І.Франка перекладено багатьма мовами світу. Окремі поезії покладено на музику, деякі прозові твори екранізовано й інсценізовано. Коли ми думаємо про Івана Франка, в нашій уяві постає перш за все титан думки і праці, людина, в якої дух і тіло рве до бою заради поступу і щастя людського, українець, корені якого сягають глибини народного життя і переходять у дерево, квіт якого величний, щедрий, добрий.

Хоткевич Гнат Мартинович

(1877 - 1938)

письменник, актор, мистецтвознавець, режисер

Прямий нащадок литовських гетьманів Гнат Хоткевич народився у Харкові 19 грудня 1877 року. Організував 1895 р. на Харківщині селянський театр, у 1901 р. - перший український робітничий театр у Харкові та в 1907 р. - Гуцульський театр у с. Красноїлові (тепер Івано-Франківської. обл.). Автор історичних художніх творів, у яких відобразив антифеодальну та національно-визвольну боротьбу українського народу (п'єси «Довбуш» і «Гуцульський рік», драматична тетралогія «Богдан Хмельницький», роман «Берестечко», повісті «Камінна душа» та «Довбуш»), наукових розвідок про Г. Сковороду, Т. Шевченка, Ю. Федьковича, О. Кобилянську, про українську музику і театр. Перекладач творів зарубіжних класиків.

Шевченко Тарас Григорович

(1814-1861)

поет, художник

Творчість Шевченка – особливе явище як в історії української літератури, духовної культури взагалі, так і літературної мови. Розвинувши у своїй поезії важливі суспільні ідеї – рівності й братерства суверенних народів, створення гуманного суспільства, в якому розкриваються найкращі людські якості, привернувши увагу народу України до сучасного й минулого своєї батьківщини, поет майстерно втілив їх у художніх текстах. Максимально залучаючи до літературної мови багатства народної мови, він увів у мовно-літературну практику абстрактну лексику – новотвори, церковнослов’янізми, інтернаціоналізми. Завдяки творчості Шевченка українська мова постала перед світом як одна з розвинених літературних мов.

Шевченко є одним з найвидатніших майстрів українського образотворчого мистецтва. Він працював у галузях станкового живопису, графіки, монументально-декоративного розпису та скульптури, досконало володів технікою акварелі, олії, офорту, малюнка олівцем і пером. Він є автором понад тисячі мистецьких творів (втрачено бiльше 160).


Урядовий портал :: Видатні спортсмени

Видатні спортсмени

Видатні спортсмени

Бубка Сергій Назарович

(4.12.1963)

легкоатлет, багаторазовий чемпіон та рекордсмен світу, Європи, Олімпійських ігор

Український спортсмен Сергій Бубка — шестикратний чемпіон світу. Йому належать фантастичні світові рекорди: 6,14 м на стадіоні та 6,15 м в закритому приміщенні. Голова атлетичної комісії МОК.

Клочкова Яна Олександрівна

(7.08.1982)

Яна Клочкова, майстер спорту міжнародного класу з плавання; багаторазова чемпіонка і рекордсменка Олімпійських ігор, світу та Європи, інструктор зі спорту вищої кваліфікації спортивної команди при Головному управлінні внутрішніх військ МВС України.

Лобановський Валерій Васильович

(6.01.1939 – 13.05.2002)

Майстер спорту СРСР і заслужений тренер СРСР та України Валерій Васильович Лобановський почав кар’єру гравця в київському «Динамо» в 1958 році. Незрівнянним талантом Лобановського захоплювалися не тільки на батьківщині метра, але і за кордоном. За видатні досягнення і неоціненний внесок в розвиток футболу Валерій Лобановський нагороджений Рубіновим орденом УЄФА «За заслуги».

Піддубний Іван Максимович

(1871-1949)

спортсмен, борець

Простий селянський син з українського села Іван Піддубний у 1905-1909 роках шість разів був чемпіоном світу з боротьби і 25 років поспіль залишався непереможним борцем у світі. Предки Івана Піддубного були козаками, разом з Військом Запорозьким не раз брали участь у походах проти кримських татар, турків та польської шляхти.

Шевченко Андрій

(29.09.1976)

Зірка українського та світового футболу. Свою спортивну кар’єру починав в футбольній команді «Динамо» (Київ) під керівництвом Валерія Лобановського. Андрій Шевченко Чемпіон України 1995-1999 років, кращий гравець Ліги чемпіонів сезону 1998-1999 рр., володар кубку Ліги Чемпіонів УЄФА (2003 р.). Сьогодні грає за національну збірну України та італійський футбольний клуб «Мілан».


Урядовий портал :: Видатні діячі культури та мистецтв

Видатні діячі культури та мистецтв

Видатні діячі культури та мистецтв

Білокур Катерина Василівна

(1900-1961)

майстер народного декоративного живопису

Творчість художниці з села Богданівки належить до найкращих надбань української культури ХХ століття, вона стала предметом вивчення й дослідження мистецтвознавців. У Яготинському історико-краєзнавчому музеї розгорнуто дві експозиції з її живописною та графічною спадщиною, а в Державному музеї українського народного декоративного мистецтва у Києві є великий «білокурівський» зал, в якому зібрано найкращі її творіння. У 1954 році на виставці у Парижі Пабло Пікассо був вражений її майстерністю: “Якби у нас була така художниця, її знав би весь світ…”.

Бойчук Михайло Львович

(1882—1939)

живописець

З іменем Михайла Бойчука пов’язане виникнення творчого об’єднання художників-монументалістів, відомих як «бойчукісти». Саме завдяки бойчукістам Україна у 20-30-х роках вийшла на широкий обшир світової культури, про що свідчать численні виставки, у яких брали участь послідовники й учні Михайла Бойчука, велика кількість публікацій, присвячена бойчукізму як мистецькому явищу.

Бортнянський Дмитро Степанович

(1751—1825)

композитор і диригент

Бортнянський був першим композитором у Російській Імперії, музичні твори якого почали виходити друком. За Бортнянського петербурзька придворна капела досягла високого рівня. Під час керівництва капелою Бортнянський написав багато інструментальних творів, опери на французькі лібретто «Сокіл» (1786), «Син-суперник» (1787), пасторальну комедію «Свято сеньйора» (1786) та інші.

Васильківський Сергій Іванович

(1854-1917)

живописець

Сергій Васильківський своєю творчістю сприяв становленню історичної картини та лірико-епічної течії в національному живописі, яка пізніше визначила напрямок творчості багатьох поколінь українських митців.

Вересай Остап Микитович

(1803-1890)

кобзар

Старець-бандурист Остап Вересай своїми піснями і типовим виглядом немало сприяв збудженню симпатій до гетьманщини, що віджила свій вік. Також французький професор Луї Леже під впливом виконаних Вересаєм пісень почав активно пропагувати у Франції українську культуру, навіть читав курс української мови.

Володимир Горовиць

(1903-1989)

музикант

Всесвітньовідомий піаніст. Народився у Києві в родині інженера-підприємця, онук єврейського філантропа. Вихованець Київської консерваторії, де з учнівських часів уславився як блискучий музикант, здійснював неодноразові гастрольні турне. Навчався також у 7-й гімназії (тепер школа по вул.Коцюбинського, 12). У 1925 емігрував, з 1928 проживав у США. До глибокої старості лишався виконавцем-віртуозом, якого критика порівнювала з Ф.Лістом. Нині у Києві регулярно відбуваються міжнародні конкурси юних піаністів імені В.Горовиця.

Горська Алла

(1929-1970)

художниця, громадська діячка

Алла Горська після закінчення Київського державного художнього інституту на початку 60-х років приєдналась до процесу нацiонального вiдродження, який охопив молодшi поколiння творчої iнтелiгенцiї Києва на початку 1960-х рокiв, 1962 року стала одним iз органiзаторiв вiдомого Клубу Творчої молодi. Талановита художниця і вкрай харизматична фігура, невдовзі вона вже була серед лідерів цього руху. Але така активність не залишилась непоміченою: у 1970 році було знайдене знівечене тіло Алли Горської. Офіційно її вбивство ніколи не було розкрито.

Довженко Олександр Петрович

(1894-1956)

письменник, кінорежисер

Віддана й щира любов до своєї землі, своєї батьківщини, свого роду й народу, добре, чуйне, мудре ставлення до всього живого — ось ті орієнтири, що виводять на правильну відповідь, пояснюючи невмирущість і одвічну магію творчості Довженка.

Заньковецька Марія Костянтинівна

(1854-1934)

актриса, громадська діячка

Творчість Заньковецької мала велике значення для формування національного театрального мистецтва, розвитку драматургії, створення школи сценічної майстерності для наступних поколінь українських митців. Після революції М.Заньковецька брала активну участь у становленні нового українського театру. Вона очолювала Народний театр у Ніжині. Разом з Саксаганським організувала Народний театр у Києві, на базі якого у 1922 році було створено Театр ім.Заньковецької (тепер Львівський український драматичний театр ім.М.Заньковецької). Їй першій в Україні присвоєно звання народної артистки республіки.

Івасюк Володимир

(03.03.1949 – 18.05.1979)

поет, композитор

Творчість Володимира Івасюка означена тим, що усі його пісні ставали хітами й зворушують серце тепер. Його пісні любили та співали не тільки в Україні, а в усьому Радянському союзі. Саме він автор безсмертної, та подібно до водограю, мелодійної «Червоної рути».

Карпенко-Карий Іван Карпович

(1845-1907)

драматург, актор, режисер, театральний діяч

Працюючи на сцені з 1889 р. і до кінця життя як професійний актор, Іван Карпович Тобілевич (Карпенко_карий) створив ряд неповторних сценічних образів, які є справжнім скарбом створюваного ним реалістично-побутового театру і передумовою виникнення модерного театру. Його акторська палітра мала широкий діапазон — від яскраво комедійних (Мартин Боруля, Терешко Сурма, Прокіп Шкурат) до героїчно-романтичних (Назар Стодоля) образів. Для Тобілевича-актора, за свідченням сучасників, було характерним філософське розуміння й узагальнення життя. Він сягав вершин простоти і правдивості, опираючись на психологічну заглибленість, безпосередність і щирість гри. Кожен його персонаж був позначений особливим українським колоритом.

Козловський Іван Семенович

(1900—1993)

співак (тенор)

І.С.Козловський — видатний представник вітчизняної вокальної школи. Володів голосом ніжного тембру, широкого діапазону. Його виконанню були притаманні емоційність, легкість і теплота звучання, майстерність сценічного перевтілення.

Кричевський Федір Григорович

(1879-1947)

живописець

Федір Кричевський як художник і педагог зробив великий внесок у розвиток українського мистецтва. Багато першорядних українських майстрів зобов’язані йому своїм творчим зростанням. Учнями його в різний час були такі відомі українські митці, як Сергій Григор’єв, Віктор Костецький, Григорій Меліхов, Тетяна Яблонська, Сергій Отрощенко. Федір Кричевський жив і творив у дві епохи, зазнав впливу різних течій і напрямків, але зумів витворити власний стиль у мистецтві, для якого характерне монументально-епічне трактування образів.

Кропивницький Марко Лукич

(1840-1910)

драматург, актор, режисер, композитор

М.Л.Кропивницький своєю багатогранною діяльністю виховав ціле покоління українських акторів-професіоналів, за що був визнаний «батьком українського театру».

Театральні критики Петербурга слушно порівнювали виступи трупи М.Л.Кропивницького з виступами відомої на увесь світ німецької трупи «Майнінгенців», яка в 70-х роках XIX століття відвідала й Російську імперію.

Крушельницька Соломія Амвросіївна

(1872-1952)

співачка (лірико-драматичне сопрано), педагог

Вся театральна Європа кінця XIX — початку ХХ століття, незважаючи на те, що в той час творили інші видатні співаки, була зачарована Соломією Крушельницькою. Після шаленого успіху під час гастролей у Південній Америці артистка співала у Бергамо, рідному місті славетного композитора Дж.Россіні, куди її запросили на урочистості з нагоди 100-річчя від дня народження славетного земляка.

Леонтович Микола Дмитрович

(1877—1921)

композитор, хоровий диригент, громадський діяч, педагог

Основу музичної спадщини Леонтовича складають хорові мініатюри — обробки українських народних пісень, які й донині є неперевершеними й виконуються всіма українськими хорами як в Україні, так і в діаспорі. Це позначені великим талантом композитора перлини народного мелосу «Щедрик», «Козака несуть», «Дударик», «Із-за гори сніжок летить», «Женчичок-бренчичок», «Гаю, гаю, зелен розмаю» та багато інших. На основі українських народних мелодій Леонтович створював цілком оригіналь-ні самобутні хорові композиції, всебічно художньо переосмисливши їх, надавши їм неповторного звучання.

Лисенко Микола Віталійович

(1842-1912)

композитор, піаніст, педагог, хоровий диригент, громадський діяч

Микола Віталійович Лисенко — засновник національної музично-творчої школи, основоположник української класичної музики. Значення його для української музичної культури неоціненне. Своєю творчістю він вперше спробував підсумувати величезний період розвитку вітчизняної музики на підвалинах глибокого і всебічного вивчення народного життя і народної творчості. Величезний пласт народної музики, ряд поодиноких талановитих музичних творів різних жанрів сприймалися тепер зовсім інакше, по-новому, знайшовши логічне і справедливе обрамлення титанічною діяльністю М.В.Лисенка, який встановив чітке й однозначне визначення цьому феномену — українська музична культура.

Мурашко Олександр Олександрович

(1875-1919)

живописець, педагог, громадський діяч

Один з найвизначніших українських живописців кінця XIX — початку ХХ століття.

Концепція його творчості розвивалася в річищі загального розвитку української культури, яка прагнула після століть духовного поневолення відродити давні традиції, й зокрема української школи живопису. Мурашко брав активну участь своєю творчістю і педагогічною діяльністю в нацiональному відродженні часів Української Держави.

Нарбут Григорій Іванович

(1886-1920)

графік

Творчість Георгія Нарбута — яскрава сторінка в українському мистецтві. Його по праву називають одним з найбільших графіків сучасності. Почавши свою самостійну творчість у річищі впливів художників славнозвісного на початку століття російського об’єднання «Мир искусства», до якого належали зірки першої величини О.Бенуа, М.Добужинський, М.Реріх, О.Остроумова-Лебедєва, І.Білібін та інші митці, Нарбут виріс у глибоко оригінального майстра, який створив цілу школу своїх послідовників у галузі мистецтва книги.

Приймаченко Марія

(1909-1997)

художниця

Найбільший майстер української народної образотворчості середини ХХ ст. Твори Марії Приймаченко самобутньо викристалізовані з стихії народних стародавніх вірувань і фантастичних уявлень, підіймають найглибші пласти народної культури. Образи Приймаченко раз-у-раз відлунюють у творах професійних живописців і графіків, карбуються мозаїками монументалістів, масово відтворюються в народній творчості, надихають музикантів і поетів.

Важко перелічити столиці Європи, Азії, Америки, де виставлялись її картини, й абсолютно неможливо порахувати музеї й приватні колекції, що володіють безцінними творами М. Приймаченко.

Ревуцький Лев Миколайович

(1889-1977)

композитор, педагог, громадський діяч

Творчість Лева Миколайовича Ревуцького є одним з етапних досягнень української культури. Він увійшов у її історію як видатний композитор, педагог, вчений, музично-громадський діяч. На кожному з цих поприщ митець посідає своє осібне, неповторне і значуще місце. Творча спадщина Л.М.Ревуцького стала гідним продовженням великої справи його славних попередників — Лисенка, Стеценка, Леонтовича, Степового.

Солов’яненко Анатолій Борисович

(1932-1999)

співак (тенор)

Вражений манерою виконання Солов’яненком українських народних пісень, видатний азербайджанський співак Рашид Бейбутов писав: «У концерті співав дзвінкоголосий Анатолій Солов’яненко, у якого саме прізвище — знак долі.

Анатолія Солов’яненка по праву можна називати голосом українського народу.

Ступка Богдан

(27. 08. 1941)

актор

Народний артист України, народний артист СРСР, лауреат Національної премії України ім. Тараса Шевченка, лауреат Державної премії СРСР, лауреат міжнародної премії ім. К.С. Станіславського (Росія), лауреат премії незалежних критиків «Кришталева Турандот» (Москва), кавалер ордену «За заслуги» ІІ ступеня. Академік, засновник Академії мистецтв України.

Ужвій Наталія Михайлівна

(1898-1986)

актриса

Серед численних акторських робіт Н.Ужвій практично нема прохідних, виконаних, так би мовити, на самій техніці. Здавалося б, найневиграшніша роль, оживлена талантом і серцем актриси, позначена оригінальним витлумаченням, сприймалася по-новому. Поруч з великою актрисою виросло не одне покоління молодих митців, які з перших самостійних кроків на сцені відчували не тільки опіку майстра, але й саму атмосферу живої легенди театру.

Яблонська Тетяна Нилівна

(11.02.1917)

художник, професор

За своє довге творче життя знаменита художниця, яка народилася в 1917 році, провела вже понад 30 персональних виставок, з якими у різні роки могли познайомитися жителі Києва і Москви, Лондона і Будапешта, багатьох інших міст світу. Тетяна Яблонська удостоєна звання народного художника СРСР і України, вона є лауреатом Державної премії СРСР і Національної премії України імені Тараса Шевченка. Твори майстерного живописця зберігаються у Третьяковській галереї, Російському музеї, Національному художньому музеї України, а також у приватних колекціях.

Яремчук Назарій

(30.11.1951 – 30.06.1995)

Назарій Яремчук – голос та душа української пісні.

Назарій Яремчук прожив до прикрого мало, але встиг стати легендою вітчизняної естради. Тому зараз в Україні не лише згадують і поминають людину, котра народилася п’ятдесят років тому, а й вшановують легенду. Легенду, із якою нерозривно пов’язана українська музична слава і хіти, що пережили їхнього творця.


Урядовий портал :: Видатні громадські та державні діячі

Видатні громадські та державні діячі

Видатні державні та громадські діячі

Анна Ярославна

(між 1024 і 1032 — бл. 1075)

дочка Ярослава Мудрого, з 1049 — дружина французького короля Генріха I.

1060 року король Генріх помер, i Анна стала регентшею під час правління свого сина Філіппа I (1060—1108). Разом з ним підписувала державні папери, ставлячи підпис кирилицею. Вдруге вийшла заміж Анна за графа Рауля III з роду де Крепі і Валуа.

Бандера Степан Андрійович

(1909- 1959)

Голова Проводу ОУН

З 1931 р. – заступник крайового провідника, потім – керівник крайової екзекутиви ОУН та крайовий комендант УВО. За організацію вбивства міністра внутрішніх справ Польщі Перацького у 1934 р. засуджений до смертної кари, яку було замінено на довічне ув'язнення. Звільнений у вересні 1939 р. У 1940 р. очолив революційну фракцію ОУН. 30 червня 1941 р. обраний членом уряду проголошеної у Львові відновленої Української держави. В'язень німецьких концтаборів. Після війни очолював Провід закордонних частин ОУН. Убитий агентом КДБ СРСР.

Винниченко Володимир Кирилович

(1880-1951)

письменник, громадський і державний діяч. Голова Директорії (1918-1919)

Володимир Винниченко автор усіх головних законодавчих актів УНР. Також Володимир Винниченко — письменник світового рівня.Але в роки радянської влади його було викреслено з української літератури.

Володимир Мономах

(1053-1125)

великий князь київський (1113-1125)

Час князювання Володимира Мономаха на великому київському престолі характеризується розквітом світського та церковного будівництва, літератури, малярства. Під впливом князя було написано славнозвісну пам’ятку давньоруської літератури «Повість минулих літ». Видатний державець і полководець, що брав участь у 83 походах, був ще й талановитим письменником, написав близько 1117 року «Повчання» своїм дітям, яке, подаючи ряд цікавих фактів з життя самого князя, містить сформовані на основі християнської моралі та кодексів честі й звитяги життєві правила та закони співжиття тогочасного суспільства, закликає князів утриматися від усобиць і чвар заради цілісності держави.

Володимир Святославич (після хрещення Василій)

(?-1015)

святий, рівноапостальний; великий князь Київський (з 980)

Великий князь Київський (бл. 978—1015), видатний державний діяч, син Святослава Ігоровича. Бл. 988—989 р. запровадив християнство на Русі, завершив об'єднання всіх східнослов'янських земель у складі Київської Русі, кордони якої простягалися від Карпат, включно із Закарпаттям, на Заході, до Волги на Сході, від Новгорода на Півночі до Чорного моря на Півдні, повернув Перемишль і Червенські городи від поляків, почав засновувати школи, бібліотеки. За князювання Володимира Київська Русь досягла найбільшої могутності. Після смерті канонізований православною церквою.

Грушевський Михайло Сергійович

(1866-1934)

історик, громадський і державний діяч; голова Центральної Ради (1917-1918)

Михайло Грушевський — це вчений світового рівня, творча спадщина якого вражає своїм тематичним діапазоном, енциклопедичністю, фундаментальністю. Йо-го перу належить близько двох тисяч праць з історії, соціології, літератури, етнографії, фольклору. Та насамперед він увійшов у вітчизняну історію як її великий літописець, автор фундаментальної «Історії України-Руси»

Данило Галицький

(1201-1264)

князь Галицько-Волинської землі, дипломат і полководець

Його держава (Галицько-Волинська земля), поставши на терені Європи у XIII столітті на короткий час під владою руського монарха, рівного між європейськими володарями, відіграла визначну роль в історії України на першому етапі українського державотворення.

Дорошенко Петро Дорофійович

(1627-1698)

гетьман Правобережної України (1665-1676)

Визначний український державний, політичний та військовий діяч, гетьман України (1665-1676). Н. в м.Чигирині. Походив з старого козацького роду, онук М.Дорошенка. Здобув широку освіту, добре знав латинську і польську мови. Брав участь у національно-визвольній війні українського народу під проводом Б.Хмельницького 1648-1657 як козак і писар Чигиринського полку. Виконував важливі доручення Б.Хмельницького, вів переговори з польським і шведським урядом.

Драгоманов Михайло Петрович

(1841-1895)

публіцист, історик, літературознавець, фольклорист, економіст, філософ, громадський діяч

Драгоманова можна вважати засновником національної політології, істориком політичних учень. Саме він створив нарисні добірки про розвиток політичних ідей у країнах Західної Європи, всебічно розглянувши теорію освіченого абсолютизму, лібералізму, і, запозичивши ряд основних прогресивних положень із декількох напрямків, подав концентроване обгрунтування своєї конституційно-правової доктрини.

Кравчук Леонід Макарович

(1934 р. н.)

громадський і державний діяч. Перший Президент незалежної України (1991-1994)

З іменем першого Президента незалежної України традиційно пов’язують прийняття Акта про незалежність України, проведення референдуму 1 грудня 1991 р., ліквідацію СРСР, нові державні атрибути, дистанціювання від СНД, перші кроки щодо інтеграції України до європейських структур.

Кучма Леонід Данилович

(1938 р. н.)

Президент України з 1994 р. До 2004 р.

За безпосередньої участі Л.Кучми здiйснилася інтеграція України до європейських і світових структур: відбувся вступ до Ради Європи, укладено угоди з Євросоюзом та іншими міжнародними об’єднаннями. Його зусиллями врегульовано надзвичайно складну проблему кримського сепаратизму.

Мазепа Іван Степанович

(бл. 1640-1709)

гетьман Лівобережної України (1687-1709)

Один із найвидатніших українських гетьманів, який найдовше (понад 20 років) був при владі. Проте довгий час, життя Мазепи було невідомими на батьківщині. Європа знала про Мазепу з творів Вольтера, Словацького, з однойменних поем Віктора Гюго і Байрона, з музичної поеми Ліста, з історії Петра Першого, що вийшла німецькою мовою, де Мазепі було присвячено цілий розділ. Твори про Мазепу в Росії називалися то «Полтава», то «Войнаровський». Тільки Чайковський відважився назвати свою оперу «Мазепа», але український гетьман постав у ній більш в образі старого лукавого коханця, ніж державного діяча.

Наливайко Северин

(?-1597)

керівник одного з наймасовіших народних повстаннь в Україні та Білорусі (1594-1596)

Северин Наливайко, що, за польськими джерелами, був «чоловіком видатної вроди й визначних здібностей... до того ж знаменитий артилерист». Син галицького шевця, котрий загинув від магнатських побоїв.

Ольга (Княгиня)

(бл. 890—969)

свята, рівноапостольна; велика княгиня київська (945—957)

Прославилася княгиня мудрістю, мужністю і рішучістю. Була вона страшною для ворогів і любимою людьми за милостивість і благочестя, за праведність і доброту. Після смерті чоловіка вона вела стримане і доброчесне життя, перебуваючи у чистому удівстві, відмовляючись вдруге виходити заміж. Коли ж виріс і змужнів її син Святослав, вона передала йому управлінські справи, а сама, відійшовши від княжих клопотів, зосередилася на благодійності. Ольга в Константинополі прийняла християнство, й коли повернулася на землі Руські, поширювала ідею християнську серед язичеського люду.

Орлик Пилип

(1672-1742)

гетьман Правобережної України (1710-1714), гетьман України в еміграції (1714-1742)

Високоосвічений, з тонким національно-політичним розумом, палкий і свідомий патріот і борець за незалежну Україну, Пилип Орлик виділявся у тогочасному середовищі української козацької старшини.

Орлик являв собою цілком новий тип патріота й інтелігента, який у неймовірно тяжких умовах еміграції не полишав думки про відновлення самостійності української держави.

Петлюра Симон

(1879-1926)

державний та військовий діяч

Симон Петлюра є, безумовно, однією з найяскравіших сторінок української історії є період початку 20-го століття. З ім’ям Петлюри пов’язане становлення української державності і української армії, і водночас він є одним з найсуперечливіших персонажів нацонально-визвольної боротьби.

У квітні 1917 року Петлюру на зїзді у Мінську було обрано головою Української Військової Ради Західного Фронту, його делегувано на Перший український військовий з'їзд у Києві 18-21 травня, де Петлюру обрали головою Генерального Військового Комітету, що був створений при Центральній Раді. Перебуваючи на цій посаді, Петлюра починає сторення армії УНР, проте згодом іде у відставку. Після падіння гетьманату Петлюра знову очолює армію УНР. 11 лютого 1919 року після відставки Винниченка Петлюра стає головою Директорії. У жовтні 1920 року разом з урядом УНР Симон Петлюра емігрував у Польщу. 25 травня 1926 року його підступно було вбито радянським агентом С. Шварцбартом.

Розумовський Кирило Григорович

(1728— 1803)

останній гетьман Лівобережної України (1750-1764), Президент Петербурзької АН (1746-1798)

Попри те, що Розумовський не був продовжувачем бойової слави своїх попередників-гетьманів, він усе-таки завдяки своїй цілеспрямованій державницькій діяльності й прагненню зберегти автономію України залишився в пам’яті нащадків як один з мудрих і освічених зверхників, а його час увійшов в історію як «золота осінь» автономії України.

Сагайдачний Петро Кононович

(бл.1560-1622)

гетьман українських реєстрових козаків

Однією з важливих граней непересічної особистості Сагайдачного є його боротьба проти полонізації та покатоличення православної України. Він став на бік опозиційної частини українського міщанства та православного духівництва у боротьбі з уніатською експансією і з усім 20-тисячним Військом Запорозьким вступив до Київського Богоявленського братства, що виступало проти політики шляхетської Польщі.

Сірко Іван

(?-1680)

кошовий отаман Запорозької Січі

З запорожцями Іван Сірко вирушав у походи під Перекоп, на татарські фортеці в пониззях Дніпра, на Очаків, Аккерман, Бендери, на буджацьких татар, Чорний і Кучманський шляхи. Під його орудою козаки вели розвідку в степу й пониззі Дніпра, влаштовували засідки біля переправ та обіч шляхів, чатували на «морських» розливах, громили загони, які поверталися в Крим із полоненими і здобиччю. Слава про військові подвиги запорожців за часів Cірка поширилась далекоза межі України. Запорозьке козацтво утой час досягло апогею своєї військової могутності. у квітні 1672 р. Івана Сірка підступно схопив, закував у кайдани й видав царським властям полтавський полковник Федір Жученко, який із кількома генеральними старшинами висунув брехливі звинувачення проти уславленого запорозького полководця.

Скоропадський Павло Петрович

(1873-1945)

гетьман України (1918)

Скоропадський прагнув зміцнити українську державність, запроваджував українські державні, культурні та наукові установи, вводив українську атрибутику, символіку. Водночас йому не вдалося подолати більшовицьку агітацію та опозиційні настрої в суспільстві, викликані автократичними методами правління гетьманської влади й невирішеністю аграрного питання.

Хмельницький Богдан (Зіновій) Михайлович

(бл.1595-1657)

державний діяч, полководець; гетьман України (1648-1657)

Шість років боротьби за Українську державу під час національно-визвольної війни нашого народу під проводом Богдана Хмельницького 1648—1654 років продемонстрували надзвичайно високий як на той час рівень громадянської зрілості наших предків. Перемоги українського війська над польською шляхтою, постать Богдана Хмельницького як державного діяча, полководця, дипломата, запорозькі козаки і їхня легендарна відвага та умілість у бойових діях викликали захоплення всього світу. В короткий строк і в екстремальних умовах бойових дій створена Богданом Хмельницьким козацька держава характеризувалася високими демократичними принципами самоврядування.

Ярослав Мудрий

(бл. 978-1054)

державний діяч Київської Русі, великий князь Київський (з 1019)

Тривале князювання Ярослава принесло Русі могутність і бурхливий розвиток в усіх сферах політичного та культурного життя. Одночасно з великим будівництвом у Києві князь здійснив важливі заходи щодо зміцнення південних кордонів держави, збудував нові оборонні укріплені лінії на річці Росі, поставив там кілька городів, зокрема Юр’їв, а на Волзі — Ярослав. Він відвоював на заході червенські землі, захоплені поляками у період внутрішньої смути між руськими князями, підкорив прибалтійські племена, значно розширивши межі своїх володінь, і розгромив давніх і страшних ворогів Русі — печенігів. Завдяки Ярославові кордони давньоруської держави простяглися від Балтійського до Чорного морів та від річки Оки до Карпатських гір. Ярославові вдалося довершити велике діло, почате його батьком, Володимиром Великим: на сході Європи сформувалася велика слов’янська держава з могутньою армією, високим рівнем культури, широкими економічними та політичними зв’язками із світом.


Урядовий портал :: Про Україну

Про Україну

Державна символіка України

Загальні матеріали про Україну

Конституція України

Гімн України

Релігії та віросповідання

Традиції та обряди

Історія України у фактах

Видатні діячі

Українська діаспора

15-й річниці Незалежності України присвячується


Урядовий портал :: Загальні матеріали про Україну

Загальні матеріали про Україну

Знайомтеся, це Україна

Про Україну

Україна - держава Центрально-Схiдної Європи. Вона займає пiвденний захiд Схiдноєвропейської рiвнини та частину Карпат i Кримських гiр. З пiвночi на пiвдень Україна простягається 893 кiлометри, iз заходу на схiд - 1316 кiлометрiв. Україна розташована в помiрних широтах i має вихiд до Чорного i Азовського морiв. Геополiтичне положення на межi захiдних i схiдних народiв i культур значною мiрою позначилось на iсторiї та сучасному розвитку держави.

Україна має сухопутний i морський кордон, загальна довжина якого 7590 кiлометрiв. Сухопутний кордон країни простягається на 5631 км i складається з трьох дiлянок - захiдної, пiвнiчної та схiдної. Довжина морського кордону 1959 км. На суходолi Україна межує з Росiйською Федерацiєю (2063 км), Республiкою Бiлорусь (975 км), Республiкою Польща (542,5 км), Словацькою Республiкою (98 км), Угорщиною (135 км), Румунiєю (608 км) i Республiкою Молдова (1194 км). Вихiд до країн Центральної i Захiдної Європи забезпечується дiлянкою кордону завдовжки 2590 км.

Природно-клiматичнi характеристики України

Рельєф України переважно рiвнинний. 95% суходолу становлять рiвнини, 5% - гори. Рiвнинний ландшафт України подiляється на три пояси - мiшанi лiси, лiсостеп i степ.

Україна розташована у двох клiматичних зонах: помiрнi широти та субтропiки середземноморського типу (пiвденний берег Криму). Гiрськi райони мають специфiчнi клiматичнi умови внаслiдок вертикальної розчленованостi, наявностi схилiв рiзної крутизни, мiсцевих атмосферних циркуляцiй тощо. Загалом Україна належить до країн з помiрним клiматом, де чiтко простежується змiна чотирьох сезонiв протягом року. Погодно-клiматичнi умови на територiї України позитивно впливають на господарську дiяльнiсть, розвиток туризму та рекреацiйних галузей, дозволяють використовувати екологiчно чистi енергетичнi ресурси вiтру i сонця.

Територiя

Територiя Української держави становить 603,7 тис. кв. км, або 5,7% територiї Європи i 0,44% територiї свiту. За площею вона перевищує такi великi країни Європи як Францiя (544 тис.кв.км), iспанiя (505 тис.кв.км), Швецiя (450 тис.кв.км), ФРН (356,3 тис.кв.км), Польща (312,7 тис.кв.км). Завдяки вигiдному географiчному розташуванню в центрi Європи та розгалуженiй мережi авiацiйного, залiзничного, морського та автомобiльного транспорту Україна є транзитною для пасажирiв та вантажiв рiзних держав.

Адмiнiстративно-територiальний устрiй

Адмiнiстративно-територiальний устрiй України складається з Автономної Республiки Крим та 24 областей: Вiнницька, Волинська, Днiпропетровська, Донецька, Житомирська, Закарпатська, Запорiзька, iвано-Франкiвська, Київська, Кiровоградська, Луганська, Львiвська, Миколаївська, Одеська, Полтавська, Рiвненська, Сумська, Тернопiльська, Харкiвська, Херсонська, Хмельницька, Черкаська, Чернiвецька, Чернiгiвська.

Спецiальний статус, визначений законами України, мають мiста Київ та Севастополь. Всього в Українi нараховується 490 районiв, 446 мiст, 907 селищ мiського типу та 10196 сiл.

Територiальний устрiй України грунтується на засадах єдностi та цiлiсностi державної територiї, поєднання централiзацiї i децентралiзацiї у здiйсненнi державної влади, збалансованостi соцiально-економiчного розвитку регiонiв, з урахуванням їх iсторичних, економiчних, географiчних i демографiчних особливостей, етнiчних i культурних традицiй.

Населення

Станом на початок 2001 року в Українi нараховується 49,5 млн. осiб. За кiлькiстю населення Україна посiдає 5 мiсце в Європi (пiсля ФРН, iталiї, Великобританiї, Францiї) та 21 мiсце у свiтi. На її долю припадає 7,3% населення Європи i 1% населення Землi. Бiльшiсть населення (68%) проживають у мiстах. У сiльськiй мiсцевостi проживають 32% населення України.

Середня густота населення України становить 85 осiб на квадратний кiлометр. За цим показником Україна поступається багатьом європейським державам. За густотою населення регiони України неоднорiднi. Найгустiше заселена Донецька область - 196 осiб/кв.км, найменш заселена Чернiгiвська область - 42,3 особи/кв.км.

Економiка

Україна - держава з розвиненою науковою та промисловою базою. Народно-господарський комплекс країни включає такi види промисловостi як важке машинобудування, чорна та кольорова металургiя, суднобудування, виробництво автобусiв, легкових та вантажних автомобiлiв, тракторiв та iншої сiльскогосподарської технiки, тепловозiв, верстатiв, турбiн, авiацiйних двигунiв та лiтакiв, обладнання для електростанцiй, нафто-газової та хiмiчної промисловостi тощо. Україна є потужним виробником електроенергiї.

Інститути державної влади в Українi

Президент України

Конституцiя України визначає Президента як главу держави, що виступає вiд її iменi. Президент є гарантом державного суверенiтету, територiальної цiлiсностi, дотримання Конституцiї, прав та свобод людини i громадянина. Президент обирається громадянами держави на основi загального, рiвного i прямого виборчого права, шляхом таємного голосування термiном на 5 рокiв. Президентом може бути обраний громадяни України, який проживав в Українi не менше 10 рокiв до виборiв, має право голосу, володiє виборчим правом та державною мовою. Президент може обiймати цю посаду не бiльше як два термiни поспiль.

Детально»

Верховна Рада України

Єдиним органом законодавчої влади в Українi є парламент - Верховна Рада України. Народнi депутати України обираються громадянами України на основi загального, рiвного i прямого виборчого права шляхом таємного голосування за змiшаною (мажоритарно-пропорцiйною) системою.

Усього обирається 450 депутатiв. З них 225 обирається в одномандатних виборчих округах на основi вiдносної бiльшостi, а 225 - за списками кандидатiв у депутати вiд полiтичних партiй, виборчих блокiв партiй у багатомандатному загальнодержавному виборчому окрузi на основi пропорцiйного представництва.

Повноваження народних депутатiв України визначаються Конституцiєю та законами України. Народнi депутати України можуть добровiльно об'єднуватися у депутатськi групи (фракцiї) за умови, що до складу кожної з них входить не менш як 25 депутатiв. Депутатськi групи формуються як на партiйнiй, так i на позапартiйнiй основi. Депутатськi групи, якi сформованi на основi партiйної належностi депутатiв, називаються депутатськими фракцiями. До складу депутатської фракцiї можуть входити й позапартiйнi депутати, якi пiдтримують програмнi документи вiдповiдної партiї. Депутатськi групи, сформованi на позапартiйнiй основi, обєднують депутатiв, якi подiляють однаковi або схожi погляди з питань державного i соцiально-економiчного розвитку.

Детально»

Уряд України

Кабiнет Мiнiстрiв (Уряд) є вищим органом виконавчої влади. Правовою базою його дiяльностi є Конституцiя, закони України та акти, виданi Президентом. Уряд вiдповiдальний перед Президентом, пiдконтрольний i пiдзвiтний Верховнiй Радi України. На практицi ця залежнiсть полягає у тому, що Президент призначає за згодою Верховної Ради Прем"єр-мiнiстра, припиняє його повноваження та приймає рiшення про його вiдставку. Президент за поданням Прем"єр-мiнiстра призначає та звiльняє членiв Кабiнету Мiнiстрiв та керiвникiв iнших центральних органiв виконавчої влади.

Пiдконтрольнiсть та пiдзвiтнiсть Уряду Верховнiй Радi знаходить вiдображення у тому, що парламент затверджує поданий Урядом бюджет, приймає рiшення про виконання бюджету, схвалює чи вiдхиляє програму дiяльностi Уряду, контролює його роботу.

Система судової влади

Судочинство здiйснюється Конституцiйним Судом та судами загальної юрисдикцiї. Найвищим судовим органом у системi судiв загальної юрисдикцiї є Верховний Суд України. Правосуддя в Українi здiйснюється виключно судами. Юрисдикцiя судiв поширюється на усi правовiдносини, що виникають у державi. Система судiв загальної юрисдикцiї в Українi будується за принципами територiальностi i спецiалiзацiї.

Конституцiйний Суд України є окремим, незалежним вiд судiв загальної юрисдикцiї. Вiн не може бути бути касацiйною, апеляцiйною чи наглядовою iнстанцiєю для судiв загальної юрисдикцiї. Дiяльнiсть Конституцiйного Суду України сприяє посиленню конституцiйного контролю в усiх без винятку сферах, стабiлiзацiї i змiцненню конституцiйного ладу, утвердженню принципу верховенства права та найвищої юридичної сили Конституцiї, забезпеченню конституцiйних прав i свобод громадян.

Детально»


Урядовий портал :: Державна символіка України

Державна символіка України

Державна символіка України

Державна символіка. зовнішня атрибутика країни у формі знаків, символів, кольорів тощо, яка репрезентує національно-державницьку ідею. Основними атрибутами державності є герб, гімн та прапор.

Малий словник історії України

Історія

З найдавніших часів жовто-блакитні барви символізували Київську Державу ще до християнізації Русі. Після прийняття християнства ці кольори освячувалися образом животворного Хреста. З часів нашестя татарских орд Батия ця символізація зникла, але згодом відродилася в церковних оздобах, на гербах українських міст. Майже всі герби міст Київщини й України загалом обрамлялися жовто-блакитними кольорами. З XVIII століття полкові й сотенні козацькі прапори Війська Запорозького все частіше виробляються з блакитного полотнища, на якому жовтою фарбою наносять хрест, зорі, зброю, постаті святих.
Державний герб УНР (тризуб на синьому тлі) був ухвалений 12 лютого 1918 Малою Радою в Коростені. 22 березня 1918 тризуб та жовто-блакитний прапор були затверджені Центральною Радою. За гетьманського уряду П.Скоропадського порядок кольорів у прапорі було змінено на синьо-жовтий. У 1917?1920 "Ще не вмерла Україна" (музика М.Вербицького, текст П.Чубинського) як єдиний державний гімн законодавче не був затверджений, використовувалися й інші гімни. Процес розробки зовнішньої атрибутики сучасної Української держави також не завершений. 15 січня 1992 музична редакція Державного гімну була затверджена Верховною Радою України. 28 січня 1992 постановою ВР державним прапором України затверджено синьо-жовтий стяг, а 19 лютого 1992 ВР затвердила тризуб як малий герб України та головний елемент великого Державного герба.

Державний Прапор України

“Державний Прапор України - стяг iз двох рiвновеликих горизонтальних смуг синього i жовтого кольорiв.”

Стаття 20, Роздiл І Конституцiї України

Жовто-блакитні барви символізували Київську Державу ще до християнізації Русі. Після прийняття християнства ці кольори освячувалися образом животворного Хреста. Після нашестя татарских орд Батия ця символізація зникла, але згодом відродилася в церковних оздобах, на гербах українських міст. Майже всі герби міст Київщини й України загалом обрамлялися жовто-блакитними кольорами. З XVIII століття полкові й сотенні козацькі прапори Війська Запорозького все частіше виробляються з блакитного полотнища, на якому жовтою фарбою наносять хрест, зорі, зброю, постаті святих.

Малий Державний Герб України

Великий Державний Герб України встановлюється з урахуванням малого Державного Герба України та герба Вiйська Запорiзького законом, що приймається не менш як двома третинами вiд конституцiйного складу Верховної Ради України.
Головним елементом великого Державного Герба України є Знак Княжої Держави Володимира Великого (малий Державний Герб України).

Стаття 20, Роздiл І Конституцiї України

З найдавніших часів тризуб шанується як магічний знак, свого роду оберіг. Це зображення археологи зустрічали у багатьох пам'ятках культури, датованих першими століттями нашої ери. Відомий серед народів Сходу і Середземномор'я з найдавніших часів, на українських землях з II ст. Існує до ЗО теорій походження і значення тризуба (сокіл, якір, символ триєдинства світу тощо). Тризуб, родовий знак Рюриковичів часів Київської Русі. Перша згадка у літописах про ці знаки належить до Х століття.
Посли київського князя Ігоря (912-945 рр.) при укладанні договору з візантійцями мали свої печатки з тризубами. За часів Київської Русі тризуб стає великокнязівським знаком - його зображення археологи знаходять на монетах, печатках, посуді, цеглі, настінних розписах. Київський князь Володимир Святославович (980-1015 рр.) карбував тризуб на монетах, де з одного боку зображувався портрет володаря, а з іншого - тризуб і напис "Володимир на столі, а це його серебро". Тризуб символізував поділ Всесвіту на небесне, земне й потойбічне, поєднання Божественного, Батьківського й Материнського - священних начал, трьох природних стихій - повітря, води й землі.
У грудні 1917 Українська Центральна Рада прийняла тризуб в якості герба УНР. Фактично це було схвалено 18 січня 1918, а 1 березня проголошено закон про герб, на виконання якого 22 березня 1919 було викладено опис герба з тризубом як головним його елементом. З 22 січня 1919 згідно з законом про Злуку тризуб увійшов у крайовий герб Західної області УНР. Залишався він головним елементом герба гетьманської держави П.Скоропадського, а також Директорії.
Уперше конституційне тризуб був оформлений як державний герб у травні 1920 Всеукраїнською Національною Радою, а вдруге ? спеціальною "Урядовою Комісією по виготовленню Конституції Української Держави" 1 жовтня того ж року. У 1939 тризуб став державним гербом Карпатської Русі, що проголосила самостійність після розпаду Чехословацької республіки.
У радянській Україні тризуб піддавався офіційній дискредитації, попри це залишаючись символом національно-визвольного руху.

Великий герб України

Великого Державного герба в Україні ще не затверджено.

У січні 2001 року до Верховної Ради України надійшов законопроект “Про великий Державний герб України (реєстр. No5274-1).
Документом пропонується затвердити великий Державний герб України який є зображенням на синьому щиті золотого Знаку Княжої Держави Володимира Великого (малого Державного герба України); над щитом - відтворення великокняжого вінця і синьо-золотого шатра. По обидва боки щита від щита зображено щитотримачів: справа - золотого лева, зліва - козака з мушкетом. Під щитом - стрічка, що поєднує національні кольори, - синій та жовтий; під стрічкою - золоті колоски пшениці, скріплені кетягом калини.
Як вказується у пояснювальній записці до великого Державного герба України, його автори пропонують обрати згідно з Конституцією основними елементами майбутнього головного символу країни елементи, що відображають складний історичнний шлях розвитку української державності, що відповідають канонам світової геральдики, потребам найновітнішої історії і правовим нормам.
Автори ескізу великого Державного герба України зазначають, що він має стати символом новітньої української держави, який фокусує в сoбі основні етапи його становлення і багатовікового розвитку, служить втіленням провідної національної ідеї - ідеї соборності українських земель і їх демократичного республіканського ладу.

детально »

Державний Гiмн України

Державний Гiмн України - нацiональний гiмн на музику М.Вербицького iз словами, затвердженими законом, що приймається не менш як двома третинами вiд конституцiйного складу Верховної Ради України".

Стаття 20, Роздiл І Конституцiї України

6 березня 2003 року Верховна Рада України ухвалила Закон “Про Державний гімн України”, запропонований президентом Леонідом Кучмою. Законопроектом пропонувалося затвердити як Державний гімн Національний гімн на музику Михайла Вербицького зі словами тільки першого куплета і приспіву пісні Павла Чубинського «Ще не вмерла Україна». У той же час перша строфа гімну, згідно з пропозицією президента, звучатиме «Ще не вмерла України і слава, і воля».
Цей закон підтримали 334 народних депутати, проти висловилися 46 з 433, що зареєструвалися для голосування. Не брали участі в голосуванні фракції Соцпартії і Компартії.
З прийняттям цього закону Стаття 20 Конституції України набула завершеного вигляду. Національний гімн на музику М.Вербицького отримав слова, віднині затверджені законом.

Державні символи Президента України

З метою запровадження атрибутів української державності Указом Президента від 29 листопада 1999 року, було постановлено, що офіційними символами глави держави є: Прапор (штандарт) Президента України, Знак Президента України, Гербова печатка Президента України, Булава Президента України.

детальніше »


Урядовий портал :: Про Президента України

Про Президента України

Президент України – інформаційна картка

Офіційне інтернет-представництво Президента України

Історія

В Україні зародження демократії розпочалося ще за часів козацтва, але бурхливий її розвиток і заснування інституту президентства розпочалися в 10-х роках ХХ століття. За часів діяльності Центральної Ради було видано чотири універсали (укази), які мали покласти основу демократизації українського суспільства.
Останнім універсалом, від 22 січня 1919 року, Центральна Рада проголосила повну політичну незалежність України від Росії. А 29 квітня 1918 року цей орган обрав Михайла Грушевського Президентом Української Народної Республіки.
1 грудня 1991 року сталася друга знакова подія в історії президентства України. Того дня на референдумі народ віддав голоси за проголошення незалежності України й обрав першого Президента вже нової Української держави - Леоніда Кравчука.
1994 року вперше в Україні обрали наступного Президента через вибори. Главою держави став Леонід Данилович Кучма.

23 січня 2005 року відбулась інавгурація новообраного Президента України – Віктора Андрійовича Ющенка.

Обрання

Президент України обирається громадянами України на основі загального, рівного і прямого виборчого права шляхом таємного голосування строком на 5 років.

Структура

Інститут президентства; Секретаріат Президента України, Постійний представник Президента України у Верховній Раді України; Постійний представник Президента України у Конституційному Суді України; Управління Державного Протоколу та Церемоніалу Президента України; Управління з питань забезпечення зв'язків з Верховною Радою України, Конституційним Судом України і Кабінетом Міністрів України; Консультативна рада; Рада національної безпеки і оборони України; місцеві адміністрації.

Завдання

Президент України - глава держави, найвища посадова особа в системі органів держави; Президент України не очолює і не входить у жодну з гілок державної влади, він уособлює державу й державну владу в цілому. Президент як глава держави уповноважений виступати від її імені всередині України і поза її межами, є гарантом державного суверенітету й територіальної цілісності; обирається загальнодержавними прямими виборами на 5 років, має право недоторканості.
Основні повноваження у сферах:
Законодавства - права законодавчої ініціативи, накладання вето на ухвалені Верховною Радою закони);
виконавчої влади - відставка Прем'єр-міністра, скасування актів Кабінету Міністрів;
військово-політичній - Верховний Головнокомандувач Збройних сил України, голова Ради національної безпеки і оборони;
кадровій.
Видає підзаконні акти, укази і розпорядження.

Правова основа

У своїй діяльності Президент України керується Конституцією України; Законом України “Про вибори Президента України”; Законом України про всеукраїнський та місцеві референдуми; Законом України "Про звернення громадян"

Контакти

Письмові звернення до Президента України можна надсилати за адресою: | 01220, м. Київ-220, вул. Банкова 11
або до приймальні Адміністрації | 01220, м. Київ, вул.Шовковична,12
Тел: | (044) 291 50 71; (044) 226 20 77
URL: | http://www.president.gov.ua/


Урядовий портал :: Про Верховну Раду України

Про Верховну Раду України

Верховна Рада України - інформаційна картка

Офіційний веб-сайт Верховної Ради України:

http://www.rada.gov.ua/

Історія

Становлення вищого законодавчого органу України було дуже складним, як і становлення Української держави.
Перший період розбудови української державності почався з часу утворення Центральної Ради (17 березня 1917 року), яка ухвалила перший законодавчий акт – І Універсал. Законодавчою базою розбудови незалежної Української держави став ІV Універсал (22 січня 1918 року), який проголосив одним із важливих завдань створення Конституції України. На останньому засіданні Центральної Ради 29 квітня 1918 року було ухвалено проект Конституції Української Народної Республіки (Статут про державний устрій, права і вольності УНР).
Другий період становлення української державності пов’язаний з Гетьманатом. 29 квітня 1918 року в Києві відбувся З’їзд хліборобів-землевласників за участю 8000 делегатів, який одностайно обрав Гетьманом України Павла Скоропадського. Цього ж дня було оголошено “Закони про тимчасовий державний устрій України”, що мали слугувати за Конституцію держави до скликання Сойму. Проте Сойм так і не було скликано. За цією тимчасовою Конституцією влада в Україні належала Гетьману, який призначав Отамана Ради Міністрів, а той подавав Гетьману свій Кабінет на затвердження.

Керівництво

Керує Верховною Радою України Голова Верховної Ради України, який обирається народними депутатами таємним голосуванням. Голова Верховної Ради України (Стаття 88 Конституції України):
• веде засідання Верховної Ради України;
• організовує підготовку питань до розгляду на засіданнях Верховної Ради України;
• підписує акти, прийняті Верховною Радою України;
• представляє Верховну Раду України у зносинах з іншими органами державної влади України та органами влади інших держав;
• організовує роботу апарату Верховної Ради України;
• проводить засідання Ради голів фракцій і Ради голів комітетів, на яких обговорюється порядок денний сесії. Остаточно порядок денний роботи сесії затверджується на засіданні Верховної Ради.
Голові Верховної Ради України допомагають два його заступники, які обираються народними депутатами таємним голосуванням за пропозицією Голови.
Роботу Голови Верховної Ради України і його заступників забезпечують відповідні секретаріати.

Структура

Голова Верховної Ради України; Перший заступник Голови ВРУ; Заступник Голови ВРУ; Керівник апарату; Апарат Верховної ради України; Комітети ВРУ; Управління справами ВРУ.

Завдання

До повноважень та завдань ВРУ належать: 1) внесення змін до Конституції України в межах і порядку, передбачених розділом ХІІІ цієї Конституції; 2) призначення всеукраїнського референдуму з питань, визначених статтею 73 цієї Конституції; 3) прийняття законів; 4) затвердження Державного бюджету України та внесення змін до нього; контроль за виконанням Державного бюджету України, прийняття рішення щодо звіту про його виконання; 5) визначення засад внутрішньої і зовнішньої політики; 6) затвердження загальнодержавних програм економічного, науково-технічного, соціального, національно-культурного розвитку, охорони довкілля; 7) призначення виборів Президента України у строки, передбачені цією Конституцією; 8) заслуховування щорічних та позачергових послань Президента України про внутрішнє і зовнішнє становище України; 9) оголошення за поданням Президента України стану війни і укладення миру, схвалення рішення Президента України про використання Збройних Сил України та інших військових формувань у разі збройної агресії проти України; 10) усунення Президента України з поста в порядку особливої процедури (імпічменту), встановленому статтею 111 цієї Конституції; 11) розгляд і прийняття рішення щодо схвалення Програми діяльності Кабінету Міністрів України; 12) надання згоди на призначення Президентом України Прем’єр-міністра України; 13) здійснення контролю за діяльністю Кабінету Міністрів України відповідно до цієї Конституції; 14) затвердження рішень про надання Україною позик і економічної допомоги іноземним державам та міжнародним організаціям, а також одержання Україною від іноземних держав, банків і міжнародних фінансових організацій позик, не передбачених Державним бюджетом України, здійснення контролю за їх використанням; 15) призначення чи обрання на посади, звільнення з посад, надання згоди на призначення і звільнення з посад осіб у випадках, передбачених цією Конституцією; 16) призначення на посади та звільнення з посад Голови та інших членів Рахункової палати; 17) призначення на посаду та звільнення з посади Уповноваженого Верховної Ради України з прав людини, заслуховування його щорічних доповідей про стан дотримання та захисту прав і свобод людини в Україні; 18) призначення на посаду та звільнення з посади Голови Національного банку України за поданням Президента України; 19) призначення та звільнення половини складу Ради Національного банку України; 20) призначення половини складу Національної ради України з питань телебачення і радіомовлення; 21) призначення на посаду та припинення повноважень членів Центральної виборчої комісії за поданням Президента України; 22) затвердження загальної структури, чисельності, визначення функцій Збройних Сил України, Служби безпеки України, інших утворених відповідно до законів України військових формувань, а також Міністерства внутрішніх справ України.

Правова основа

У своїй діяльності Верховна Рада України керується Конституцією України, Законами України; Законом про вибори народних депутатів, а також міжнародними Актами.

Контакти

Адреса: | 01021 Київ, вул. Грушевського, 5
тел. | (044) 293 23 15
E-mail: | postmaster@rada.kiev.ua
URL: | http://www.rada.gov.ua/


Урядовий портал :: Конституційний Суд України

Конституційний Суд України

Конституційний Суд України - інформаційна картка

Офіційний веб-сайт Конституційного Суду України

Історія

Конституційний Суд України розпочав свою діяльність 18 жовтня 1996 року. Початок діяльності КСУ країни був пов’язаний з прийняттям ВР України “Конституції України” 1996 року. Своє перше Рішення прийняв 13 травня 1997 року. Конституційний Суд України - єдиний орган конституційної юрисдикції в Україні. Друкованим органом Конституційного Суду України є “Вісник Конституційного Суду України”.

Керівництво

Голова Конституційного Суду України обирається на спеціальному пленарному засіданні Конституційного Суду України зі складу суддів Конституційного Суду України лише на один трирічний строк. Він очолює Конституційний Суд України та організовує його діяльність. Голова Конституційного Суду України має двох заступників Голови Конституційного Суду України. Заступники Голови Конституційного Суду України виконують за дорученням Голови Конституційного Суду України окремі його овноваження. Заступники Голови Конституційного Суду України обираються за пропозицією Голови Конституційного Суду України лише на один трирічний строк таємним голосуванням.

Структура

До структури Конституційного Суду України належать наступні структури:

Голова Конституційного Суду України; Заступники Голови і Служба заступників Голови Конституційного Суду України; Судді та Служба наукових консультантів і помічників суддів Конституційного Суду України; Секретаріат Конституційного Суду України; Управління правової експертизи; Прес-служба Конституційного Суду України; Відділ інформаційних систем і зв’язку; Відділ зовнішніх зв’язків.

Завдання

Головним завданням Конституційного Суду України є гарантування верховенства Конституції України як Основного Закону держави на всій території України.

Правові засади

У своїй діяльності Конституційний Суд України керується Контституцією України.

Контакти

Адреса: | 01220, Україна, м.Київ, вул. Жилянська, 14
тел. | (044) 220 83 96
E-mail: | admin@ccu.gov.ua
URL | http://www.ccu.gov.ua


Урядовий портал :: Вищий господарський суд України

Вищий господарський суд України

Вищий господарський суд України - інформаційна картка

Інтернет-представництво Вищого господарського суду України

Історія

Початком створення на теренах України арбітражних судів, у сучасному розумінні, можна вважати заснування комерційного суду у м. Одеса у 1807 році. Пізніше такі суди були створені у Феодосії (1819 р.) та в Ізмаїлі (1824 р.). 14 травня 1832 року імператором Російської імперії Миколою I був виданий іменний указ про створення Комерційних судів та затвердження Статуту про судочинство. Так було створено систему комерційних судів Російської імперії – попередників сучасних арбітражних судів. Проведена у 1864 році в Російській імперії судова реформа комерційних судів майже не стосувалася. Були деякі зміни в судочинстві – спори розглядалися не тільки на підставі Статуту торгового судочинства, але і у відповідності зі Статутом Цивільного судочинства від 20 листопада 1864 року. Головною особливістю судочинства у комерційних судах було прагнення до швидкого розгляду справ. Комерційні суди діяли до 1917 року. В Україні постанову Раднаркому УРСР про організацію Вищої арбітражної комісії УРСР було прийнято 16 листопада 1922 року. Систему республіканських і місцевих арбітражних комісій очолила Арбітражна комісія при Раді праці й оборони СРСР, положення про яку було затверджено 6 червня 1924 року. 30 листопада 1979 р. Верховною Радою СРСР був прийнятий Закон СРСР "Про державний арбітраж в СРСР", що визначив підвищення ролі органів державного арбітражу в зміцненні законності в господарських відносинах. На основі цього Закону Рада Міністрів СРСР затвердила положення про Державний арбітраж при Раді Міністрів і Правила розгляду господарських спорів державними арбітражами. Закон же Української РСР "Про арбітражний суд" Верховною Радою України був прийнятий 4 червня 1991 року. Отже, вперше в історії СРСР сформувалася самостійна система арбітражних судів в окремій республіці. Підсумовуючи, відповідно до ст. 1 Закону України "Про арбітражний суд" арбітражний суд є незалежним судовим органом у вирішенні всіх господарських спорів, що виникають між юридичними особами, державними та іншими органами. На арбітражний суд покладені повноваження з розгляду справ за позовними заявами юридичних осіб (у т. ч. іноземних), громадян-підприємців, державних та інших органів, прокурорів, (їх заступників), які звертаються в інтересах держави.

Керівництво

Вищий господарський суд України складається з Голови Вищого господарського суду, першого заступника Голови, заступникiв Голови та суддiв i дiє в складi пленуму Вищого господарського суду України, президiї Вищого господарського суду України, судової колегiї з розгляду спорiв та судової колегiї з перегляду рiшень, постанов та ухвал.

Структура

Господарськi суди України являють собою єдину злагоджену iєpapxiчнy систему. Вiдповiдно до ст.5 Закону України "Про господарськi суди" в Українi дiють Вищий господарський суд України, господарський суд Республiки Крим, господарськi суди областей, мiст Києва та Севастополя, якi становлять єдину систему господарських судiв України. Разом з тим, законодавством України передбачена можливiсть утворення iнших ланок господарських судiв: мiських, мiжрайонних, районних господарських судiв тощо. Утворення нових ланок може здiйснюватися Верховною Радою України за поданням Голови Вищого господарського суду.

Завдання

Завданнями господарського суду є: захист прав та охоронюваних законом інтересів учасників господарських правовідносин; сприяння зміцненню законності у сфері господарських відносин; внесення пропозицій, спрямованих на вдосконалення правового регулювання господарської діяльності.

Правові засади

У своїй діяльності Вищий господарчий суд керується Конституцією України; Законом України “Про господарськi суди”; Законом України “Про вiдновлення платоспроможностi боржника або визнання його банкрутом”; Законом України “Про статус суддiв”.

Контакти

Адреса: | 01601, м. Київ, вул. Копиленко, 6
тел. | (044) 536 05 55
E-mail: | kantselariya@vasu.kiev.ua
URL | http://www.arbitr.gov.ua


Урядовий портал :: Верховний Суд України

Верховний Суд України

Верховний Суд України - інформаційна картка

Офіційний веб-сайт Верховного Суду України

Історія

Відлік діяльності найвищого судового органу України - Найвищого суду УСРР почався з 11 березня 1923 року. Дуже непростою була історія діяльності як судових органів України взагалі, так і Верховного Суду України. В умовах політичного монополізму суди як складова частина системи державних органів виконували такі функції і в такій формі, які законодавчо визначались найвищими владними структурами системи влади. Проголошення України суверенною, правовою, демократичною державою, здійснення багатьох заходів у цьому напрямі суттєво змінили статус судів і суддів. У суспільстві все більше утверджується розуміння того, що рівень демократії визначається місцем суду у державі. Згідно з Конституцією України, держава відповідає перед людиною за свою діяльність. Утвердження і забезпечення прав і свобод людини є головним обов’язком держави. Права і свободи людини і громадянина захищаються судом. Безперечно, забезпечити надійний захист прав і свобод людини і громадянина, як того вимагає Основний Закон України, може тільки судова система, яка діятиме виключно на засадах, визначених Конституцією, а саме: законності, рівності всіх учасників судового процесу перед законом і судом, гласності судового процесу, змагальності сторін, додержання презумпції невинності та ін., в умовах незалежності і недоторканності суддів. Реформувати судову систему і судочинство - це далеко не проста і швидкоплинна в часі справа, тем більше з огляду на ті проблеми, які тепер вирішуються у державі. Але орієнтири визначені в Конституції України. Проте і в цих умовах Верховний Суд України як найвищий судовий орган у системі загальних судів на основі чинного законодавства всією своєю діяльністю сприятиме тому, щоб у суспільстві панувало право, панував закон, панувала справедливість.

Керівництво

Верховний Суд України діє у складі Голови, першого його заступника, трьох заступників Голови, членів Верховного Суду і народних засідателів. Конституція України не обмежує складу Верховного Суду України певним числом суддів. Необхідне число суддів Верховного Суду України має визначати орган, який обирає суддів, виходячи з обсягу повноважень, що здійснюються цим органом судової влади. Зараз у складі Верховного Суду України за штатним розкладом 85 суддів. Судді Верховного Суду України обираються Верховною Радою України безстроково. Голова Верховного Суду України та його заступники обираються на посаду шляхом таємного голосування Пленумом Верховного Суду України зї складу суддів ВСУ строком на 5 років. Президія Верховної Ради України за поданням Голови Верховного Суду України затверджує: з числа заступників Голови Верховного Суду України - першого заступника Голови Верховного Суду України; з числа заступників Голови або членів ВСУ - голів судових колегій ВСУ.

Структура

Згідно з чинним законодавством Верховний Суд України має таку структуру:

судова палата в цивільних справах; судова палата в кримінальних справах; судова палата в адміністративних справах; судова палата у господарських справах; військова колегія; Президія; Пленум; Рада суддів України. Склади судових колегій затверджуються Пленумом Верховного Суду України з числа суддів ВСУ. Голова ВСУ у необхідних випадках має право своїм розпорядженням залучати суддів однієї колегії для розгляду справ іншої колегії.

Завдання

Верховний Суд України, здійснюючи правосуддя, на засадах верховенства права забезпечує захист гарантованих Конституцією України та законами прав і свобод людини і громадянина, прав і законних інтересів юридичних осіб, інтересів суспільства і держави.

Правов і засади

У своїй діяльності Верховний Суд України керується Конституцією України; Законом України “Про судоустрій в Україні”; Законами України; Адміністративним, кримінальним, цивільним кодексами України, а також Указами Президента України.

Контакти

Адреса: | 01024, Україна, м. Київ, вул. П. Орлика, 4
тел. | (044) 293 42 18
E-mail: | web_editor@scourt.gov.ua
URL | http://www.scourt.gov.ua


Урядовий портал :: Традиції та обряди

Традиції та обряди

Звичаї народу – це ті прикмети, по яких розпізнається народ не тільки в сучасному, а й в його історичному минулому.

Народні звичаї охоплюють усі ділянки громадянського, родинного і суспільного життя. Звичаї – це ті неписані закони, якими керуються в найменших щоденних і найбільших всенаціональних справах. Звичаї, а також мова – це ті найменші елементи, що об’єднують людей в один народ, в одну націю. Звичаї, а також мова, виробилися протягом усього довгого життя кожного народу.

Олекса Воропай “Звичаї нашого народу”

Народний календар

Одним з найповніших виявів культури є обрядовий календар. Віддавна майже кожен день українця був упорядкований ритуалами. Склалися ці традиції ще за часів язичництва і згодом гармонійно вплелися в християнську обрядовість. Найбільшими урочистостями стали свята Великодня, Різдва, Трійці, що є сьогодні державними святами.

Ось як описує Святий вечір перед Різдвом Олекса Воропай у книзі “Звичаї нашого народу”.

“...З давніх-давен у нас на Україні словом і ділом, словесним твором і магічним актом, всією обстановою люди створюють у цей день образ багатства, щастя, миру і спокою у своєму домі.

Ще вдосвіта, як тільки день синім проблиском заглянув у хату крізь замерзлі шибки, господиня приступила до праці. Першою магічною дією було добування нового вогню. Господиня дістала з покуття кремінь і кресало, які. останні дванадцять день лежали під образами. Вона перехрестилася тричі і, ставши обличчям до схід-сонця, викресала «новий огонь». Цим вогнем вона розпалила в печі дванадцять полін, що їх припасала та сушила дванадцять днів останнього місяця.

Через кілька хвилин у печі вже палають сухі дрова; на протилежній стіні кидається химерна тінь.

Господиня пов'язалася хусткою, засукала рукава і заходилася готувати дванадцять святвечірніх страв: наставила узвар, варить горох, квасолю, смажить капусту, рибу, ліпить вареники, готує бараболю, гриби, кашу гречану з конопляним молоком, голубці з пшоном, коржі з маком та кутю з товченої пшениці. В усьому їй допомагають діти, а найбільше – старша дочка.

В цій багатій, але пісній вечері господиня представляє найголовніші плоди поля, городу і саду. Ніби дає звіт новому рокові за своє багатство в минулому році.”

На період святок припинялись усі господарські роботи, за винятком деяких найнеобхідніших. Недотримання цих правил, за народними нормами, вважалося гріховним і загрожувало порушникам всілякими нещастями. Інтер'єр житла набирав святкового вигляду. Часто хату прикрашали вишиваними рушниками, штучними паперовими квітками й витинанками - мережаними паперовими вирізками, якими прикрашали стіни.

Вивчення, збереження та поширення традиційної народної культури є нині одним із першочергових завдань більшості країн європейської культурної традиції. Особливо ж актуальним воно є у країнах, де на межі третього тисячоліття традиційна культура не просто історичний факт, але й жива реальність. Однією з таких країн і є Україна.

Народна культура та мистецтво українців справедливо вважаються одними з найбагатших надбань культурної скарбниці європейських націй. Багатогранність жанрів і досконалість форм, поетичність і високий ліризм, глибока філософічність українського фольклору здіймаються високими шпилями посеред бескидів народного живопису й гончарства, орнаментики і вишивкарства, ткацтва і кравецтва, архітектури і різьбярства, кераміки і писанкарства, мосяжництва й ковальства.

Святкова трапеза напередодні Різдва (Світвечір, багата кутя, вілія), носила урочистий характер. Під образами розстеляли чисте сіно, на яке ставили горщик з кутею - пшеничною кашею, підсолодженою медом, з маком та горішками. Земляну долівку вкривали соломою. Обов'язково на Святвечір господар заносив до хати сніп пшениці, жита або вівса - "дідуха" - і ставив його на покутті. Через кілька днів він чи хтось із колядників обмолочував цей сніп. Зібраним з нього зерном було прийнято розпочинати сівбу.

В подільських селах святковий стіл також застилали сіном, по кутках клали часник (він виконував роль оберегу), а потім покривали скатертиною. Подекуди під стіл клали сокиру. На неї всі члени родини ставили ноги, "щоб були такими ж міцними". Сама вечеря складалася з 12-ти страв. Це повинно було забезпечити добробут людей у наступному році. Тому навіть найбідніший селянин докладав усіх зусиль, щоб зустріти Різдво якнайкраще. Починали їсти з куті. Серед подолян широко побутувало повір'я, що душі померлих родичів беруть участь у святковій трапезі, їх обов'язково згадували добрим словом. Для них після вечері залишали рештки їжі на столі (мити посуд у цей день вважалося гріхом). На ніч усі члени родини клали свої ложки у горщик з кутею. Це робилося для того, щоб обрядової каші могли поїсти предки. В такий же спосіб часто ворожили: якщо на ранок чия-небудь ложка була перевернута - це пророкувало смерть її господаря у наступному році.

Святковий стіл повинен був вражати своїм різноманіттям, хоч і тривав піст. Найголовнішою стравою на столі цього вечора є, безумовно, кутя. Рецептів її приготування існує декілька. Різдвяна кутя готується з пшениці, меду, горіхів та ін. На протязі всіх свят, аж до Хрещення, кутя повинна стояти на найпочеснішому місці в Вашій оселі. Прийнято на Багату кутю поминати душі померлих родичів.

Вірили також, що на Святвечір худоба отримує здатність говорити. Було прийнято годувати коней, волів і корів хлібом. На Святвечір відбувався обмін ритуальними стравами. Вечеря, яку надсилали родичам, хрещеним батькам, бабі-повитусі, складалася, як правило, з головних ритуальних страв столу: куті, риби, книшів, пирогів тощо. Приймаючи обрядову їжу, господарі дякували і теж передавали дари - такі самі страви зі свого столу. Таким чином, обмін ритуальною вечерею символізував спорідненість двох сімей, їхню приязнь і взаємну щедрість. Дітей, які приносили вечерю, частували, обдаровували гостинцями - пиріжками, горіхами, яблуками, цукерками.

Напередодні або й в перший день Різдва звечора починали колядувати. Групи чоловіків, парубочої молоді заходили на подвір'я кожної хати, піснями славили господарів, бажали їм здоров'я, достатку, виконували ряд обрядодійсть, за що отримували певну винагороду. В основі цих обходів лежала магічна дія "першого дня", згідно з якою висловлені в період святок побажання мали стати реальністю. Група парубків-колядників на чолі з "березою" (парубком, який носив церковний дзвінок як ознаку влади) йшла насамперед до священика й колядувала у нього в сінях або під вікном. Від священика йшли до пана, а потім колядували у кожного господаря, у кожній хаті. Гроші, зібрані за колядування, а також прядиво, хліб, яйця тощо надходили у власність церкви. Колядки співали на кілька голосів, частіше а сapella, іноді в супроводі подільських троїстих музик (скрипка, цимбали, бубен).

За тиждень після коляди, напередодні Нового Року – Щедрий Вечір. Це – залишок стародавнього, імовірно, дохристиянського звичаю. За християнським календарем – це день преподобної Мелани. В народній традиції обидва свята об'єднались, і тепер маємо Щедрий Вечір або свято Меланки. Якщо на Святвечір готували Багату кутю, то на Меланки (13 січня), день який передує Василю, або ж Новому року - Щедру, яку заправляли смальцем. Саме тому цей вечір і називається Щедрим. До вечері, як і на Святвечір сідає вся родина. Дуже важливо, щоб одяг цього дня був ретельно випраний та чистий. Після вечері треба обов'язково зайти до сусідів і попросити один в одного пробачення за можливу вину одного перед одним, аби Новий рік зустріти в мирі та злагоді. Наддніпрянська Україна і Гуцульщина святкують Щедрий Вечір як значне свято різдвяного циклу з добре розвиненою обрядовістю. Галицьке Поділля не святкує, бо Щедрий Вечір у галичан -– напередодні Водохрещі, тоді як на Наддніпрянщині це – «Голодна кутя», Богоявленнє надвечір'я.

В Україні на Щедрий Вечір батько ховається від дітей за пирогами – символом щедрости, багатства!

«Ввечері, як зоря засяє, мати, було, запалять свічку перед образами, обкурять ладаном хату і поставлять череп'яну миску з пирогами на стіл. Тато сядуть на покутті і голову прихилять – ховаються за пирогами. А ми, діти, вдаємо, що не бачимо їх:

– Мамо, а де наші тато?

– А хіба ж ви мене не бачите, діти?

– Не бачимо, тату!

– Дай, Боже, щоб і на той рік ви так мене не бачили!

Оце так, було, батько скажуть, перехрестяться і запрошують всю сім'ю до столу, до «щедрої куті» – «щоб у достатках і спокої других свят дочекати!»

Тільки посідали за стіл, а під вікном уже й щедрують:

Щедрий вечір, пане господарю. Стережи, Боже, твого товару, Твого товару, всякого статку, Молім Бога за отця, за матку. Добрий вечір!»

На особливу увагу заслуговують дівочі гадання. Що тільки не робили представники слабкої стати, аби дізнатись що ж готує їм примхлива доля. Спробуйте, хоча б таке: перед сном покладіть під подушку гребінець, при цьому примовляючи: "Суджений мій, ряджений, розчеши мені голову! Той, хто у ві сні буде чесати голову, той і буде Вашим судженим.

Якщо вийти на подвір'я опівночі, то можна почути, за народною уявою, як Новий рік проганяє старий. В перший день Нового року найбільш поширеним був, та і зараз залишається, обряд засівання. Вважається, що цей обряд прийшов до нас ще з дохристиянських часів, адже наші пращури зустрічали Новий рік не взимку, а навесні, і тому обряд засівання пов'язаний з надіями на добрий врожай. Засівали здебільшого діти, причому найщедріше одаровували тих, хто прийшов до оселі першим. Існували, окрім засівачів-одинаків, цілі засівальницькі ватаги. В такому випадку цей цікавий обряд перетворювався на справжню виставу, де головними дійовими особами були Василь, Меланка, циган та інші.

Щоб глибше зрозуміти ціну і вартість мистецької культури нашого народу, треба сказати кілька слів про нашу народну культуру, частиною якої є народне мистецтво. Пісня й рушник, дума й музика, танок і барвисте вбрання, гумор і малярство – усе єдине ціле, що створювало неповторний національний образ нашого народу, як і кожної нації. Цільний образ нашої народної культури можна спостерігати під час видатних подій побуту, – скажімо, весілля, яке можна без перебільшення назвати народною оперою, що виконується протягом тижня в супроводі всіх проявів української національної культури. Поєднується в цій опері пісня, музика й танок, що на тлі декорованої народним мистецтвом хати в найбарвистішому національному вбранні її учасників являє собою по суті неперевершену за красою побутову картину. Кожний прояв народної творчості тут був неподільним у своїй взаємодії. Тут ви почуєте пісні дружок і бояр, хорові пісні всіх учасників весілля, а також сольні співи світилок і свашок, троїсту музику, жарти, приказки, звичаї, танок, гру кобзарів, лірників. На стінах хати побачите найкращі килими та рушники, під якими красуються барвисті картини з народного життя, історії, неповторні «мамаї», народні образи. На різьблених мережаних мисниках – художньо розмальований посуд, а на столах пишні скатерки, весільний ритуальний посуд: розмаїті медведики для горілки, дерев’яні розмальовані миски для короваю, макітри, глечики тощо. Вбрання на учасниках вишукане, мальовниче до екзотики. Почуєте гучну, задушевну, ласкаву мову. Те саме можемо спостерігати й на інших ритуальних видовищах чи з нагоди великих свят. Та й не тільки під час видатних подій чи свят. І будень був пройнятий творчим життям народу, що в працю вкладав свою поетичну душу.

Український Центр народної культури "Музей Івана Гончара"

Останній перед Великим постом тиждень треба провести весело, бо попереду цілих сім тижнів суворої поведінки та усіляких обмежень. Кожний день цього тижня мав певні особливості та цікаві звичаї. Розглянемо кожен з них.

У понеділок жінки ішли до корчми і розпочинали свято Масляни. Якщо ж до їх компанії хотіли долучитись чоловіки, то їм на шию чіпляли колодку, зняти яку можна було лише поставивши магарич. У вівторок жінки знову в шинку. Після гуляння в шинку всі виходили на вулицю, де влаштовувались веселі забави, які тривали майже весь день.

Середа не пов'язана з якими-небудь дійствами і має назву "Зноби-баби". Напевно, що Масляна це справжній рай для жінок, бо в Четвер вони знову сідають до столу і піднімають чарки. До того ж в цей день не можна шити та прясти. У п'ятницю зять повинен почастувати свою тещу. Після цього зятю належить покатати свою тещу вулицями села або міста. При чому сервіс в такому випадку напряму залежить від характеру тещі, тобто злу та сварливу везуть по нерівній дорозі, і, навпаки, якщо теща лагідна, то і дорога рівна, немов струна. Субота не позначена цікавими обрядами. Найбільш пишно відзначають неділю. Спеціально до цього дня готували вареники з сиром, на відміну від російських млинців. Проводились масові гуляння, ігрища, забави. В цей день потрібно обійти усіх родичів та сусідів і попросити пробачення за всі скоєні образи, аби очиститись перед Великим постом від усякої скверни. Не можна також вживати горілки, перед сном потрібно ретельно прополоскати зуби, аби чорти не витягли сир, що залишився після Масляної разом з зубами.

Шоста і остання неділя семитижневого Великого посту називається Вербною, а тиждень перед цією неділею - Вербним. У дохристиянські часи перед святом весняного оновлення природи цілий тиждень святкувалося вшановування Матері Всесвіту - верби. І дотепер збереглися його обряди і назва - "вербний тиждень", "вербна неділя", "вербниця". Верба увійшла і до християнських вірувань. Як стверджують легенди, саме вербові гілки кидали під ноги Ісусу Христу, коли він останній раз йшов до Єрусалиму.

У церквах цього дня проходять пишні богослужіння з обов'язковим освяченням вербових гілок. Прийшовши додому треба декілька разів стьобнути свою дитину освяченою гілкою, при цьому примовляючи:

Не я б'ю - верба б'є:
Будь великий, як верба,
А здоровий, як вода,
А багатий, як земля!

Ні в якому разі не можна викидати освячені гілочки, адже вони допомагають від різноманітних хвороб, дурного ока. До того ж, якщо Ви збережете освячену вербову гілку, то вона захистить Ваше помешкання від пожеж.

Останній перед Великоднем тиждень називається Страсним, на спомин святих страстей Господніх. Кожен його день наближує нас до урочистої події - Світлого Христового Воскресіння. Це тиждень найсуворішого посту. Не можна не те що вживати скоромного, а навіть співати, танцювати. Найбільше ж обрядів, дійств та прикмет припадає на Страсний, або т.зв. Чистий четвер. Традиційно цього дня випікають паски. Паска – це не просто ритуальний хліб, вона символізує тіло Христове, і до її виготовлення треба ставитись з особливим натхненням. Перед тим, як випікати, необхідно помолитись, аби очистити Ваші думи та помисли. На Чистий четвер необхідно підготувати до Великодня своє тіло, тобто ретельно вимитись, особливо це стосується дітей та хворих, адже вода на Чистий четвер змиває усі хвороби та захищає від негараздів. Виготовлена на Чистий четвер страсна свічка захищає оселю від пожеж, тих, хто в ній мешкає, від хвороб. Саме ця свічка приносить живий вогонь, що його цього дня запалюють у церквах. Необхідно будь-що, ні в якому разі не загасивши, донести тепло великоднього вогника до свого будинку. Існує повір'я, що на Чистий четвер Бог відпускає на землю душі праведників, аби вони могли відсвяткувати "Мертвецький Великдень". Отож, зайшовши пізно вночі до церкви, за народною уявою, можна побачити, як покійники славлять Воскресіння Христове, а церковну службу служать священники, що померли. Тільки зустрічатися з ними не потрібно, бо вони в цей час набувають особливої агресивності.

Найсумніший день тижня - п'ятниця, бо саме в цей день Христос помер. Не можна взагалі нічого їсти, співати, слухати музику. Ввечері треба йти до церкви, де виносять Плащаницю, що символізує тіло померлого Христа. Не можна шити, прати, будь-що різати. Порушивши цю заборону, Ви отримаєте дуже великий гріх.

У страсну суботу йдуть приготування до Великодньої святкової трапези. Для господарок це найбільш клопітливий день, адже потрібно все приготувати, спекти, зварити. Цього дня красять яйця та виготовляють писанки. Про красу української писанки відомо всім, їй навіть стоїть пам'ятник у Канаді. Для крашанок переважно використовується червоний колір, бо це символізує кров Христову. Лушпиння від яєць, які тріснули не викидається, а несеться до річки і пускається на воду. За легендою через 25 днів воно припливе у щасливі рахманські краї і повідомить душам праведників, що там проживають, про Світле Христове Воскресіння.

Основу святкового календаря складав 12-місячний рік. Він був пов'язаний з трьома сонячними фазами: зимовим і літнім сонцестоянням, а також літнім рівноденням.

Християнство прийшло на Русь із Візантії, маючи свої власні традиції й ретельно розроблений культ. Насаджуючи свій літургічний календар подій "священної історії", християнська церква намагалась викорінити "богомерзькі" традиції язичницьких вірувань та обрядів. Цей процес релігійного двоборства затягнувся на довгі століття і не увінчався остаточною перемогою православ'я. І зараз у багатьох дійствах, приурочених церковним святам, можна впізнати пережитки стародавніх язицьких традицій. На Поділлі язичницька обрядовість мала глибоке і міцне коріння.

В календарі подолян не було чітких розмежувань між зимовими, весняними, літніми та осінніми сезонами. Кожен з них логічно переходив в наступний, створюючи замкнений цикл вічного кругооберта природи, чергування періодів роботи і відпочинку. Найсприятливішим для селянського дозвілля був зимовий період, особливо насичений різноманітними звичаями та обрядами.

Святом, коли "вводиться літо в зиму", на Поділлі вважали Введення (21 листопада за старим стилем). З ціїю датою пов'язано чимало прикмет, прогнозів і магічних звичаїв. Характерним звичаєм Введення був прихід першого відвідувача - "полазника". В основі його лежить "магія першого дня" - віра людей в щасливу або нещасливу прикмету. На Введення не заходила першою до хати жінка або дівчина - це могло принести нещасття. Проте візит чоловіка обіцяв щастя і добробут. "Магії першого дня" дотримувались і в інші свята на Миколи (6 грудня), на Ганни (9 грудня) та на Різдво (25 грудня)).

Поділля. Хмельницький - Virtual Ukraine

Великдень – Свято свят, найголовніше православне свято (на відміну від католиків, де пальма першості віддається Різдву). Цього дня душа ніби переповнюється світлою радістю, цьому сприяє і природа, яка скинула окови зимового сну і в єдиній гармонії із Вселенською радістю зустрічає воскреслого Христа.

В ніч на Великдень спати не можна взагалі, бо проспиш усе на світі. Звечора усі йдуть до церкви на всеношну. В красивих кошиках до церкви несуться різноманітні наїдки - сало, хрін, печінка, голубці, все на що здатна кулінарія фантазія. Урочиста процесія з півчою та священиком освячує і благословляє все це добро.

Під час великоднього богослужіння можна виявити відьом. Вони можуть торкатися руки священика, а також намагаються будь-що залишитись у храмі після короткого вечірнього богослужіння, коли всі люди мають вийти з церкви. Повернувшись додому починали розговлятися, але перед тим, як сісти за стіл, дівчатам треба вмитися водою в якій лежить свячене Великоднє яєчко, аби була такою ж гарною та красною.

Яким би не було кулінарне розмаїття на столі, але починати обід завжди треба лише з паски. Навіть крихти цього хліба, які впали додолу, ні в якому разі не можна викидати на сміття. Відрізаний окраєць треба зберігати завжди, як талісман, що приносить лише щастя.

Існує велика кількість великодніх забав. Найбільш відома нам зараз - це гра навбитки, коли діти, та і не тільки, вибирають крашанки і стукають ними одне об одне. Чиє розіб'ється, той і програв. Дуже популярними колись були і рухливі забави, такі, як гра в "Жучка" або "Довгу березу" та ще багато інших.

Той, хто помре на Великдень, вважається дуже щасливим, бо саме цього дня ворота раю відкриті, і душа без усілякого суду потрапляє туди. Вважається, що у Великодню ніч відкриваються усі земні скарби, які світяться на землі чарівними вогниками, проте побачити їх може лише найменша дитина в родині, та й то, якщо помисли її чисті. На протязі сорока днів по Великодню, аж до Вознесіння, кожен православний християнин мусить вітатися один з одним словами "Христос Воскрес!" і отримувати у відповідь підтвердження цих слів "Воістину воскрес!". Весь наступний тиждень по Великодню називається Світлим і святкується ніби один день.

На 50-й день після Великодня православна церква святкує П'ятидесятницю, що за народним календарем називається святом Трійці. В Біблії говориться, що саме в цей день на апостлів зійшла благодать Духа Святого. В народі свято Трійці відзначається три дні. Перший день - це Зелена, або Клечальна неділя, другий - Клечальний понеділок, і третій - Богодухів день.

В Зелену неділю треба бути особливо обережними, бо це день найбільшої агресивності мавок, русалок, потерчат та іншої нечисті. На Зелену неділю дівчата за допомогою вінків ворожать. Для цього потрібно піти до ставка та пустити вінки за водою; якщо вони зійдуться, то дівчина цього року вийде заміж. У Зелену неділю треба сходити на кладовище та пом'янути померлих родичів, обов'язково залишивши їм які-небудь наїдки. Після цього влаштовуються різноманітні гуляння зі скоморохами та рядженими. В Клечальний понеділок після церковної відправи освячують поля, аби Господь захистив їх від граду та пожеж. Діти влаштовують цікаві ігри, одна з яких має назву "Завивати вінки". Третій, Богодухів день, найбільше святкують дівчата, які влаштовують цікаві забави, наприклад, "Водити тополю". Суть її полягає в тому, що серед гурту дівчат обирають найгарнішу, яка і виконує роль Тополі. Потім цю красуню, аби її ніхто не впізнав, прикрашають вінками. Разом з веселою юрбою, Тополя ходить по домівках і господар кожного дому, в який вона зайде, має її щедро віддячити. Також цього дня освячували криниці.

Одне з найпоетичніших літніх свят українського обрядового календаря є Івана Купала. Купальські вогні надихали на творчість великого Миколу Гоголя та багатьох інших письменників та поетів. Церква цього дня відзначає Різдво Івана Хрестителя. Ще в дохристиянську добу слов'яни відзначали цієї пори свято Купайла, тобто Сонця. Шляхом злиття християнських та язичницьких традицій і утворилося свято Івана Купала.

Спеціально до дня Купайла хлопці та дівчата виготовляли ляльки-опудала Купало та Марену. Навколо цих персонажів точаться головні події вечора на Івана Купала. Марена яваляє собою зроблену із соломи ляльку, яку вдягають у жіночий одяг; Купало також виготовляється із соломи, але одяг на ньому чоловічий. Марену відповідно роблять дівчата, а Купало - хлопці. Цікаво, що походження ні того, ні іншого образів невідоме, зате відомо, що і Купало, і Марену чекає трагічна розв'язка. Їх обох або топлять, або спалюють.

Як відомо, і цей звичай зараз гарно зберігся, головною розвагою вечора на Івана Купала є стрибки через багаття. Хоча чому власне розвагою, це зараз вони стали чимось на кшталт спортивних змагань, а от раніше цьому ритуалові надавали магічного значення. Скажімо, якщо стрибнути найспритніше, то у Вас буде гарне здоров'я, коли вдало перескочать через полум'я закохані, то вони скоро поберуться. І не дай Вам Боже вскочити у вогонь - біди на протязі року не уникнути. По закінченні веселих дійств можна йти відпочивати. Це не стосується, лише найсміливіших та найчистіших серцем у яких є шанс знайти чарівну квітку папороті і здобути усі земні скарби. Але пам'ятайте: шлях до квітки захищає нечиста сила, та й земні багатства, які вона відкриває ще нікого до добра не доводили. В день Івана Купала намагалися зцілюватися росою. Для цього потрібно встати якомога раніше і пройтись босоніж по цілющій купальській росі. В цей день проходив масовий збір лікарських трав. Особливої цілющої сили купальська трава набирає до сходу Сонця, отож, як мовиться, "Хто рано встає, тому й Бог дає!"

Свято Преображення Господнього (19 серпня) належить до 12-ти найбільших православних свят. У народі цей день називають Другим Спасом. Це традіційне свято врожаю. Цього дня в церквах освячують плоди землі, тобто яблука, груші, сливи та ін. Найбільшою популярністю та шаною користуються яблука, навіть існує ще й третя назва свята - Яблучний Спас. Освячення яблук найбільше чекають матері, у яких померли діти, та дочки, у яких померли матері, бо за легендою яблука їм можна вживати тільки після Спаса. Особливо готуються до цього дня пасічники. Їм треба освятити вулики, пригостити медом сусідів, особливо сиріт та немічних.

Колись правовірні селяни до цього дня не їли садовини, бо це вважалося гріхом. Повернувшись з церкви, родина врочисто сідала за стіл і розгівлялася: їли яблука з медом і запивали виноградним або яблуневим вином — «щоб садовина родила».

В середній смузі України від цього дня вже можуть починатися приморозки, а тому й кажуть: «Прийшов Спас, держи рукавиці про запас!»

Перед Спасом є два тижні посту — «спасівка». Існує леґенда, що спасівка — це є продовження Великого посту. Бог призначив для Великого посту дев'ять тижнів, а святі отці почали просити Бога, щоб щось із тим зробив, бо для людей затяжко витримати такий довгий піст. Тоді Бог розділив той піст на дві частини: сім тижнів весною перед Великоднем і два тижні вкінці літа перед Спасом. Ось чому за народнім віруванням у спасівку треба так само постити, як і у Великий піст.

Спаса — це день поминання мертвих родичів; за народною міфологією, це третій виступ мерців на світ у весняно-літньому сезоні: мерці з'являються на Страсний Четвер, на Зелені Свята і на Спаса.

Одне з найбільших осінніх свят в українському календарі була Покрова (14 жовтня). Легенда оповідає так про походження цього свята: У 903 році військо сарацинів напало на Візантію і дуже швидко оточило Константинополь. Місто опинилось в скрутному становищі. Під час одного із богослужінь у Влахерській церкві люди молили Богородицю про заступничество, і тоді Вона явилась і, знявши свій покров, покрила ним усіх тих, хто молився, а разом з ними і все місто. Дуже швидко військо сарацинів було розгромлене. На честь цієї події православна церква святкує день Покрови.

Образ Покрови завжди був символом України, адже він був найбільш шанованим у охоронців волі української - козаків. Образу Покрови вони присягали на вірність, образом Покрови їх благословляли. З особливим нетерпінням на Покрову чекають дівчата, адже після Покрови починаються весілля, які тривають до Пилипівки (27 листопада). Ті ж дівчата, які поки що не знайшли своєї долі, повинні молитися святий Покрівонці:"Покровонько, Покровонько, покрий мені головоньку". Не треба забувати, що Покрова схильна не до всіх дівчат, а лише до охайних, тих, хто не лінується і веде здоровий та моральний спосіб життя.

Народна матеріальна культура українців просякнута ідеєю звеличування хліба: культ хліба в українців відігравав особливу роль, розкриваючись у обрядово-ритуальній сфері та світоглядних уявленнях. Важко назвати народ, серед якого у такому розмаїтті, як у українців, побутував би обрядовий хліб. Він є головним атрибутом усієї обрядовості й насамперед пов'язаний з життєвими циклами людини — від її народження до смерті. Найбільшої різноманітності та символічності він набув у весільній обрядовості, що цілком логічно: адже саме весілля в традиційному українському суспільстві символізувало народження сім'ї і продовження в поколіннях. Через це, аби забезпечити родинне щастя та безперервність життя, такого великого значення надавалося магічності всіх обрядових дій та обрядових атрибутів.

У свою чергу весілля є одним з найбільш яскравих родинних свят, що поєднувало покоління і родини. Весілля в середовищі українців являло собою справжню урочисту драму, що супроводжувалася музикою, співами, танцями, іграми, набуваючи характеру народного свята. Все починалося зі сватання (рушників, словин, брання рушників, змовин), коли представники родів молодого й молодої домовлялися про весілля. Сватання з умиканням добре описане Левассер де Бопланом стосовно XVII ст.: «Хоч хлібороби вважаються кріпаками, одначе здавна користуються правом і свободою викрадати під час танку шляхетних дівиць, навіть дочок свого поміщика. Але при цьому моторність і спритність необхідні: викрадач неодмінно повинен вислизнути із здобиччю в сусідній лісочок і переховуватися там не менше 24 годин. Тільки тоді прощають сміливця, інакше пропала його голівонька». Єдиною умовою такого викрадання мала бути попередня згода самої дівчини. Традиційне сватання, особливо поширене з XIX ст., відбувалося у формі переговорів послів молодого з батьками дівчини. Цей досить складний обряд вельми стисло описав Тарас Шевченко: «Покохавшись літо чи то два... парубок до дівчиного батька й матері посила старостів, людей добромовних і на таку річ дотепних. Коли батько і мати поблагословлять, то дівчина, перев'язавши старостам рушники через плечі, подає зарученому своєму на тарілці або крамну, або самодільну хустку».

На весіллі неодмінно діяли так звані весільні чини, кожний з яких виконував свою певну обрядову роль. Розпоряджався весільним дійством дружко або староста (сват), йому допомагала старостина (сваха, свашка), що розпоряджалася подарунками, краянням хліба, покриванням молодої. До почту молодих входили й особи, які виконували якісь одномоментні функції: світилка, що стежила, аби не згасли свічки при виконанні обряду посаду; хорунжий, що ходив із весільною корогвою; солов'ї, котрі «продавали» придане нареченої; гудаки (веселики, музики), які забезпечували музичне супроводження весілля; кошельник — розпорядник обряду обдарування; обряд пов'язування намітки виконували приданки, закосяни, свашки, випікання короваю — коровайниці, виготовлення вінків — вінкоплетниці, перевезення приданого — візники (возниці, кодаші). Усі ж учасники весілля мали спільну назву весільних гостей (сватів, сватьбових). Важливою складовою весільної обрядовості є вінчання — церковне освячення шлюбу, впроваджене церквою відповідно до указу Синоду 1843 р. Воно повинно було проводитись в один день із народним весіллям, але за традицією відбувалося переважно до посаду — центрального дійства в народній весільній обрядовості. Колись обряд розплітання коси та покривання голови молодої очіпком та наміткою здійснювався у домі молодої приданками та свекрухою, наприкінці ж XIX ст. — як у домі молодої, так і в оселі молодого приданками, свекрухою, а іноді й самим молодим. Наречену садовили на діжу, брат або приданка розплітали їй косу і мастили волосся маслом або медом. Обряд посаду нерідко поєднувався з покриванням: свахи покривали голову нареченої білою наміткою — серпанком, поверх якої надягали весільний вінок.


Урядовий портал :: Видатні діячі України

Видатні діячі України

Видатні діячі України

Видатні громадські та державні діячі:

Княгиня Ольга, Богдан Хмельницький, Михайло Грушевський ... »

Видатні письменники та поети:

Тарас Шевченко, Микола Гоголь, Іван Франко, Леся Українка ...»

Видатні діячі культури та мистецтв:

Микола Лисенко, Тетяна Яблонська, Олександр Довженко ... »

Видатні діячі науки і техніки:

Віктор Глушков, Данило Заболотний, Ілля Мечніков, Євген Патон ... »

Видатні діячі церкви:

Петро Могила, Патріарх Володимир (Романюк), Феофан Прокопович …»

Видатні спортсмени:

Валерій Лобановський, Іван Піддубний, Андрій Шевченко ...»


Урядовий портал :: Українська діаспора

Українська діаспора

Українська діаспора

Українська діаспора

По світу

Діаспора (від гр. слова діаспора - розсіяння) – розсіяння в різних країнах народу, вигнаного з батьківщини чужинцями. Вперше поняття “діаспора” вжите щодо єврейського народу, вигнаного римлянами в I ст. н. е. з Палестини і розсіяного по теренах Римської імперії. Українська діаспора утворилася передусім внаслідок сталінських депортацій та міграцій часів II Світової війни, умовно поділяється на східну (Росія 4,3 млн., Казахстан 900 тис., Молдова 600 тис., Білорусь 300 тис., Узбекистан 150 тис., Киргизія 100 тис. жителів українського походження) і західну (США 2 млн., Канада 800 тис., Бразилія та Аргентина по 400 тис., Австралія і Франція по 40 тис., Велика Британія 30 тис., Німеччина 25 тис. жителів українського походження). Частина українців віддавна проживає на територіях, які після II Світової війни увійшли в межі державних кордонів сусідніх з Україною держав (Польща 300 тис., Румунія 100 тис., Словаччина 40 тис. жителів українського походження). Частина української еміграції віддає перевагу термінові “українці в країнах поселення”.

Загалом по світу за межами України проживає близько 10 млн. осіб, які є за походженням українцями.

Зв'язок української діаспори з історичною батьківщиною здійснюється через товариство "Україна", громадські та культурні організації. Помітну роль у зміцненні цих зв'язків відіграє часопис "Українська діаспора", який видає Національна академія наук України.

У країнах СНД

Найбільшою за чисельністю діаспорою українців є російська. Загальна чисельність українців у Росії становить 4 379 690 осіб. Найбільше українців проживає на Кубані (до 47%), у Тюменській області - до 800 тис., у Воронезькій, Брянській, Омській областях, Ставропольському і Приморському краях. У Молдові проживають 600,4 тис. українців, що становить 13,8% населення республіки. У Росії є культурна автономія українців на чолі з Руденком-Десняком (керівництво автономії займає праволіберальні позиції, а сам Руденко-Десняк у 1995 році балотувався в Державну думу РФ за списком "Демократичний вибір Росії - Об'єднані демократи").

У 1991 році уряд Республіки Молдова ухвалив постанову "Про заходи для забезпечення розвитку української національної культури в республіці", а також здійснив ряд кроків для забезпечення мирного розв'язання придністровського конфлікту, проте питання про українське населення в Молдові виникає практично на всіх переговорах міждержавного рівня. У Бєларусі питання про збереження етнічної належності українців-поліщуків також вирішується на державному рівні.

В далекому зарубіжжі

Українська діаспора в Польщі не така велика і становить близько 300 тис. осіб. Українські діаспори є також у Східній Словаччині і Румунії. У країнах далекого зарубіжжя українські діаспори існують у Канаді (понад 1 млн. осіб), США, Великобританії і Німеччині, у даний момент українська громада організовується в Еквадору. Серед найбільших організацій української діаспори - Український державницький фронт (Великобританія), Український державницький фронт країн Бенілюксу, Європейський конгрес українців, Ліга українців і Ліга українок Канади, українсько-американська організація "Воля".

Політичною організацією, що має найтісніші зв’язки з українською діаспорою на Заході, є КУН (Конгрес українських націоналістів). Також із діаспорою мають зв'язки ще кілька менш впливових правонаціоналістичних партій.

Українська влада покладала особливі надії на українців далекого зарубіжжя в перші роки становлення української державності. Орієнтація на діаспору переважно відстоювалася західноукраїнською політичною елітою, що прийшла до управлінських важелів і практично контролювала міжнародну діяльність, духовне і культурне життя країни. Однак надії на значні інвестиції, приплив західних капіталів в українську економіку не виправдалися через економічну і політичну слабкість української діаспори. Водночас досить багато здійснено на засоби української діаспори: відкриті посольства і представництва України, гуманітарна допомога, особливо навчальною літературою і медикаментами і т. ін.

Державна політика щодо української діаспори

Україна здійснює політику стосовно української діаспори, дотримуючись принципу недоторканності кордонів і цілісності держав. На жаль, на сьогодні українська держава не має достатніх фінансових засобів, щоб задовольнити всі прохання, що надходять від українського населення зарубіжжя, про повернення в Україну.

Державна політика України спрямована на підтримку української діаспори. Саме з цією метою 24 вересня 2001 року Указом Президента України затверджено національну програму "Закордонне українство" на період до 2005 року. Ця програма передбачає підтримку і розвиток зв'язків з українцями, які проживають за межами України, сприяння збереженню їх етнічної ідентичності, залучення до участі в процесах, що відбуваються в Україні, через концентрацію зусиль у цій сфері органів виконавчої влади України і створених у державі та за її межами громадських організацій українців.

Серед виписаних у програмі завдань - формування механізмів широкого залучення потенціалу українців, які проживають за межами України, до розвитку української держави та інших процесів, що відбуваються в Україні; сприяння поглибленню співробітництва між створеними в Україні та за її межами громадськими організаціями українців.

До реалізації програми в установленому порядку залучаються органи дипломатичної служби України, створені в Україні та за її межами громадські організації українців, зокрема Українська всесвітня координаційна рада (далі - УВКР), товариство "Україна - Світ".


Урядовий портал :: Видатні діячі науки і техніки України

Видатні діячі науки і техніки України

Виданті діячі науки і техніки України

Андрусов Микола Іванович

(1861—1924)

геолог, стратиграф, палеонтолог

Праці М.І.

Андрусова, опубліковані наприкінці ХIХ — на початку ХХ ст., складають епоху в стратиграфії, палеонтології, палеографії, палеоекології, океанології. Вони дали змогу розробити детальну стратиграфію неогенових відкладень Понто-Каспійської області, яка й досі є неперевершеним зразком щодо чіткості та точності підрозділів. Плідність спадщини М.І.

Андрусова вплинула і на практику відкриття родовищ нафти на нових територіях.

Антонов Олег Костянтинович

(1906-1984)

авіаконструктор

Радянський авіаконструктор, українського походження. Автор наукових робіт з питань планеризму, літакобудування. Під його керівництвом створено велику кількість навчальних, транспортних та спортивних планерів і літаків, у тому числі поршневі літаки Ан-2 і Ан-14, турбогвинтові літаки Ан-10, Ан-24, Ан-26, Ан-28, Ан-30, турбогвинтові літаки Ан-12 і Ан-22 («Антей»), реактивний Ан-72, цільнометалеві спортивні планери А-11, А-13, А-15.

Бабко Анатолій Кирилович

(1905-1968)

хімік-аналітик

А.К.

Бабко створив, напевно, найбільшу в Україні і відому за рубежем наукову школу хіміків-аналітиків, яка у своїх дослідженнях охопила найважливіші напрямки і розділи аналітичної хімії.

Боголюбов Микола Миколайович

(1909-1992)

математик, механік, фізик

Микола Боголюбов — один з класиків сучасної науки. Його праці належать до численних розділів математики, механіки, фізики. В кожному з них результати, отримані ученим, є фундаментальними. Становлення М.М.

Боголюбова як ученого відбулося в Українській Академії наук, де він, не маючи закінченої середньої освіти, під керівництвом академіка М.М.

Крилова досить швидко досягнув видатних результатів.

Богомолець Олександр Олександрович

(1881-1946)

патофізіолог

Богомолець – видатний організатор науки і громадський діяч. Найважливішим напрямком творчих пошуків О.О.

Богомольця стало вчення про сполучну тканину, її морфогенез, клітинні компоненти та безклітинні структури, їх участь і роль у фізіологічних і патологічних процесах в організмі як цілому.

Вернадський Володимир Іванович

(1863-1945)

природознавець; перший президент АН УРСР (1919-1921)

Рід Вернадських має глибокі українські корені. Його предок Верна під час визвольної війни українського народу 1648-1654 рр. Виступав на боці козаків, діти служили в козацтві старшинами. Дворянство вислужив дід Василь, який відтоді став писатися Вернадським.

Наукові праці Володимира Вернадського присвячено дослідженням хімічного складу земної кори, атмосфери, гідросфери, міграції хімічних елементів у земній корі, ролі і значення радіоактивних елементів в її еволюції. Творець науки біогеохімії, засновник вітчизняної школи геохіміків, основоположник учення про біосферу та ноосферу, історик науки, філософ, натураліст.

Вовк Федір Кіндратович

(1847-1918)

етнограф, антрополог і археолог

У своїх численних працях з археології, антропології та етнографії вчений Федір Вовк у ті часи переконливо довів, що українці — окремий, відмінний від інших слов’янських народів, антропологічний тип, що має цілком оригінальні етнографічні особливості.

Глушков Віктор Михайлович

(1923-1982)

математик, кібернетик

З його ім’ям пов’язано впровадження обчислювальних машин та відкриття принципово нового макроконвейєрного способу організації обчислень, розробка національної мережі обчислювальних центрів, створення засобів інтелектуалізації кібернетичних пристроїв та штучного інтелекту. Створив наукову школу.

Заболотний Данило Кирилович

(1866-1929)

мікробіолог, епідеміолог, Президент АН УРСР (1928-1929)

Д.К.Заболотний ретельно вивчив збудника чуми, описавши форми хвороби, опрацював питання про виготовлення протичумних вакцин і сироваток, виявив природні вогнища чуми. Результати його досліджень дали можливість впровадити раціональні запобіжні заходи і створити мережу протичумних закладів.

Каденюк Леонід Костянтинови ч

(28.01.1951)

перший космонавт незалежної України

Політ Леоніда Каденюка в складі міжнародної групи в космос, та проведені ним дослідження, сприяв не лише піднесенню авторитету України на міжнародній арені, але й позбавив багатьох наших співвітчизників комплексу меншовартості. Нині Леонід Каденюк несе службу на відповідальній посаді у лавах Збройних Сил України, передає власний досвід молодшим колегам, мріє про нові зоряні старти, живе сподіваннями на реалізацію нової космічної програми, котра передбачає польоти українських космонавтів у складі міжнародних екіпажів.

Кирпичов Віктор Львович

(1845-1913)

вчений у галузі механіки

В.Л.

Кирпичов відомий в поширенні теореми подібності на проблеми конструювання машин, чітко уявляючи практичну значущість відкритого ним закону для будівельної механіки. Значущість закону подібності все більше розширювалася з розвитком науково-технічної творчості.

Кондратюк Юрій Васильович

(1897-1942)

вчений-винахідник. Один з піонерів ракетної техніки й теорії космічних польотів

Юрiй Кондратюк зробив оригінальний внесок в енергетику, у розв’язання ряду інженерних питань елеваторної техніки, гірничого, будівельного та цукроварного виробництва.

Також у своїй праці «Завоювання міжпланетних просторів» (1929 р.) Ю. Кондратюк вивів основне рівняння польоту ракети, розглянув енергетично найвигідніші траєкторії космічних польотів, виклав теорію багатоступінчатих ракет. Запропонував використовувати для ракетного палива деякі метали і неметали та їх водневі сполуки. Розглянув проблеми створення проміжних міжпланетних баз, ідею використання гравітаційного поля небесних тіл для розв’язання цих проблем. Багато його ідей використано у практичній космонавтиці (про створення космічних систем, про розрахунки траєкторій польотів для висадки на місячну поверхню тощо).

Корольов Сергій Павлович

(1907-1966)

вчений у галузі механіки та процесів керування, конструктор ракетно-космічних систем

В історії освоєння космічного простору з ім’ям С.П.

Корольова пов’язана епоха перших визначних досягнень. Видатний організаторський хист і талант великого ученого дозволили йому впродовж ряду років спрямовувати роботу численних науково-дослідних і конструкторських колективів на вирішення комплексних завдань. Наукові і технічні ідеї С.П.

Корольова дістали широке застосування в ракетній і космічній техніці.

Кримський Агатангел Юхимович

(1871-1942)

сходознавець, славіст, письменник, перекладач

У Києві Кримський був творцем українського сходознавства. В Академії наук він також очолював історико-філологічний відділ, кабінет арабо-іранської філології, комісію словника живої мови, комісію історії української мови, діалектологічну та правописну комісії. З 1921 року він також був директором Інституту української наукової мови. У 1918—1921 роках працює професором всесвітньої історії у Київському університеті. Водночас він був редактором «Записок Історично-філологічного відділу Української Академії наук», головою Київського філіалу Всесоюзної асоціації сходознавства.

Максимович Михайло Олександрович

(1804-1873)

вчений-природознавець, історик, фольклорист, письменник

Михайло Максимович завдяки різнобічності свого обдаровання залишив однаково помітний слід як у галузі природознавства, ботаніки, хімії, зоології, фізики, якими він активно займався у 1823—1834 роках, так і в галузях мовознавства, фольклору, етнографії, історії, археології, що їм він присвятив пізніший період своєї діяльності аж до останніх днів життя. Максимович зробив значний внесок у підготовку двох великих відкриттів у природознавстві.

Мечников Ілля Ілліч

(1845-1916)

біолог; один з основоположників ембріології, порівняльної патології, імунології і мікробіології

Видатний біолог, наукові праці якого було присвячено еволюційній ембріології, мікробіології, імунології та геронтології. Починав з праць із зоології безхребетних та порівняльної ембріології. Детально вивчив питання про початкові етапи розвитку багатоклітинних організмів. Засновник теорії зародкових листків (1871 р.).

Створив теорію походження багатоклітинних організмів (1886 р.).

Один з основоположників еволюційної порівняльної ембріології (1865—1876 рр.).

Остроградський Михайло Васильович

(1801-1862)

математик

Ряд наукових праць Остроградського стосується питань методики викладання математики і механіки у вищій та середній школах. З численних і різноманітних його праць з різних галузей математичних наук, що зробили його ім’я відомим у багатьох країнах, слід особливо відзначити його мемуари у галузі чистої математики, в якому виводиться загальна формула варіації кратного інтеграла (1834 р.), а також мемуари про інтегрування раціональних функцій. У галузі механіки він вдало розвинув думку Фур’є про те, що умови можливих переміщень іноді слід виражати нерівностями і вводити зв’язки, що залежать від часу (1834 р.).

Патон Борис Євгенович

(27.11.1918)

вчений у галузі електрозварювання, металургії і технології металів Президент АН України (з 1962).

Патон Євген Оскарович

(1870-1953)

вчений у галузі мостобудування і зварювання

Євген Патон – видатний український вчений, автор понад 350 праць. Створив методи розрахунку раціональних конструктивних схем металевих прогонних споруд мостів, дослідив умови їх роботи, розробив способи відбудови зруйнованих мостів. Виконав основоположні дослідження у галузі розрахування та міцності зварних конструкцій, механізації зварювальних процесів, наукових основ електричного зварювання плавленням. Під його керівництвом винайдено спосіб автоматичного швидкісного зварювання, який відіграв визначну роль у технічному розвитку.

Перетц Володимир Миколайович

(1870-1935)

літературознавець

Значущим є вклад В.М.

Перетца у становлення українознавства в широкому розумінні. Він — один з найактивніших і найрезультативніших діячів, які сприяли формуванню національної спільноти українських учених, становленню її перших професійних об’єднань.

Пильчиков Микола Дмитрович

(1857-1908)

фізик

Микола Пильчиком сконструював сейсмограф, рефрактометр. На базі оригінальних експериментів відкрив низку незнаних властивостей рентгенівських променів. Відкрив і застосував на практиці явище фотогальванографії. Винайшов спосіб керування різними механізмами й пристроями по радіо, заклав початок радіотелемеханіки.

Творча спадщина вченого — це близько 100 праць, понад 25 оригінальних приладів та установок, кілька нових експериментальних методів досліджень.

Пирогов Микола Іванович

(1810-1881)

хірург , педагог, громадський діяч

Видатний російський хірург, засновник воєнно-польової хірургії та видатний анатом М.І.

Пирогов провів останні 20 років свого життя на Україні, у садибі Вишня, що на Вінничині. З того часу цей куточок Поділля став відомий усьому світові. Саме тут Пирогов розвернув плодотворну наукову і практичну діяльність. Він написав важливі роботи по військово-польовій медицині, в садибі він відкривав невелику аптеку і лікарню, яка проийняла тисячі пацієнтів. Незважаючи на не досить сприятливі умови, він робив доволі складні для того доантисептичного періоду операції, успішно лікував хвороби шкіри, очей, інфекційні та венеричні захворювання.

Потебня Олександр Опанасович

(1835-1891)

філолог

Глибокі знання основ мовознавства дозволили О.Потебні зробити надзвичайно цікаві й важливі дослідження зразків усної народної творчості, проблем міфології взагалі. Український вчений багатьом просто відкрив очі на речі, які об’єктивно зневажалися або ж вважалися за другорядні й неважливі. Ще й до сьогодні ми маємо багато суспільних проблем саме тому, що не можемо до кінця усвідомити простої істини: мова складає духовну сутність народу.

Пулюй Іван Павлович

(1845-1918)

фізик і електротехнiк

Ряд промислово розвинених країн Європи запатентували запропоновану Іваном Пулюєм конструкцію телефонних станцій та абонентських апаратів, зокрема застосування розподільчого трансформатора. З участю земляка запущено ряд електростанцій на постійному струмі в Австро-Угорщині, а також першу в Європі на змінному струмі.

Рудницький Степан Львович

(1877-1937)

географ, картограф

Степан Рудницький по праву вважається основоположником української політичної географії. Оригінальну концепцію її С.Л.

Рудницький виклав у працях «Україна з політично-географічного становища» (1916), «Україна і великодержави» (1920), «Українська справа зі становища політичної географії» (1923). Ці праці С.Л.

Рудницького, мабуть, найкращі у всій дотеперішній українській політології, мають і досі актуальне значення для справи державних змагань українського народу, формування його національної ідентичності, усвідомлення його ролі і місця в загальноєвропейському процесі демократичного оновлення.

Сікорський Ігор Іванович

(1889-1972)

авіаконструктор і підприємець

З безлічі технічних нововведень І.І.

Сікорського слід виділити принаймні троє найвидатніших його досягнень, кожне з яких могло б зробити безсмертним його ім’я. Це вирішальний внесок у створення російської авіаційної промисловості та перших у світі багатомоторних літаків-гігантів у роки першої світової війни, розробка у США перших міжконтинентальних пасажирських авіалайнерів, організація серійного вертольотобудування.

Сковорода Григорій Савич

(1722-1794)

просвітитель-гуманіст, філософ, поет, перекладач

Серед загальної атмосфери кволого духу української нації XVIII століття яскравим зблиском стало життя будителя нації, філософа і поета Григорія Савича Сковороди. Здається, з самісінького дна політичного занепаду, в час майже повної руїни колишньої величі з’явилася постать, що уособлювала найкращі якості нашого народу: незламність духу, волелюбство, мудрість, подвижництво. Геній народу, втілений у постать мандрівного філософа-вчителя, пробуджував колективний розум і запалював його до прагнення й утвердження існування в дусі.

Стражеско Микола Дмитрович

(1876-1952)

терапевт

Микола Стражеско — автор більш ніж 100 наукових праць, присвячених різноманітним питанням клініки і лікування внутрішніх хвороб.

Основні наукові праці присвячено проблемам клінічної і теоретичної медицини. Вивчав фізіологію і патологію травлення, кровообігу, патофізіологію інфаркту міокарда, хронічних інфекцій, алергії. Виявив ряд симптомів захворювань органів травлення та кровообігу. Ввів нові засоби обстеження хворих. Уперше в світі поставив (1909 р., спільно з В.П.Зразковим) прижиттєвий діагноз тромбозу судин серця. Розробив класифікацію недостатності кровообігу з урахуванням біохімічних порушень. Заснував одну з провідних терапевтичних шкіл.

Сухомлинський Василь Олександрович

(1918-1970)

педагог, публіцист, письменник

Олександрович доклав чимало зусиль, аби піднести пересічну сільську школу на рівень найкращих у тодішньому СРСР загальноосвітніх навчальних закла-дів, щоб перетворити її на справжню лабораторію передової педагогічної думки і якнайповніше узагальнити набутий досвід.

Тимошенко Степан Прокопович

(1878-1972)

вчений у галузі механіки

Степану Тимошенко вдалося вивести трансцендентне рівняння, з якого можна було обчислювати критичне значення стискаючих сил. Дослідивши різні випадки випучування пластин, вчений склав таблиці, за допомогою яких можна було обчислити значення критичної сили для різних співвідношень між шириною пластини та її товщиною. Цей його доробок мав фундаментальне значення в галузі стійкості деформацій і використовувся в авіації та кораблебудуванні.

Тутковський Павло Аполлонович

(1858-1930)

геолог, географ

П.А.Тутковський — засновник четвертинної геології в Україні. Четвертинні відклади в другій половині минулого століття мало вивчалися. На північній Волині йому вдалося зібрати багато фактів для характеристики передльодовикових, льодовикових і післяльодовикових відкладів та лесових товщ. Вони стали фундаментом для ряду гіпотез і теоретичних побудов щодо особливостей четвертинного періоду в Україні і в Європі взагалі.

Федоров Іван

(бл. 1525-1583)

засновник книгодрукування в Україні

Друкарня, заснована в 1572—1573 роках у Львові емігрантом, московитином Іваном Федоровим, поклала початок постійному українському друкарству. Нині дискутується факт першості Івана Федорова як українського першодрукаря, оскільки напис на надгробку свідчить, що він відновив занедбану раніше справу, проте роль його в тогочасному культурному житті важко переоцінити.

Філатов Володимир Петрович

(1875-1956)

офтальмолог, хірург

Основні наукові праці Філатова присвячені проблемам офтальмології та вивченню біогенних стимуляторів. Він запропонував новий оригінальний метод відновної хірургії — пластику на круглому шкірному стеблі (1917 р.).

Науково обґрунтував і практично розробив операцію пересадки рогової оболонки (1924 р.).

Вдосконалив техніку операції часткової наскрізної кератопластики. Вперше використав для пересадки рогівку очей трупів (1931 р.).

Створив вчення про біогенні стимулятори, що стало основою методу тканинної терапії при багатьох захворюваннях людини і тварин. Створив школу офтальмологів.

Хвойка Вікентій Вячеславович

(1850-1914)

археолог

З 1876 працював у Києві: викладав у гімназіях, був одним з фундаторів Міськ. Музею старожитностей і мистецтв (тепер Нац. Музей історії України і Нац. Художній музей). 1893-1903 досліджував Кирилівську стоянку (побл. Х. В. в.), у 1894 здійснював розкопки в Києві на Замковій горі (між Подолом і Кожум`яками). У 1896 на вул. Кирилівській відкрив перші поселення трипільської культури (4-3 тисячоліття до н. Е.).

1907‑14 досліджував пам`ятки на Старокиївській горі.

Він відкрив най основніші для України історичні культури – крім трипільської, зарубинецьку та черняхівську. А ще пам`ятки палеоліту в Києві, Каневі, Пастерське городище сколотів, поселення часів Київської Русі.

Холодний Микола Григорович

(1882-1953)

ботанік і мікробіолог

Видатний український мікробіолог Микола Холодний зробив значний внесок у розробку методик дослідження мікробного населення грунтів та водоймищ, у розвиток екологічного напрямку в мікробіології. Йому належать оригінальні уявлення про виникнення органічних речовин на Землі абіогенним шляхом. Він збагатив цікавими ідеями й експериментальним матеріалом немало розділів сучасної біології. М.Г.Холодний та В.І.Вернадський накреслили програму досліджень повітряних вітамінів.

Чижевський Дмитро Iванович

(1894-1977)

учений-енциклопедист, славіст, культуролог, філософ, літературознавець, релігієзнавець, лінгвіст.

Своїми працями з філософії та літературознавства Д.Чижевський здобув авторитет у науковому світі. Наукова спадщина Д.Чижевського ще дасть роботу багатьом дослідникам. Лише зі славістики він опублікував понад 900 праць. Перші ж його наукові праці було присвячено історії філософії переважно слов’янських країн.

Чубинський Павло Платонович

(1839-1884)

етнограф, фольклорист, поет

Один лише вірш «Ще не вмерла Україна» зробив його ім’я безсмертним навіки. Як етнограф та фольклорист, Павло Чубинський зробив величезний внесок у збереження та документації української культури та самобутності. Він записав майже чотири тисячі обрядових пісень, триста казок, у шістдесяти місцевостях зафіксував і опрацював говірки, звичаї, повір’я, прикмети. З книг волосних та земських судів, староств та управ він вибрав тисячі справ, випадків та ухвал, які б вияскравлювали характерні типи взаємовідносин між людьми, виявляли залишки стародавніх звичаїв, повір’їв, звичаєвого права, дохристиянських вірувань українського народу, їх залишки й органічне поєд-нання староукраїнської, дохристиянської та християнської культур.

Яворницький Дмитро Іванович

(1855-1940)

історик, археолог, етнограф, фольклорист, письменник

Всебічно вивчаючи життя й побут українського народу, Яворницький виявляв великий інтерес до народного мистецтва, зокрема до народної вишивки та писанкарства. Він дослідив також звичай розмальовувати хати узорами й уперше кваліфікував цей звичай як народне мистецтво, гідне вивчення. Яворницькому належить першість відкриття й дослідження петриківського декоративного розпису, нині відомого в усьому світі. Зразки цього мистецтва завдяки Яворницькому 1905 року потрапили через археолога та етнографа Федора Вовка до колекції українського розділу етнографічного відділу Російського музею у Петербурзі.

Янгель Михайло Кузьмич

(1911-1971)

вчений-механік, конструктор у галузі ракетно-космічної техніки

Під керівництвом Михайла Янгеля і за його участю створено кілька класів і поколінь стратегічних бойових ракет, зокрема одно- і двоступінчасті ракети на висококиплячих компонентах палива з автономною системою керування першого покоління, двоступінчасті ракети з дальністю польоту понад 11 тис. км і складними рішеннями бойових завдань, ампулізована рідинна ракета зі строком перебування в заправленому стані більше п’яти років, а також твердопаливні ракети з високими техніко-тактичними характеристиками.


Урядовий портал :: Видатні діячі церкви

Видатні діячі церкви
09.06.2003 | 17:25

Видатні діячі церкви

Антоній, преподобний Печерський

(983-1073)

святий, один із засновників Києво-Печерського монастиря

Преподобний Антоній Печерський шанується як основоположник чернецтва у Київській Русі, як засновник Києво-Печерської лаври, молитовно прославляється як обранець Божий, святий нашої землі, заступник і помічник усіх стражденних і немічних, усіх, хто прагне благочестивого життя.

Іов, преподобний Почаївський

(бл. 1551-1651)

святий; ігумен Почаївського монастиря

З іменем преподобного Іова Почаївського пов’язані численні чудеса: знамення, які являв Господь за молитвами свого угодника. Після перенесення святих мощей почали відбуватися від них дива зцілення.

Могила Петро Симеонович

(1596-1647)

святий; політичний, церковний і освітній діяч України, митрополит Київський і Галицький (з 1632)

Митрополит Київський і Галицький Петро (Могила) видатний церковний і освітній діяч України, архімандрит Києво-Печерського монастиря (з 1627) київський і галицький митрополит (з 1632), засновник Київської академії'(1632) названої на його честь Києво-Могилянською; один з найкрупніших церковних магнатів. Очолював антиунїатський і антикатолицькии рух на Україні в період гострої боротьби за утвердження прав православної церкви За походженням молдаванин, син Симеона, господаря Волощини (1601-1602) і Молдови (1606-1607).

Нестор-літописець

(бл. 1056 - бл.1113)

святий; письменник, літописець

Завдяки Нестору нам відкриваються немеркнучі славні сторінки минулого, аби підтримувати й надихати наступні покоління на благородні справи, спонукати до пошуку істини. Безцінність написаного літописцем вимірюється не тільки втіленим у слові і збереженим для нас часом, але й подвижницькими діяннями, що викарбувалися у його непорочній душі нетлінним золотом чернечого досвіду. Напичана Нестором «Повість временних літ»— одна з найвидатніших пам’яток світової культури.

Патріарх Володимир (Романюк)

1925 – 1995

митрополит, громадський діяч

1979 увійшов до Української Гельсінської Групи. 1992 р. був серед засновників Української Православної Церкви Київського патріархату; 17 лютого 1993 р. призначений архиєпископом Львівським і Сокальським. По смерті Патріарха Мстислава став місцеблюстителем патріаршого престолу УПЦ КП (14 червня 1993 р.) та піднесений до сану митрополита. Всеукраїнський Православний Собор УПЦ КП 21 жовтня 1993 р. обрав його Предстоятелем УПЦ КП із титулом Патріарха Київського та всієї Руси-України.

Знайдений мертвим 14 липня 1995 р. за нез'ясованих обставин. При спробі його поховання у Софіївському соборі була спровокована сутичка між представниками УПЦ КП, духовенством і вірними Української Православної Церкви (Московського патріархату) та представниками силових структур. У результаті без офіційного дозволу захоронений біля головного входу до Святої Софії.

Патріарх Йосиф (Сліпий)

(1892-1984)

митрополит

Верховний Архиєпископ, Кардинал і Митрополит (1944-1984). Був плідним письменником, деякі з його праць нараховують двадцять томів. У 1939 році Митрополит Андрей (Шептицький) висвячує о.Йосифа на єпископа, який після його смерті 1 листопада 1944 року переймає провід Української Греко-Католицької Церкви.

11 квітня 1945 радянська влада заарештувала Архиєпископа Йосифа. Він провів 18 років у сталінських тюрмах, таборах праці та на Сибіру, де завдяки залізній волі здобув імя безстрашного свідка віри. Після втручання папи Івана XXIII та президента США Кенеді його було звільнено у 1963 році для участі у IIВатиканському Соборі.

Упродовж наступних двадцяти років Патріарх Йосиф намагався активізувати життя Української Греко-Католицької Церкви на Заході. Він заснував Український Католицький університет і збудував Церкву Святої Софії в Римі. Помер 1984 року.

Патріарх Мстислав (Скрипник)

(1898–1993)

Довгий час Степан Скрипник, офіцер Армії УНР, родич С. Петлюри бере активну участь у політичній діяльності, боронячі національні інтереси: спочатку в дієвих частинах армії, згодом у польському Сеймі, відстоюючі (інтереси) українців Волині. Та згодом майбутній влдика вирішує присвятити своє життя Церкві. У квітні 1942р. Приймає дияконство, стає священиком і на початку травня того самого року постригається у ченці з ім'ям Мстислав. 12 травня уже архіпастирська номінація, а 14 - хіротонія на єпископа Переяславського. Під час ІІ Світової війни зазнає утисків і гонінь, і разом із родинами інших праволсавних священників змушений був покинути Україну. Довгий час працює на благо Української Православної Церкви в США.

5 червня 1990 року у м. Києві на І соборі УАПЦ Патріархом Київським і Всієї України було обрано владику Мстислава. Святійший завжди дбав про поєднання Православних Церков, і вже не зважаючи на свій досить-таки солідний вік намагався по мірі можливості не припиняти своєї діяльності у релігійному та політичному житті. Але, не довго святійший Мстислав зміг керувати Церквою – Владика помер 1993 року у віці 96 років.

Прокопович Феофан

(1681-1736)

церковний і громадський діяч, письменник, учений

Феофан Прокопович залишився в історії України і Росії як один найбільших письменників, вчених, церковних і політичних діячів початку XVIII століття.

Під час своєї наукової та просвітницької діяльності в Києві, Феофан Прокопович викладав у Києво-Могилянській академії риторику, піїтику, арифметику, геометрію, філософію та богослов’я. Йому належить заслуга того, що він, як і багато з послідовників Петра Могили, був одним з прихильників відходу від схоластичних методів викладання.

Феодосій, преподобний Печерський

(бл. 1036-1074)

святий; церковний письменник, ігумен Києво-Печерського монастиря

Преподобний Феодосій ставав свого роду мовби співзасновником Печерського монастиря та основоположником упорядкованого за Студійським статутом чернечого життя в Київській Русі, оскільки невдовзі його перейняли решта обителей, і не тільки на наших землях, але й по всій Східній Європі.

Шептицький Андрей

(1865-1944)

митрополит

Упрдовж 44-років Андрій Шептицький очолював Греко-Католицьку Церкву й українське суспільство в період двох Світових воєн, пережив сім режимів: австрійський, російський, український, польський, радянський, нацистський і знову радянський.

У віці 36 років Андрей Шептицький, обдарований надзвичайними духовними харизмами, стає Главою Греко-Католицької Церкви. Він невтомно трудиться, щоб примирити різні етнічні групи, і залишає по собі багату спадщину творів на тему суспільних проблем і духовности. Засновує монастирі Студійського Уставу в Україні та розбудовує церковні установи. Він стає фундатором лічниці, Національного музею, Богословської Академії, надає допомогу різним релігійним, культурним та освітнім установам. За роки нацистської окупації він переховував у своїх палатах сотні євреїв. У цей період митрополит пише пастирського листа "Не убий", який став сміливим протестом проти звірства нацистів.

Яворський Стефан

(1658-1722)

письменник, філософ, церковний діяч

Стефан Яворський був одним з найосвіченіших діячів свого часу, автором цілого ряду глибоких літературних, філософських і теологічних праць, що відіграли помітну роль в культурно-освітньому житті України кінця XVII століття. Стефан Яворський як викладач Києво-Могилянського колегіуму, поет і оратор був дуже популярний в освічених колах київської еліти.


Урядовий портал :: Історія України

Історія України

Праісторія

Київська Русь

Литовське князівство та Річ Посполита

Козацька Доба

Між двох імперій


Урядовий портал :: Праісторія

Праісторія

Україна – значить «земля, що лежить скраю». Це влучна назва для країни, розташованої на південно–східному пограниччі Європи, на порозі Азії, по окраїнах Середземноморського світу, з обох боків колись важливого кордону між лісом, де ховалися від небезпеки, і відкритим степом.

Орест Субтельний. Історія України

Перші поселення

Родючі ґрунти, помірний клімат, річки, повні риби та ліси, багаті дичиною – Україна з віддавна була краєм, зручним для проживання та сприятливим для поселень. Археологічні знахідки свідчать про безперервні (поселення) від часів появи перших людей. За свідченнями науковців, первісна людина (пітекантроп) на території сучасної України, з’явилася близько 200 тис. років тому, в епоху раннього кам’яного віку, або палеоліту.

Перші поселенці українських земель, ймовірно, з’явились на наших теренах, мандруючи до берегів Чорного моря через Кавказ і Балкани. Вони ще зберігали ознаки примітивного походження – незначного об'єму мозок, низький лоб, масивні щелепи та великі зуби. Проте ходили випроставшись, а їхні надзвичайно вправні руки вже цілком сформувалися.

Приблизно між 120-40 тис. до н.е. вже "досконаліша" людина – неандерталець – ширше розселилася на території України. В епоху пізнього палеоліту в середині останнього льодовикового періоду (40-10 тис. р. до н.е.), як відомо, сформувався тип людини, що зберігається й донині – кроманьйонець [Гомо Сапіенс]. На українських землях фіксується близько 800 первісних стоянок, що відносяться до цієї епохи. Загальна ж чисельність населення складала орієнтовно до 20 тис. особин. Топографічне групування пам’яток показує також, що окремі поселення з 5-8 жителів певної родової спільноти вже витворювали свого роду "кущі", відображаючи раннє племінне гуртування, тобто елементи соціалізації життя.

Наприкінці мезоліту спостерігаються кардинальні цивілізаційні зміни, які називають "неолітичною революцією", а період від VІ до ІІІ тис. до н.е. виділяють в окрему епоху – неоліт, тобто новий кам’яний вік. Епохальним став перехід первісної людини на відтворюючий тип господарства – землеробство й тваринництво, внаслідок чого на території України уперше виділилися культурно-господарські зони, відмінні за характером життєвого укладу – землеробсько-скотарська та мисливсько-риболовецька, де почали формуватися місцеві, споріднені між собою родоплемінні групи зі спільними рисами матеріальної культури.

У неоліті науковці окремо виділяють його пізню фазу – енеоліт (кінець ІV-ІІІ тис. до н.е.), що принесла людям перший метал – мідь, з якої, окрім прикрас, почали виробляти зброю та знаряддя праці. Паралельно розвивалася господарська сфера: люди стали використовувати рало і тяглу робочу худобу, одомашнили коня й вівцю, вдосконалили технологію виготовлення керамічного посуду. Зростала й чисельність населення. Освоювалися нові території, виникали особливі компактні ареали – археологи називають їх "історико-культурними областями" – мешканці яких відрізнялися типом матеріальної культури й побуту, релігійними обрядами і, як припускають, уже й за мовою. В Україні найвиразніші пам’ятки енеоліту пов’язані з так званими трипільськими племенами. Ця назва походить від с. Трипілля під Києвом, де 1893 р. видатний археолог Вікентій Хвойка уперше виявив рештки цієї культури. Як згодом з’ясувалося, ця культура проіснувала з другої половини ІV до кінця ІІІ тис. до н.е. на величезному масиві розселення в межиріччі Дніпра й Дністра, сягаючи на півдні причорноморських степів, а на півночі – волинського і київського Полісся та пониззя р. Десни.

За своїми типологічними ознаками і географічно-просторовим тяжінням трипільська культура була споріднена з тогочасними пам’ятками Дунайського басейну, Балканського півострова, острівного Східного Середземномор’я та Малої Азії, що дає підставу зараховувати її до циклу культур, які лягли в основу європейської середземноморської цивілізації. За типом господарювання трипільці належали до хліборобсько-скотарських племен з переважанням землеробства, на що вказує широко зафіксований серед них культ богині плодючості – "Великої Матері" (антропоморфні зображення Великої Матері знаходять при розкопках мало не кожного трипільського поселення). Нині більшість вчених, спираючись на аналіз скелетних решток, схиляється до ідентифікації трипільців з середземноморською расою, можливо – вірменоїдним антропологічним типом, поширеним серед давніх мешканців Східного Середземномор’я і Малої та Передньої Азії. Це логічно перегукується з тим фактом, що українська територія була ніби периферією цього культурного ареалу, основний масив якого зафіксований у долині Дунаю, на півночі Балканського півострова та на острівному масиві Егейського моря.

Наталя Яковенко, Нариси Історії України

Кочівники.

У другій половині ІІІ – на початку І тис. до н.е. починається новий етап давньої історії України – так званий бронзовий вік. Його найвиразнішою прикметою стало поширення виробів з бронзи – першого штучного сплаву, винайденого людиною. Бронзовий вік інколи називають добою "першого Великого переселення народів", оскільки саме тоді почала складатися етнічна карта Європи. За бронзового віку поглиблюється розподіл праці між землеробськими і скотарськими племенами. Скотарі освоювали степові простори, а землероби селилися вздовж річок у лісостеповій частині України. Для захисту від ворогів вони будували укріплені місця - городища. Найтиповішими для бронзового віку є племена ранньоямної, пізньоямної, катакомбної та зрубної культур. Племена зрубної культури (назва походить від звичаю ховати покійників у дерев’яних зрубах під курганами) на останньому етапі розвитку (кінець II тис. до н.е.) ототожнюються з історичними кіммерійцями. Цей іраномовний етнос став першим населенням на території України, згаданим у писемному джерелі – "Одіссеї" Гомера.

Кіммерійська племінна спільнота першою з причорноморських степових мешканців перейшла від осілого до кочового скотарства; проіснувала до VІІ ст. до н.е., аж доки не була витіснена своїми близькими родичами – скіфами. Кіммерійці першими на території України почали виплавляти з болотяної руди залізо, а в Х ст. до н.е. винайшли горн і оволоділи виготовленням сталі, перетворившись на неперевершених майстрів залізоробного і ковальського ремесла, що символізувало прихід останньої стародавньої епохи перед новою ерою – залізної.

У VIII ст. до н.е. у причорноморські степи вторгалися численні племена скіфів. Просунувшись на захід аж до Дунаю, вони асимілювали кіммерійців. Так з'явилося велике напівдержавне утворення - Велика Скіфія, описана Геродотом у "Історії". У IV ст. до н.е. племінні союзи скіфів були об'єднані на короткий час Атеєм. Після поразки Атея в 339 р. до н.е. у війні з македонським царем Філіппом II (батьком Александра Македонського) військова могутність Скіфії занепала. Більш ніж на півтисячоліття головна роль на півдні Східної Європи перейшла до сарматських племен, які кочували на схід від Дону.

Міграція сарматів на рубежі III-II ст. до н.е. спустошила Скіфію. Скіфи поступово зникли з історичної сцени, за винятком невеликого царства в Криму (Мала Скіфія), яке проіснувало до кінця III ст.

На відміну від скіфів, сармати не створили спільного "царства". Однак у спадок від античних географів, які на мапах слово Скіфія просто замінили словом Сарматія, остання назва перейшла в нові часи ніби в державно-географічному сенсі. Птолемей (ІІ ст. н.е.) перший поділив Сарматію на азіатську і європейську, визначивши за межу між ними річку Дон. Сарматія ще не була власне державою, оскільки не знайшлося завойовника, який зміг би об'єднати численні племінні союзи роксоланів, язигів, аланів тощо. Але західний кордон контрольованої ними території у І ст. пройшов по берегах Дніпра, а у II ст. сягнув Вісли. Володіння сарматських племінних союзів на чолі з аланськими вождями доходили до Аральського моря. Однак навала готів (середина III ст.) і гунів (кінець IV ст.) поклала край присутності сарматів у Північному Причорномор'ї.

Перші згадки про слов'ян (під назвою венедів) на території сучасної України дають античні автори І-II ст. В їхніх працях венеди (Птолемей подає також і спотворену самоназву - ставани) локалізуються в лісостеповій смузі від Дніпра до Вісли, між балтськими племенами і аланами. Пізніше візантійські історики згадують слов'ян під назвами венетів, антів і склавінів. На території, що за античними джерелами окреслюється як слов'янська, археологи виділяють декілька культур, серед яких найголовніші зарубинецька і черняхівська.

Спектр інтересів Грушевського-історика надзвичайно широкий. Але була одна проблема, яка хвилювала його практично все життя – від ранньої праці «Нарис історії Київської землі» (початок 90-х років) аж до смерті. Саме підхід Грушевського до розв’язання цієї проблеми був головною причиною того, чому його знаменита «Історія України-Руси» була під якнайсуворішою забороною в радянські часи. Йдеться про історичний розвиток державності східних слов’ян та про спадщину Київської Руси.

Ось як узагальнює М. Грушевський свої багаторічні студії з ранньої історії східного слов’янства «Як в лінгвістичному, так і в психофізичному відношенні відокремлення народностей української, білоруської та великоруської виходить за межі історії. Виходячи зі своєї прабатьківщини, ці групи племен, які вже там були позначені певними відмінностями, потрапляли в різні фізичні, економічні та культурні умови, в різне етнографічне середовище. Так великоруська народність формується переважно на фінському грунті, білоруська – у близькому спілкуванні з литовською групою, українська – в одвічному сусідстві з тюрками».

Ігор Сюндюков, Михайло Грушевський про давнє минуле східних слов’ян, "День", №63, 06.04.2001

На заключному етапі Великого переселення народів (VI-VII ст.) головну роль у міграційних потоках відіграли слов'яни. Вони завоювали і з часом майже повністю заселили Балканський півострів, території до Ельби (Лаби), озера Ільмень, Волго-Окського межиріччя та Північного Причорномор'я. Під час міграції відбулося різке зменшення густоти розселення. Займаючи, як правило, вже заселену територію, слов'яни не могли не зазнавати впливу місцевої людності. Разом із відокремленням від головного слов'янського ядра це спричинювало наростання відмінностей між віддаленими племінними союзами.

Археологічні дані, підтверджуючи інформацію писемних джерел, засвідчують, що між V-VІІ ст. на території склавінів та антів формуються локальні культурні ареали, які поступово кристалізувалися у союзи місцевих слов’янських племен. Їхні гіпотетичні назви відомі з руських літописів пізнішого часу: поляни – на Київщині й Канівщині, деревляни – на Київському Поліссі й Східній Волині, уличі – на південь від полян, у Південному Подніпров’ї і Побужжі, тиверці – у межиріччі Середнього Дністра й Пруту, дуліби – у верхів’ях Дністра та бесейні Західного Бугу, хорвати – у карпатському регіоні, сіверяни – на Північному Лівобережжі Дніпра вздовж Десни і Сейму. Степове ж Подніпров’я з лівого боку Дніпра заселяли впереміш алани, булгари і слов’яни, залежні від заснованого у VІІ ст. тюркськими народами Хозарського каганату.

Античні міста-колонії

Оглядаючи давню ісотрію України, не можна не згадати грецькі міста-колонії в Північному Причорномор’ї. Їх поява стала одним з епізодів розселення мешканців античної Еллади по середземноморському басейну, яке проходило у VІІІ-VІ ст. до н.е. До найдавніших колоній, заснованих тут у VІІ ст. до н.е. вихідцями з іонійського Мілету, належало поселення на острові (у ті часи півострові) Березань біля гирла Буго-Дністровського лиману, а також місто Пантікапей [нині – у межах м. Керчі]. Протягом VІ-V ст. до н.е. на Керченському і Таманському півостровах з’явилися міста Феодосія, Фанагорія, Ґорґіппа [Анапа], Ґермонасса [ст. Таманська]‚ та ін.; тоді ж на західному узбережжі Криму постав Херсонес [у межах сучасного м.Севастополя], на побережжі Дністровського лиману – Тира і Ніконій, а в гирлі Південного Бугу – Ольвія.

Херсонес Таврiйський, заснований, за останніми даними, вихідцями з Гераклеї Понтійської і острова Делоса в 528–527 р. до н.е., проіснував майже двi тисячi років. Він був великим політичним, економічним, культурним центром регіону і відігравав значну роль у розвитку багатьох стародавнiх народів. Спочатку Херсонес Таврiйський займав невелику територію, що наприкінці V – першій половині IV ст. до н.е. була обнесена оборонною стіною. З моменту заснуванням в місті існували демократичні інститути самоврядування. Економічною основою життя було сільське господарство. На площі близько 27 га велося інтенсивне житлове та храмове будівництво, освоєння великих сільськогосподарських територій. Якщо в V – першій половині IV ст. до н.е. оброблялися порівняно невеликі ділянки на Маяковому півострові, то протягом другої половини IV ст. до н.е. було здійснено розмежування на наділи усього Гераклейського півострова площею 10 тис. га. На кордонах території розташовувався ланцюг поселень місцевого населення – таврів, жителі яких обробляли наділи херсонеситів.

Віталій Зубар, Леонід Марченко Херсонес – Херсон – Корсунь, "День", №58, 06.04.2001


Урядовий портал :: Київська Русь

Київська Русь

І сидів Кий на горі, де нині узвіз Боричів, а Щек сидів на горі, яка нині зветься Щековицею, а Хорив — на третій горі, од чого й прозвалася вона Хоривицею. Зробили вони городок на честь брата їх найстаршого назвали його Києвом.

Повість минулих літ (переклад Л. Махновця)

Заснування держави

Центрами життя слов'янських племінних союзів були укріплені поселення-гради, де, як правило, знаходилося культове капище і мешкав вождь. Візантійські джерела повідомляють, що слов’янами правили архонти (старійшини) та рікси (царі). Однак уже з перших слов’янських писемних пам'яток видно, що це слово (навіть якщо воно справді вживалося слов'янами) було рано витіснене германізмом "князь", що теж фіксував уявлення про владу як військовий провід. Сліди давніх городищ VІ-VІІІ ст. з глибокими оборонними ровами, земляними валами та дерев’яними укріпленнями знайдені у Києві, Чернігові, Зимному (під Володимиром-Волинським) та ін. З одним із легендарних полянських князів – Києм – літопис пов’язує виникнення майбутньої столиці Київської Русі.

Дискусії вчених довкола етимології слова Русь (а, отже, і походження самих русів) точаться з прадавніх часів: ще автор Густинського літопису, укладеного в Києві у 20-х роках ХVІІ ст., писав:

"Єсть недоумініє многим, откуду, і в кая літа, і чесо ради наш Словенский народ наречеся Русю."

Спираючись уривок з "Повісті минулих літ", ряд німецьких учених, зокрема Готліб Байєр, Герхард Міллер та Август-Людвиг Шльоцер, які у XVIII ст. служили в Росії, розвинули так звану норманську теорію. В ній доводилося, що Київську Русь заснували варяги — германо-скандінавська народність, відома на Заході як вікінги, або нормани. Ця теорія викликала свого часу гостру критику з боку багатьох учених. Зокрема, відомим її противником був Михайло Ломоносов, який написав гнівну відповідь німцям, доводячи першочергову роль слов'ян у створенні Київської Русі. Твердження Ломоносова дістали назву антинорманської концепції та поклали початок суперечкам, які тривають і донині.

З інших гіпотез, на думку багатьох істориків, найбільше опертя у загальному контексті європейської історії тих часів має скандинавська теорія. ІХ – середину ХІ ст. називають «епохою вікінгів». З ІХ ст. скандинавські мореплавці почали освоювати новий торговий шлях на південь, який отримав назву Путі з варяг у греки. Вихідним північним пунктом нового шляху став Новгород. До Києва ж сходилися річкові шляхи двох найбільших дніпрових приток – Прип’яті й Десни, і ця особливість розташування майбутньої столиці Русі, яка дозволяла контролювати увесь Дніпровський шлях, визначала привабливість міста для варязьких завойовників.

Як пишеться у Повісті временних літ», у 862 р. два варязьких ватажки Аскольд і Дір, лишивши свого князя Рюрика в Новгороді, попливли із загонами своїх воїнів униз Дніпром. Оцінивши прекрасне розташування Києва на високому березі річки, вони оволоділи містом, а на полян, що населяли його околиці, наклали данину. Аскольд і Дір, очевидно, швидко досягли могутності та багатства, бо у 860 р., за легендою, наважилися разом із підвладними їм полянами напасти на Константинополь. Незабаром вісті про їхні успіхи дійшли до Новгорода. І хоч Рюрик уже помер, а його син Ігор (по-скандінавському Інгвар) був ще замолодим, щоб стати на чолі дружини, Олег, що був регентом (опікуном), доки Ігор не досягне повноліття, зібрав дружину з варягів, слов'ян та фінів, узяв із собою Ігоря й поплив до Києва. Хитрощами виманив він за мури міста Аскольда й Діра і, звинувативши їх в узурпації влади, вбив. У 882 р. Олег оселився в Києві, проголосивши його «матір'ю міст руських».

Аскольдова могила. Малюнок Т. Шевченка

Задовго до князя Володимира, якого Православна Церква вважає Первосвятителем Русі, християнську віру прийняв князь Аскольд, що разом із братом Діром правив у Києві в 60—80 рр. IX ст. Наскільки йому вдалося навернути до нової віри Русь, відомо мало. Літописи повідомляють тільки, що він за міськими мурами, де нині знаменита Аскольдова могила, спорудив церкву. І носила вона ім’я святого Миколи.

Саме з християнським іменем князя Аскольда пов’язана одна з найбільших загадок християнства на Русі.

Лесь Качковський, Загадка християнського імені князя Аскольда, «День», №24, 11.02.2000

Становлення Київської Русі

За правління Олега та його наступника Ігоря (від скандинавського Інгвар [Inqvar]) (882-945) Київська Русь почала набувати чіткіших обрисів – розширювалися володіння київських князів, були підкорені племена деревлян і уличів, а після кількох успішних воєн з хозарами – колишні хозарські данники кривичі радимичі, і сіверяни. Водночас владу київського князя визнали і північнослов’янські регіони – Новгород, що відтепер підкорювався спадкоємець або близький родич київського князя, Полоцьк і Смоленськ. У 911 р., перебуваючи в апогеї могутності, Олег на чолі великого війська напав на Константинополь і пограбував його. З часів Олега та Ігоря походять і письмові угоди Києва з Константинополем, що стали першими політичними актами молодої держави; у них затверджуються засади мирних відносин та комерційних справ і конфліктів, зокрема – гарантії безпеки купцям з Русі в Константинополі.

Завершує героїчну добу становлення Києва постать Ігоревого сина Святослава (962-972), одного з найромантичніших героїв літописної традиції: князь хоробрий і легкий, не возить за собою в походи ні возів, ні казанів, не ховається вночі до шатра, бо спить разом з дружиною просто неба, поклавши сідло під голову, не нападає на противника зненацька, але завжди посилає виклик: Іду на вас! Святослав був насамперед князем-воїном. Грушевський називав його козаком на престолі, а його бурхливе князювання влучно описував як велику авантюру. Його слов'янське ім'я, варязьке виховання, кочовий спосіб життя віддзеркалювали поєднання європейського та азіатського начал.

Після успішних військових дій на слов'янських землях Святослав цілком зосереджує увагу на Балканах. У 968 р. він погоджується допомагати візантійцям у війні з могутнім Болгарським царством. На чолі величезного війська він вдирається до Болгарії, знищує своїх противників і оволодіває багатими придунайськими містами, вибравши собі опорним пунктом місто Переяславець. Як і личить легендарним героям, Святослав загинув на полі бою. «Повість временних літ» описує героїчну смерть Святослава від рук печенігів на Дніпровських порогах по дорозі з Балкан до Києва, відзначаючи, що печенізький хан наказав зробити кубок з київського князя черепа. Правління Святослава ознаменувало апогей ранньої героїчної доби в історії Київської Русі.

Автори «Повісті временних літ» були, без сумніву, прихильними до Ольги (по-скандінавському Хельга) — дружини Ігоря й регентки у пору неповноліття їхнього сина Святослава. Вони часто описують її як вродливу, енергійну, хитру і передусім мудру правительку. Та найбільший комплімент робить цій жінці літописець-чоловік, повідомивши читача про її «чоловічий розум». Вихваляння, що ними щедро обсипали Ольгу монахи-літописці, почасти можна пояснити тим, що у 955 р. вона прийняла християнство. Але навіть без цих прихильних оповідей Ольга лишилася б видатною правителькою.

Ольга впроваджує перші в Київській Русі «реформи», чітко встановлюючи землі, з яких через певні проміжки часу мала збиратися означена кількість данини.

Вона також стежила за тим, щоб її підлеглі не позбавлялися всіх засобів до існування й відтак могли знову сплачувати данину. Закріпивши за княжою казною виняткові права на багаті хутровим звіром землі, Ольга в такий спосіб забезпечила себе постійним притоком прибутків. Аби краще знати свої неозорі володіння, Ольга часто подорожує до всіх великих міст і земель. У зовнішніх зносинах вона віддає перевагу дипломатії перед війною. У 957 р. Ольга їде до Константинополя для переговорів із візантійським імператором. Хоч у літописах багато йдеться про те, як вона перехитрила імператора, за іншими джерелами переговори виявилися не дуже вдалими. Але вже те, що наймогутніший правитель християнського світу взагалі погодився зустрітися з Ольгою, свідчить про зростаюче значення Києва.

Орест Субтельний. Історія України

Піднесення Києва

Після смерті Святослава Київська Русь уперше зазнала політичної кризи: розгорілися чвари між Рюриковичами за верховну владу в країні. У сутичці, що спалахнула за право збирати данину, Ярополк убив свого брата Олега. Побоюючись, що його теж спіткає така доля, молодий Володимир утік із Новгорода до Швеції. Через кілька років він повернувся на чолі великих варязьких сил і розпочав війну з Ярополком, у якій той знайшов свою смерть.

Зійшовши на київський престол у 980 р. і зосередивши в своїх руках неподільну владу, Володимир Великий (по-скандінавському Вальдемар) започаткував нову добу в історії Київської Русі. Володимир упровадив конструктивніший підхід до управління державою. На відміну від попередників у центрі його уваги був насамперед добробут володінь, а не загарбання земель і збір данини. Хоча свого часу він також встиг прославитися військовими здобутками, зокрема перемогою візантійського війська і зруйнуванням Херсонесу. За його князювання Володимира Русь почала підноситися як цілісне суспільство й держава. Варязькі князі вже не дивилися на Русь лише як на простір для подальших завоювань чи край, який можна лише визискувати.

Володимир у 988 р. запровадив християнство за візантійським обрядом. Прийняття християнства є одним з найбільш дискусійних епізодів української історії – дотепер достеменно не відомі мотиви київського князя та обставини, які зумовили його вибір. Але очевидно, що ця подія стала переломним моментом історії – Київська Русь увійшла в коло християнських народів, тобто прилучилася до релігії, що була панівною у наймогутнішій із тогочасних цивілізацій. Засноване на принципі цезарепапізму, за яким верховна релігійна влада належала не главі церкви, а правителю держави, візантійське православ'я зміцнило позиції династії Рюриковичів. Після запровадження християнства у Київській Русі зріс вплив візантійської культури. Розширилися економічні зв'язки з Візантійською імперією, у зв'язку з чим розпочалося карбування власної монети. На монетах Володимира вперше з'явився геральдичний знак – тризубом.

Смерть Володимира призвела до нової братовбивчої війни між Рюриковичами. За підтримкою поляків старший син Володимира Святополк (літописці часто називають його «Окаянним») напав на своїх молодших братів Святослава, Бориса і Гліба та повбивав їх. Двох останніх, молодих і особливо популярних у народі, православна церква приєднала до святих. Тільки після смерті Мстислава у 1036 р. період тривалих війн та політичної невизначеності завершився – на київський престол сів Ярослав, що став єдиним правителем Русі.

Восени 1015 року на Київ рушило ярославове військо, що складалось із 40 тисяч новгородців, більшість із яких були ополченці, та близько 6 тисяч (за іншими відомостями – лише 1 тисяча) найманців - варягів під приводом Еймунда, сина норвезького князя Ринга. Святополк, почувши про похід Ярослава, зібрав військо з киян та покликав на допомогу кочовиків-половців, пообіцявши їм велику здобич; його військо було ще чисельніше.

Обидва війська зійшлися біля міста Любеч. Роль цієї міцної фортеці над Дніпром була не лише в контролюванні певної, підвладної Києву території чи обслуговуванні шляху «Із Варяг у Греки», вгору чи вниз по основній артерії Київської держави. З півночі цей форпост захищав чернігівську і київську землі.

Сергій Граб, Любецька битва, «День», №148, 16.08.2002

Тривале князювання Ярослава прийнято вважати апогеєм могутності Київської Русі. Він розвинув і вдосконалив численні здобутки свого попередника Володимира. Як і його батько, Ярослав продовжував розширювати кордони своїх і без того величезних володінь: він відвоював на заході землі, захоплені поляками в період внутрішньої смути, підкорив нові прибалтійські племена й нарешті розгромив печенігів. У результаті цих завоювань володіння Ярослава простягнулися з півночі на південь від Балтійського до Чорного моря та від Оки на сході до Карпатських гір на заході .

У часи князювання Ярослава завершилось будівництво Давньоруської держави. Було остаточно зламано місцевий сепаратизм, стабілізувалися державна територія й кордони, вдосконалився державний апарат. Полюддя все більше замінювалось м’якшими формами данини, що відповідало прогресуючій феодалізації суспільства. Приблизно у 1037 р. князь виступив ініціатором проведення кодифікаційних робіт у Києві, завдяки чому з’явився перший писемний збірник норм давньоруського права “Руська правда”. В роки правління Ярослава інтенсивно розвивалися землеробство і скотарство, ремесла і промисли, значно пожвавилася внутрішня й міжнародна торгівля.

Занепад

Вже після смерті Ярослава Мудрого (1054) Київська держава все більше ослаблювалася і роздроблювалася на мало пов’язані між собою князівства. У 1068 р. кияни, незадоволені правлінням Ярославового сина Ізяслава, вигнали його, посадивши натомість його племінника Всеслава. І хоча за допомогою поляків Ізяслав повернувся й приборкав повстанців, події 1068 р. стали віхою в історії, ознаменувавши собою першу документально засвідчену «революцію» на українській землі. До того ж над українськими кордонами знову нависла давня загроза зі степу, щоб цього разу довго терзати Русь. Єдність Київської держави послаблювалася складним порядком наслідування київського престолу в князівському роді Рюриковичів. З метою усунення князівських усобиць перед лицем половецької загрози у 1097 р. в Любечі під Києвом князі зібралися на свій перший з’їзд. Вони уклали угоду, за якою спільна доти “вотчина” розпадалася на три відокремлені “вотчини” старших ліній Ярославового дому – Ізяславичів, Святославичів І Всеволодовичів. Так був уперше проголошений принцип спадкового володіння підвладними територіями: “Кождо да держить отчину свою”. Але постанови Любецького та наступних князівських з’їздів: Витичівського 1100р., Золочівського 1101 р. та Долобського 1103 р. – виявилися безсилими приборкати князівські чвари.

Після смерті київського князя Святополка і повстання киян у 1113 р. великокнязівський стіл зайняв Володимир Мономах (1113-1125). Зробив він це не насильно, а на запрошення київських бояр, тим самим уникнувши порушення постанови Любецького з’їзду. Зайнявши великокнязівський стіл Мономах зумів відновити політичну єдність більшості руських земель. Орієнтовану на об'єднання руських земель політику продовжував також його син Мстислав (1125-1132). Але йому випало бути останнім з київських князів, при яких Київська держава зберігала свою єдність. За підрахунками Степана Томашівського, у Києві між 1146 та 1246 рр. правителі мінялись 47 разів; повертаючись по кілька разів на престол, тут правили 24 князя, причому 35 княжінь тривало менше року кожне.

Доки ж на берегах Дніпра поставала нова держава, у південних степах текло своє життя. Усе нові і нові племена кочівників опановували степові простори, змінюючи одні одних. Незабаром після того як давні супротивники князівських дружин – печеніги – були остаточно подолані Ярославом Мудрим, у степу з'явилася нова загроза – половці. Перший удар половців на Русь припадає на 60-і роки ХІ ст.: у 1061 р. вони вступили в Переяславську землю, завдавши поразки князю Всеволоду Ярославичу, а в 1068 р. Всеволод та його брати зазнали повторного розгрому на р.Альті. В цілому ж до початку ХІІІ ст. степовики здійснили 46 більших походів на Русь. Один з найяскравіших епізодів протистояння русичів і кочовиків оспіваний у "Слові о полку Ігоревім"

Ось уже понад два сторіччя вчені й краєзнавці шукають загадкову річку Каялу – місце битви дружини Ігоря з половцями, і ніяк не можуть знайти. Висунуто різні гіпотези, проведено дослідження, що базуються на аналiзi тексту чудового поетичного твору «Слово о полку Ігоревім», а також Іпатіївського та Лаврентіївського літописів. Було проведено й археологічні пошуки. І написано на цю тему доволі велику кількість книг.

В ті далекі часи Київська Русь займала площу трохи більшу за сучасну Україну. Східні її кордони проходили лінією Мурома, Курська, Ворскли, Дніпра. Вона складалася з 15 князівств, які ворогували між собою, часто вели братовбивчі війни. При цьому в союзники брали тих же половців, що посилювало ще більше страждання жителів давньоруської держави.

Анатолій Вороний, У пошуках річки Каяли, «День», №№216, 211, 23.11.2000

Та найбільш болючого удару, який виявився смертельним, по Київській Русі завдали монголо-татарські орди. Відомо, що у XII ст. Монголо-татарські племена кочували у прикордонних землях Китаю, ведучи племінні та родові суперечки за убогі пасовиська. В останні десятиліття XII ст. серед них з'являється харизматичний та талановитий провідник Тему чин. Вдаючись до політичних інтриг й застосування сили, він об'єднав ворогуючі племена, змусивши їх визнати свою абсолютну владу і в 1206 р. він прибрав собі високий титул Чингізхана, тобто хана над ханами. Наступним його кроком стало спрямування величезної військової сили та агресивності цих племен проти сусідніх некочових цивілізацій.

Вперше татаро-монголи підійшли до кордонів Русі у 1223 р. Тоді об'єднані русько-половецькі сили зустрілися біля річки Калки з монголо-татарами й у жорстокій битві зазнали страшної поразки. Але монголи, надто розпорошивши свої сили, вирішили не користатися з цієї перемоги й повернули назад, додому. Проте вже наприкінці 1237 р. на кордонах Русі з'явилося могутнє монголо-татарське військо на чолі з онуком Чингізхана Батиєм. 21 грудня 1237 р., на сьомий день облоги, Батий здобув Рязань, через місяць, у січні 1238 р. впала Москва, а 7 лютого стінобитні тарани розбили мури Володимира-на-Клязьмі, тодішньої столиці Володимиро-Суздальського князівства. За короткий час монголи захопили і зруйнували міста Рязань, Суздаль і Володимир, а у 1240 р. дійшли до Києва. 6 грудня 1240 р. Київ був здобутий і вщент зруйнували. У пониззі Волги хан заклав столицю держави, названої Золотою Ордою. Київська Русь була поглинена завойовниками, землі її потрапили у залежність і були обкладені тяжкою даниною. У 1242 монголо-татарські війська з перемогами досягли Польщі та Балкан. Найдовше та найвідчайдушніше опиралися татарській навалі західні князівства Русі, проте і вони були змушені визнати зверхність хана. Таким чином, у ХІІІ ст.. Київська Русь фактично перестала існувати.

Галицько-Волинське князівство

З усіх князівств на території сучасної України першою зміцніла відокремилася від Києва Галичина. Використовуючи всі засоби — як чесні, так і нечесні, хитрому князеві Володимирку (1123—1153) вдалося підпорядкувати своїй владі все князівство і згодом успішно протистояти впливу великих князів, одночасно відбиваючи напади сусідів – угорців. Спираючись на досягнення батька, обдарований син Вододимикра Ярослав Осмомисл (1153—1187), тобто «людина, що має вісім чуттів», розширив кордони князівства аж до гирла Дністра, що у теперішній Молдові. Забезпечуючи собі мир і процвітання, Ярослав підтримував дружні стосунки з угорцями та Фрідріхом І Барбароссою з Німеччини. Про славу й авторитет, які мав князь на Русі, говориться в похвалі йому із «Слова о полку Ігоревім»: «Галицький Осмомисле Ярославеі Високо сидиш ти на своїм златокованім столі, підпер гори угорськії своїми залізними полками, заступив королеві путь...» Проте успіхи князя не були беззаперечними. З піднесенням Галичини зміцнів політичний вплив бояр. За Ярославового правління вони стали настільки могутніми, що примусили князя зректися своєї другої жінки Анастасії і згодом спалили її на вогнищі.

Після смерті Ярослава в князівстві розгорілася громадянська війна, викликана боротьбою за владу між боярами та нащадками князя. Після кількох років сутичок і невизначеності Галичина перейшла під руку волинського князя Романа Мстиславича, який таким чином фактично об'єднав під своєю владою майже всі землі сучасної України.

Цей давньоукраїнський володар помер 1187 року власною смертю у стольному граді Галичі. Факт показовий, бо в ті непевні часи безперервних чвар та братовбивчих воєн так закінчували життя далеко не всі князі. Було тоді Ярославові Галицькому приблизно 57 років. 34 роки з них він посідав галицький «стіл».

Про непересічність його особи свідчить хоча б те, що серед інших князів тодішньої Русі-України саме про Ярослава мовиться чи не з найбільшою повагою у «Слові о полку Ігоревім». Ось ці кілька рядків: «Галицький Осмомисле Ярославе! Високо сидиш ти на своїм золотокованім престолі, підперши Гори Угорські (тобто Карпати) своїми залізними полками, заступивши королеві дорогу, зачинивши ворота Дунаю, справляючи суди аж до Дунаю! Гроза твоя по землях тече! Ти одчиняєш ворота київські; стріляєш з батьківського золотого стола салтанів по далеких землях!»

Ігор Сюндюков, Велич і ганьба князя Ярослава, «День», №26, 12.02.1999

У 1173 р., після смерті батька, Роман сів на волинський стіл, відновивши розпорошені й занедбані маєтки свого роду, що були у володінні нащадків Мономаха. В 1188 р. галицькі бояри запросили талановитого і досить могутнього сусіда князювати, але зробити це йому перешкодили суперники й деякі вороже настроєні боярські угруповання. Але у 1199 р. він зміг повернутися в Галичину та об'єднати її з Волинню, створивши на політичній карті Східної Європи нову величну державу на чолі з енергійним, діяльним і талановитим князем. Галицько-Волинський літопис називає Романа самодержцем і переможцем усіх поганських народів. Досить жорсткими методами Роман подолав опір бояр і утвердив князівську владу в своїх землях. Загинув Роман Мстислав під час одного з численних завойовницьких походів, потрапивши у засідку.

Після його смерті знову розгорілися чвари і усобиці. Лише у 1245 р. син Романа Данило, розгромивши суперників, знову об'єднав галицькі та волинські землі. Данило виявився талановитим державцем і досягнув значних успіхів як у зовнішній, так і у внутрішній політиці. Він укріпив багато існуючих міст, а також заснував нові, в тому числі в 1256 р. Львів, названий так на честь його сина Лева. Для заселення нових міських осередків Данило запрошував ремісників та купців з Німеччини, Польщі, а також із Русі. Багатонаціональний характер галицьких міст, що аж до XX ст. залишався їхньою характерною особливістю, посилювався великими вірменськими та єврейськими общинами.

Данилові вдалося налагодити стосунки з татарами, які дозволяли йому бути досить незалежним у своїй політиці і захищеним від визискувань, хоча ціною було визнання зверхності хана. Данило також встановив дружні стосунки з Польщею і Угорщиною. Один з найцікавіших епізодів зовнішньої політики Данила – його стосунки з Римом. Данило звернувся до папи Іннокентія IV з проханням допомогти зібрати слов'ян на хрестовий похід проти монголо-татар. За це Данило погоджувався на перехід своїх володінь під церковну юрисдикцію Риму. Щоб заохотити галицького князя, папа послав йому королівську корону, й у 1253 р. в Дорогочині на Бузі посланець папи коронував Данила як короля, вручивши вінець, скіпетр, і корону.

Але зі смертю Данила у 1264 р. Галицько-Волинська держава занепала і фактично розпалася. В другій половині XIV ст. Територія Галицько-Волинського князівства була остаточно розділена між Литвою і Польщею.

Так, із занепадом Київської Русі і Галицько-Волинського князівства, закінчилась перша значна доба української державності, яка поновилась лише у ХХ столітті.


Урядовий портал :: Литовське князівство та Річ Посполита

Литовське князівство та Річ Посполита

Литва внесла грунтовні зміни в устрій нашого краю. Велике князівство Литовське відрізнялося від давньої Київської держави тим, що вся влада була сконцентрована в руках великого князя. Литва щасливо обминула ту небезпеку, яка стала причиною занепаду Києва: вона не розпалась на окремі князівства, а залишилася одноцілою.

Іван Крип'якевич. Історія України.

Литовське Князівство

У XIV столітті – у часи політико-економічного та культурного занепаду України – почали підноситися її сусіди: Литва, Польща та Московська держава. Вони швидко розросталися, і їх, цілком природно, приваблювали українські землі, що поступово втратили свою могутність та політичний вплив. Крім православного митрополита, що виїхав у 1300 р., місто покинули багато бояр і найзаможніші купці. Протягом тривалого часу Київ навіть не мав свого князя. Майже 80 років титул володаря українських земель належав монголо-татарам. Але навіть протягом часу через чвари та конфлікти у Золотій Орді Україна постійно виявлялась на периферії політичних інтересів. Українські землі ніби чекали наступного завойовника. І найбільш наполегливим і успішним серед войовничих сусідів виявилось Велике князівство Литовське. Велике князівство Литовське стало найбільшим в Європі.

У трагічному XIII сторіччі, протягом якого Русь (потерпала) від усобиць та наскоків степовиків, Литва теж не уникла випробування. Прибалтійські землі потерпали від ударів Тевтонського ордену. У середині ХІІІ ст. князь Міндаугас (Міндовг) об'єднав войовничі язичницькі племена, щоб протистояти натиску німецьких хрестоносців. Із цієї боротьби литовці вийшли згуртованими і готовими не лише до оборони своєї землі, а й до завойовницьких походів. З 1236 по 1263 рік Міндаугас об'єднав литовські етнічні землі та заснував державу. У 1253 з політичних міркувань Міндаугас прийняв християнство і отримав корону з рук Папи Римського, день коронації – 6 червня – є тепер у Литві національним святом. А у 1340-х роках, під час правління його сина Міндаугаса Альгердаса (Ольгерда), який рішуче проголосив, що «вся Русь просто повинна належати литовцям», вони вступили на українські землі. Оволодівши приблизно половиною територій Київської Русі, і розгромивши у восени 1362 там році татаро-монгольське військо у битві на річці Сині Води, литовці забезпечили новому державному утворенню стабільність та на деякий час убезпечили від зовнішніх зазіхань. Велике князівство Литовське стало найбільшим в Європі.

За 18 років до Куликовської битви військо великого князя литовського Ольгерда розгромило на Синіх Водах трьох ординських ханів. Ця поразка, вважають сучасні історики, мала для Золотої Орди далекосяжні згубні наслідки. Місцем, де восени 1362 року військо Ольгерда завдало ординцям тяжкого удару, був, імовірно, берег Синюхи в районі села Торговиця на Кіровоградщині.

Перші згадки про битву на Синіх Водах зустрічаються ще в писемних пам'ятках XIV—XVI століть. Про розгром золотоординців у 1362 році йдеться, зокрема, в «Хроніці польській, литовській, жмудській та всієї Русі» Мацея Стрийковського, вперше виданій 1582 року. У 1430—1440 роках тема синьоводської битви виникала навіть у політичних суперечках між Польським королівством і Великим князівством Литовським — кожен шукав історичні підстави, щоб довести своє право на володіння Подільською землею...

Володимир Панченко, Битва на Синіх Водах: початок кінця Золотої Орди? «День», №213, 06.11.98

Утверджувались на руських землях, литовські князі всіляко прагнули забезпечити собі підтримку та авторитет серед місцевого населення. Вони з повагою ставилися до місцевих традицій та звичаїв, а частково навіть переймали культуру Русі. Діловодство велося переважно давньоруською (українською) мовою, на багатьох важливих посадах залишалися місцеві урядовці. Про значний культурний вплив свідчить також той факт, що більшість литовських князів та (можновладців) приймали православну віру. Виявляючи повагу до місцевих порядків, литовці часто проголошували: «Старого ми не змінюємо, а нового не впроваджуємо». Грушевський доводив, що Велике князівство Литовське зберегло традиції Київської Русі більшою мірою, ніж Московія. Інші українські історики навіть твердили, що по суті воно стало відновленою руською державою, а не чужоземним формуванням, що поглинуло Україну.

Річ посполита.

Хоч яким значним було утвердження литовців на Україні, більш тривалий, а подекуди визначальний вплив на долю українців мала справити експансія Польщі. Початок їй поклав Казимир Великий (1320—1370), відновивши середньовічну польську монархію. За послаблення Галицького князівства на українські землі усе більше і більше поширювалися польські завоювання. Протягом понад двох десятиліть поляки у союзі з угорцями билися з литовцями, яких підтримувала більшість українців, за Галичину й Волинь. У 1349 р. в результаті вдалої військової кампанії Казимир підпорядкував собі Галичину й частину Волині. Нарешті, у 1366 р., війна закінчилася польською окупацією всієї Галичини й невеликої частини Волині. Решта Волині лишалася за литовцями.

1375 р. у Львові було засновано католицьке архієпископство. Тим часом на Україні почали з'являтися монастирі, особливо францисканського та домініканського орденів. Вони обслуговували католицьке населення, чисельність якого швидко зростало. Це була польська, німецька, чеська та угорська шляхта, котра дістала землі в Галичині, а також німецькі городяни, запрошені польськими монархами для сприяння розвитку міст. Багато галицьких бояр перейняли віру польської шляхти, особливо після 1431 р., коли вони отримали рівний з поляками статус. До середини XV ст. після реорганізації Галичини в Руське воєводство, тобто провінцію Польського королівства, і впровадження тут латини як офіційної мови мало що в Галичині нагадувало про могутність і велич цих земель за князівських часів.

В кінці XIV століття Великий князь литовський Ягайло прийняв пропозицію поляків одружитись на польській королеві Ядвізі та об'єднати Польщу та Литву. Ягайло погодився на всі умови поляків: прийняв католицтво сам, а в 1378 охрестив в католицтво язичницьку Литву і уклав в 1385-86 рр. Кревську унію, яка передбачала входження Литовського князівства до складу Польського королівства.

Могутня литовська знать відмовилась визнавати втрату самостійності. Очолив опозицію представник династії Гедиміновичів Вітаутас. Протистояння вилилось у розрив Кревської унії, яка була поновлена лише в 1401 році на умовах рівноправності сторін. Таким чином Польща ти Литва утворили досить несподіване як на той час федеративне державне об'єднання. Однією з найголовніших історичних подій, що відбулася у той час стала Грюнвальдська битва, у якій об'єднані сили королівства Польського та Великого князівства Литовського розгромили армію Тевтонського ордена – давнього ворога Польщі Литви та Русі.

Проте і надалі протистояння між литовцями і поляками продовжувалось і фактично вилилось у боротьбу між руською (українською, білоруською) знаттю та прихильниками Польщі. Особливого загострення конфлікт набув у 1435 – 1440 рр. Лідером анти польського руху став молодший брат короля Ягайла — Свидригайло, якого, всупереч положенням унії, литовські та українські бояри обрали великим князем. До ХVI століття, не зважаючи на зростаючий польський вплив, литовській знаті зі змінним успіхом вдавалося відстоювати самобутність князівства та уникати намагань Польщі посилити унію та остаточно підкорити Литву польській короні.

За умов відносної стабільності, зокрема, на землях, підпорядкованих Литовському, міцнішає українська знать. Протягом першої половини – середини XVI століття нащадки руських князів поступово перебирають до своїх рук, звільняючись від впливу литовських урядників. Так, з 90-х років XV століття під їх руку(?) фактично переходить східне Поділля, де намісниками, а згодом і воєводами аж до початку XVII ст. були князі Четвертинські, Острозькі, Санґушки, Збаразькі. Також підіймається українська знать Луцька, Володимира, Кремінця. У Києві 1559 р. легендарний Василь (Костянтин) Острозький посідає місце київського воєводи і перебуває на ньому п'ятдесят років. Князi, кoтрi пiдписувaли aкт унiї, були щe нaдмiр дaлeкi вiд тiєї iнтeгрaцiї в Пoльську дeржaву. За короткий час вони стають настільки могутніми і впливовими, що уряд, король і сейм перетворюються для них на порожні слова. Між 1569 i 1648 рр. в сенаті засідала 21 особа вiд сeми княжиx рoдiв, що за чисeльнiстю аж ніяк не пoступaлoся представництву у Раді Вeликoгo князівства Литoвськoгo до унії. Роль української знаті в історії далеко не однозначна – з одного боку, у пору своєї найбільшої могутності українські князі виступали найпершими оборонцями українських земель, звичаїв, віри. З іншого, боку, втягнені у боротьбу за вольності і привілеї з польською шляхтою, багато хто з нащадків "намагалися видаватись більшими поляками, аніж поляки", чим нерідко зводили нанівець досягнення попередників.

У Вишнівці, мальовничому селищі, що розкинулося по обидва береги тихоплинної річки Горинь, неподалiк від її витоку, життя, як і належить глухій провінції, таке ж тихоплинне й монотонне у своїй одноманітності. Тут вже давно нічого не відбувається, що б виходило за звичні рамки, а вишнівчани, за відсутності іншої роботи, здебільшого зайняті господарством та поранням на присадибних ділянках.

На відміну від дня сьогоднішнього, давніші часи у житті цього містечка густо насичені подіями та відомі неординарними історичними постатями. А замок князів Вишневецьких, згодом перебудований у палац, що й досі височить на пагорбі над долиною річки, призамкова Вознесенська церква та альтанка є німими свідками багатьох важливих подій минулих століть.

Олександр ВІЛЬЧИНСЬКИЙ, «День», №244, 31.12.1999

Водночас, українці почували себе і найменш захищеними у польсько-литовському протистоянні. Вже в середині XV ст. стосунки між литовською та українською знаттю погіршилися. Після того як новий великий князь Казимир Ягеллонович провів ряд реформ, спрямованих на централізацію влади становище українських земель ставало усе більш непевним. У 1452 р. окупована литовськими військами Волинь була на польський зразок перетворена на звичайну провінцію (воєводство) під управлінням урядника великого князя. У 1471 р. подібна доля спіткала й Київ із прилеглими територіями.

На початку XVI ст. стало зрозумілим, що занепад Великого князівства Литовського невідворотній. У 1522 р. Москва відібрала у нього Чернігів і деякі прилеглі землі на північному сході України. У 1549 та 1552 рр. Литовці не змогли протистояти двом великим вторгненням татар. У 1562—1570 рр. криза досягла межі, коли Литва виявилась втягненою в нову Лівонську війну з Московським царством. Виснажені військовими витратами й опинившись перед загрозою московського вторгнення, литовці були змушені звернутися до Польщі по допомогу. Поляки готові були її надати, але за плату. Тепер головною умовою вони поставили об'єднати в одне політичне ціле Польщу з Литвою, яких до цих пір пов'язував спільний монарх, влада якого була далеко не абсолютною.

10 січня 1569 р., після кількох років суперечок і дебатів, у Любліні розпочався сейм польської та литовської шляхти. З перших же днів розгорнулася запекла дискусія між поляками та їх прихильниками і литовцями. Перші виступали за безумовну інкорпорацію князівства Литовського, другі – за федеративне об'єднання земель і рівну участь польської і литовської шляхти в державному управлінні. Переговорів, магнати Великого князівства на чолі з протестантом литовським князем Кшиштофом Радзивіллом та православним українським князем Костянтином Острозьким залишили їх. У відповідь на це поляки оголосили про приєднання Волині, Підляшшя та Києва до Польщі. Поляків підтримала дрібна шляхти цих земель, розраховуючи на розширення своїх прав. Це змусило норовистих магнатів повернутися за стіл переговорів, і 1 липня 1569 р. була укладена Люблінська унія, що передбачала утворення фактично нової федеративної держави – Речі Посполитої (від "Республіка"). Річ Посполита мала єдиного виборного короля, сейм, гроші, податки та єдину зовнішню політику. Платою за відносну суверенність та самостійність, які зберігало занепале Велике князівство, стали Підляшшя, Волинь, Київщина та Брацлавщина, безпосереднє управління якими відходило до поляків.

1 липня 1569 року в місті Любліні Актом Об’єднавчого Сейму усіх станів Польської Корони і Великого князівства Литовського було проголошено утворення Речі Посполитої – федеративної держави «двох народів», які зливалися в «єдине нерозривне тіло». Люблінська унія свідчила про необхідність утворення на теренах Східної Європи поліетнічної універсальної держави, своєрідного Балто-Слов’янського Світу: Рах Ваltiса.

Після підписання Люблінської унії один з альтернативних шляхів еволюції Речі Посполитої полягав у трансформації її з дуалістичного утворення в триалістичне: Польща – Литва – Русь. Якщо зважити, що в тодішньому менталітеті держава ототожнювалася з її володарем, то, зрештою, необхідний був лише рівноправний представник третього члена об’єднаної держави, який зміг би виступити з такою ініціативою і підтримати її вагомими аргументами. Тобто в комусь мусив втілитися архетип єдиного володаря Русі-України.

Лесь КАЧКОВСЬКИЙ, Втрачені можливості, «День», №6, 12.01.2001

Люблінська унія 1569 р. стала визначальною для української історії. Попри всі свої недоліки Велике князівство Литовське протягом двох століть створювало сприятливі для українців умови існування. Українські князі хоч і підпорядковувалися литовцям, однак мали великий вплив у суспільному та економічному житті, релігійних справах. Проте з переходом українських земель від Литви до Польщі було поставлено під загрозу саме існування українців етнічної спільноти. Про таку загрозу яскраво свідчила доля Галичини, що першою потрапила під владу Польщі.

Першим наслідком нового устрою стало покріпачення селян. Розвиток сільського господарства у Речі Посполитій пов'язаний із зростанням цін на збіжжя в Європі у другій половині XVI ст. Шляхта зайнялася підприємництвом і завела фільварки, призначені для виробництва хліба на продаж. Панщина була закріплена законодавчо ("Устава на волоки" 1557 р., Литовський статут 1529, 1566, 1588 рр.). Поступово селян позбавляли права власності на землю. Поступово збільшувався потік селян, що втікали від панщини у подніпровські степи – Дике поле, аби там, у постійній небезпеці татарських набігів облаштовувати власне господарство. По українським землям прокотилася низка селянських повстань. Вже у 1490—1492 рр. повстання під проводом Мухи охопило Молдавію, Буковину й Галичину. З другої половини XVI ст. покозачення селян набуло масових масштабів.

Релігійне життя

Потрапивши під владу Великого князівства Литовського, українці мали всі підстави для оптимізму щодо власної церкви. Литовська знать поступово переймала від своїх підданих православну віру, яка ще з часів Київської Русі являла собою взірець високої культури. А у 1458 р. великі князі литовські відновили митрополію в Києві. Але, дотримуючись тогочасної практики, великі князі, а згодом і королі польські, прибрали собі право покровительства, тобто змогли призначати православних єпископів і навіть самого митрополита. Таке нововведення швидко розхитало устрій православної церкви. Ще згубнішою була корупція, породжувана зверхністю світської влади. Парафіяльні священики поводилися часом так ганебно, що сучасники скаржилися, ніби серед них можна було зустріти самі лише «людські покидьки», які скоріше підуть до шинку, ніж до церкви. За таких умов з часом культурний вплив православ'я став досить обмеженим.

Завоювання турками Константинополя у 1453 р. поглибило інтелектуальний та культурний застій і позбавило православну церкву найбільш передового й надихаючого взірця. Тим часом поляки переживали період культурного розквіту. Реформація, впливи якої стали помітними в Речі Посполитій в середині XVI ст., значно оживила польське суспільство. Речі Посполитій, на відміну від більшості європейських країн, була притаманна відносна релігійна терпимість. Великою мірою це пояснювалося величезним впливом шляхти — непорушність її прав передбачала й те, що мали поважатися її релігійні погляди, навіть відмітні від прийнятих. Своїх послідовників серед 25—30 % шляхти знайшов кальвінізм. Проте одночасно посилення наприкінці XVI — на початку XVII ст. католицької реакції на протестантизм мало найбільш відчутні здобутки у Польщі. Великою мірою це було заслугою єзуїтів — цієї ударної сили Контрреформації, що з'явилася у Польщі в 1564 р. Під впливом Контрреформації колишня релігійна терпимість стала поступатися місцем фанатичному католицизмові.

Православ'я змогло прийняти своєрідний культурний виклик польського католицизму. Змагаючись із ворогом його ж методами, невелика купка українських православних магнатів засновували у своїх володіннях православні школи та друкарні. У 1568 р. Григорій Ходкевич надав притулок у своєму маєтку друкарю Івану Федорову. Найбільшим загальновизнаним покровителем православної церкви був «некоронований король України» — князь Костянтин Острозький, один із найбагатших і наймогутніших магнатів Речі Посполитої.

В містах, де українці становили утискувану, але тісно згуртовану меншість, з'явилися нові поборники православ'я. На відміну від одинаків, подібних до можновладця Острозького, це були групи міщан, котрі об'єднувалися у так звані братства. Братства завоювали повагу й популярність, опікуючись вдовами й сиротами своїх померлих членів, підтримуючи шпиталі й надаючи своїм членам безпроцентні позички. У XVI ст. найважливішим і найвпливовішим були братства у Києві та Львові. Вони слугувало взірцем для інших братств, що виникали у Галичі, Рогатині, Стриї, Комарні, Ярославі, Холмі, Луцьку та Києві.

Прoблeмa рeлiгiйнoгo пoрoзумiння мiж прaвoслaвнoю i кaтoлицькoю кoнфeсiями нa тeрeнax Укрaїни виникла вжe нaприкiнцi XIV ст., кoли впeршe були oб’єднaнi пiд oдним дeржaвним дaxoм пoляки, литoвцi тa українці. Стосунки між православною і католицькою церквою лишалися вкрай напруженими від самого 1054 р. Ідея об'єднання церков (унії) постійно виникала у колах прибічників як католицизму православ'я, так і католицизму, але так і не була втілення в життя. Нового звучання дискусія набула у другій половині 16 ст. В 1577 р. великого розголосу набув трактат Пйотра Скарги «Про єдність Церкви Божої». Водночас єзуїти активно переконували українських магнатів підтримати ідею унії. Навіть князь Острозький оголосив, що в принципі згоден на об'єднання, а король Сигізмунд III використав увесь свій авторитет для сприяння цій справі. Як не дивно, безпосередній заклик до укладення унії надходив від православної сторони. У 1590 р. православний єпископ Львова Гедеон Балабан, розлючений безкінечними суперечками з братством, а ще більше – втручанням константинопольського патріарха, порушив питання про унію з Римом на таємній зустрічі православних єпископів у Белзі. Цими єпископами керували як власні інтереси, так і щира занепокоєність долею церкви. Вони були переконані, що високоавторитетна і добре організована католицька церква впровадить серед православних жаданий порядок та дисципліну. Також вони сподівалися, що внаслідок цього зросте престиж єпископів серед духовенства та мирян. Більше того, єпископи теж мали б вигоду від унії, бо, отримавши рівний з католицькими ієрархами статус, вони стали б членами впливового Сенату. Виходячи з цих очікувань, чотири православних єпископи погодилися у червні 1595 р. укласти між своєю церквою та Римом унію, провівши кілька таємних зустрічей з королівськими урядовцями, католицькими єпископами та папським нунцієм.

Коли розійшлася звістка про унію, православна громада вибухнула від обурення. Князь Острозький був особливо розлючений тим, в який спосіб її укладено. У широко розповсюдженому відкритому листі він оголосив чотирьох єпископів «вовками в овечій шкурі», які зрадили свою паству, й закликав віруючих до протесту.

Щоб розв'язати конфлікт, у 1596 р. в м. Бересті (Бресті) був скликаний церковний собор. Із самого початку стало очевидним, що сторони не можуть знайти спільної мови. Зрозумівши, що переговори не мали ніякого сенсу, прибічники унії публічно підтвердили свої наміри укласти її.

Українське суспільство розкололося навпіл. Те, що почалося як спроба об'єднати християнські церкви, закінчилося їхнім подальшим роздрібненням, бо тепер замість двох існувало три церкви: католицька, православна та уніатська. або греко-католицька. як її згодом стали називати. Суперечки навколо Берестейської унії породили небачену зливу полемічних писань і посприяли подальшому відродженню і розвитку православ'я. Як виявилося, цей період ніс не лише невдачі для українського суспільства: релігійна полеміка спричинилася до культурного піднесення, а ворожнеча з поляками сприяла чіткішому усвідомленню українцями своєї самобутності.

Кримське ханство

У той час поки литовська, польська та українська знать змагалися за владу та вплив, у південних степах текло своє життя. Споконвічну вотчину кочовиків освоїли татарські орди. Поступово осідаючи у Криму, особливо у степовій частині, татарські племена освоювались і ставали усе більш незалежними від Золотої Орди, яку роздирали внутрішні конфлікти. Кримські ставленики хана – еміри – поступово набували впливу і незалежності, і врешті одному з них, Хаджі-Гірею, вдалося у 1428-1430 рр. покласти початок власній Кримській державі. Хаджі-Гірей налагодив союзні відносини з русько-литовською державою. Користувався підтримкою Вільна деякий час також і його син та престолoнаступник Мeнглi-Гiрeй I (1466-1514).

У 1453 р. турки-османи захопили Візантію. У їх особі турки знайшли надійного союзника, і у 1 1454 р династія Гіреїв, яка утвердилась в Криму, визнала зверхність турецького султана. Проте кримські хани користувалися автономією не лише у внутрішньому у житті, а й у зовнішніх стосунках, зокрема з Моквою та Литовським князівством (пізніше Річчю Посполитою).

Для України першим наслідком такого небезпечного союзництва став напад татар на Поділля у 1474 р. Пізніше, у 1482 р. татари за намовлянням і за підтримки московського царя Івана III вони розорили Київ. Згодом набіги та походи татар на українські землі стали щорічними, а в оркемі роки стали повторюватися кількаразово. Під час вторгнення турецько-татарського війська у Галичину й на Поділля у 1498 р. в полон потрапили близько 100 тис. українців. Руйнівним татарським наскокам литовська та полльська влада не мала що протиставити. Найбільше загрожували татари прикордониим козацьким залогам.

Козаки від повідали взаємністю. Дрiбнi сутички пeрeрoстaли у бeзпeрeрвну пaртизaнську вiйну, щo прoявлялaсь спeршу в oргaнiзoвaниx пoгoняx зa тaтaрaми в Пoлe, a дaлi i в кaрaльниx пoxoдax вглиб тaтaрськoї тeритoрiї. Саме в сутичках із татарами почало формуватися військове вміння українського козацтва, що поступово стало однією з провідних політичних сил на Україні.


Урядовий портал :: Козацька Доба

Козацька Доба

...козаки мають за собою право людське й природнє, одним з головних принципів котрого є: народ завжди має право протестувати проти гніту і привернути уживання своїх стародавніх прав, коли матиме на це слушний час.

Пилип Орлик. Вивід прав України

Освоєння прикордонних земель

Протягом століть осіле населення України робило спроби освоєння степів. Багаті незаймані землі на півдні постійно вабили нових і нових поселенців. Питання далеких земель Подніпров'я, які тепер підпорядковувались не Великому князівству Литовському, а Короні Польській, окремо розглядалось на Люблінському сеймі 1569 р. Із розвитком торгівлі збіжжям великі землевласники з числа шляхти, використовуючи зв'язки при дворі, домагалися для себе величезних володінь на сході. Аби швидше (підняти ) господарство землевласники пропонували новоприбулим звільнення від сплати оброку на 10, 20 і тридцять років. З кінця XVII магнати володіли більшою частиною земель у порубіжжі, майже витіснивши середню та дрібну шляхту. Нерідко між ворогуючими родами спалахували збройні сутички. Серед наймогутніших родин були полонізовані українські роди Вишневецьких, Острозьких, Збаразьких, Корецьких. Також великий вплив мали польські роди Замойських, Конєцпольських, Собєських, Потоцьких. За площею їхні маєтки були ледве чи не найбільшими у всій Європі. За своєю площею їхні маєтності були найбільшими не лише у Речі Посполитій, а й в усій Європі. Оскільки землі таких магнатів за територією й населенням перевищували деякі князівства тогочасної Західної Європи, їхніх володарів часто називали «корольками».

Одним із найбільш специфічних способів господарства на прикордонних землях було козакування. Найвідважніші поселенці просувались усе далі на південь, щораз наражаючись на небезпеку татарських наскоків. В просторах Дикого Поля вони організовували уходи – тобто мисливські та рибальські походи, а також випасали худобу. Власне під час таких походів у козаків з'являються перші елементи організації. Найбільш досвідчених козаків обирали ватажками – отаманами, а для того аби краще оборонятися від татар та взаємодіяти в поході об'єднувались у загони – ватаги. Часом такі ватаги нападали на татарські каравани або купецькі валки. Згодом у степу козаки почали засновувати постійні залоги – січі – в яких цілий рік перебували невеликі залоги козаків.

Таким чином, до останньої чверті XVI ст. Козацтво лишалось скоріше певним родом занять і способом життя, а не соціальним статусом. Так чи інакше, з козаками контактували прикордонні урядники. Так, збройний супровід купецьких валок по степових дорогах, що належав до обов'язків черкаського намісника, як правило здійснювався козацькими загонами. Нерідко урядники самі очолювали козацькі загони яких. З цього, ймовірно, починається перетворення козаків на окремий збройний стан.

Зі зростанням кількості та жорстокості кримських наскоків збройне козакування набуває усе більшого поширення. Сприяють цьому і місцеві представники польської влади, що мали певний зиск від наскоків на татарські табори та каравани. Поступово прикордонні сутички набувають політичного характеру. Перші письмові згадки про козаків датуються кінцем XV ст. Серед них – листи татарських ханів зі скаргами на козаків. Намагаючись уникнути конфліктів із Османською імперією, польський уряд вже у 1540-х роках намагається накласти перші обмеження на вилазки в татарські улуси, проте ці заходи не мали ніякого впливу.

Історія перших десятиліть козацтва знає багатьох видатних провідників. Так, визначне місце в легендарній історії козаччини посідає Остафій Дашкович, київський і черкаський староста (1514-1535). Дашкович, найімовірніше, був тюркського походження, як багато київських панів, і відзначився походами з козаками на татар, а також проти Московського князівства на чолі татарського війська. Проте остаточне становлення козацтва пов'язують передусім із постаттю Дмитра Вишневецького. Авантюрний лицар-герой, багатий князь, перший провідник козаків мав прізвисько Байда (з татарської – безтурботний чоловік). Князь Дмитро народився у місті Вишнівці на Волині – родовому маєтку Вишневецьких. У 1550-х його ім'я постійно фігурує у згадках про українське пограниччя. У 1552 році він разом з Бертраном Пертвичем здійснює похід на Очаків. і тоді ж, на початку 1550-х років, Дмитро Вишневецький закладає фортецю на острові Хортиця, яка, власне, і стає першою Запорізькою Січчю. Згодом Дмитро Вишневецький відзначився кількома вдалими походами на татар на чолі козацьких загонів. Кілька разів козацьке військо під його проводом надавало допомогу московському царю у нападах на турецьку фортецю у гирлі Дону. Легенда розповідає про героїчну смерть Байди у турецькому полоні, кинутого на гаки з фортечного муру. Як описує свідок цієї події генуезький дипломат Ґрiллo, під час триденних тортур йому відтяли руку й ногу, a потім, оскільки князь Дмитрiй бeзпeрeстaннo проклинав мaгoмeтaнську віру, убили стрілою.

Знаменитий воїн, улюблений вождь козаків, оспіваний в українських піснях і думах, він був грозою кримських татар і турок. Саме Вишневецькому судилося (так вважає більшість істориків) стати першим гетьманом в Україні і засновником Запорізької Січі.

Історики завжди сперечалися, ким же був Дмитро Вишневецький? Чи литовським і московським кондот’єром (найманцем) і шукачем пригод, як вважав відомий французький дослідник Шанталь Лемерсьє-Кельеже, чи захисником України від ворогів? Безперечно, він був таки справжнім патріотом своєї землі, захисником православної віри, не зрадив їй навіть під страшними тортурами.

Сергій МАХУН. Незламний дух «історичного патрона запорізької січі»// «День». - 23.06.2000. - №111

Піднесення козацтва

На кінець XVI ст. стан козаків був вже досить чисельним. Так, у 1600 році населення Канева налічувало 960 мешканців, що належали до стану міщан, і понад 1300 козаків з родинами. Слава про військові подвиги козаків поширювалась далеко за межі Подніпров'я. Попри властиву шляхті та королівській владі ворожість до козацтва, після кількох невдалих спроб підпорядкувати Січ Полька Корона вирішує використовувати їх військову силу. Сподіваючись залучити козаків на службу, король Сигізмунд Август у 1572 році санкціонував створення загону із 300 козаків на чолі з польським шляхтичем Садовським, який формально не підпорядковувався урядовим чиновникам. Козакам, у свою чергу, призначалася платня з королівської казни. І хоч незабаром цей загін розформували, його поява стала важливим фактом визнання козацького авторитету. Друга, більш вдала спроба створення подібного загону була здійснена королівським урядом у 1578 р. Король Стефан Баторій встановив плату шести сотням козаків, дозволивши їм розташувати у Трахтемирові свій шпиталь та арсенал. Натомість козаки погоджувалися визнати за старшин призначених шляхтичів та утримуватись від самочинних нападів на татар. Ці козаки отримали назву реєстрових (внесених до реєстру). Головне завдання реєстрових козаків полягало в охороні кордонів. Ймовірно, польський уряд розраховував також за рахунок реєстрових козаків обмежувати запорожців. До 1589 р. налічувалось вже близько 3 тисяч реєстрових козаків.

Вже до кінця XVI століття запорізьке козацтво перестало бути дивиною, екзотичним явищем для Європи. Україна, яка входила до складу Речі Посполитої, починає відігравати все важливішу роль у міждержавних відносинах країн Старого Світу. І, попри те, що запорізькі козаки були підданими польського короля, вони дуже часто вели самостійну політику у військовій сфері, не озираючись на Варшаву.

Так, після кількох їхніх вдалих походів у 80-х роках XVI століття (насамперед після взяття і зруйнування турецької фортеці Бендери 1583 року) ватиканська дипломатія вирішила залучити запорожців до участі у «Священній Лізі» — союзі християнських держав, занепокоєних посиленням експансії турків- османів у Європі.

Сергій МАХУН. Козаки-найманці на службі європейських держав// «День». - 23.06.2000. - №87

Проте таким чином Короні не вдалося уникнути конфлікту. В 1591 році вибухнуло перше козацьке повстання. Криштоф Косинський отримав від короля землі за службу короні. Не встиг він зайняти їх, як Януш Острозький, білоцерківський староста й полонізований нащадок славетного роду, привласнив їх. Розуміючи марність судового позову на могутнього вельможу, Косинський помстився тим, що напав зі своїми козаками на маєтки Острозького. Згодом хвиля заворушень поширилась – ймовірно, несподівано для самого Косинського. Селяни та козаки Брацлавщини Київщини та Волині почали мститися панам за власні кривди. У битві на р. П'ятці військо повстанців було розбито, але покарали повстанців досить легко. Реєстрових козаків, що приєдналися до повстання, змусили дати обітницю на вірність королеві, а Косинського — тричі вклонитися зібраним для цього членам роду Острозьких і попросити у них пробачення. Трохи згодом його вбили у випадковій сутичці за нез'ясованих обставин. Проте, як виявилось, причина конфлікту полягала не лише в статусі козаків, а в особливостях стосунків Польщі та України. І тому, щойно вщухло одне, як піднялось інше повстання. Цього разу на чолі козаків був Сиверин Наливайко. І знову приводом до конфлікту послужило непорозуміння між козацькими ватажками та польською знаттю. Після тривалих походів, зокрема у Молдавію, здійснених козацькими загонами на підтримку польських сил у П'ятнадцятилітній війні, козацьке військо під проводом Наливайка залишилось без засобів до існування. Як наслідок, козаки почали нападати на панські маєтки, що знову ж таки призвело до селянських заворушень. Важливо, що козаки знайшли підтримку у запорожців. Як відзначає Орест Субтельний, серед невиразно сформованих цілей повстанців було й утворення на Україні землі, якою б правили самі козаки. Згодом прибічники видали Наливайка, а самих повстанців переконали здати зброю. Скориставшись безладом, поляки вдерлись до табору повстанців і вчинили різанину. Самого Наливайка відвезли до Варшави і згодом стратили. Перший же після розгрому повстання сейм 1597 р. оголосив козаків військовими злочинцями i ворогами держави.

Тим часом, поки польська влада боролась з повстаннями, козацькі землеволодіння значно розширились. Значні козаки на рубежі XVI-XVII ст. володіли значними маєтками на межі з Диким полем, безстрашно просуваючись углиб степу. Дослідники нараховують за результатами польських ревізій на початку XVII ст. понад 9 тис. козацьких дворів – а це понад 50 тис. осіб, що жили на козацькому праві, не визнаючи багатьох норм Речі Посполитої. Усвідомлення козаками свого впливу зростало із збільшенням їхньої участі у військових кампаніях Польської корони. У цей час серед козаків з’являється провідник, який багато у чому визначив історичну долю козацтва і України.

Петро Конашевич Сагайдачний походив із бідної шляхетної родини із Самбора на Галичині. Він навчався в Острозькій Академії, а згодом пристав до запорозьких козаків. Відзначившись під час знаменитого морського походу на Кафу, його обирають гетьманом. Використовуючи свою владу та авторитет, Сагайдачний примусив козаків визнати його зверхність і запровадив у козацькому війську сувору дисципліну. Переконаний в тому, що козаки усе ще поступаються Речі Посполитій, він здійснив важливі кроки для примирення з Короною, а у війнах із Москвою та Оттоманською Імперією здобув славу видатного полководця та підніс авторитет козацтва як військової організації.

Проте найвидатнішою заслугою Сагайдачного був його внесок у розбудову українського суспільства. За його керівництва козаки стали являти собою не одчайдушних жителів Дикого Поля, а передових представників свого народу. Саме він об'єднав військову силу козацтва з політично слабкою церковною та культурною верхівкою України. Це об'єднання відбулося в досить ефектний спосіб: у 1620 р. Сагайдачний разом зі всім Запорозьким Кошем урочисто вступив до Київського братства. Цей крок мав продемонструвати, що відтак запорожці стають на підтримку релігійних і культурних інтересів України. Того ж року Сагайдачний із православними священиками запрошує до Києва єрусалимського патріарха Феофана для висвячення нових православних ієрархів. Поляки погрожували схопити патріарха Феофана як шпигуна, тому гетьман забезпечив йому охорону. Після висвячення нового митрополита та єпископів Сагайдачний на чолі тритисячного загону козаків супроводжував патріарха аж до турецького кордону. Так козацтво увійшло в громадське життя України, наповнивши його новим змістом. Популярність цього козацького гетьмана була такою великою, що коли у 1622 р. він помер, на похорон прийшли цілі натовпи киян. Ректор Київської братської школи Касіян Сакович написав красномовний панегірик, в якому назвав Сагайдачного мудрим ватажком і відданим покровителем православ'я й пов'язав його діяльність із традиціями київських князів.

У жовтні 1620 року турецька армія знову захопила Хотин, і цього разу султан був налаштований більш рішуче. Вся Османська імперія готувалася до нової війни. Військові припаси повинні були перевозити 6000 верблюдів і 300 великих галер. Було зібрано військо, чисельність котрого, за свідченням турецьких істориків, досягала 400 тисяч чоловік. Легкий шок, що панував у Варшаві після Цецорського розгрому, змінився істеричною панікою.

Зрештою, всіма правдами й неправдами, під Львовом було зібрано близько 40 тисяч вояків при 38 гарматах. Військо вирушило назустріч туркам. Характерно, що великі магнати ухилилися від походу — до головнокомандувача Ходкевича прибули лише князь Заславський з 600 воїнами і белзький воєвода Лещинський зі своєю надвірною сотнею. Йшли неохоче, оскільки без надійних союзників це було схоже на самогубство. Такими союзниками стали українські козаки.

Козацька рада у Сухій Діброві погодилася допомогти Речі Посполитій, за умови дотримання певних вимог. І щоб їх детально обговорити, до Варшави на переговори виїжджає очолювана Петром Сагайдачним делегація.

Ігор Тимофєєв. Перша світова війна європейського масштабу//«День». - 09.10.1998. - №193

До певного часу Сагайдачному, часом за допомогою досить жорстких методів, вдавалось утримувати хиткий мир між козаками та поляками. Проте протистояння наростало, козаки не визнавали зверхність короля і навіть насмілювались укладати окремі дипломатичні угоди. До того ж, тепер відносини козаків і поляків підсилювалися релігійними конфліктами. І, починаючи з 1625 року, одне за одним почали вибухати козацькі повстання, спершу під проводом Марка Жмайла, згодом козаків очолив Тарас Трясило. Але тепер, на відміну від попередніх виступів, козаки виступали із закликами битися за віру і давні вольності. З перемінним успіхом козаки проводили бої з польським військом, підписуючи усе нові та нові угоди про кількість реєстрових козаків та їх права. У 1635 році на околицях степу польяки збудували фортецю Кодак, яка мала би перетяти шлях запорожцям на Україну, проте того ж року козаки, під проводом Івана Сулими зруйнували фортецю, повертаючись з чергового кримського походу розгромили фортецю. Після того козацькі війни не затихали, під проводом Якова Остряниці, Дмитра Гуні, Павла Бута козаки знов і знов схрещували шаблі з польськими лицарями. Проте всі ці виступи були жорстоко придушені, і на деякий час на українських землях запанував нетривкий спокій, підтримуваний польськими мечами. Проте було очевидним, що розв’язати конфлікт мирним шляхом вже не вдасться.

Визвольна війна

Нова епоха історії України почалася з події, що перекраяла карту України та змінив розподіл сил на політичній арені Східної Європи. Нею стало масштабне повстання під проводом Богдана Хмельницького. Повстання, що перетворилося на визвольну війну за право народу самому визначати свою долю. Події 1648 – 1656 років досі є предметом палких дискусій науковців, проте всі вони визнають, що вони стали найрадикальнішим поворотом української історії з часів хрещення Київської Русі.

Богдан Хмельницький народився у 1595 р. в родині українського шляхтича Михайла Хмельницького, котрий служив у польського магната. За свою службу Михайло отримав хутір Суботів. Він послав Богдана до школи єзуїтів у Ярославі, де той дістав добру, як на ті часи, освіту, оволодівши польською та латинською мовами. В 1620 р. у великій битві турків із поляками під Цецорою батько Богдана загинув, а сам Богдан потрапив у полон. Провівши в неволі два роки, Хмельницький повертається до Суботова, записується до реєстрових козаків, одружується й займається розширенням своїх маєтностей. Як заможний і обережний козак, Хмельницький вже уникає будь-якої участі у повстаннях 1625 та 1638 рр. У 1638 р. завдяки добрим взаєминам з урядом він отримує посаду писаря Війська Запорозького і в 1646 р. вирушає у складі козацького посольства до короля Владислава IV. У 50-річному віці Хмельницький стає сотником Чигиринського козацького полку.

Все вирішив випадок. У 1646 р., коли Хмельницького не було в Суботові, польський шляхтич Даніель Чаплинський за підтримки місцевих магнатів зажадав для себе маєтку Хмельницького, напав на Суботів, убив молодшого сина Хмельницького й викрав жінку, з якою щойно овдовілий козацький сотник мав намір одружитися. Коли численні скарги до суду виявилися марними, розлючений Хмельницький вирішив підняти проти поляків повстання й очолити його. У січні 1648 р. він із жменькою прихильників втікає на Запорозьку Січ. За короткий час Хмельницький здобуває підтримку запорожців, виганяє із Січі польську залогу й добивається гетьманства. Відтепер на найближчі дев’ять років історію України визначатиме саме він.

Розуміючи, що великим недоліком козаків у боротьбі з поляками була відсутність кінноти, Хмельницький сміливо розв'язує цю проблему й звертається з пропозицією про союз проти поляків до давнього ворога козаків — кримських татар. Кращої нагоди й бути не могло. Саме тоді, коли його посольство прибуло до Криму, взаємини хана з поляками стали вкрай напруженими, й на допомогу козакам на чолі 4-тисячного загону було послано відомого воєначальника Тугай-бея. Навесні 1648 р. Поляки, попереджені про дії Хмельницького, послали на південь військо, щоб придушити повстання ще в зародку.

У середині квітня на Жовтих Водах польський передовий шеститисячний загін зустрівся з об’єднаним козацько-татарським загоном. 6 травня, після тривалих боїв, протягом яких на бік козаків перейшли кілька загонів реєстрових козаків, висланих на допомогу полякам, польський авангард було розбито. Вражені поразкою, польські воєначальники повернули 20-тисячні війська у відступ. Проте 20 травня (до цього часу сили Хмельницького зросли до 15 тисяч без врахування татарської кінноти) поляки потрапили у козацьку засідку під Корсунем і знову зазнали поразки. Хмельницький взяв у полон багатьох офіцерів та великих вельмож, захопив польські гармати. А за шість днів до битви помер король Владислав IV. Річ Посполита разом втратила короля, командирів і армію.

Перемоги козаків приголомшили поляків. Для Хмельницького ж складалися сприятливі обставини, і у червні козаки передали лідеру польської шляхти Адаму Киселю свої вимоги: збільшити реєстр до 12 тис, врегулювати конфлікти між уніатами та православними у суперечках за храми. Проте обидві сторони усвідомлювали тактичний характер цих переговорів і паралельно нарощували сили. Вирішальна битва відбулась 23 вересня під Пилявцями на Поділлі. Хмельницький знову проявив свій талант полководця і поляки були вщент розбиті. Загальну вартість захопленого Хмельницьким спорядження та іншого майна оцінювали на колосальну як на ті часи суму – від 7 до 10 млн. золотих. Перемога відкрила козакам дорогу на захід – углиб польських земель. На початку жовтня козацько-селянська армія взяла в облогу Львів і вже б от-от здобула його, та завдяки величезному викупу й небажанню Хмельницького руйнувати місто Львів було врятовано. Після перемоги під Замостям перевага Хмельницького над польськими військами стала очевидною. Проте численні битви значно послабили козаків. Військо страждало від епідемій та нестачі продовольства, і Хмельницький був змушений укласти мир з поляками. За умовами укладеного договору збільшувалась кількість реєстрових козаків, а також повертались права самоврядування та вільного виходу в море. На початку січня 1649 р. Хмельницький тріумфально повертається до Києва на чолі переможного війська. Збуджений натовп і православне духовенство вітали його, як «українського Мойсея», що «звільнив свій народ від польського рабства». Переговори, розпочаті в Замості, продовжилися в лютому 1649 р. у Переяславі. Проте перед поляками тепер постав не ватажок збунтованих козаків, а упевненого в своїй силі володаря Русі.

Дотримуватись перемир’я було дуже важко обом сторонам. І вже навесні Хмельницький починає знову збирати військо, на Україну прибуває кримський хан Іслам-Гірей ІІІ із загонами татарської кінноти. На другу половину травня під Києвом було зібрано 30 полків загальною чисельністю близько 120-150 тис. вояків. Коронна армія за чисельністю була незрівнянно меншою і складалась із двох загонів: 25-тисячного війська Яна Казимира і 15 тис. жовнірів під керівництвом Яреми Вишневецького. Коли у червні Хмельницький зі своїм військом наблизився до Старокостянтинова, армія Вишневецького була змушена відступити до добре захищеної Збаразької фортеці. Козаки взяли Збараж в облогу, а коли на допомогу полякам підійшло королівське військо, Хмельницький раптовим менажером напав на армію Яна Казимира під Зборовом і оточив її. Але під тиском татарського хана Хмельницький був змушений відмовитися від остаточного розгрому поляків і під Збаражем і Зборовом і підписати мир з поляками. !8 серпня було підписано договір, за яким реєстр установлювався в 40 тис. козаків, польському війську та євреям заборонялося перебувати на Київщині, Брацлавщині, Чернігівщині, урядові посади в цих землях могли займати лише козацькі старшини та православна шляхта, а православному митрополиту відводилося місце в сенаті. З огляду на минулі досягнення козаків, ця угода Зборівська угода мала велике значення. Але оскільки поляки вважали, що поступилися надто великим, а козаки були переконані, що отримали замало, вона так і не була повністю виконана. Зборівські події також загострили проблеми відносин Хмельницького з ханом. Використання татарського військо завжди оберталось численними проблемами для козаків. Побоюючись зміцнення козаків, татари були схильні до змов з поляками, а в ясир часто попадали не лише польські полонені а й житлі прикордонних сіл. Після підписання Зборівського миру Хан змусив Хмельницького взяти участь у тривалій кампанії в Молдові, яка обернулась для козаків значними втратами.

Тим часом сейм не погодився з умовами Зборівського договору і на Україну в 1651 році знову рушила польська армія.

Обидві армії зійшлися під Берестечком на Волині. Як на ті часи, чисельність військ суперників була величезною: польська армія налічувала 150 тис. воїнів, включаючи 20 тис. досвідчених німецьких найманців; українці ж мобілізували 100 тис. війська, яких підтримували 50 тис. татарської кінноти. Битва почалася 18 червня, тривала майже два тижні й закінчилася для Хмельницького страшною поразкою. Вирішальною її причиною були дії кримських татар, які у переламаний момент кинули поле бою. Проте ця грандіозна битва так дорого коштувала полякам, що вони почали переговори під Білою Церквою. Зрозуміло, що підписаний 28 вересня 1651 р. Білоцерківський мир був для козаків зовсім не таким вигідним, як Зборівський.

Після укладення Зборівської угоди 1649 р. відносини між козацькою Україною і Польщею залишалися вкрай напруженими. Збирання нових великих військ Польщею на кордоні з Гетьманщиною, молдовські походи Б.Хмельницького, небажання селянства коритися панству робили неминучим відновлення великої війни козацької України і Польщі. Сейм прийняв рішення про створення 50-тисячної регулярної армії та про скликання посполитого рушення. Районом зосередження польського війська було обрано спочатку район біля Старокостянтинова, а згодом містечко Сокаль. У відповідь на ці заходи Б.Хмельницький оголосив збір війська до Білої Церкви.

У польському таборі під Сокалем було зосереджено 70 тис. чол., з них 40 тис. посполитого рушення, 12 тис. піхотинців і драгунів, а також біля 200 тис. обозної челяді. Це було найбільше військо, яке будь-коли вдавалося зібрати польському урядові. Затримка хана перешкодила Хмельницькому піймати королівську армію на марші і дозволила королівській армії зайняти вигідні позиції під Берестечком.

Електронна енциклопедія українського козацтва

Однак Хмельницький не збирався приймати принизливі умови і почав знову збирати армію. 1 травня 1652 року козаки напали на 30-тисячну польську армію під Батогом і розгромили її. Коли звістка про перемогу поширилась, по Україні знову стали спалахувати селянські повстання. Від тепер перед Хмельницьким постала у всій гостроті проблема, що лежала в основі усіх українсько-польських конфліктів – як далі українському народу вершити свою долю.

Хмельницький вважав, що без підтримки зовні козацькі війська не зможуть довгий час стримувати натиск польської армії. Край потопав у погромах і повстаннях, майже всі ресурси козаків було вичерпано. Союз з татарами виявився занадто небезпечним, отож Хмельницький розпочав пошуки нового союзника. Можлива підтримка могутнього турецького султана була відхилена майже одразу, і Хмельницький усе більше схилявся до союзу з православним московським царем.

Переяславські угоди, підписані Хмельницьким у січні 1654 року з московським царем досі лишаються одним з найбільш дискусійних епізодів української історії. Тим не менше, переяславська угода мала епохальні наслідки. За допомога російського царя обернулася підпорядкуванням України, а визвольна війна поступово переросла у війну Москви з Польщею за українські землі. Навесні 1654 р. московське військо, підтримане 20 тис. козаків на чолі з Василем Золотаренком, вступило до Білорусії, відбивши у поляків значну частину території. Пізніше, восени, бої перемістилися у Південно-Західну Україну. Нещастя та розруха охопили й Польщу. Влітку 1655 р., скориставшись війною, яку вели поляки на півдні та сході, шведи напали з півночі, окупувавши велику частину Польщі. Хмельницький розцінював напад шведів як зручну нагоду для остаточного розгрому, але цар у 1956 самочинно розриває відносини зі шведами, починає війну проти них і підписує мирний договір з поляками. Козацька Делегація не була навіть допущена на переговори. У козацькому стані запанував відчай і розбрат, козацьку старшину роз’єднали суперечки. У 1957 році Хмельницький помирає, так і не завершивши розпочату боротьбу.

Руїна

Довгий період української історії після смерті Хмельницького небезпідставно отримав назву Руїна. Питання про наступника Хмельницького одразу загострило конфлікти в українському суспільстві. Хмельницький перед самою смертю забезпечив передачу булави своєму сину Юрію. Однак така 16-річний хлопець виявився не готовим до такої відповідальності і тому у 1657 році на гетьмана було обрано генерального писаря Івана Виговського. Новий гетьман швидко виявив свою прихильність до старшини. У зовнішніх стосунках він схилявся до заснування незалежного українського князівства. Проте Україна була надто слабкою для того, щоб зробити такий крок, тому Виговський зосередився на пошуках противаги московським впливам на Україні. З цією метою він зміцнює зв'язки з Польщею. Однак умови, які прийняв Виговський, ніяким чином не влаштовували козаків Запорозької Січі. Запорозький отаман Яків Барабаш та полковник Мартин Пушкар збирають військо проти Виговського. На Україні розпочинається громадянська війна.

Перша хвиля сутичок завершилася перемогою Виговського. Ця перемога дає йому можливість розвивати свою зовнішню політику, орієнтовану на зближення з Польщею, і у 1658 р. після тривалих дискусій українські та польські посли досягли компромісного рішення, відомого як Гадяцький трактат. За цією угодою Київщина, Брацлавщина та Чернігівщина утворювали Руське князівство, що поряд із Польщею та Литвою ставало третім рівноправним членом Речі Посполитої, якому надавалася широка автономія. Активну участь у складанні цього трактату брав український аристократ Юрій Немирич.

Загальновідомі герої та антигерої ХVII століття не були якимсь винятком у суспільстві. Навпаки — навколо них вирувало оточення, що повністю відповідало масштабам головних діючих осіб. Енергійне честолюбство, здатність до складних політичних інтриг і хоробрість на межі безумства відзначали не одного полковника, сотника чи священнослужителя того часу. Одним із таких неординарних людей був Юрій Немирич. Його походження, освіта та стиль життя разюче відрізняються від того «шароварного» образу українця, який нам традиційно нав'язують.

Клара Гудзик. Український мушкетер Юрій Немирич// «День». - 0 4.09.1998. - №168

Однією з підстав підписання Гадяцької угоди була значна перемога козаків над 150-тисяним московським військом під Конотопом. Проте Виговський не зміг скористуватися перевагами, які йому давали перемога під Конотопом і примирення з поляками. Декілька полковників звинуватили Виговського в тому, що він “продав Україну полякам”, і повстали. Старшина обрала гетьманом сина Богдана Хмельницького Юрія. Та цей обернувся лише новими ускладненнями – у 1659 році Юрій Хмельницький підписав викривлену редакцію Переяславських угод, за якими в Україні розташовувалися московські військові гарнізони, а козакам заборонялося вести війни та вступати у зовнішні зносини без дозволу царя.

У 1960 році між Польщею розгорілась нова війна за владу на Україні. Українське суспільство виявилося розірваним навпіл. Козаки розділилися на прихильників польської та московської політики, проте їх вплив обмежувався відповідно Правобережною та Лівобережною Україною. Ніхто з українських провідників – ані Петро Дорошенко, ані Іван Самойлович, ані Іван Брюховецький не змогли повторити успіх Хмельницького. Україна усе більше і більше занепадала під вагою нескінченних воєн. За умовами Андрусівського миру, укладеного між Польщею та Москвою у 1667 році Україна виявилась остаточно розділеною між Польщею та Москвою. Невдовзі, після підписання між Польщею та Москвою 1686 остаточного Вічного Миру, у спустошеній країні фактично припинилась боротьба за самовизначення українського народу.

Одним із останнім спалахів давньої козацької слави стало гетьманування Івана Мазепи. На кінець XVII ст., коли тривалі польсько-російські війни обернулися відвоюванням поляками Правобережжя та утвердженням автономії Війська Запорозького, під безпосередньою зверхністю гетьманів лишалося тільки близько третини території, що колись була підвладна Хмельницькому,— це десь одна шоста площі сучасної України. Цей лівобережний край українці називали Гетьманщиною. На кінець століття час на цих землях запанував відносний спокій, Між 1687 і 1708 р., тобто в період Мазепиного гетьманування, на території лівобережної Козацької держави не велася жодна внутрішня війна. І хоча національні вимоги українських провідників значно послабились порівняно з минулими роками, усе ж таки козацька старшина була сповнена рішучості відстоювати свої права та автономію для свого краю. Москва тим часом прагнула встановити Україні пряме урядування. У цей час у Росії на престол піднявся видатний цар-реформатор Петро І.

Людина досвідчена й витончена, Мазепа скеровує значну частину своїх особистих прибутків на розвиток релігії та культурних установ. Ревний покровитель православ'я, і він будує по всій Гетьманщині цілу низку чудових церков, споруджених у пишноту стилі, що його часом називають мазепинським, або козацьким, бароко. За Мазепиного гетьманування Києво-Могилянська академія змогла завдяки його підтримці спорудити нові корпуси і збільшити до 2 тис. кількість студентів. Крім того, він заснував багато інших шкіл і друкарень, щоб «українська молодь могла в повну міру своїх можливостей користуватися благами освіти».

Довгий час Мазепа та Петро Перший підтримували дружні, приятельські стосунки, проте з початком у 1700 р. великої Північної війни у цих стосунках виникло напруження. Під час війни цар висунув перед українцями нечувані раніше вимоги. Козаки вперше повинні були воювати виключно за інтереси царя. Замість того щоб захищати свою землю від безпосередніх ворогів — поляків, татар і турків, українці були тепер змушені битися зі шведськими арміями у далекій Лівонії, Литві чи Центральній Польщі. Коли, намагаючись узгодити дії своїх військ, Петро І поставив на чолі козацьких полків російських і німецьких командирів, моральний дух козаків занепав. Наростання невдоволення змусило мазепу шукати захисту у шведів, і у липні 1709 року, колі польські та російські сили зійшлись у битві під Полтавою, Мазепа виступив на боці шведського короля Карла ХІІ. Петро І дізнався про «вчинок нового Іуди Мазепи з великим здивуванням». Через кілька днів після переходу Мазепи до шведів на гетьманову столицю Батурин напав командуючий російськими військами на Україні князь Меншиков і вирізав усіх жителів: 6 тис. чоловіків, жінок і дітей.

За гетьманом України Іваном Мазепою була закріплена погана слава зрадника. Його ім'я проклинали і піддавали анафемі в усіх російських православних церквах. Проте нещодавно з'явилася й інша тенденція — спроба ідеалізувати непередбачуваного гетьмана і виправдати будь-яку його дію і вчинок. І та, й інша крайнощі сьогодні неприйнятні, оскільки для переусвідомлення історії України і для розвитку її державності потрібна правда, позбавлена політичної кон'юнктури.

Георгій МЕЛЬНИЧУК. Таємний задум Iвана Мазепи// «День». - 06.08.1999. - №143

Битва під Полтавою закінчилась перемогою росіян. Щодо українців, то битва поклала кінець їхнім намаганням відокремитися від Росії. Тепер остаточне поглинення Гетьманщини міцніючою Російською імперією було тільки питанням часу, а ні про яку автономію майже не йшлося. Втікаючи після поразки від переслідування російської кінноти. Мазепа і Карл XII знайшли притулок у Молдавії, що належала Туреччині. Тут, біля м. Бендери, 21 вересня 1709 р. вбитий горем 70-річний Мазепа помер.

Остаточно Російська влада на Україні завершилась зруйнуванням у 1775 році російськими військами Запорозької Січі. Останнього кошового отамана, 85-літнього Петра Калнишевського, ув'язнили в одиночній келії Соловецького монастиря, де він просидів до 1801 р., аж доки не був звільнений молодим імператором-лібералом Олександром І. Вже глухий і сліпий, соловецький в'язень помер там же 1803 р.; похований на монастирському цвинтарі.


Урядовий портал :: Між двох імперій

Між двох імперій

Україна увійшла у дев’ятнадцяте століття розділеною між двома величезними імперіями. Найбільша частина (понад 80% території сучасної України) належала Російській імперії, Галичина, Буковина і Закарпаття знаходились в підпорядкуванні Австрійської імперії Габсбургів. Водночас у ХІХ столітті набувають усе більшої ваги економічні чинники, а величні державці відходять на другі ролі.

Російська Імперія

На початок XIX ст. Російська імперія була вже досить міцною структурою, стабільною у внутрішньому устрої та помітною на світовій арені.

Проникнення імперської влади на українські землі почалося ще в 1770-х роках, але остаточної форми воно набуло лише в 1830-х. Тоді Україну було розділено на дев'ять губерній, які складали три окремих регіони. До Лівобережної України входили Чернігівська, Полтавська та Харківська губернії; нещодавно захоплене Правобережжя складалося з Київської, Волинської та Подільської губерній; новоосвоєний Південь, що колись належав запорожцям і Кримському ханству, поділявся на Катеринославську, Херсонську й Таврійську губернії. Кожна губернія ділилася на повіти, що в свою чергу включали міста і села. Нова система управління мала згубні наслідки для найстаріших міст України, більшість із яких користувалися самоврядуванням згідно з давнім Магдебурзьким правом. У 1835 р. Київ останнім серед міст утратив особливий статус, що передбачався цим правом. Відтоді більшість українських міст перейшли в підпорядкування губернській адміністрації. На найнижчому адміністративному рівні – в селі – за дотримання законопорядку відповідало місцеве дворянство. Політична вага України та українців в Російській імперії початку XIX ст. стала невиразною й малозначущою.

Російська імперія була однією з найбільших у світі. Проте окрім значних розмірів вона помітно відрізнялась від інших європейських держав своїм політичним устроєм. “У жодній країні континенту правителі не мали такої необмеженої влади, якою користувалися царі-імператори. Ніде бюрократія не була такою деспотичною, поліція такою жорстокою, а народ таким безправним, як у Росії” – констатує Орест Субтельний. Імперська бюрократія була організована на військовий зразок – зі своїми чинами, мундирами та “табелями про ранги”, а здирництво і корупція стали звичним явищем. Чиновник міг втручатися у приватне життя людей, що часто й траплялося. Малоприємна присутність чиновництва дещо пом'якшувалася його відносно невеликою чисельністю: порівняно бідна Російська імперія могла дозволити собі утримувати на кожні 10 тис. населення лише близько 12 чиновників. На Заході це співвідношення було у три-чотири рази більшим.

Початок ХІХ століття означав для царського режиму також і час суворих випробувань. Після війни з Наполеоном, з якої Росія вийшла одним з переможців, у імперії стали ширитися ліберальні погляди. У листопаді 1830 р. таємне товариство молодих польських офіцерів, натхнених революціями, що розгорталися у Франції та Бельгії, підняло у Варшаві повстання проти росіян. Але після перших успіхів енергія поляків ослабла внаслідок внутрішніх конфліктів. На початку 1831 р., сподіваючись поширити свої дії на Правобережну Україну, де глибоко вкорінилася польська шляхта, повстанці рушили на Волинь. Хоч відсутність підтримки й наступ росіян змусили їх відступити у Східну Галичину, близько 5 тис. шляхти Правобережжя намагалися продовжити боротьбу. Намагаючись заручитися допомогою настроєних проти царату росіян і українців, поляки проголосили знамените гасло: “За нашу і вашу свободу”. Проте, щоб переконати українське селянство стати на бік ненависних польських панів, потрібно було щось більше, ніж гасла. Деякі польські повстанці закликали звільняти кріпаків і цим привернути селян на свій бік, але більшість шляхти відкинула цю думку. Як наслідок, селяни Правобережжя переважно трималися нейтральних позицій, у той час як деякі скористалися нагодою помститися польським панам. У 1830–1831 рр. Навіть численні польські селяни відмовилися підтримати шляхту. До середини 1831 р. повстання було придушене. Але ще багато років після нього таємні польські товариства організовували змови проти царя.

Після польського повстання 1830 р. імперський уряд вирішує об'єднати так губернії, що колись належали Речі Посполитій,– Правобережну Україну, Білорусію й Литву. Аналогічно тому, як у 1780-х роках Лівобережжя було позбавлене своїх самобутніх рис, у 1830-х подібні заходи готувалися щодо Правобережжя. Однак у XIX ст. процес об'єднання в межах імперії мав більш систематичний і всеохоплюючий характер, ніж у XVIII. Тепер на повну силу почала проводитися політика русифікації. За кілька місяців позакривали всі польські школи, а шкільну справу реорганізували на імперських засадах із переведенням навчання на російську мову. В Кременці закрили славетний польський ліцей. Натомість у Києві заснували російський університет Св. Володимира. Характеризуючи завдання нового університету, міністр освіти Сергій Уваров відверто сказав: “Університет Св. Володимира – моє творіння. Але я першим ліквідую його, якщо він не виконуватиме своєї мети... поширювати російську освіту й російську національність на спольщених землях Західної Росії”.

Про реакцію українців на посилення російського тиску свідчила поява Кирило-Мефодіївського братства. 3 березня 1847 р. студент Київського університету Олексій Петров доніс царським властям про таємне товариство, яке він випадково виявив. Поліція зразу ж арештувала провідних членів цієї групи й доставила Їх у Петербург. У результаті посилених допитів власті дізналися про існування Кирило-Мефодіївського товариства – першої на Україні організації політичного спрямування.

Товариство було не лише малочисельним, а й обмеженим у своїй діяльності. Протягом приблизно 14 місяців його існування “браття” збиралися кілька разів на тривалі філософські й політичні дискусії (під час однієї з них якраз і був присутній донощик Петров) та підготували ряд положень своєї програми. Найважливіші з цих положень, сформульованих Костомаровим, містились у творі під назвою “Закон Божий (Книга Буття українського народу)”. Написаний в дусі романтизму та ідеалізму того часу, пройнятий шануванням християнських цінностей і панслов'янськими елементами, цей твір, що зазнав сильного впливу польських моделей, закликав до перебудови суспільства на засадах справедливості, рівності, свободи, братерства. Серед пропонованих у ньому конкретних заходів були скасування кріпацтва, ліквідація юридичних відмінностей між станами, доступність освіти для мас. Національне питання, що з усією очевидністю привернуло найбільшу увагу товариства, ставилося в широкий контекст панславізму: “Всі слов'янські народи мають право вільно розвивати свої культури і, що важливіше, вони повинні утворити слов'янську федерацію з демократичними інститутами, аналогічними тим, що є у Сполучених Штатах”. Столицею федерації мав стати Київ.

Значення Кирило-Мефодіївського товариства важливе з кількох міркувань. Воно явило собою першу, хоч і невдалу, спробу інтелігенції перейти від культурницького до політичного етапу національного розвитку; воно привернуло увагу царського уряду (що доти намагався розіграти карту українофільства проти польських культурних впливів на Україні) до потенційної небезпеки зростаючої національної свідомості українців; ліквідація товариства дала сигнал до наступу антиукраїнської політики і ознаменувала початок довгої безупинної боротьби української інтелігенції з російським царатом.

Улітку 1834 року Київський університет прийняв перших 62 студентів. А факультет був один - філософський з двома відділеннями - історико-філологічним та фізико-математичним. У 1835 році відкрито юридичний, а у 1847 році - медичний факультет. Філософський згодом розділився на два самостійні факультети. У такому складі університет працював до 1917 року.

Наш університет з 1939 року носить ім'я видатного українського поета Тараса Шевченка. Після закінчення Петербурзької академії мистецтв він починає тут працювати співробітником археографічної комісії (1845-46 роках). Розгром у 1847 році Кирило-Мефодіївського братства й арешт Шевченка перервали його роботу, та не перервали зв'язків поета з університетом. Після звільнення Шевченко написав для недільних шкіл "Букварь Южнорусский", займався його розповсюдженням, листувався з першим ректором Університету Михайлом Максимовичем

з сайту Київського національного університету імені Тараса Шевченка

Австрійська імперія

У 1740 р. австрійська імператриця Марія Терезія дійшла висновку, що для збереження імперії, в якій численні народи були об’єднані лише могутністю та силою монарха, необхідно провести реформи. Долаючи запеклий опір місцевого дворянства, вона здійснила ряд заходів для зміцнення органів центральної влади, а також створила канцелярії місцевої влади. Щоб заповнити ці посади, вона збільшила бюрократичний апарат. Її син Йосиф II продовжив реформи. Прибічник тогочасних європейських теорій мудрого правління, він вирішив зробити свою діяльність взірцем освіченого абсолютизму. Правління Йосифа II знаменувало виняткові часи, коли імперія прагнула й могла зміцнюватися й самооновлюватися. Згадані реформи мали величезне значення для українців, оскільки вони проводилися саме в час приєднання до імперії Галичини. Таким чином, бодай із цієї точки зору українці ввійшли до складу імперської системи Габсбургів в апогеї її розквіту.

В австрійській Галичині українці і поляки становили кожен трохи більше 40%, євреї – близько 10% населення. Поляки проживали в основному у західній частині краю, на території між ріками Бяла і Сян. У Східній Галичині їх частка становила близько 20%. Більшість західних українців складали селяни-кріпаки. За право користуватися убогими земельними наділами вони мусили відробляти на феодала панщину, що сягала п'яти-шести днів на тиждень. Крім того, шляхта нерідко змушувала селян відбувати різні роботи у панських маєтках і вимагала натурального оброку. Підраховано, що панові діставалося десь від половини до третини жалюгідного селянського прибутку. Ніби цього було мало, володарі маєтків систематично експропріювали селянські та громадські землі, залишаючи селянам чимраз менші наділи. Так, якщо середня площа селянського наділу в Східній Галичині у 1819 р. становила 14 акрів, а шляхетського маєтку –1051 акр, то на 1848 р. відповідно 9,6 та 1400. Отож, Східна Галичина являла собою переконливий зразок суспільства, в якому багаті ставали ще багатшими, а бідні – ще біднішими.

Під впливом нових європейських течій, політичних соціальних і культурних змін у Галичині з’являється перше покоління “будителів”. Центром першої хвилі національного відродження став Перемишль, де навколо перемиського владики-єпископа ІванаСнігурського у 1820-30-х роках згуртувалося невелике коло представників інтелігенції. Вони приступили до створення початкових шкіл для місцевого населення. З’являються перші граматики української мови Івана Могильницького (1822), ЙосипаЛозинського (1833), Йосипа Левицького (1834). Водночас виходять друком перші збірки народної творчості – “Пісні польські і руські люду галицького” Вацлава Залеського (1833), вихід якої для Галичини мав таке ж значення, як “Малороссийские песни” Миколи Максимовича для Наддніпрянщини, збірка “Руське весілля” Йосипа Лозинського (1835).

У 1830-х роках центр діяльності, спрямованої на пробудження національної свідомості, переміщується до Львова, де на арену виходять молоді ідеалістично настроєні й захоплені ідеями Гердера семінаристи, їхнім лідером був Маркіян Шашкевич – 21-річний юнак, що мав поетичний та організаторський талант. Разом із двома близькими товаришами – високоосвіченим Іваном Вагилевичем та енергійним Яковом Головацьким – він утворив гурток, згодом названий “Руською трійцею”. У 1832 р. вони організували групу студентів, котра поставила перед собою мету піднести український діалект, звільнений від церковнослов'янських та чужомовних “вишуканостей”, до рівня літературної мови. Лише так, на їхню думку, можна було відкрити селянству доступ до знань, які допомогли б полегшити його долю й дати змогу українцям виразити свою віками гноблену індивідуальність.

Коли 19 березня 1848 р. до Львова дійшли звістки про повстання у Відні, відставку Меттерніха та обіцянки переляканого імператора Фердинанда провести політичну лібералізацію і суспільні реформи, поляки негайно почали діяти. Вони надіслали цісареві петицію, закликаючи до ще більшої лібералізації та надання полякам у Галичині ще ширших політичних прав, цілком зігнорувавши при цьому всяку присутність у провінції українців. Щоб заручитися широкою підтримкою цих вимог, 1З квітня у Львові було створено Польську Раду Народову. Незабаром після того виникла мережа місцевих рад, а також було засновано газету. На превеликий подив і розчарування поляків, відмовилися взяти участь у цих заходах. Натомість вони утворили власний представницький орган – Головну Руську Раду, а також свою газету. На щастя для Габсбургів, в особі щойно призначеного губернатора провінції Франца Стадіона вони знайшли надзвичайно розумного й винахідливого захисника австрійських інтересів у Галичині. У напруженій ситуації, що виникла там, йому вдавалося майстерно маніпулювати ключовими політичними питаннями, зіштовхуючи українців із поляками й зберігаючи контроль Габсбургів у провінції.

23 квітня 1848 р. Фердинанд І видав маніфест, що скасовував панщину в Галичині. Цей документ майже на п'ять місяців випереджав аналогічний указ, що забороняв панщину в усіх частинах імперії. Проте дія цього указу була досить суперечлива, селяни не могли отримати великі наділи і в багатьох випадках не звільнялись від залежності. Але скасування панщини розірвало останній формальний зв'язок між ним і паном. Зробивши галицького селянина володарем своєї власної землі, а отже й долі, воно пробудило в ньому не властивий раніше потяг до політики, освіти ба навіть культури; Відтак і надалі галицький селянин став тим політичним чинником, який не можна було більше ігнорувати. В цілому 1848 рік, без сумніву, знаменував переломний момент в історії західних українців. Він покінчив з їхньою віковою інертністю, бездіяльністю та ізоляцією й поклав початок довгій запеклій боротьбі за національне та соціальне визволення.

Економічний розвиток

Друга половина ХІХ століття позначилася значним економічним поступом. На Україну поступово прийшла індустріалізація і промислове виробництво. Але цей процес відбувався не завжди рівномірно і успішно.

Значним кроком вперед для українців Російської імперії стали реформи Олександра ІІ. У 19861 році було скасовано кріпацтво, протягом 60-70-х років проведено реформу місцевого управління, значні зміни відбулися в армії та судовій системі. Суспільно-політичні реформи 1860-1870-х років відкрили шлях для запізнілої індустріалізації. Спосіб, у який відбувалось скасування кріпацтва, не можна назвати найбільш ефективним, але тим не менше, воно принесло свої результати. В країні виникли умови для розвитку комерційного сільського господарства. хоч українське село терпіло від застою і занепаду, його роль як «європейської житниці» продовжувала зростати. Це відбувалося завдяки тому, що невеликому прошарку дворянства разом із підприємцями з інших класів удалося, всупереч загальним тенденціям, перетворити свої маєтки на великі агропідприємства, що постачали продукти на імперський та закордонний ринки. Ненормальність цього становища вловив імперський міністр фінансів Вишнеградський, котрий зауважив: «Недоїмо, але вивеземо!». Центром комерційного землеробства на початку XIX ст. стали степові частини України з відкритими землями й легким доступом до чорноморських портів. Ще навіть до звільнення селян землевласники регіону активно збільшували посівні площі, вкладаючи капітал у техніку й використовуючи найману працю. Після 1861 р., коли наявна робоча сила зросла й стала рухливішою, а комунікації – досконалішими, Україна взагалі й степові регіони зокрема збільшували виробництво продуктів харчування швидше, ніж решта імперії. На початку XX ст. 90 % основного експортного продукту імперії – пшениці – припадало на Україну. Тут збирали 43 % світового врожаю ячменю, 20 % пшениці та 10% кукурудзи. Проте не пшениця була головною товарною культурою на Україні. Цю функцію виконували буряки – основна сировина для виробництва цукру для імперії та великої частини Європи. В усій Європі важко було знайти землі, які краще, ніж Правобережжя, задовольняли б потреби широкомасштабного вирощування цукрових буряків, що глибоко вкорінилося тут до 1840-х років. Як і належало чекати, найбільшими цукроварнями володіли такі польські роди, як Браницькі та Потоцькі. До «цукрових баронів» Правобережжя належали також росіяни,– наприклад, сім'я Бобринських; українці – Терещенки, Симиренки та Яхненки, а також євреї – Бродські та Гальперіни.

Аграрна реформа 1861 р. вивільнила селян від особистої залежності, прискоривши формування ринку вільної робочої сили. Зі скасуванням кріпацтва нарешті відкрився шлях до модернізації та індустріалізації господарства. На цей шлях уже стали кілька країн Європи та Америки, але досвід Російської імперії був унікальним. Подібно до інших країн, одним із перших провісників модернізації стала залізниця. За 1870-ті роки, що стали піком у прокладенні залізниць на Україні, вони сполучили між собою всі головні українські міста і, що найважливіше, поєднали Україну з Москвою – центром імперського ринку. В міру того як з України на північ ішли продукти й сировина, а у зворотному напрямку, на південь, у небачених кількостях пливли російські готові вироби, економіка України, яка досі була відносно самостійною й «відрубною», почала інтегруватися у систему імперії. Несподівано поклади вугілля і залізних руд, що як було відомо, залягали у великих кількостях на південному сході України, особливо в басейні Донця, стали не лише цінними, а й доступними. У період між 1870 і 1900 рр. і особливо протягом бурхливих 1890-х років найшвидше зростаючими промисловими районами імперії, а цілком можливо і світу, стали Донецький басейн і Кривий Ріг, що на південному сході України. Цей розвиток зумовило поєднання таких чинників, як щедра урядова підтримка розбудови промисловості (нові підприємства були практично безризиковими), невпинне зростання внутрішнього попиту на вугілля і залізо, наявність у достатку західного капіталу, що наштовхнувся на зменшення прибутків у високорозвиненій Європі й кинувся використовувати вигідні можливості, що відкривалися на Україні. У 1880-х роках, майже через десятиліття після вугільного буму розпочався широкомасштабний видобуток залізної руди. металургії, що пускала перші паростки, уряд запропонував підприємцям такі стимули, якими ледве хто міг знехтувати, а саме гарантію купувати в них продукцію за дуже завищеними цінами. Західні вкладники, першими серед яких знову йшли французи, зреагували на це з ентузіазмом. До 1914 р. в спорудження ливарень, що з технічної точки зору належали до найкрупніших і найсучасніших у світі, вони вклали 180 млн карбованців. Але якщо базові, видобувні (що поставляли сировину) галузі на Україні розвивалися, то інші стояли на місці. Це, зокрема, стосувалося виробництва готових продуктів. На зламі століть єдиними на Україні галузями, що зробили в цьому відчутний крок, були, цілком природно, заводи сільськогосподарських машин і меншою мірою – локомотивів. Відтак, хоч несподіваний і потужний вибух промислової активності на Україні справляв приголомшуюче враження, він приховував однобічний, незрівноважений характер цього розвитку.

Зміни у політичному і господарському житті Російської імперії у пореформенні десятиліття привели до швидкого зростання числа інтелігенції. Як правило, вона не могла знайти повноцінного застосування своїх інтелектуальних сил у громадському житті та державній службі. З іншого боку, освіта й західноєвропейський стиль життя відчужували інтелігентів від простого народу. Ізольована як від держави “зверху”, так і від селянства “знизу”, інтелігенція переживала постійну кризу ідентичності щодо свого місця у суспільстві. Вона була переконаною у тому, що потрібно покласти край соціальній несправедливості, відсталості та іншим непривабливим рисам російського самодержавства, але їй бракувало соціальної сили для здійснення своїх ідеалів. Багато інтелігентів знаходили розв’язку у створенні опозиційних – народницьких, ліберальних, марксистських рухів – рухів, покликаних трансформувати й модернізувати Російську імперію.

Галицький П’ємонт

У розглядувану добу українці Галичини здобули репутацію людей високоорганізованих і суспільне дисциплінованих, особливо в порівнянні з їхніми співвітчизниками на сході. Однією з причин того, що галицькі українці розвинули ці риси, була нагода застосовувати їх. Попри своє невигідне становище порівняно з поляками, після 1861 р. українці Австрії жили за конституційної монархії, що надавала їм набагато ширшу свободу слова та асоціацій, ніж це було можливим у Російській імперії.

Піднесення української орієнтації в Галичині стало результатом свідомих зусиль східноукраїнських патріотів, які мали на меті перенести сюди центр всеукраїнської діяльності і перетворити цей край у П’ємонт України. У 1873 р. за спільною ініціативою наддніпрянців і галичан на капітал полтавської поміщиці Єлисавети Милорадович у Львові було утворено літературно-наукове Товариство ім.Тараса Шевченка (з 1892 р. – Наукове Товариство ім. Тараса Шевченка, НТШ). З 1880 р. за редакцією Володимира Барвінського у Львові починає виходити щоденна українська газета “Діло”, а з 1883 р. – літературно-науковий журнал “Зоря”. У 1879 р. Юліан Романчук розпочинає видавати газету для селян “Батьківщина”. У 1885 р. народовці засновують політичне товариство “Народна Рада” на чолі з Юліаном Романчуком.

Провісником нової течії стало товариство "Просвіта", засноване в 1868 р. народовцями. Привятивши себе справі піднесення культурного й освітнього рівня селянства, це львівське товариство за допомогою сільських учителів і парафіяльних священиків поступово поширило по всій Східній Галичині мережу читалень і бібліотек. У них селян заохочували читати пресу (нерідко один письменний селянин читав цілому гуртові своїх неписьменних сусідів) і обговорювати політичні та соціальні питання. Популярність цих читалень зросла, коли з часом при них почали діяти хори, театральні трупи, гімнастичні товариства та кооперативи. Під кінець століття вони фактично стали суперничати з церквою та шинком. Це було великим внеском у піднесення політичної та національної свідомості селянства.

Завдяки самовідданій праці таких провідних діячів "Просвіти", як Анатоль Вахнянин і особливо Олександр 0гоновський,до 1914 р. товариство мало 77 регіональних відділень, близько 3 тис. читалень і бібліотек, понад 36 тис. членів у складі його львівської філії й близько 200 тис.- у сільських читальнях. Здійснювалися також спроби організувати сільську молодь. На зразок чеських організацій у 1894 р. були засновані гімнастично-протипожежні товариства під назвою "Сокіл" та "Січ". Особливо діяльними виявили себе тут радикали, зокрема Кирило Триловський.

У середині 70-х років у Галичині з’являється молода інтеліґенція, яка критично оцінювала діяльність обох руських течій і бажала надати українському рухові модерного, європейського характеру. Під впливом Михайла Драгоманова молоді українські політичні діячі ІванФранко, МихайлоПавлик, ОстапТерлецький та ін. навертаються до соціалізму. Так в українському таборі виникає ще одна, так звана радикальна течія. Її появу на політичній арені знаменував перший львівський судовий процес проти українських соціалістів (Івана Франка та його товаришів) 1877-1878 рр.

Попри свою малочисленність, галицько-українські радикали зіграли велику роль у зміні ідеологічних основ та організаційних форм національного руху. Вони були постійними збурниками спокою у галицькому суспільстві. Радикали вели соціалістичну пропаганду серед українського селянства та робітництва і – що робило їхню діяльність особливо неприйнятною для поміркованого національного керівництва –виступали з різкою критикою греко-католицького духовенства.

Протягом ледь не всього XIX ст. нові ідеї, політичні перевороти та суспільні реформи привертали до себе увагу європейців, отже й українців. Однак паралельно з цим розвивався менш помітний, проте набагато глибший процес змін, а саме – промислова революція. Ще ніколи від кам'яного віку, коли людина навчилася обробляти землю, не відбувалися такі докорінні зміни в усіх царинах людського життя, як ті, що були викликані появою машини. Втім на Україні індустріалізація спочатку відбувалася повільно, й величезна більшість її населення лишалася такою, якою вона була протягові тисячоліть,– хліборобами. Але, нарешті розвинувшись наприкінці XIX ст. в деяких регіонах України, індустріалізація стала швидко набирати широкого розвою. Внаслідок цього несподівано виник конфлікт між двома цілком різними системами виробництва, суспільної організації, цінностей – однією, пов'язаною з модернізованим містом, пролетаріатом і машинами, та іншою – традиціоналістським селом, селянином і ручною працею. Тертя, суперечності та дилеми, що виникали з цього протистояння, формували плин української історії протягом не одного десятиліття XX ст.


Урядовий портал :: Релігії та віросповідання

Релігії та віросповідання

Кожен має право на свободу світогляду і віросповідання. Це право включає свободу сповідувати будь-яку релігію або не сповідувати ніякої, безперешкодно відправляти одноособово чи колективно релігійні культи і ритуальні обряди, вести релігійну діяльність. Здійснення цього права може бути обмежене законом лише в інтересах охорони громадського порядку, здоров'я і моральності населення або захисту прав і свобод інших людей.

Церква і релігійні організації в Україні відокремлені від держави, а школа від церкви. Жодна релігія не може бути визнана державою як обов'язкова.

Конституція України, ст. 35

Україна є багатоконфесійною державою з переважно християнською (здебільшого православною) традицією. Нині в Україні релігійне життя представлене в переважній більшості християнськими громадами, є представники інших релігій. Наприкінці 80-х рр. ХХ ст. в Україні з’являються неоязичницькі громади. Динамічно зростає кількість спільнот інших релігійних і релігійно-філософських течій, зокрема нетрадиційних і новітніх релігійних рухів.

Понад 97% зареєстрованих на сьогодні релігійних громад в Україні є християнськими. Приблизно половина з них є православної традиції. Решту майже порівну поділяють католики та протестанти. Традиційними, за неофіційною термінологією, церквами в Україні вважаються такі: УПЦ МП, УПЦ КП, УАПЦ, Українська Греко-Католицька та Римо-Католицька Церкви, вірменська католицька громада

Віруючими вважають себе в Україні 68% жінок та 46% чоловіків (невіруючими - 8% жінок та 17% чоловіків; тими, хто вагаються між вірою і невір'ям, - 21% і 25% відповідно).

Нині в західних областях діє 55 церков, 146 монастирів, 49 духовних навчальних закладів. Кількість громад на 10 тис. населення становить 10,3. Південно-східний регіон представлений 75 церквами, конфесіями, течіями, 5972 громадами, 59 місіями, 39 монастирями, 30 духовними навчальними закладами. В областях цього регіону найбільший відсоток протестантських громад, який дорівнює 35,7% проти 27,8% у центральних і 20,9% - у західних областях. У центральних областях релігійна мережа така: 81 церква, конфесія та релігійний напрям 8395 громад, 106 місій, 99 духовних центрів та управлінь, 92 монастирі, 47 духовних навчальних закладів.

Статус у державі

Відносини релігійних громад і держави визначені нормами Конституції, законами України і міжнародними правовими актами.

Конституція України в ст. 11, 24, 35,37 гарантує право на свободу світогляду і віросповідання, а також регламентує діяльності церков і релігійних організацій у державі.

Права людини на свободу думки, совісті і віросповідання, на свободу переконань, на інформацію, а також неможливість обмеження інших прав особи з огляду на її релігійні переконання виписані в Загальній декларації прав людини.

Крім того правовідносини релігійних громад і держави виписані в Законі України "Про свободу совісті та релігійні організації", Указі Президента України "Про Положення про Державний комітет України у справах релігій".

Майнові питання висвітлені в Указі Президента України "Про заходи щодо повернення релігійним організаціям культового майна" (4 березня 1992 р.), Розпорядженні Президента України "Про повернення релігійним організаціям культового майна ", Постанові Кабінету Міністрів України "Про використання культових споруд - визначних пам'яток архітектури, які не підлягають передачі у постійне користування релігійним організаціям", Постанові Кабінету Міністрів України "Про умови передачі культових будівель - визначних пам'яток архітектури релігійним організаціям", Указі Президента України "Про невідкладні заходи щодо остаточного подолання негативних наслідків тоталітарної політики колишнього Союзу РСР стосовно релігії та відновлення порушених прав церков і релігійних організацій”.

На пропозицію Державного комітету у справах релігій і Всеукраїнської ради церков і релігійних організацій Міносвіти запроваджує релігієзнавчі курси в державних загальноосвітніх навчальних закладах. Цей процес регламентують такі документи: Меморандум "Про співпрацю Міністерства освіти і науки України, Державного комітету України у справах релігій та Всеукраїнської ради Церков і релігійних організацій"; Наказ Міністерства освіти і науки України "Про внесення змін і доповнень до Переліку напрямів та спеціальностей, за якими здійснюється підготовка фахівців у вищих навчальних закладах за відповідними освітньо-кваліфікаційними рівнями".

Згідно зі ст. 35 КУ “...ніхто не може бути увільнений від своїх обов'язків перед державою або відмовитися від виконання законів за мотивами релігійних переконань. У разі якщо виконання військового обов'язку суперечить релігійним переконанням громадянина, виконання цього обов'язку має бути замінене альтернативною (невійськовою) службою...»

Нормативні акти, що регулюють це питання, - Закон України "Про альтернативну (невійськову) службу"; Постанова Кабінету Міністрів України "Про затвердження нормативно-правових актів щодо застосування Закону України "Про альтернативну (невійськову) службу" (10 листопада 1999 р. № 2066) включно з "Положенням про порядок проходження альтернативної (невійськової) служби" і "Переліком релігійних організацій, віровчення яких не допускає користування зброєю".

Православ'я

Православ’я представлене трьома суб’єктами православної юрисдикції: Українська Православна Церква Московського Патріархату, Українська Православна Церква Київського патріархату та Українська Автокефальна Православна Церква.

47,3% парафій УПЦ МП діють у центральному регіоні, 29,4% - у південно-східних областях, решта - на заході. В структурі

УПЦ КП – 2878 релігійних організацій; діє патріархія, 30 єпархіальних управлінь, 22 монастирі, 18 місій, 10 братств і 16 духовних навчальних закладів.

Інституційна мережа УАПЦ складається з патріархії, 11 єпархіальних управлінь, шести духовних навчальних закладів, одного монастиря, одного братства, шести місій та 1015 парафій віруючих. Нині 76,9% громад УАПЦ функціонує в західному регіоні.

Українська Православна Церква (Московського Патріархату)

Українська Православна Церква в сопричасті з Московським Патріархатом (УПЦ МП) є колишнім Українським екзархатом Руської Православної Церкви (РПЦ).

Вона отримала нову назву в січні 1990 року, а згодом, того ж року, "самостійність в управлінні", хоча канонічно підпорядковується Московському Патріархатові.

Після того, як Україна отримала незалежність у 1991 році, Помісний собор УПЦ подав прохання про надання їй канонічної автокефалії, але Архієрейський собор РПЦ не задовольнив цього прохання. Як наслідок - Глава Церкви митрополит Філарет (Денисенко) був позбавлений свого сану.

Переважна більшість єпископів УПЦ (МП) поступово зреклася своїх підписів за ідею автокефалії. У травні 1992 року вони обрали Володимира (Сабодана), митрополита Ростовського та Новочеркаського, новим предстоятелем Церкви. Він і надалі є її главою з титулом Митрополита Київського та всієї України

Українська Православна Церква Київського Патріархату (УПЦ КП)

Українську Православну Церкву Київського Патріархату (УПЦ КП) створено у червні 1992 року митрополитом Філаретом (якого відсторонили від управління Українською Православною Церквою Московського Патріархату) та його прихильниками з єпископату Української Автокефальної Православної Церкви за сприяння тодішнього державного керівництва, депутатів парламенту та різних політичних партій національної орієнтації.

Від жовтня 1995 р. Філарет є предстоятелем цієї Церкви з офіційним титулом Патріарха Київського і всієї Руси-України. УПЦ КП не має офіційного визнання Православних Церков інших країн, а тому вважається "неканонічною" структурою.

Українська Автокефальна Православна Церква – УАПЦ

5 травня 1920 р., Українська Автокефальна Православна Церква (УАПЦ) проголошується своє відновлення як незалежна Церква. Проте канонічне унормування церковного життя виявилося неможливим через атеїстичний терор більшовиків. Протягом 1926-1937 рр. духовенство УАПЦ. За часів Західноукраїнської Народної Республіки, у 1924 році Польська Автокефальна Православна Церква, яка складалася переважно з українців і білорусів, дістає автокефалію від Вселенського Патріарха як спадкоємниця Київської митрополії Вселенського Патріархату. Після Другої світової війни УАПЦ була заборонена. Митрополит Феофіл Булдовський, багато священиків і мирян було ув’язнено. Парафії УАПЦ були введені під юрисдикцію Московського Патріархату, так само, як Українська Грецька Католицька Церква (УГКЦ). Більшість єпископів і багато священиків емігрували з України до Західної Європи, США, Канади, Південної Америки, Австралії.

Після проголошення незалежності УАПЦ відновила легальне існування в Україні. На Помісному Соборі 5-6 червня 1990 р. в Києві було прийнято новий Статут УАПЦ і митрополит Мстислав став Патріархом Київським і всієї України. У 1995 р. Уряд визнав юридичні права УАПЦ.

Після того, як помер Патріарх Мстислав (Скрипник), у 1993 р. Помісний Собор обрав його наступником Димитрія Ярему.

Католицизм

Католицизм у державі представлений трьома церквами: Українська Греко-Католицька, Римо-Католицька та Вірменська Католицька церкви.

На листопад 1992 р. УГКЦ кількість повноправних громад становить 2679. Нині церква має митрополію, Києво-Вишгородський екзархат, дев’ять єпархій, до складу яких входить 3317 громад, 79 монастирів, 12 духовних навчальних закладів. 96,7% греко-католицьких громад знаходяться в Галичині і на Закарпатті.

Римо-католицька церква нараховує 807 громад, 50 монастирів, 22 місії, три братства і шість навчальних закладів.

Українська Греко-Католицька Церква

Католики східного обряду, або греко-католики, є послідовниками Берестейської унії 1596 року, яку підписали з Римським Престолом ієрархи Київської митрополії.

Такий крок був вимушеним. На той час київська церква переживала серйозну внутрішню кризу і Синод ухвалює рішення перейти під юрисдикцію Римського престолу, забезпечивши при цьому збереження традиційної східної обрядовості та власної церковної і етнокультурної самобутності. Інша частина ієрархів та вірних Київської митрополії наполягала на дотриманні канонічної приналежності до Константинопольського патріархату.

Внаслідок внутрішнього розколу центральна та східна частина України була підпорядкована Московському патріархатові у 1654 р.

У західній частині України, яка і надалі залишалася у складі Речі Посполитої, Церква була найголовнішим чинником збереження культурно-релігійної самобутності українського населення. З переходом західноукраїнських земель до складу Австрійської держави греко-католицька ієрархія здобула всебічну підтримку і покровительство уряду Габсбурзької монархії.

На початку ХХ століття Греко-Католицьку Церкву очолив митрополит Андрей Шептицький (1901-1944). Його правління припало на період двох світових війн та семиразової зміни політичних режимів, зокрема радянського і нацистського.

У 1946-1949 рр. церква опинилася в підпіллі. Криза радянської влади у 80-х роках зупинила процес придушення церков і у 1989 році вийшла з підпілля заборонена режимом Українська Греко-Католицька Церква.

Незважаючи на офіційну заборону і жорстокі переслідування, ця Церква зберегла свої ієрархічні структури у підпіллі та діаспорі, а у грудні 1989 року церква була офіційно легалізована.

Навесні 1991 р. Мирослав-Іван Кардинал Любачівський, тодішній глава церкви, повернувся з еміграції до Львова. Маючи 3317 громад, УГКЦ посідає друге місце за кількістю релігійних громад в Україні. Главою Української Греко-Католицької Церкви є Верховний Архієпископ Блаженніший Любомир Кардинал Гузар.

Римо-Католицька Церква в Україні

Римо-Католицька Церква в Україні - друга за кількістю парафій Католицька Церква в Україні; до неї належать католики латинського обряду.

У 961 р. на запрошення княгині Ольги до Києва прибув німецький латинський єпископ св. Адальберт, а у 977 р. на Русь прибули перші посли від Папи. Упродовж 977-979 рр. в Києві існувала латинська дієцезія на чолі з архієпископом св. Боніфацієм. Після хрещення князем Володимиром Київської Русі сюди прибувають посли з Риму з частинками мощів святих для новозбудованих храмів.

Київська Церква підтримувала контакти з Римською Церквою навіть після розколу 1054 р. 1253 р. 1321 р. - рік заснування першого латинського єпископства на території України з центром у Києві.

В останній третині ХVІ ст. в Україні отці-єзуїти заснували єзуїтські колегії, в яких виховувалася також і православна молодь, що спричинило латинізації українського суспільства, насамперед магнатів та шляхти. Крім вищезгаданих чернечих орденів, в Україні розгорнули широку діяльність також бернардини, кармеліти, капуцини, августинці, пауліни, тринітарії, театини, численні жіночі ордени.

За радянських часів, католицька церква в Україні також була знищена. 16 січня 1991 р. Папа Іван Павло ІІ відновив діяльність в Україні римо-католицьких дієцезій і призначив єпископів. У 1992 р. в Україну було відкрито Апостольську нунціатуру.

Вірменська Католицька Церква

Вірменська Католицька Церква - одна зі східних католицьких церков, що виникла внаслідок унії частини Вірменської Апостольської Церкви (так званої дохалкедонської чи Григоріанської) з Римським Апостольським Престолом.

Вірменська (григоріанська) єпархія з юрисдикцією над землями Русі, Молдови і Валахії у Львові існувала з XIV ст. У першій пол. ХХ ст. вірмено-католиків у Галичині було близько 5,5 тисяч. Вони мали 9 парафіяльних церков і 16 каплиць. Єдиним вірмено-католицьким монастирем був монастир сестер-бенедиктинок у Львові, що утримували приватну школу, знану завдяки високому рівню навчання.

Напередодні Другої світової війни помер архієпископ Йосиф Теодорович, нового призначити не встигли. У 1939-45 рр., в результаті воєнних дій, німецького, а згодом і радянського терору чисельність духовенства зменшилася наполовину.

З відновленням незалежності України відроджується і Вірменська Католицька Церква на її землях - першу громаду зареєстровано в 1991 р. у Львові.

Восени 2001 р., маючи за мету відвідати осередки одновірців, розпорошені по всій території нашої держави, Україну відвідав з візитом глава Вірменської Католицької Церкви Його Блаженство Патріарх Кілікійський, для вірменів - Нерсес Бедрос XIX.

Протестантизм

Протестантизм в Україні представлений 35 церквами, напрямами та течіями, що з’явилися в Україні у 30-40 р. ХVІ ст.

Йому передували різноманітні передреформаційні рухи єретичного характеру (богоміли, нестяжателі, жидовіли та інші), а також гусити.

До найчисленніших протестантських конфесій належать лютерани, баптисти, п'ятидесятники, адвентисти, харизмати.

Протестантизм в Україні представлений 35 церквами, напрямами та течіями. Найбільш впливовою та авторитетною протестантською церквою залишається Всеукраїнський союз об’єднань євангельських християн-баптистів. Другим, за кількістю релігійних організацій, протестантським об’єднанням є Всеукраїнський союз церков християн віри євангельської-п’ятидесятників. Українська уніонна конференція церкви адвентистів сьомого дня.

Лютерани

Лютеранство – одна з традиційних протестантських течій в Україні, відоме зі середини XVІ ст. – на Волині, Галичині, Київщині, Поділлі, Побужжі. Нині в Україні лютеранство представлене трьома основними конфесіями: Українською Лютеранською Церквою, Німецькою Євангелічно-Лютеранською Церквою і Шведською Лютеранською Церквою.

Українська Лютеранська Церква організаційно виникла в Україні 1926 р. (Українська Євангельська Церква Аугзбурзького Віросповідання) і діяла в Західній Україні до 1939 р. У радянський період УЛЦ зазнала переслідувань, церковні будівлі і майно було націоналізоване.

Після проголошення Незалежності України громади УЛЦ засновуються в Києві, Тернополі, Кременці, Запоріжжі, Севастополі, Сімферополі та інших населених пунктах.

На Соборі в Києві 25-27 серпня 2000 р. головою єпископату УЛЦ обраний єпископ В’ячеслав Горпинчук.

Німецька Євангелічно-Лютеранська Церква в Україні веде свою історію від домашніх лютеранських громад німецьких поселенців середини XVIII ст. 1765 р. до Києва як вчитель для сім’ї німця-аптекаря прибув пастир Христофер Лебрехт Грааль, котрий почав правити Богослужіння в такій домашній парафії, до якої долучилися численні німці-лютерани зі всього Києва.

Відродження НЄЛЦ розпочалося на хвилі святкування 1000-ліття хрещення Руси у 1988 р. Основою для створення перших громад в Україні стали національно-культурні товариства німців у Львові, Одесі та інших містах. 31 січня – 2 лютого 1992 р. у Києві відбувся І (Установчий) Синод НЄЛЦ України за участю представників громад з 6-ти міст України (Дніпропетровська, Запоріжжя, Києва, Львова, Одеси і Харкова), а також делегацій із Росії, Німеччини та Румунії. Новим президентом церкви обрано пастора Володимира Лісного з Феодосії, єпископом – пастора Едмунда Ратца.

Баптисти

Баптизм (назва походить від традиції хрещення в зрілому віці) - належить до найпоширеніших протестантських конфесій в Україні. У ХVI ст. на Україні існували анабаптисти - попередники баптистів. Перше баптистське хрещення в Україні відбулось 1864 р. на р. Інгул на Єлизаветградщині (тепер - Кіровоградщина) в німецькому поселенні. У цій же місцевості 1867 р. організовані перші баптистські громади. Звідси ця течія поширилася на південь України, а потім і в інші регіони.

З кінця 20-х рр. євангельські християни і баптисти були заборонені в радянській Україні, як і в цілому СРСР. З 70-х рр. розпочалось чергове піднесення. Сьогодні євангельські християни баптисти належать до найбільш активних християнських конфесій в Україні та світі.

Майже 90% баптистів в Україні об'єднані у Всеукраїнський союз об'єднань Євангельських християн баптисті. Президентом є Григорій Комендант.

П'ятидесятники

П’ятидесятництво (назва походить від особливого пошанування П’ятидесятниці – зіслання Святого Духа) протестантська релігійна течія, яка виникла наприкінці ХІХ ст.

На початку ХХ ст. п’ятидесятництво потрапляє на територію Російської імперії, а звідси і в Україну.

25-26 травня 1990 р. у Коростені відбувся з’їзд, на якому відроджено Всеукраїнський союз християн віри євангельської-п’ятидесятники, до якого увійшли п’ятидесятницькі громади з ВО ЄХБ, автономно зареєстровані і незареєстровані церкви, місії. Головою Союзу обрано Михайла Паночка.

Адвентисти

Адвентизм - одна з найчисельніших протестантських конфесій в Україні.

Адвентизм виник у 30-40-х рр. ХІХ ст. у США у середовищі баптистів, методистів та інших. В основі доктрини адвентизму - очікування кінця світу і другого пришестя Ісуса Христа. Адвентисти відрізняються від інших протестантських конфесій ще й пошануванням суботи (звідси назва Адвентисти Сьомого Дня)

В Україні адвентизм з’явився у 1847 р. в Чернівцях. 1931 р. організацію АСД було ліквідовано радянською владою.

Під час перебудови АСД відновлює свою діяльність. Сьогодні в Україні діє Українська Уніонна Конференція, з 1998 р. її очолює УНК АСД Володимир Крупський.

Крім УКК АСД в Україні діють громади адвентистів-реформістів, адвентистська християнська церква, церква Бога (сьомого дня) та інші.

Вірменська Апостольська Церква

Вірменська Апостольська Церква (яку називають також Григоріанською) - одна з найдавніших християнських помісних Церков. Її коріння сягає ще апостольських часів. У другій половині І ст. святі апостоли Тадей та Варфоломій проповідували християнство у Вірменії і заснували перші християнські спільноти. За цю діяльність обидва апостоли загинули мученицькою смертю. Саме тому, що народ Вірменії прийняв християнство від апостолів - учнів Ісуса Христа, Вірменська Церква називається Апостольською. А назва Григоріанська - від імені національного святого Григорія Просвітителя.

У 506 р. Синод Вірменської Церкви не прийняв христологічного вчення Вселенського Халкедонського собору 451 р., на котрому не було жодного з її єпископів. Тому ВАЦ (поряд з Коптською, Ефіопською, Сирійською та Маланкарською) вважається однією з т. зв. Давньосхідних (дохалкедонських, або "монофізитських") Православних Церков.

В Україні вірмени з'явилися ще задовго до створення Київської держави. Важливим чинником збереження національної самобутності в умовах діаспори стала Вірменська Церква. У 1364 р. у Львові засновано вірменську єпархію. Таким чином львівський храм Успіння Пресвятої Богородиці (освячений у 1363 р.) став кафедральним собором і єпархіальним центром усіх вірменів Русі, Валахії і Молдови.

Тринадцятий з черги єпископ цієї єпархії Миколай Торосович у 1630 р. проголосив єднання з Римом, а згодом, у 1635 р., повторив його в присутності Папи Урбана VІІІ (1623-1644), отримавши титул архієпископа. Львівська архієпархія вірмено-католицького обряду перебувала в безпосередньому підпорядкуванні Папі і проіснувала до кінця Другої світової війни, коли була знищена радянським режимом.

28 листопада 1991 р. в Україні було офіційно відновлено і зареєстровано єпархію Вірменської Апостольської Церкви, громади якої зараз діють у Львові, Києві, Одесі, Харкові, Донецьку, Дніпропетровську, а також у деяких містах Криму. Українську єпархію ВАЦ очолює Преосвященний владика Григоріс Буніатян.

Закарпатська Реформатська Церква

Закарпатська Реформатська Церква - одна з представлених в Україні церков кальвіністського напрямку. Абсолютну більшість віруючих ЗРЦ складають угорці.

Перші громади реформатів з'явилися на Закарпатті в 20-30-х рр. ХVІ ст.

Церква діє у 8 районах Закарпатської області. Ця територія поділяється на три церковні округи (Ужанський, Березський, Мароморош-Угочанський).

Юдаїзм

В Україні проживає третя за величиною єврейська громада Європи і п'ята за величиною єврейська громада світу.

Більшість українських євреїв є мешканцями великих міст: Києва, Дніпропетровська, Харкова і Одеси.

Яков Дов Бляйх, представник Федерації Єврейських Громад України, є головним рабином Києва і всієї України.

У євреїв, що проживають на території сучасної України спільна історична спадщина з усією східно-європейською єврейською спільнотою, особливо з євреями Росії, Білорусі, Польщі і Румунії. В 19-му - на початку 20-го століття євреї на цих землях створили різноманітні форми релігійної і національної самобутності, що дозволяли єврейській спільноті адаптуватися до мінливої соціальної і політичної ситуації в регіоні до 1939 року. Багато місцевих євреїв сповідували хасидизм, фанатичний релігійний рух 18-го століття, інших приваблювали ідеали єврейського просвітництва, Хаскала, згідно з якими євреї мали інтегруватися в сучасне неєврейське суспільство, залишаючись при цьому представниками єврейської спільноти.

В кінці 19-го - на початку 20-го століття все більше Євреїв Східної Європи вступало до нових політичних партій, як сіоністської, так і соціалістичної. Переважна більшість східно-європейських євреїв розмовляла мовою ідиш. Багато найвизначніших письменників нової літератури мовою ідиш жило і працювало на території сучасної України, особливо в таких містах як Одеса, Київ, Львів і Чернівці. До них належать Мендель Мошер Сфорім та Шолом Алейхем, котрі довгий час проживали в Одесі. В іхніх творах відображено мінливі соціальні, політичні і економічні реалії життя традиційної східно-європейської спільноти.

Мусульманство

Мусульманcтво – одна з трьох світових релігій, представлених в Україні.

Мусульманські громади різного національного складу діють у всіх областях України; вони об'єднані у три структури: Духовне управління мусульман України, Духовний центр мусульманських громад України і Духовне управління мусульман Криму.

Незначна частина громад не входить до жодної зі згаданих структур.

Історично центром поширення мусульманства в Україні став Крим. У середині ХV ст. тут утворилося Кримське татарське ханство, яке незабаром потрапило у васальну залежність до Османської імперії.

Духовне управління мусульман Криму виникло в 1991 р. і об'єднує приблизно 70% зі всіх зареєстрованих державою мусульманських громад України, вважається духовним центром кримських татар. ДУМК утримує власну духовну школу медрес, видає свою літературу, газету "Хідяєт" кримсько-татарською мовою. Очолює ДУМК муфтій Кірім-Ессенде.

Духовне управління мусульман України створено у 1992 р. в Києві; 1994 р. відбувся Перший з'їзд мусульман України, на якому було обрано Президію ДУМУ і муфтія Ахмеда Таміма. Управління прагне об'єднати мусульман різних національностей, без огляду на культурні відмінності, які залишає розвивати національним товариствам. ДУМУ має свої представництва у 10 областях і є другою за кількістю громад мусульманською структурою в Україні. Під його керівництвом діє Ісламський інститут у Києві, видається російськомовна газета "Минарет".

Духовний центр мусульманських громад України виник на базі Незалежного духовного управління мусульман України, зареєстрованого у 1994 р. Він об'єднує мусульманські громади у 12 областях переважно татарської національності і має національно-релігійний характер. Керівний орган ДЦМГУ розташований у Донецьку; тут же діє Донецький обласний культурний центр ісламу. Головою Президії ДЦМГУ обрано Рашида Брагіна. У 1997 р. при Центрі засновано Партію мусульман України.

Буддизм

Буддизм – світове релігійно-філософське вчення. Виникло у VІ-V ст. до н.е. в Індії; засновником вважається царевич Сідхартха Гаутама (Шак’ямуні – мудрець із племені Шак’я).

Основою філософії Будди є вчення про “4 благородні істини”: існує страждання, якого зазнають всі люди; є причина страждання – людське “его” зі своїми бажаннями; страждання можна припинити – цілковите викорінення добрих і поганих бажань, відповідає стану нірвани; є шлях до припинення страждань – “благородний восьмиречний шлях” (вірні розуміння, намір, мова, поведінка, життя, зусилля, відношення, зосередження) або “серединний шлях”.

Буддисти намагаються уникати негативних вражень, які приносять страждання, натомість позитивні враження приносять щастя (поняття карма – означає причину та наслідок). Основною практикою в буддизмі є медитація – “без зусиль покоїтися в тому, що є”.

Існує три основні напрямки (групи повчань) у буддизмі: “Мала колісниця” (Тхераваді), “Велика колісниця” (Махаяна) і “Діамантовий шлях” (вчення Ваджраяна – в Тибеті передавалося трьома основними лініями: Нінгма, Сак’я і Каг’ю, в Китаї, Японії і Кореї – школа Дзен).

1996 року заснована Українська Асоціація буддистів Карма Каг’ю для сприяння поширенню цього напряму вчення. Сьогодні це найбільша в Україні буддистська мережа, яка налічує 16 центрів. Штаб-квартира Асоціації розташована в Ужгороді. Духовним керівником є Лама Оле Нідал – перший західний лама, засновник понад 300 центрів Карма-Каг’ю.

Також в Україні представлені інші напрями буддизму та похідні від буддизму течії.На думку українських буддистів, його родина переселилася в Індію з території сучасної України. З кінця 60-х – початку 70-х рр. буддизм почав поширюватися в Західному світі, де набрав дещо інші форми, залежні від місцевої культури.

Язичництво

Язичництво - прадавня політеїстична релігія східних слов'ян; кожне плем'я визнавало одного з язичницьких божків своїм.

По утвердженні християнства як державної релігії завдяки князю Володимиру Великому у 988 р. язичництво поступово вимирає. Його форми ще якийсь час зберігалися в т.зв. двовір'ї - поєднанні християнства з елементами язичництва.

У ХХ ст. зроблено спроби відродження язичництва, але вже в іншому вигляді, ніж воно існувало в дохристиянські часи.

1934 р. проф. Володимир Шаян засновує неопоганську генотеїстичну течію Рідна Віра. Інший неопоганський культ - Рідна Українська Національна Віра (РУНВіра), яку заснував Лев Силенко по Другій світовій війні в українській діаспорі. Символом рунвірівців є тризуб як національний герб. Основні положення РУНВіри викладено у праці Л. Силенка "Мага-віра". Центр РУНВіри - собор святої матері України - розташований в м. Спрінг Глен (штат Нью-Йорк, США).

Рубрика підготовлена за матеріалами друкованих та електронних видань:

Державний комітет у справах релігій;

Довідник “Християнські Церкви і релігійні організації в Україні” (гол. ред. В. Бондаренко. – Київ: ViP, 2001);


Урядовий портал :: ПРАІСТОРИЧНІ ВИТОКИ УКРАЇНСЬКОЇ НАЦІЇ

ПРАІСТОРИЧНІ ВИТОКИ УКРАЇНСЬКОЇ НАЦІЇ

Україна розташована в географічному центрі Європи. Переважно це рівнинна країна з Карпатськими горами на заході та Кримськими горами на півдні.

Крим. Узбережжя Чорного моря. Південь України

Її степову частину омивають Чорне та Азовське моря. Родючі українські чорноземи займають близько двох третин території держави. На півночі та північному сході переважають ліси. Україна володіє багатими покладами корисних копалин: вугілля, залізної руди на материковій частині та нафти й газу в шельфових зонах.

З півночі до Чорного моря течуть три великі ріки, що разом із притоками забезпечують Україну достатньою кількістю води: це Дніпро (завдовжки 2285 км), Південний Буг та Дністер.

У Карпатах

Клімат тут загалом помірний. У своїх сучасних межах Україна займає понад 600 тисяч квадратних кілометрів. За розмірами території це друга після Росії країна Європи.

В різні часи Україна зазнавала впливів грецької цивілізації (античної та візантійської), вікінгів та войовничих кочовиків з Азії. На території України розвинулися найбільш ранні землеробські цивілізації Європи.

В Україні збереглися руїни давньогрецьких міст як нагадування про зв’язки України з античним світом. Кримський півострів, Херсонес

Вважається, що землеробство вперше виникло на Україні у межиріччі Бугу та Дністра, коли між V і IV тисячоліттями до нашої ери там розвинулися перші у Східній Європі землеробські общини. З них найвідомішою є так звана трипільська культура.

Кам’яна баба в південному степу України.

Ще в ХІХ столітті таких пам’ятників, які залишилися від скіфської доби, було надзвичайно багато.

Між 3500 та 2700 роками до нашої ери трипільці жили великими селами, які населяли 600-700 людей. Перший в Україні механічний пристрій — свердло для створення отворів у камені та дереві — з'явився у людей трипільської культури. Вони ж впровадили дерев'яний плуг, що було значним досягненням у розвитку культури землеробства.

Неозорі українські степи

Збільшення стабільних джерел їжі викликало зростання населення, що змушувало трипільські племена освоювати нові землі. Деякі з них просувалися вглиб степів, а ті, що жили в долині Дніпра, йшли на північ, у непрохідні ліси Полісся й далі. На 2000 рік до нашої ери трипільська культура як виразне ціле припинила існувати. Частину трипільців підкорили й асимілювали войовничі степові племена, решта знайшла захист у північних лісах.

У створеннi публiкацiї використано видання: Орест Субтельний. Iсторiя України. Видавництво унiверситету Торонто. 1991.


Урядовий портал :: СЛОВ'ЯНИ

СЛОВ'ЯНИ

Науковці доводять, що слов'яни виникли серед автохтонного індоєвропейського населення Східної Європи. Вони схиляються до думки, що прабатьківщиною слов'ян були північні Карпати, долина ріки Вісла та басейн ріки Прип'ять. Звідси на початку VII століття слов’яни почали розселятися в усіх напрямах: на північному сході заглибилися в землі угро-фінів до ріки Оки та верхньої течії ріки Волга; на заході їхні поселення розташовувались у Північній Німеччині на берегах ріки Ельба.

Наймасовіша колонізація слов’ян відбувалася на Балканах. Розселення слов'ян являло собою повільний рух із праслов'янських земель, зі збереженням зв'язків з прабатьківщиною. Цікавою рисою цієї експансії був її мирний характер. Слов'яни просувалися на нові землі головним чином як колоністи, а не загарбники.

Дослідження визначного російського вченого Олексія Шахматова доводять, що на початок VI століття зі спільної мови слов'ян сформувалися три підгрупи:

- західнослов'янська, з якої згодом розвинулися такі мови, як польська, чеська та словацька;

- південнослов'янська, з якої постали болгарська, македонська та сербсько-хорватська;

- східнослов'янська, що з неї розвинулися українська, російська та білоруська мови.

У VII столітті східні слов'яни зосереджувалися на правому березі Дніпра. Згодом вони налічували близько 14 великих племінних союзів, що заселяли землі сучасних України, Білорусії та Росії.

На берегах Дніпра зародилась та гартувалась українська нація.

Вид з дзвіниці Києво-Печерської Лаври

Хоч східнослов'янських поселень існувало багато, за розмірами вони були невеликими. Села розташовувалися за два-три кілометри одне від іншого і складалися з 4-70 дерев'яних жител. Кожна нова група поселень будувалась на відстані 40-50 кілометрів від попередньої. У центрі будувалися „гради”, тобто укріплені фортеці, що служили для захисту від ворогів. Їх також використовували для зібрань та культових обрядів племені. Тому скандинави називали землі слов’ян "Гардарікі", тобто "країна укріплень" через те, що таких поселень нараховувались сотні.

Структура політичної організації східних слов'ян невідома. Схоже на те, що вони не мали верховних правителів та централізованої влади. Племена й роди, на чолі яких стояли патріархи, об'єднувало поклоніння спільним богам. Важливі питання вирішувалися шляхом загальної згоди. Пізніше з'явився клас племінної знаті, або князів, але соціально-економічне розшарування племені залишалося незначним. Земля й худоба вважалися спільною власністю численних сімей. Східні слов'яни були відомі як непохитні й загартовані воїни. Впертість і витривалість були їхніми найбільшими перевагами як у війні, так і під час миру.

Торгівля у східних слов'ян розвивалася слабко. Поштовх їй дали у VIII столітті купці зі Сходу й зокрема араби-мусульмани, які відвідували землі східних слов'ян. Слов'яни обмінювали мед, віск, хутра на дорогоцінні метали, тонкі сукна, ювелірні вироби. Торгівля ця процвітала коли в пониззі Волги та на Каспійському узбережжі тюркські племена хозарів, які пізніше прийняли іудаїзм, заснували унікальну торгівельну імперію. Східні слов’яни виходили з ізоляції. Починався новий етап їхньої історії.

У створенні публікації використано видання: Орест Субтельний. Історія України. Видавництво університету Торонто. 1991.


Урядовий портал :: КИЇВСЬКА РУСЬ

КИЇВСЬКА РУСЬ

Аналогічно тому, як не вдалося дійти конкретного висновку про походження слова "Русь", так і немає загальної згоди щодо ширшої проблеми — співвідношення зовнішніх скандинавських впливів та чинників власне слов'янської еволюції у виникненні Київської Русі.

Нині існує загальна згода щодо впливу скандинавів на суспільство й культуру східних слов'ян. Мандруючи у складі невеликих ватаг заповзятливих воїнів-купців, варяги швидко засвоювали східнослов'янську мову та культуру й через свою малочисельність навряд чи могли серйозно вплинути на спосіб життя місцевого населення. Проте важко заперечувати участь, та навіть провідну роль варягів у політичному житті з огляду на те, що всі правителі Києва аж до Святослава, а також їхні дружинники мали скандинавські імена. Варяги відігравали роль каталізатора політичного розвитку завдяки тому, що або підкоряли слов'ян і політично організовували їх, або ж створювали для них загрозу, що змушувала їх краще організовуватися самим. Щоправда, у ряді випадків інтереси східних слов'ян і варягів співпадали. Це, зокрема, стосувалося обмеження впливу хозарів, протистояння нападам кочовиків, забезпечення й охорони дніпровського торговельного шляху на Візантію.

Піднесення Києва

Розташований у середній течії Дніпра, Київ слугував основним транзитним вузлом на величезній території, прилеглій до Дніпра з притоками. Водночас він був чудовою висхідною для подорожей униз по Дніпру через Чорне море аж до багатих міст Леванту. До того ж розташування на межі двох географічних і культурних зон — вкритих лісом рівнин Півночі та відкритих південних степів — зумовлювало чимале стратегічне значення міста.

Східнослов'янські общини об'єднувалися у великі племена. Кожне з них мало свою територію, власних вождів і захищені міцним частоколом поселення. Згідно з оцінками вчених, уже в VI-VII століттях племена полян на чолі зі своїм напівлегендарним вождем Києм утворили сильний племінний союз, що панував над сусідніми племенами й мав тісні стосунки з Візантією. За легендою, Київ заснував Кий з братами Щеком, Хоривом і сестрою Либідь.

Кий, Щек, Хорив і сестра їх Либідь.

Пам’ятник легендарним засновникам Києва на набережній Дніпра

Згодом на історичній сцені з’явилися скандинави. У Скандинавії VIII-ІХ століть, з причин і досі незрозумілих, виник небачений демографічний бум. Багато молодих скандинавів сідали на кораблі й рушали шукати долі на чужині. Вони влаштовували спустошливі наскоки на країни Західної Європи, оселялися на захоплених землях Англії, Франції, Італії та Сицилії, засновуючи там свої королівства та князівства. Інші скандинави, перепливши Атлантику, колонізували Ісландію, Гренландію і, що цілком можливо, досягали Американського континенту. Ще інші, зокрема вихідці із Швеції та острова Готланд, яких називали варягами, мандрували на південний схід. Спочатку вони осідали на берегах Балтійського моря на озері Ладога, а дещо пізніше — у Новгороді, на озері Ільмень.

Торгуючи з тубільцями, а то й удаючись до грабунку, варяги добували хутра, мед, віск та невільників. Проте вони хотіли більше, ніж могли дати східні слов'яни. За короткий час вони освоїли мережу водних шляхів та волокових переправ по Волзі з Балтійського моря до Каспію, що відкривала шлях до Багдада. Згодом з'явився ще важливіший шлях. Названий у літописах шляхом "із варягів у греки", він ішов униз Дніпром до Чорного моря й далі на Константинополь — величезний ринок торгівлі з левантинськими містами й найбагатше місто в усьому християнському світі.

Як пишеться у "Повісті временних літ", у 862 році два варязьких ватажки Аскольд і Дір, залишивши дружину свого князя Рюрика в Новгороді, попливли із загонами своїх воїнів униз Дніпром. Оцінивши прекрасне розташування Києва на високому березі річки, вони оволоділи містом. Аскольд і Дір, очевидно, швидко зажили собі багатства й сили, бо у 860 році наважилися разом із підвладними їм полянами напасти на Константинополь. Незабаром вісті про їхні успіхи дійшли до Новгорода. І хоч Рюрик уже помер, а його син Ігор (скандинавською Інґвар) був ще замолодим, щоб стати на чолі дружини, Олег, що був регентом (опікуном), доки Ігор не досягне повноліття, зібрав дружину з варягів, слов'ян та фінів, узяв із собою Ігоря й поплив до Києва. Хитрощами виманив він за мури міста Аскольда й Діра і, звинувативши їх в узурпації влади, вбив. У 882 році Олег оселився в Києві, проголосивши його "матір'ю міст руських".

Так розповідає про прихід варягів до Києва Нестор-Літописець.

У створенні публікації використано видання: Орест Субтельний. Історія України. Видавництво університету Торонто. 1991.


Урядовий портал :: ПЕРШІ ПРАВИТЕЛІ КИЄВА

ПЕРШІ ПРАВИТЕЛІ КИЄВА

Діяльність перших київських князів значною мірою була поєднанням торгівлі зі збиранням данини. Кожної весни, як тільки скресала крига на річках, данину, зібрану взимку з різних східнослов'янських племен, відправляли Дніпром до Києва.

"Великий князь, — пише американський історик Річард Пайпс, —насамперед був купцем, діяльність якого фактично зосереджувалася у царині торгівлі між слабко пов'язаними містами, чиї залоги збирали данину й забезпечували певний громадський порядок". Так, займаючись грабіжництвом і торгівлею, перші правителі Києва перетворили це місто на центр великого й могутнього політичного утворення.

Олег (помер 912?), завоювавши у 882 році Київ, силою поширив своє володіння на сусідні племена. Це втягло його у війну з хозарами, яка закінчилася тим, що Олег зруйнував хозарські порти на Каспії. У 911 році, перебуваючи в апогеї могутності, він на чолі великого війська напав на Константинополь і пограбував його.

Ігор (912—945) князював не так вдало, як його попередник Олег. Проти нього повстали племена древлян та уличів. Кілька років виснажливих походів пішло у нього на те, щоб знову примусити бунтарів сплачувати данину.

Коли у 941 році розпалася мирна угода з Візантією, укладена Олегом, Ігор вирушив у морський похід на Константинополь. Для нього він закінчився катастрофою. За допомогою пальної суміші, що називалася "грецьким вогнем", візантійці спалили руський флот, змусивши Ігоря до поспішної втечі. Внаслідок цього у 944 році він мусив укласти дуже невигідну угоду з візантійським імператором. Того ж року Ігор спробував щастя на сході, і тут йому більше пощастило. Велике руське військо, зійшовши Волгою, пограбувало багаті мусульманські міста на Каспії та зі здобиччю повернулось до Києва. Князювання Ігоря закінчилося, як і почалося, повстанням племені древлян. Розлючені частими походами за даниною, древляни влаштували засідку, в якій і загинув Ігор зі своєю невеликою дружиною.

Ольга (945—962), як її описують автори "Повісті временних літ", була вродливою, енергійною, хитрою і передусім мудрою правителькою. Та найбільший комплімент робить цій жінці Нестор, літописець-чоловік, повідомляючи про її "чоловічий розум". Вихваляння, що ними щедро обсипали Ольгу монахи-літописці, почасти можна пояснити тим, що у 955 році вона прийняла християнство.

Вона розуміла, що необхідно змінити довільний та безладний спосіб збирання данини, який став причиною смерті Ігоря. Тому Ольга впроваджує перші в Київській Русі "реформи", чітко встановлюючи землі, з яких через певні проміжки часу мала збиратися означена кількість данини.

Пам’ятник княгині Ользі на Михайлівській площі в Києві

У зовнішніх зносинах вона віддає перевагу дипломатії перед війною. 957 року Ольга їде до Константинополя для переговорів із візантійським імператором. Те, що наймогутніший правитель християнського світу взагалі погодився зустрітися з Ольгою, свідчить про зростаюче значення Києва.

Святослав (962-972), відважний і палкий, прямолінійний і суворий, був насамперед князем-воїном. Безперервно воюючи, Святослав полюбляв грандіозні й славетні справи. Його слов'янське ім'я, варязьке виховання, кочовий спосіб життя віддзеркалювали поєднання європейського та азіатського начал. Його правління ознаменувало апогей ранньої героїчної доби в історії Київської Русі.

У 964 році двадцятидворічний честолюбний Святослав розпочинає війну на сході. Його безпосередньою метою є підкорення вятичів — східнослов'янського племені, що жило на ріці Оці, на землях, звідки походять сучасні росіяни. Після цього, попливши вниз Волгою, він громить племена волзьких булгар. Це призводить до гострої сутички з могутніми хозарами. У кровопролитній битві Святослав завдає поразки Хозарському каганату й стирає з лиця землі його столицю Ітіль на Волзі. Тоді він вирушає на завоювання Північного Кавказу. Ці славетні походи мали далекосяжні наслідки. Завоювання вятичів поширило владу Києва на всіх східних слов'ян, а також відкрило для слов'янської колонізації північно-східні землі, що є сьогодні складовою Росії.

У другій половині свого князювання Святослав цілком зосереджує увагу на Балканах. 968 року він погоджується допомагати візантійцям у війні з могутнім Болгарським царством. На чолі величезного війська він вдирається до Болгарії, знищує своїх противників і оволодіває багатими придунайськими містами, вибравши собі опорним пунктом місто Переяславець.

Занепокоєна новим агресивним сусідством, Візантія виступила проти київського князя й після тривалих та жорстоких сутичок змусила його відступити. По дорозі до Києва біля дніпрових порогів на розпорошені сили русичів напали печеніги і вбили Святослава. "Повість временних літ" оповідає, що печенізький хан наказав зробити з його черепа кубок. Так закінчилися славні справи Святославові.

У створенні публікації використано видання: Орест Субтельний. Історія України. Видавництво університету Торонто. 1991.


Урядовий портал :: КИЇВ У ЗЕНІТІ СЛАВИ

КИЇВ У ЗЕНІТІ СЛАВИ

Після смерті Святослава Київська Русь уперше зазнала того, що згодом розвинеться в хронічну виснажливу політичну недугу: чвари між членами династії Рюриковичів за верховну владу в країні. У сутичці, що спалахнула за право збирати данину, Ярополк убив свого брата Олега. Побоюючись, що його теж спіткає така доля, молодий Володимир утік із Новгорода до Швеції. Через кілька років він повернувся на чолі великих варязьких сил і розпочав війну з Ярополком, у якій той знайшов свою смерть.

Володимир Великий (980-1015), зійшовши на київський престол у 980 р. і зосередивши у своїх руках неподільну владу, започаткував нову добу в історії Київської Русі. На відміну від попередників, у центрі його уваги був насамперед добробут володінь, а не загарбання земель і збір данини. За його князювання Русь почала підноситися як цілісне суспільство й держава. Як і його батько, Володимир посадив 12 власних синів по великих містах і землях своїх володінь.

Щоб протистояти загрозі печенігів, він збудував розгалужену мережу укріплень, а також нові міста на південь від Києва. Порушуючи традицію попередників, він звернув погляд на захід і додав до своїх володінь землі сучасної Західної України. Він також змусив литовських ятвягів визнати його верховенство. Володимир установив загалом дружні стосунки з поляками, мадярами і чехами. В основі цієї нової західної орієнтації лежало його прагнення підпорядкувати собі головні торгові шляхи на захід, а також прокласти інші шляхи на Константинополь. Внаслідок цих надбань володіння Володимира стали найбільшими в Європі, охоплюючи близько 800 тисяч квадратних кілометрів.

Найголовнішим досягненням Володимира було, без сумніву, впровадження на його неозорих землях християнства.

988 року, прагнучи якнайшвидше охрестити свій народ, Володимир наказав позаганяти юрби киян у притоку Дніпра ріку Почайну й там усіх разом вихрестити. Незважаючи на опір людей, ламалися язичницькі ідоли, а натомість будувалися християнські церкви. Унаслідок цих нововведень значно зріс престиж Володимирової династії, пов'язаної тепер зі славетним домом візантійських імператорів.

Тіснішими ставали стосунки Володимира, що тепер належав до християнської "родини правителів", з іншими монархами. Прийняття християнства мало позитивні наслідки й для внутрішнього життя країни. Оскільки вчення візантійської церкви підтримувало монарше право на владу, київські князі знайшли в ній ту ідеологічну опору, якої раніше не мали.

Ярослав Мудрий (1034-1054). Тривале князювання Ярослава прийнято вважати апогеєм могутності Київської Русі. Він розвинув і вдосконалив багато з того, що започаткував Володимир. Володіння Ярослава простяглися від Балтійського до Чорного моря та від ріки Оки до Карпатських гір.

Дружина його була шведською принцесою, одну з його сестер узяв за себе польський король, іншу — візантійський царевич; троє його синів одружилися з європейськими принцесами, а три доньки вийшли заміж за французького, норвезького та угорського королів. Не дивно, що історики часто називають Ярослава "тестем Європи".

Особливо уславився князь будівництвом церков. За часів його правління "золотоверхий" Київ ряснів понад 400 церквами. Найбільшим діамантом у цій короні був собор Святої Софії, зведений на зразок храму Софії у Константинополі. Свідченням княжої турботи про церкву стало те, що у 1051 році він уперше призначив митрополитом київським русина Іларіона.

Його прозвали Мудрим за зведення загальноприйнятих у ті часи законів у єдину "Руську правду", яка стала правовим кодексом усієї країни.

У розподілі земель і політичної влади він застосував принцип старшинства в межах родини. Щойно в якомусь із князівств звільнявся престол, кожний брат, за задумом Ярослава, сходив на щабель вище, доки кожний по черзі не досягав вершини всієї системи — київського престолу.

Хоча деякий час система ротації влади діяла, незабаром вона зіткнулася з рядом перешкод. Сини деяких померлих князів почали домагатися права зайняти місце своїх батьків і не бажали поступатися перед дядьками. Внаслідок цього характерною рисою поярославової доби стали запеклі сутички між племінниками й дядьками.

До того ж над українськими кордонами знову нависла давня загроза зі степу, щоб цього разу довго терзати Русь. Кочові племена половців (куманів), могутніших за печенігів, учинили ряд нападів, небезпечно близько підходячи до Києва і унеможливлюючи рух торговельних караванів по Дніпру. Вина за деякі з цих наскоків лежала на самих князях. Неспроможні власним коштом зібрати достатньо сильне військо, чимало молодих князів, позбавлених права спадкоємства в системі ротації влади (їх називали ізгоями), в боротьбі з суперниками кликали собі на підмогу половців.

Володимир Мономах (1113-1125). Усе ж, незважаючи ні на що, Русь продовжувала розвиватись. На арену виходить новий видатний діяч — Володимир Мономах, син великого князя Всеволода.

Гучну славу й популярність завоювали Володимирові Мономаху його переможні походи на половців. Переказують, ніби Мономах 83 рази, об'єднавши сили з іншими князями й мобілізувавши населення, виступав проти них і знищив 200 половецьких вождів. Особливо вдалими були походи 1103, 1107 та 1111 років. Вони стали найславетнішими сторінками у тривалій боротьбі Києва зі степовими кочовиками.

Силою свого величезного авторитету новому правителю вдалося об'єднати більшість розпорошених руських земель. З того часу вже ніколи на Русі не пануватимуть такі єдність і згода, як за Мономаха.

Через 100 років після правління Володимира Мономаха Київська Русь зазнала настільки потужного зовнішнього удару, що, фактично, припинила своє існування в кордонах часів великих київських князів. 1237 року на кордонах Русі з'явилося сильне монголо-татарське військо на чолі з онуком Чингізхана Батиєм. Вогнем і мечем зруйнувало воно міста Рязань, Суздаль і Володимир, а у 1240 році дійшло до Києва. Облога міста була тривалою й жорстокою. І навіть коли монголо-татари подолали міські мури, бої точилися за кожну вулицю й за кожний будинок. Нарешті, на початку грудня 1240 року Київ упав під ударами монголо-татар.

У створенні публікації використано видання: Орест Субтельний. Історія України. Видавництво університету Торонто. 1991.


Урядовий портал :: УКРАЇНА, КНЯЗІВСТВО ЛИТОВСЬКЕ ТА РІЧ ПОСПОЛИТА

УКРАЇНА, КНЯЗІВСТВО ЛИТОВСЬКЕ ТА РІЧ ПОСПОЛИТА

Розуміння періоду існування українських земель у складі князівств Литовського та Московського, а також Речі Посполитої неможливе без усвідомлення майже одночасних тенденцій державотворення народів, які їх населяли, та попереднього впливу на їх спільний досвід існування Київської Русі. Між ними завжди існували стосунки „поваги-суперництва”, завжди точилися спроби створення єдиної спільної держави, яка б захищала їхню ідентичність від зазіхань із Заходу і Сходу, і створенню якої завжди заважали пошуки тієї ж таки ідентичності. Тому ці народи з повним правом можна назвати братніми. Бо вони мали схожі мови та звичаї, спільну долю боротьби з навалами загарбників, схоже розуміння шляхетної поведінки, схоже розуміння політичної культури, і також те, що змішані шлюби між їхніми представниками ніколи не вважалися міжетнічними.

Україна-Литва

У XIII столітті на землях Київської Русі було засновано Галицько-Волинську державу. Але у другій половині XIV століття ця держава розпалася. Волинь було приєднано до Литви, східну Галичину – до Польщі. Згодом Польща та Литва були об’єднані у федеративну державу Річ Посполита й українські землі підпали під польсько-литовську юрисдикцію.

Досвід існування у складі Литви був для України досвідом існування в умовах імперії західного типу. На відміну від Київської Русі, де помісні князі мали широкі права, у Великому князівстві Литовському вся влада була сконцентрована лише в руках великого князя, чия держава була найбільшою у тогочасній Європі.

1362 року військо великого князя литовського Ольгерда розгромило на Синіх Водах, біля сучасного села Торговиця Кіровоградської області, трьох ординських ханів. Золота Орда почала поступово втрачати свою могутність, а на руських землях утверджувались литовські князі.

Вважається, що прагнучи підтримки місцевого населення, литовські завойовники з повагою ставилися до місцевих традицій та звичаїв, частково навіть переймаючи культуру Русі. Документи писалися переважно давньоруською (українською) мовою. На багатьох важливих посадах залишалися місцеві урядовці. Про значний культурний вплив свідчить також той факт, що більшість литовських князів приймали православну віру. Велике князівство Литовське протягом двох століть створювало сприятливі умови для існування українців. Українські князі, незважаючи на підлеглість литовцям, продовжували активно впливати на ситуацію в країні.

Україна-Річ Посполита

Король Казимир Великий (1320—1370) відновив середньовічну польську монархію і почав захоплення українських земель. Галицьке князівство занепадало. Протягом понад двадцяти років поляки зі своїми союзниками угорцями вели боротьбу проти литовців за нові території. 1366 року вони окупували Галичину, не спромігшись витіснити литовців з більшої частини Волині.

Хотинська фортеця на Дністрі

Із занепадом Галицько-Волинського князівства долю України протягом століть вирішували у Москві, Відні та Варшаві.

Активно освоювала нові землі польська, німецька, чеська та угорська шляхти. Відбувався процес урбанізації, який на початкових етапах реалізувався через надання ексклюзивного “німецького права” групам колоністів-переселенців з німецьких земель. Згодом Київ, разом з деякими іншими містами, отримав Магдебурзьке право, яке надавало можливості місцевого самоврядування, і це право поширювалося на всіх мешканців українських міст різних національностей.

Пам’ятник Магдебурзькому праву

1375 року у Львові було засновано католицький єпископат. 1431 року галицькі бояри отримали рівний з поляками статус. До середини XV століття Галичину було перетворено на Руське воєводство Польського королівства.

Наприкінці XIV століття Великий князь литовський Ягайло одружився з польською королевою Ядвігою й об'єднав Польщу та Литву, уклавши в 1385-1386 роках Кревську унію, яка передбачала входження Литовського князівства, а, отже, й більшої частини українських земель, до складу Унії.

За умов відносної стабільності, зокрема, на землях, підпорядкованих князівству Литовському, міцнішає українська знать. Протягом першої половини – середини XVI століття нащадки руських князів поступово перебирають владу до своїх рук, звільняючись від литовського впливу.

З 90-х років XV століття вони фактично керують Поділлям. Також підіймається українська знать Луцька, Володимира, Кремінця. У Києві 1559 року легендарний Василь (Костянтин) Острозький посідає місце київського воєводи і перебуває на ньому п'ятдесят років. Протягом відносно короткого часу українські князi стають настільки могутніми і впливовими, що уряд, король і сейм Речі Посполитої перетворюються для них на порожні слова.

1 липня 1569 року шляхом складних переговорів була укладена Люблінська унія, яка відкрила шлях до утворення нової федеративної держави – Речі Посполитої. Нова республіка передбачала єдиного виборного короля, сейм, гроші, податки та скоординовану зовнішню політику.

Між 1569 i 1648 роками в сенаті Унії засідав 21 представник від сeми українських княжиx рoдiв. Таким самим було представництво Вeликoгo князівства Литoвськoгo.

Люблінська унія боляче відбилась на українській історії. Наслідком нового устрою було покріпачення селян. Панщина була закріплена законодавчо ("Устава на волоки" 1557 року, Литовський статут 1529, 1566, 1588 років). Селяни втратили право власності на землю. Наслідком утисків були низка селянських повстань і рух втікачів у подніпровські степи – Дике поле. З другої половини XVI ст. селяни вже масово приєднувались до козаків.

У створенні публікації використано видання: Орест Субтельний. Історія України. Видавництво університету Торонто. 1991.


Урядовий портал :: УКРАЇНА У СКЛАДІ РОСІЙСЬКОЇ ТА АВСТРІЙСЬКОЇ ІМПЕРІЙ

УКРАЇНА У СКЛАДІ РОСІЙСЬКОЇ ТА АВСТРІЙСЬКОЇ ІМПЕРІЙ

Протягом майже 150 років від кінця XVIII до початку XX століття українці перебували під владою двох імперій: 80% із них підлягали російським імператорам, решта населяли імперію Габсбургів.

В управлінні численними, розкиданими на великій території підданими імператори спиралися насамперед на армію та бюрократію. Армія боронила, а при нагоді й розширяла кордони імперії. Вона також забезпечувала внутрішній порядок. Бюрократія прагнула організувати суспільство у спосіб, що найкраще відповідав інтересам імперії. І хоч місцева верхівка й далі зберігала своє значення, проте важливі рішення, що визначали життя українців, все частіше приймали імперські міністри у далеких столицях.

Російська імперія

Російська імперія була однією з найбільших у світі. Окрім величезних розмірів вона помітно відрізнялась від інших європейських держав своїм політичним устроєм.

У жодній країні континенту правителі не мали такої необмеженої влади, якою користувалися царі-імператори. Ніде бюрократія не була такою деспотичною, поліція такою жорстокою, а народ таким безправним, як у Росії. З XVIII століття царям належала абсолютна влада над усіма підданими в усіх царинах їхнього життя.

Оскільки за своєю мовою й культурою українці були близько спорідненими з росіянами, то уряд незабаром почав розглядати Україну як по суті російський край.

Конкретною й повсюдною ознакою імперської присутності на Україні була армія. Її численні залоги й форти усівали всю країну, а її командири обкладали населення обтяжливими повинностями, найстрашнішою з яких був призов до армії, впроваджений на Україні у 1797 році. Строк служби становив 25 років. Через нелюдську муштру й часті війни такий строк вважали рівносильним смертному вироку.

Процес упровадження на українських землях імперських структур влади почався ще в 1770-х роках, але остаточної форми він набув лише в 1830-х. Тоді Україну було розділено на дев'ять губерній, які складали три окремих регіони. До Лівобережної України, де традиції козацтва й старшини виявлялися найдужче, входили Чернігівська, Полтавська та Харківська губернії; нещодавно захоплене Правобережжя, де польська шляхта, як і раніше, заправляла суспільно-економічним життям українських селян і де в містах проживали переважно євреї, складалося з Київської, Волинської та Подільської губерній; нарешті, новоосвоєний Південь, що колись належав запорізьким козакам і Кримському ханству, поділявся на Катеринославську, Херсонську й Таврійську губернії.

Імперська система управління мала згубні наслідки для найстаріших міст України, більшість із яких користувалися самоврядуванням згідно з давнім Магдебурзьким правом. У 1835 р. Київ останнім серед міст утратив особливий статус, що передбачався цим правом.

Етнічний склад бюрократії на Україні змінювався залежно від регіону. На Лівобережній Україні, де нащадки старої козацької старшини отримали дворянські

права, серед найвищих урядовців траплялися добре відомі українські прізвища. На Правобережжі переважали поляки та росіяни. На Півдні, куди стікався люд з усієї імперії, чиновництво за своїм походженням було дуже різноманітним, хоч і тут переважали росіяни. Цікаво, що неросіянин, пристаючи до лав чиновників, як правило, русифікувався й при цьому ставав більш "російським", ніж самі росіяни.

Нездатність російського уряду забезпечувати своїх чиновників достатньою платнею породжувала корупцію, на яку він мовчки закривав очі, особливо на корупцію місцевих масштабів. Але якщо росіяни вже звикли нести тягар бюрократизованої системи, то для українців початку XIX століття це явище було ще новим і чужим. Можливо, цим і пояснюється той факт, що саме українець Микола Гоголь у своїй знаменитій п'єсі "Ревізор" (1836 р.) створив таку блискучу сатиру на імперську бюрократію.

До царя Миколи І-го (1825—1853) в Російській імперії існував лише неофіційний та несистематичний поліцейський нагляд. Але у 1826 році цар заснував Третій відділ власної його імператорської величності канцелярії, започаткувавши регулярну таємну поліцію. Третій відділ наймав численних донощиків, які ходили по ярмарках, шинках, відвідували університетські лекції та інші громадські зібрання й звертали прискіпливу увагу на погляди й поведінку, що викликали підозру. Цензура як засіб придушення потенційної опозиції використовувалася в Росії завжди, але за правління Миколи І вона стала суворішою, ніж будь-коли; зокрема, діяли спеціальні комітети, котрі ретельно перевіряли все, що виходило друком.

Австрійська імперія

Австрія у XVIII-XIX століттях складалася із суміші двох великих народів, австрійців і угорців, та ряду менших етнічних груп, що населяли більшу частину Східної Європи й у 1800 році становили близько однієї сьомої населення всього континенту. Оскільки жодна нація чи народність не мала в імперії абсолютної більшості, то й жодна національна культура не була визначальною — до такої міри, як російська культура в царській імперії. І хоч в армії та серед чиновництва переважала німецька мова, якою розмовляла найбільш впливова нація імперії, вражаючою особливістю цієї імперії залишалася її етнічна різноманітність.

Переважна більшість українців в Австрійській імперії проживала в Галичині — південно-східній частині колишньої Речі Посполитої, захопленої Габсбургами після першого поділу Польщі у 1772 р. Двома роками пізніше до Галичини була приєднана Буковина — невеликий український край, що його відібрав Відень у занепадаючої Оттоманської імперії. Нарешті, у 1795 р., після третього й останнього

поділу Польщі, до імперії були також включені землі, заселені поляками (включаючи Краків). Якщо Східну Галичину заселяли переважно українці, то Західна Галичина була головним чином польською. Поєднання в одній адміністративній провінції цих двох народів стане в майбутньому причиною напружених стосунків між ними.

Під посереднім контролем Габсбургів перебував ще один заселений українцями регіон. Розташоване на західних схилах Карпатських гір Закарпаття з часів середньовіччя входило до складу Угорського королівства. У XIX ст. воно залишалося в угорській частині імперії Габсбургів і було ізольованим від інших українських земель. З огляду на те, що західні українці ще в більшій мірі, ніж українці у складі Російської імперії, не мали власної знаті, а також належного представництва серед міщанства, вони мали обмежений доступ до політичної влади.

Імперське панування принесло українцям набагато жорстокіші тотальні види політичної, суспільної та економічної організації, ніж ті, що були їм раніше відомі.

Чиновництво зробило присутність імперської держави в українській громаді досить виразною. З цією присутністю з'явилося відчуття того, що десь у розкішній,

хоч і далекій столиці всемогутній і всезнаючий імператор творить життя українців.

У міру того як образ божественно величної імперії — чи Російської, чи то Австрійської — заволодівав уявою української еліти, згасала її відданість рідному краю. Врешті-решт для неї українські землі з усією очевидністю були лише частиною якогось більшого цілого. Аналогічним чином слабшало усвідомлення української самобутності, таке сильне в Козацькій Україні XVII—XVIII ст.

Політика всіх російських царів була скерована на обмеження українських свобод. Найбільшої шкоди українському рухові завдав рескрипт міністра внутрішніх справ Російської імперії Валуєва від 1863 року, який проголошував, що окремого “малоросийского языка не было, нет и быть не может”. Валуєвський указ заборонив друкування українською мовою шкільних і релігійних видань. Його наміром було не допустити поширення цих видань серед простого народу і він був спрямований на те, щоб перешкодити українському рухові вийти за межі вузького кола інтелектуалів та перетворитися на масове явище. Російський уряд непокоїв розвиток масового українського руху, який становив серйозну потенційну загрозу для територіальної цілісності Російської імперії.

У створенні публікації використано видання: Орест Субтельний. Історія України. Видавництво університету Торонто. 1991.


Урядовий портал :: КОЗАЦЬКА ДЕРЖАВА

КОЗАЦЬКА ДЕРЖАВА

На широких просторах, котрі тоді називали Україною, тобто землями на порубіжжі цивілізованого світу, з новою гостротою розгорілася давня боротьба між осілим людом та кочовиками. Гніт, що поширився у заселених західних районах, породжував численних утікачів, які надавали перевагу небезпекам пограничного життя перед кріпацтвом. Унаслідок цього з'являється новий стан — козацтво, що селилося на порубіжних землях. Козаки – це вільні землероби, які мали власну зброю, з дитинства навчались військовій справі та об’єднувались у військові залоги у разі нападу.

Поступово виходячи на провідне місце в українському суспільстві, козаки брали дедалі активнішу участь у розв'язанні ключових питань українського життя.

Великою мірою ця ситуація була наслідком того, що Україна відігравала роль кордону. Власне, присутність "Дикого поля" уможливила виникнення козацтва й дала змогу магнатам назбирати величезні землеволодіння. Вибуховість ситуації посилювалася слабкістю королівської влади в Речі Посполитій. Не в змозі власними силами обороняти кордони, король дарував магнатам величезні ділянки землі за умови, що вони самі захищатимуть їх. З тієї ж причини він мовчки погоджувався із зростанням козацтва.

В Україні виникла автономна козацька держава, котра сама обирала своїх лідерів – гетьманів, тобто головнокомандувачів, які одночасно здійснювали й цивільну владу, і мала власну конституцію.

Козаків об’єднувала Запорíзька Січ, яка була суспільно-політичною та військово-адміністративною організацією українського козацтва, що склалася у першій половині XVI століття за дніпровими порогами в районі острова Хортиця.

Частина козаків, щоб позбутися феодального гноблення, відступила на Південний Схід, у пониззя Дніпра. Пани з загонами озброєної челяді не раз вдиралися в козацькі володіння. Таким чином, біля порогів, як і раніше на Середньому Придніпров’ї, зіткнулися дві колонізаційні хвилі: панська – в особі магнатів, переважно старост південно-східного прикордоння Великого князівства Литовського, та народна, яку представляли запорізькі козаки. Постійні напади ворогів змусили козаків будувати укріплення для оборони. Спочатку вони заснували окремі городки або січі. Пізніше, в зв’язку з посиленням наступу панів і кримських татар на Запоріжжя, козаки для згуртування своїх сил об’єдналися в одну Січ.

Запорізька Січ мала великий вплив на розвиток України і хід історії в цілому. Україна з'явилась на політичній карті Європи завдяки безперервній боротьбі за незалежність і перемозі у національно-визвольній боротьбі 1648-1654 років.

Петро Сагайдачний, Богдан Хмельницький, Іван Мазепа - найвидатніші гетьмани і політики того періоду.

Україна та Кримське ханство

У південних степах текло своє життя. Споконвічну вотчину кочовиків освоїли татарські орди. Поступово осідаючи у Криму, особливо у степовій частині, татарські племена ставали усе більш незалежними від Золотої Орди, яку роздирали внутрішні конфлікти. Кримські ставленики хана – еміри – поступово набували впливу і незалежності, і врешті одному з них, Хаджі-Гірею, вдалося у 1428-1430 роках покласти початок власній Кримській державі.

Згодом набіги та походи татар на українські землі стали щорічними, а в окремі роки повторювалися кількаразово. Так під час вторгнення турецько-татарського війська у Галичину й на Поділля у 1498 році в полон потрапили близько 100 тисяч українців.

Дрiбнi сутички з козаками пeрeрoстaли у бeзпeрeрвну пaртизaнську вiйну, щo прoявлялaсь спeршу в oргaнiзoвaниx пoгoняx зa тaтaрaми в Пoлe, a дaлi й у кaрaльниx пoxoдax вглиб тaтaрськoї території й морем до Стамбула. Саме в сутичках із татарами почало формуватися військове вміння українського козацтва, що поступово стало однією з провідних політичних сил на Україні.

У 50-х роках XVI століття Дмитро Вишневецький з Волині засновує фортецю на острові Хортиця, на ріці Дніпро в районі сучасного міста Запоріжжя – першу Запорізьку Січ. Вона стає центром українського козацтва. Польська влада декілька разів намагалася поставити військову звитягу козаків на службу польській державі, але ці спроби виявилися невдалими.

У 1591 році вибухнуло перше козацьке повстання.

У XVI столітті гетьман Петро Сагайдачний об’єднав військову силу запорізьких козаків. Він поставив козацтво на захист духовних та культурних інтересів України, що справило вирішальний вплив на подальші події та поклало початок боротьбі козацтва за віру та волю проти польської влади.

У 1648 році вибухнуло повстання проти поляків на чолі з Богданом Хмельницьким, що стало початком нової епохи в історії України.

Спочатку Богдан Хмельницький об’єднався з кримськими татарами, що допомогло йому отримати декілька важливих перемог. Після розпаду цього альянсу Б. Хмельницький починає шукати іншого союзника. Він звертається до Москви і 1654 року підписує відповідну угоду. Проте це не врятувало Україну, яка 1667 року була поділена між Річчю Посполитою та Московською державою, що обмежили владу українських гетьманів.

Під час Північної війни між Росією та Швецією (1700-1721рр.) український гетьман Мазепа за допомогою шведів намагається завоювати незалежність українців, але поразка шведського короля Карла XII під Полтавою (1709р.) не дозволила досягти цієї мети.

У XVIII столітті російська цариця Катерина ІІ ліквідує українську автономію та 1775 року знищує Запорізьку Січ. Разом з Австрією та Прусією вона розділяє Річ Посполиту та приєднує до Росії правобережну Україну. Галичина, Буковина і Закарпаття були передані Австрії.

У створенні публікації використано видання: Орест Субтельний. Історія України. Видавництво університету Торонто. 1991.


Урядовий портал :: УКРАЇНА У ВІЙНАХ ТА РЕВОЛЮЦІЯХ XX-ГО СТОЛІТТЯ

УКРАЇНА У ВІЙНАХ ТА РЕВОЛЮЦІЯХ XX-ГО СТОЛІТТЯ

Українці в Першій світовій війні

Наслідки Першої світової війни 1914-1918 років для українців, змушених битися з обох воюючих сторін, були трагічними. Протягом усієї війни Галичина слугувала ареною найбільших і найкровопролитніших побоїщ на Східному фронті, її населення зазнавало страшних збитків від руйнувань та спустошень, причинених воєнними діями, а також брутальністю як російського, так і австрійського командування.

Але поряд із фізичними втратами війна ще більше погіршила долю українців, котрі не мали власної держави, що захищала б їхні конкретні інтереси. Величезна кількість українців (у російській армії налічувалося 3,5 млн. українських солдатів і 250 тисяч служили в австрійському війську) боролися і вмирали за імперії, що не лише ігнорували їхні національні інтереси, але й активно намагалися, як, зокрема, Росія, знищити їхній національний рух. Найгіршим було те, що українців — як учасників боїв з обох сторін — змушували вбивати один одного.

Російська армія на початку вересня 1914 року прорвала австрійську оборону й окупувала велику частину Східної Галичини. Ця поразка австрійців мала страшні наслідки для українців Галичини. Шукаючи причини своїх невдач, австро-угорське командування охоче повірило звинуваченням польської адміністрації провінції в тому, що такою причиною стала "зрада українців", котрі нібито таємно симпатизували й допомагали росіянам. У результаті відступаючі австрійські війська, насамперед угорські частини, розпочали кампанію терору проти українського населення. Українців цілими сотнями заарештовували й страчували без суду. Тисячі гнали до Австрії й там кидали до концентраційних таборів. Найсумнішою славою серед них користувався Телергоф, де в жахливих умовах тримали 30 тисяч русофілів та українофілів, які тисячами гинули від хвороб.

За наказом царських властей Росії було закрито всі українські культурні установи, кооперативні й періодичні видання. Вводилися обмеження на вживання української мови й робилися спроби впровадити в школах російську мову. Особливо масивних атак зазнала греко-католицька церква — цей символ західноукраїнської самобутності. До Росії вивозили сотні греко-католицьких священиків, а натомість ставили православних попів, що схиляли селян до православ'я. Заарештували й вивезли до міста Суздаля митрополита Андрея Шептицького, який відмовився рятуватися від росіян утечею. Але не встигли росіяни остаточно здійснити всі свої плани, як австрійці пішли у контрнаступ і до травня 1915 року відвоювали більшу частину Східної Галичини. Відступаючі царські війська взяли в заручники кілька сотень провідних українських діячів, а також евакуювали тисячі людей, включаючи багатьох русофілів, ролі яких в українській політиці тепер прийшов кінець.

Революція на Україні

Звістка про падіння російського царського режиму досягла Києва 13 березня 1917 року. За кілька днів представники найголовніших установ і організацій міста утворили Виконавчий комітет, що мав утримувати порядок і діяти від імені Тимчасового уряду Росії. Водночас осередком радикально настроєних лівих стала Київська Рада робітничих і солдатських депутатів. Але, на відміну від подій у Петрограді, в Києві на арену вийшла й третя дійова особа: 17 березня українці заснували Центральну Раду. Її створили помірковані ліберали з Товариства українських прогресистів під проводом Євгена Чикаленка, Сергія Єфремова та Дмитра Дорошенка разом із соціал-демократами на чолі з Володимиром Винниченком та Симоном Петлюрою. Президентом Центральної Ради було обрано Михайла Грушевського — добре відомого, авторитетного діяча, котрий повернувся із заслання. Відтак, на відміну від росіян у Києві, українці всіх ідейних переконань згуртувалися в єдиний представницький орган.

Коли безпорадність Тимчасового уряду ставала чимдалі очевиднішою, Центральна Рада вирішила скористатися своїми перевагами. Щоб завоювати собі визнання найвищої політичної сили на Україні, 10 червня 1917 року вона видала Перший універсал, в якому проголошувалося: "Хай Україна буде вільною. Не відокремлюючись остаточно від Росії й не розриваючи зв'язків із Російською державою, хай український народ отримає право самому розпоряджатися своїм життям у своєму краї". Очолений Володимиром Винниченком Генеральний секретаріат, що складався переважно із соціал-демократів, взяв на себе відповідальність за управління Україною.

7 листопада (25 жовтня за юліанським стилем) 1917 року в Петрограді більшовики скинули Тимчасовий уряд і взяли владу в свої руки. Більшовики в основному зосереджувалися в промислових центрах Росії і на Україні мали мізерний вплив, головним чином у Донбасі. Відтак, серед понад 2 млн. робітників України прибічники більшовиків складали крихітний відсоток. До того ж, оскільки більшовицька програма була в основному звернена до пролетаріату, серед якого українці були слабко представлені, вона мало їх приваблювала.

Як і більшість росіян на Україні, більшовики вороже поставилися до українського руху. Для одного з провідних більшовиків Християна Раковського проблематичним було визнати навіть сам факт існування українського народу. Про поширеність таких поглядів у партії свідчив один із небагатьох видатних українських більшовиків Микола Скрипник: "Для більшості членів нашої партії Україна не існувала як національна одиниця".

Проте, лідер більшовицької партії та революції і голова уряду Росії Володимир Ленін був надто обережним політиком, щоб дозволити таким підходам формувати партійний курс. Він зрозумів, що націоналізм є могутньою силою, якою партія могла б скористатися. Тому він сформулював досить плутане твердження, що більшовикам належить визнати й навіть сприяти здійсненню права пригноблених народів на культурний розвиток і самоврядування, доти,— і тут йшло дуже важливе застереження,— доки це не перешкоджало пролетарській революції. Так, наприклад, якщо український націоналізм вів до відокремлення українських робітників від російських, то це, за Леніним, являло собою буржуазний націоналізм, з яким належало неухильно боротися. Інакше кажучи, в теорії національні прагнення українців визнавалися, а на практиці — відкидалися.

Після того як більшовики захопили владу в Росії, постало питання, хто ж правитиме на Україні. Не маючи достатньо сил, щоб розбити і Центральну Раду, й прибічників Тимчасового уряду в Києві, які згуртувалися навколо штабу армії, більшовики вирішують на деякий час утримувати добрі стосунки з українцями, намагаючись водночас покінчити зі штабом армії.

Але більшовики оторопіли від здивування, коли Центральна Рада оголосила, що бере на себе верховну владу в усіх дев'яти губерніях, де українці становлять більшість. Формально це підтверджував її Третій універсал від 7 листопада 1917 року, що проголошував установлення автономної Української Республіки. Все ще не наважуючись остаточно розірвати зв'язки з Росією, Центральна Рада заявила про одну зі своїх цілей — створення в колишній Російській імперії федерації вільних і рівноправних народів.

Інтервенція більшовиків на Україні.

З північного сходу в Україну рухалися 12-тисячні більшовицькі сили на чолі з командувачами Володимиром Антоновим-Овсієнком та Михайлом Муравйовим. Проти них український військовий міністр Симон Петлюра мав розкиданих по різних місцях 15 тисяч вояків, що складалися з селянського ополчення "вільних козаків", колишніх військовополонених галичан та декількох сотень київських гімназистів, що пішли на фронт прямо від шкільної лави.

На схід від містечка Крути (сучасна Чернігівська область) в останній великий бій із силами Муравйова, що наближалися, вступили загони Петлюри. Після запеклих боїв українці були змушені відступити. В оточення потрапив загін із 300 гімназистів, які всі загинули, їхня смерть здобула їм почесне місце в українському національному пантеоні.

Сім неповних років війни та громадянської смути призвели підпорядковані більшовикам території колишньої Російської імперії до стану руїни. В одній лише Україні побоїща, розстріли та епідемії, пов'язані з Першою світовою та громадянською війнами, забрали близько 1,5 млн. життів. Нестача харчів, палива, безробіття змусили сотні тисяч людей виїхати з міста у село. Практично припинилося промислове виробництво.

Україна у перші роки СРСР.

Підпорядкована Москві комуністична партія цілком контролювала український радянський уряд, однак вона не могла розпустити чи поглинути його. Відтак аж до 1923 року радянський уряд України окремо від Радянської Росії підтримував зовнішні стосунки (уклавши 48 власних угод), вів зовнішню торгівлю й навіть почав закладати підвалини окремої української радянської армії.

З метою продемонструвати добровільність союзу, Ленін запропонував надати кожній республіці у складі Росії право вільного виходу з нього. Ця умова була відображена в конституції 1924 року. Прерогативи уряду визначалися тепер у такий спосіб: деякі справи залишалися виключно у царині повноважень України, інші поділялися між українськими і союзними (московськими) міністерствами, а ще інші розв'язувалися союзним урядом. Так, український радянський уряд на території республіки теоретично мав юрисдикцію над сільським господарством, внутрішніми справами, правосуддям, освітою, охороною здоров'я та соціальним забезпеченням. Зовнішні зносини, армія, флот, транспорт, зовнішня торгівля, зв'язок ставилися у виключну компетенцію союзного уряду, що розміщувався в Москві.

Увійшовши до складу Радянського Союзу, Українська республіка стала другою за розміром його складовою (першою була Російська республіка). Вона охоплювала територію в 450 тис. кв. км і мала населення понад 26 млн. Столицею республіки обрали Харків, що, на відміну від Києва, не був тісно пов'язаний з колишніми національними урядами.

Перші заходи українського уряду в галузі культури та освіти мали на меті розширити вживання української мови, особливо у партії та уряді. Необхідність цього була очевидною: у 1922 році на одного члена Компартії України, який постійно користувався українською мовою, припадало семеро тих, хто розмовляв лише російською, в уряді ж це співвідношення було один до трьох. У серпні 1923 року, щоб усунути цю диспропорцію, партійні та урядові службовці отримали вказівку пройти спеціально організовані курси української мови. Тим, кому не вдалося успішно закінчити їх, загрожувало звільнення. 1925 року чиновникам наказали користуватися українською мовою в усьому урядовому листуванні та публікаціях. А в 1927 році було оголошено, що все партійне діловодство вестиметься українською мовою. Попри відсутність помітного ентузіазму серед численних неукраїнських членів уряду й партії нова політика дала вражаючі результати. Якщо в 1922 році українською мовою велося менш як 20% урядових справ, то в 1927 році — вже 70%.

Аналогічне відродження переживала україномовна преса, яку жорстоко придушував царський режим і для якої перші роки радянської влади не були найсприятливішими. У 1922 році з усіх публікованих на Україні книжок лише 27% виходили українською мовою, з усіх газет і часописів українською друкувалися лише 10 найменувань. До 1927 року українською мовою друкувалося більш як половина книжок, а в 1933 році з 426 газет республіки 373 виходили рідною мовою. Українська мова була впроваджена в офіцерських школах та великих частинах військового резерву на Україні.

У створенні публікації використано видання: Орест Субтельний. Історія України. Видавництво університету Торонто. 1991.


Урядовий портал :: ІНДУСТРІАЛІЗАЦІЯ УКРАЇНИ

ІНДУСТРІАЛІЗАЦІЯ УКРАЇНИ

1928 року Україна отримувала понад 20% загальних капіталовкладень, а це означало, що з 1500 нових промислових підприємств, споруджуваних в СРСР, 400 припадали на Україну. Деякі з цих заводів були гігантських масштабів. Зведений у 1932 році зусиллями 10 тисяч робітників Дніпрогес був найбільшою гідроелектростанцією в Європі. Найбільшими в своїх категоріях були також новий металургійний комбінат у Запоріжжі й тракторний завод у Харкові. В Донецько-Криворізькому басейні поставало стільки нових заводів, що весь район виглядав, як одне величезне будівництво.

Ще ніколи в історії будь-яке суспільство не робило спроби здійснити величезні економічні перетворення за такий короткий час. Якщо в період промислового буму XIX століття на спорудження кількох десятків індустріальних підприємств на Україні пішли десятки років, то в 1930-х роках щороку будувалися сотні заводів. Але такі досягнення потребували мобілізації всіх без залишку сил робітників. Тому необхідно було створити атмосферу напруженості, титанічної боротьби, економічної війни з капіталізмом.

Те, що засоби масової інформації постійно закликали робітників виконувати план і працювати за графіком, ще не значило, що індустріалізація здійснювалася злагоджено. Вже у 1930 році стало ясно, що шалений темп будівництва нерідко супроводжувався разючим безладдям, недостатньою фаховістю й марнотратством. До того ж багато виробів були невисокої якості.

Попри ці недоліки перші п'ятирічки досягли вражаючих успіхів. У 1940 році промисловий потенціал України в сім разів перевищував рівень 1913 року (Росії — у дев'ять разів). Зросла також продуктивність праці (хоч заробітки загалом зменшилися). Таким чином, якщо весь СРСР із п'ятої в світі найбільшої індустріальної держави став другою, Україна (котра за виробничими потужностями приблизно дорівнювала Франції) перетворилася на одну з найпередовіших промислових країн Європи.

Колективізація. "Ліквідація куркульства як класу".

Радянські плани розвитку промисловості спиралися на те, що держава зможе дешево купувати зерно у селян. Це дало б їй змогу як забезпечувати хлібом зростаючу робочу силу в містах, так і продавати його за кордон, прибутки з чого, в свою чергу, йтимуть на фінансування індустріалізації. Але селяни вважали запропоновані державою ціни (часто вони становили лише одну восьму ринкових) надто низькими й відмовлялися продавати збіжжя. Тому держава розпочала масову примусову колективізацію.

Розуміючи, що найзапекліший опір чинитимуть заможніші селяни, Сталін закликав до "ліквідації куркульства як класу". Ця класична тактика за принципом "поділяй та володарюй" була розрахована на те, щоб ізолювати найзаможніших хазяїв від маси бідних селян. Вважалося, що куркулі мають більше засобів виробництва, ніж середняки, й використовують найману працю. Підрахували, що вони складали близько 5% селян.

Що ж фактично означала "ліквідація куркульства як класу"? Тих, хто чинив найупертіший опір, розстрілювали або масово вивозили в табори примусової праці на Північ Росії чи до Сибіру. Решту позбавляли всієї їхньої власності (включаючи хату й особисті речі), залишаючи їх напризволяще. Розкуркулювання досягло апогею взимку 1929/1930 року. Найпоширенішою його формою стала депортація. Сотні тисяч селян разом із сім'ями виганяли з домівок, саджали у товарні потяги й вивозили за тисячі кілометрів на Північ Росії, де їх скидали серед арктичної пустелі, нерідко без їжі та притулку...

З понад мільйона українських селян, експропрійованих радянським режимом на початку 1930-х років, близько 850 тисяч депортували на Північ, де багато з них, особливо дітей, загинули. Так перестала існувати велика частина найбільш працездатних і продуктивних господарів на Україні.

Голодомор.

Голод 1932—1933 років став для українців тим, чим був Голокост для євреїв і різанина 1915 року для вірменів. Як трагедія, масштаби якої неможливо збагнути, голод травмував націю, залишивши на її тілі глибокі соціальні, психологічні та демографічні шрами, які вона носить і сьогодні.

Найважливішим у трагедії голоду є те, що його можна було уникнути. Врожай 1932 року лише на 12% був меншим за середні показники 1926-1930 років. Проте держава систематично конфісковувала більшу їх частину для власного вжитку. Ігноруючи заклики й попередження українських комуністів, Сталін підняв план заготівлі зерна у 1932 році на 44%. Це рішення й та жорстокість, із якою режим виконував його накази, прирекли мільйони людей на смерть від голоду, який можна назвати не інакше як штучним.

Про байдужість режиму до людських страждань, ціною яких здійснювалася його політика, свідчив ряд заходів, проведених у 1932 році. Партійні активісти отримали юридичне право конфіскації зерна в колгоспах, в дію було введено ганебний закон, що передбачав смертну кару за розкрадання "соціалістичної власності". За пом'якшуючих обставин такі "антидержавні злочини" каралися 10 роками виснажливої праці. Для того щоб не дати селянам кидати колгоспи у пошуках їжі, була впроваджена система внутрішніх паспортів. У листопаді Москва видала закон, що забороняв давати селянам зерно, доки не буде виконано план державних заготівель.

Голод, який поширювався протягом 1932 року, набув найстрашнішої сили на початку 1933-го. Підраховано, що на початку року середня селянська родина з п'яти осіб мала близько 80 кг зерна, щоб проіснувати до наступного врожаю. Інакше кажучи, кожний її член мав близько 1,7 кг на місяць. Залишившись без хліба, селяни їли котів, собак, щурів, кору, листя. Мали місце випадки канібалізму.

З огляду на тривалу традицію приватного землеволодіння українці чинили колективізації упертіший опір, ніж росіяни. Тому на Україні, як ніде, режим здійснював свою політику — з усіма її страхітливими наслідками — швидшими темпами, ніж в інших республіках.

Також вважають, що голод був для Сталіна засобом послаблення українського націоналізму. Зрозуміло, що пов'язаність націоналізму з селянством не оминула пильності радянського керівництва.

Вартим уваги аспектом голоду є намагання викреслити його з суспільної свідомості. Ще до зовсім недавнього часу радянська позиція зводилася до заперечення самого факту голоду.

Великий терор.

Індустріалізація й колективізація вели до дедалі більшого зосередження влади у Москві. На Україні це означало, що мрії, ілюзії та вже досягнуті успіхи в самоврядуванні, які характеризували сповнені надій 1920-ті роки, були приреченими. Систематично знищуючи майже всі аспекти автономності, Сталін прагнув перетворити Україну на рядову адміністративну одиницю Радянського Союзу. І кожний, хто ставав на його шляху, підлягав ліквідації.

Режим планував знищити цілі верстви населення: священиків, колишніх учасників антибільшовицьких військ, тих, хто бував за кордоном чи мав там родичів, іммігрантів з Галичини. Навіть прості громадяни гинули у величезних кількостях. Про масштаби "Великої чистки" свідчить, зокрема, знайдене у Вінниці під час Другої світової війни масове поховання 10 тисяч розстріляних у 1937-1938 роках місцевих мешканців. З огляду на брак інформації важко встановити загальну кількість людських втрат, яких завдав сталінський терор. За підрахунками Адама Улама, в усьому Радянському Союзі між 1937 і 1939 роками близько 500 тисяч осіб було страчено й десь від 3 до 12 млн. заслано до таборів. На Україні число жертв терору було надзвичайно високим.

До кінця 1930-х років те обмежене самоврядування, яке мали українці та інші неросійські народи, було майже знищене. Тепер контроль за всіма сторонами життя був цілком зосереджений у Москві.

З централізацією прийшла й русифікація. Спочатку, в 1933 році, вона проводилася у формі напливу до України тисяч російських функціонерів для підсилення колективізації. Під кінець десятиліття, після чистки націонал-комуністів, більшість членів найвищого керівництва партії та держави на Україні були росіянами.

Аналогічні зміни розгорталися і в пресі: якщо у 1931 році українською мовою виходило 90% газет та 85% часописів, то до 1940 року їхній відсоток знизився відповідно до 70% й 45%. У літературі стало політичним принципом наголошувати, що всі видатні українські поети та письменники минулого розвивалися під благотворним впливом Росії. На разючу відміну від кінця 1920-х років, коли власті підтримували українізацію в містах, у 1930-х роках вони енергійно намагалися поширити вплив російської культури на селі.

У створенні публікації використано видання: Орест Субтельний. Історія України. Видавництво університету Торонто. 1991.


Урядовий портал :: ДРУГА СВІТОВА ВІЙНА НА УКРАЇНІ

ДРУГА СВІТОВА ВІЙНА НА УКРАЇНІ

Друга світова війна для України фактично розпочалась 1 вересня 1939 року, коли німці напали на Польщу, а Радянський Союз незабаром окупував її східні території. Найбільш жорстокий і трагічний етап війни розпочався з нападом Німеччини на СРСР 22 червня 1941 року й тривав до осені 1944 року, коли німецькі війська були вигнані з України. Після того українці у складі радянських військ бились з арміями фашистської Німеччини та її союзників ще півроку – до 8 травня 1945 року, дійшовши до Праги та Берліну. Активну участь вони також брали у розгромі японської Квантунської армії на Далекому Сході, звільняючи Маньчжурію та Корею, де бойові дії завершились 2 вересня 1945 року.

Маючи гарантії нейтралітету Радянського Союзу, та будучи впевненим, що союзники Польщі – Франція та Англія – реальної допомоги надавати їй не будуть, Гітлер напав на Польщу, поклавши початок Другій світовій війні. 17 вересня 1939 року радянські війська вступили у Східну Польщу і зайняли майже всі землі, населені українцями та білорусами.

У червні 1940 року СРСР змусив Румунію віддати Бессарабію та Буковину. Таким чином, до Української Радянської республіки було прилучено понад 7 млн. мешканців Західної України.

Каральні органи СРСР заарештували і депортували на Схід Росії українських політичних лідерів. Були змушені розпуститися українські політичні партії. Від 20 до 30 тисяч українських активістів утекли до окупованої німцями Польщі.

Було оголошено, що землі, експропрійовані у польських землевласників і "віддані" найбіднішим селянам, тепер підлягають колективізації, близько 13 відсотків і справді було колективізовано. Після цього величезна більшість селян остаточно відвернулася від нового режиму.

Спочатку багатьом представникам інтелігенції імпонувало те, що вони отримали роботу в радянських освітніх та культурних установах, але вони швидко зрозуміли, що стали лише жорстко контрольованими функціонерами режиму, і що в разі порушення вказівок їм загрожує арешт і депортація. Підтримували радянську владу насамперед місцеві комуністи, що вийшли з підпілля й тепер стали в особливій пригоді новому режимові, допомагаючи викривати українських націоналістів. Представники Радянської України, які майже повсюдно користувалися російською мовою, швидко розвіяли ілюзії про їхню хвалену "українськість".

Навесні 1940 року режим відкинув маску демократичності та розпочав широкомасштабні репресії — як проти українців, так і проти поляків. Найбільш поширеним і страшним їхнім різновидом стала депортація до Сибіру й Казахстану, де люди гинули, часом цілими родинами.

Українці під фашистською окупацією. Рух Опору

1939 року близько 550 тисяч українців Лемківщини та Холмщини, що на східних окраїнах Польщі, опинились у німецькій окупаційній зоні. Генерал-губернатор Ганс Франк отримав спеціальний наказ Гітлера вважати цю територію німецькою колонією й надати її населенню лише мінімальні права.

Після того як у березні 1939 року угорська армія захопила Карпатську Україну й повалила її уряд, Закарпаття де проживали 550 тисяч українців, ввійшло до складу Угорщини. Сотні українофілів було розстріляно, тисячі заарештовано, близько 30 тисяч утекли до сусідньої Галичини.

Незабаром після приходу німців на Україні виник народний рух опору. Тут вже існували підпільні організаційні мережі Організації українських націоналістів, більшовиків і — на північному заході — поляків, кожна з яких мала власні партизанські сили. Оскільки велика частина України є степом і тому непридатна для партизанської війни, то партизани в основному зосереджувалися в північно-західній частині країни — в лісах Волині, болотах Полісся та Карпатах.

За офіційними радянськими даними, загалом на окупованих землях України на початку 1944 року 47 тисяч 800 громадян боролися із фашистськими загарбниками у складі партизанських загонів та підпільних формувань. Загони С. Ковпака і О. Сабурова з жовтня 1942 до березня 1943 пройшли рейдом по північній Україні — з Брянських лісів на Полісся. У травні-жовтні 1943 загін Ковпака здійснив рейд з Путивля через Волинь у Карпати з завданням перерізати шляхи відступу фашистам, а також для створення політичного і психологічного ефекту на Волині, де саме розвивалася УПА, і в Галичині.

Перші партизанські загони українських націоналістів виникли на Поліссі та Волині. Місцевий український діяч Тарас Бульба-Боровець сформував нерегулярну частину під назвою "Поліська Січ" (пізніше перейменовану на Українську Повстанську Армію) з метою очищення свого регіону від залишків Червоної армії. Коли під кінець 1941 року німці спробували розпустити його частину, він повів своїх бійців у ліси, щоб воювати як із німцями, так і з більшовиками. У 1942 році невеликі підрозділи створили на Волині члени ОУН-Б (бандерівці) та ОУН-М (мельниківці).

Наприкінці 1942 року ОУН-Б вирішила сформувати великі партизанські сили, поклавши тим самим початок регулярній українській армії, котра, як вважалося, знадобиться, коли закінчиться нацистсько-радянська війна. До цього спонукали такі причини: по-перше, з посиленням німецьких репресій селяни вимагали, щоб ОУН ужила заходів для їхнього захисту; по-друге, коли наприкінці 1942 року з Білорусії у Північно-Західну Україну почали проникати радянські партизани, потрібно було, щоб ОУН узяла на себе роль народної армії, перш ніж це зроблять більшовики.

Завдяки широкій та ефективній підпільній мережі ОУН-Б УПА швидко розрослася у велику, добре організовану партизанську армію, яка захопила контроль над значними частинами Волині, Полісся, а згодом і Галичини. Після звільнення України від фашистів УПА до 1956 року продовжувала партизанську війну з радянським режимом на території Західної України.

Повернення радянської влади на Україну

В 1943 році у війні відбувся вирішальний перелом: радянські війська розпочали гігантський контрнаступ, головне завдання якого полягало у визволенні Лівобережної України.

Протягом кінця літа-осені 1943 року радянські війська під командуванням Івана Конєва, Миколи Ватутіна та Родіона Малиновського зайняли Лівобережжя і Донбас. 23 серпня в результаті запеклих боїв було визволено Харків. У вересні-жовтні Червона армія прорвала могутню лінію німецької оборони на Дніпрі й 6 листопада 1943 року вступила до Києва.

У січні 1944 року після короткої перерви майже 2,3-мільйонна Червона армія розпочала очищення від німців Правобережжя і Криму.

У липні 1944 року радянські війська оточили й розбили під Бродами вісім німецьких дивізій чисельністю близько 60 тисяч чоловік. Серед них були 10 тисяч бійців галицької дивізії, зформованої з українців, що мали нещастя отримати хрещення вогнем за цих катастрофічних обставин. Після цієї перемоги радянські сили швидко пройшли Галичину, зайнявши Львів, Перемишль і 27 липня Станіслав (нині Івано-Франківськ). У вересні вони перетнули Карпати, й до жовтня 1944 року вся етнічна українська територія опинилася в радянських руках.

Після звільнення України, щоб справити враження суверенності Української Радянської республіки, було створено додаткові українські міністерства — закордонних справ та оборони. На високі посади в уряді було призначено відомих українських діячів. Зокрема, міністром закордонних справ став драматург Олександр Корнійчук, а осипаного державними почестями командира радянських партизанів Сидора Ковпака призначили міністром оборони. Відчутно послабився контроль за культурною діяльністю українців, а патріотичний вірш Володимира Сосюри "Любіть Україну" навіть був відзначений Сталінською премією.

Друга світова війна забрала життя щонайменше 5,3 мільйона українців, або один із кожних шести мешканців України загинув у цій бойні. 2,3 мільйона українців було вивезено для примусової праці до Німеччини. Цілком чи частково було зруйновано понад 700 великих і малих міст та 28 тисяч сіл, унаслідок чого безпритульними залишилося близько 10 мільйонів чоловік. Оскільки війна завдала Україні більше руйнувань, ніж будь-якій іншій країні Європи, втрати в економіці сягали приголомшуючих масштабів. Цілковите чи часткове знищення понад 16 тисяч промислових підприємств означало втрату більшої частини того, що Україна здобула такою великою ціною у 1930-х роках. Підраховано, що Україна втратила понад 40 відсотків своєї економіки.

У створенні публікації використано видання: Орест Субтельний. Історія України. Видавництво університету Торонто. 1991.


Урядовий портал :: УКРАЇНА: "ДРУГА СЕРЕД РІВНИХ"

УКРАЇНА: "ДРУГА СЕРЕД РІВНИХ"

У другій половині ХХ-го століття дедалі більше фактів указувало на те, що між Кремлем і Києвом склалося негласне порозуміння, за яким українській еліті за підтримку та співпрацю пропонувалася роль молодшого партнера в управлінні радянською імперією. Для Кремля здобути підтримку українців мало основоположне значення, оскільки вони були не лише другою за величиною, але й єдиною нацією в СРСР, яка могла виступити серйозним супротивником російської гегемонії.

Повоєнна відбудова України

Чотири роки війни згубно відбилися на стані економіки України. Промислове виробництво першого післявоєнного 1945 року складало лише чверть від рівня 1940 року. Відбудова важкої промисловості поглинула 85 відсотків усіх капіталовкладень, зате була успішною: 1950 року промислове виробництво на Україні на 15 відсотків перевищувало рівень 1940 року. На Західній Україні, де до війни важкої промисловості практично не існувало, прогрес особливо вражав: промислове виробництво там зросло у 2,3 рази. У 1950-х роках Україна знову стала однією з провідних індустріальних країн Європи. Вона виплавляла більше чавуну на душу населення, ніж Великобританія, Західна Німеччина або Франція, а за видобутком вугілля майже дорівнювалася до Західної Німеччини.

Та життєвий рівень населення покращувався дуже повільно. Легка промисловість ледве досягла 80 відсотків довоєнного рівня. Грошова реформа 1947 року девальвувала карбованець і знецінила особисті заощадження громадян. Становище погіршили катастрофічна посуха й голод 1946 року. Урожай 1950 року відповідав лише 60 відсоткам рівня 1940 року. Тоді ж селян позбавили землі та реманенту, які вони здобули під час війни. Ситне харчування для українців ще довго залишалося рідкісною розкішшю.

Розпочатий у 1954 році проект з освоєння незайманих земель Казахстану вимагав використання величезних людських і матеріальних ресурсів, і велику частину цих витрат взяла на себе Україна. До 1956 року звідси на цілину було перекинуто тисячі тракторів і 80 тисяч досвідчених сільськогосподарських робітників. Багато з них оселилися там назавжди. Водночас, кожної весни на сезонні роботи добровільно їхали з України сотні тисяч студентів. Хоч ця програма дала певні позитивні результати, вона вичерпувала з України ресурси й послаблювала сільськогосподарське виробництво республіки.

Незважаючи на докорінні зміни та грандіозні експерименти урядові не вдалося досягти такого швидкого, як планувалося, збільшення сільськогосподарської продукції. Кремль і надалі відмовлявся надати селянам достатні стимули для кращої праці, чиновники в далекій Москві продовжували вирішувати, які культури вирощуватиме колгосп, як їх слід сіяти, а селян карали податками за обробіток їхніх крихітних (хоч і надзвичайно продуктивних) присадибних ділянок.

Десталінізація

Після смерті диктатора Сталіна у 1953 році нове керівництво країни намагалося отримати ширшу підтримку серед неросійських народів і особливо серед українців.

Спочатку українці реагували на ці зміни з обережністю. Одним із перших пролунало, а потім не раз повторювалося звинувачення в бік режиму за той жалюгідний стан, у якому опинилася українська мова. Інтелігенція, студенти, робітники й навіть партійні чиновники — всі повторювали один і той же рефрен: особливий статус в СРСР російської мови ніяк не означає, що українська мова повинна зазнавати дискримінації. Такі гасла, як "Захистімо українську мову!" та "Розмовляймо українською!", дедалі частіше лунали по всій республіці, особливо в середовищі студентів університетів.

Намагаючись піднести українську науку й тим самим підняти престиж української культури, інтелігенція пропонувала створити в республіці можливості для розвитку таких сучасних галузей знань, як ядерні дослідження та кібернетика. 1957 року в Києві було засновано комп'ютерний центр, що в 1962 році став Інститутом кібернетики й вивів Україну на провідну роль у цій галузі в СРСР.

Багато з мільйонів українців, ув'язнених у сибірських таборах примусової праці, отримали амністію й дозвіл повернутися додому. Цю часткову ліквідацію гігантської системи концтаборів прискорив ряд табірних повстань, зокрема у Воркуті та Норильську (1953 р.), Караганді (1954 р.), в яких провідну роль відіграли колишні члени Організації українських націоналістів і Української повстанської армії.

Серед української молоді виразно зростали настрої керуватися в житті засадами індивідуалізму. Для молоді стали нестерпними одноманітність радянського життя, старомодна манера вдягатися і вкрай ідеологізована система навчання. На Україні почало з'являтися матеріалістичне й егоцентричне "Я"-покоління (вже достатньо сформоване на Заході), дуже відмінне від попереднього, що породило таких завзятих комуністів і націоналістів.

Активізація інтелігенції. Дисидентський рух

Протягом 1960-х років частка українців, що проживали в містах, сягнула 55 відсотків. На Україні також дуже зросла кількість фахівців із вищою освітою. Між 1960 і 1970 роками їхнє число подвоїлося з 700 тисяч до 1,4 мільйона.

На Україні культурна еліта, й насамперед письменники, вдалися до нових спроб розширити межі творчого самовираження. Вони знову писали про втрати, що їх завдав українській культурі радянський режим часів Сталіна.

Цензура ж продовжувала жорстоко регламентувати все, що дозволялося читати, бачити й слухати. Абсолютну монополію на політичну владу утримувала комуністична партія. Зростання значення України в СРСР і політичні успіхи окремих українців ніяк не змінили того факту, що інтереси України залишалися цілком підпорядкованими інтересам радянської імперії в цілому.

У 1960-70-х роках у Радянському Союзі виникло примітне явище, коли політику уряду стала відкрито критикувати невелика, але дедалі більша кількість людей, яких звичайно називали дисидентами й які вимагали ширших громадянських, релігійних і національних прав.

Спочатку осередок українських дисидентів складали так звані "шестидесятники" — нове плідне покоління письменників, що здобувало собі визнання. До нього належали Ліна Костенко, Василь Симоненко, Іван Драч, Іван Світличний, Євген Сверстюк, Микола Вінграновський, Алла Горська та Іван Дзюба. Пізніше до них приєдналися Василь Стус, Михайло Осадчий, Ігор та Ірина Калинці, Іван Гель та брати Горині. Вражаючою рисою цієї групи було те, що її члени являли собою зразковий продукт радянської системи освіти й швидко робили собі багатообіцяючу кар'єру. Деякі були переконаними комуністами. Хоча дисиденти діяли переважно в Києві та Львові, вони походили з різних частин України.

Перші прояви цього руху мали місце наприкінці 1950-х — на початку 1960-х років, коли на Західній Україні було організовано кілька невеликих таємних груп. Виділялася серед них так звана "група юристів" на чолі з адвокатом Левком Лук'яненком. Вона закликала до здійснення законного права України на вихід із Радянського Союзу. Після виявлення цих груп їхніх учасників на закритих процесах було засуджено до тривалих строків ув'язнення.

Відвертих дисидентів, яких підозрювали в "неблагонадійних" поглядах, виганяли з роботи. Ця хвиля переслідувань, що нагадувала сталінські часи, травмувала ціле покоління української інтелігенції й змусила багатьох покаятися й відійти від дисидентської діяльності.

У листопаді 1976 року в Києві з'явилася Українська Гельсінська група. Очолив її письменник Микола Руденко — політичний комісар у роки Другої світової війни та колишній партійний чиновник у письменницькій організації. Його близьким товаришем був генерал Радянської армії Петро Григоренко — кавалер багатьох урядових відзнак, якого за активну громадську діяльність відправили у відставку та переслідували. Ця група налічувала 37 учасників, найрізноманітніших за походженням. Вони вбачали вирішення суспільних проблем у дотриманні законів узагалі й поважанні прав особи зокрема.

Соц іально-економічний розвиток у 60-80-і роки

У 1965 році в СРСР була здійснена спроба запровадження господарської реформи, перш за все, вдосконалення управління виробництвом. Проте в умовах надцентралізації виробництва здійснення цієї реформи гальмувалося. Аж тільки в 1976-1980 п'ятирічки реальні доходи на душу населення збільшились в Україні на 15%. Заробітна плата робітників і службовців зросла на 75%.

Налагодження випуску автоматизованих верстатів та верстатних ліній сприяло інтенсивному розвитку важкої промисловості, будівництва, транспортної галузі, сільського господарства та електроенергетики. Активно розвивалося авіабудування та автомобільна промисловість. Заголом в Українській РСР налічувалось більш як 150 галузей промисловості. Всебічний розвиток одержали новостворені приладобудівна та космічна галузі. Українська РСР в цей період запустила у космос 400 супутників.

Аграрний сектор, як і раніше, відігравав провідну роль в економіці республіки. Україна стала харчовим донором для усього СРСР, площа орних земель у ці роки склала 80% від загальної площі республіки.

На низькому рівні був соціальний розвиток села і, як наслідок,. трудові ресурси значно зменшилися внаслідок процесів урбанізації. На карті України з’являлись нові та укрупнялись старі промислові центри, зростали темпи житлового будівництва. За 1966–1985 рр. з українського села виїхало 4,6 млн. людей, в основному молодь. Змінилася соціальна структура населення республіки. Якщо 1960 році сільські жителі складали половину населення республіки, то 1985 – 1/3.

Введення обов'язкової загальної сеpедньої освіти, pозшиpення меpежі сеpедніх-спеціальних і вищих навчальних закладів на Укpаїні сприяли зpостанню автоpитету навчання й освіти й подальшому їхньому pозвитку. Відсоток фахівців із вищою освітою на Україні стрімко зростав. Між 1960 і 1970 рр. їхня кількість подвоїлася - з 700 тис. до 1,4 млн. і досягла рівня західноєвропейських держав.

Сфера функціонування української мови значно звузилась. Між 1969 і 1980 роками частка журналів, що виходила українською мовою, знизилась з 46% до 19%. Репертуар кінотеатрів на 99% був російськомовним. Ідеологізувалися всі види мистецтва і культури. Митців привчали мислити не стільки художніми образами, скільки політичними категоріями задля відображення досягнень “розвиненого соціалізму”.

Але, попри все, українська культура все ж утверджувалась. Світ дізнався про талановитих акторів: А.Роговцеву, Б.Ступку, А.Гашинського, І.Миколайчука. співаків Д.Гнатюка, А.Солов’яненка, Є.Мірошниченко. Значного розвитку набуло кіномистецтво. Щорічно в Україні випускалося до 20 художніх фільмів. Серед найвідоміших кінофільмів:“Тіні забутих предків” С.Параджанова (28 міжнародних нагород, зокрема, у 1965 році приз Британської академії за кращий іноземний фільм) “Білий птах з чорною ознакою”, автор якого – Ю.Іллєнко, ввійшов до числа ста найвидатніших режисерів світу. Розвивалось і українське театральне мистецтво.

Вражали досягнення українських спортсменів, що в цей час виступали на міжнародній арені під радянським прапором.. Олімпійськими чемпіонами і героями країни були штангіст Леонід Жаботинський, гімнаст Борис Шахлін, гімнастки Поліна Астахова та Лариса Латиніна, бігун Валерій Борзов, борець Олександр Колчинський. У 1975 році, під керівництвом одного з найкращих тренерів планети Валерія Лобановського, футбольний клуб „Динамо Київ здобув перемоги у Кубку Кубків та розіграші Суперкубка УЄФА, ставши найсильнішою футбольною командою континенту. А український форвард Олег Блохін був визнаний найкращим футболістом Європи, отримавши "Золотий м’яч".

1978 року була прийнята Конституція УРСР, в якій декларувалися принципи розширення й поглиблення ”соціалістичної демократії” шляхом активізації діяльності Рад народних депутатів, залучення мас до участі в управлінні державою. Офіційно оголошувалось, що у СРСР побудовано “розвинутий соціалізм”, проте рівень життя людей був набагато нижчим, ніж у країнах Європи.

Чорнобиль

26 квітня 1986 року Україну потрясла катастрофа глобального значення: вибухнув реактор Чорнобильської атомної електростанції, розташованої за 130 кілометрів від Києва. Величезна радіоактивна хмара, незмірно більша, ніж та, що утворилася від бомбардування Хіросіми, покрила околиці Чорнобиля, а згодом поширилася на землі Білорусії, Польщі та Скандинавії. Над світом нависла загроза того, чого він найбільше жахався,— ядерної катастрофи.

У створеннi публiкацiї використано видання: Орест Субтельний. Iсторiя України. Видавництво унiверситету Торонто. 1991.


Урядовий портал :: БОРОТЬБА ЗА НЕЗАЛЕЖНІСТЬ УКРАЇНИ

БОРОТЬБА ЗА НЕЗАЛЕЖНІСТЬ УКРАЇНИ

Історія українського визвольного руху засвідчує неперервність ідеї незалежної держави у поколіннях. Коли боротьба Української Народної Республіки та Західно-української Народної Республіки закінчилась поразкою, естафету підхопили наступні покоління. Сталінський режим змінився на хрущовсько-брежнєвский, завершився етап партизанської війни УПА, суспільство перейшло до дисидентських засобів боротьби. В Західній Україні виникло декілька нелегальних груп і організацій, одні з яких планували збройним, інші – мирним шляхом домагатися проголошення незалежної України. Відомими стали тільки ті з них, які були розкриті органами безпеки і над якими відбувся суд.

Дещо ширшу порівняно з іншими основу мала Українська робітничо-селянська спілка, створена 1958 року на Львівщині групою юристів під проводом Левка Лук’яненка. Ця організація вперше у повоєнній історії склала ґрунтовну програму українського руху. У ній було чітко задекларовано, що Спілка є спадкоємицею ідеї боротьби (але не збройної) за самостійність України. Як згадував Левко Лук’яненко, „завдання полягало в підготовці народу до нового масового руху за національну свободу. Для такої праці потрібні не скоростріл з багнетом, а натхненне слово з вірою в перемогу добра над злом, свободи над рабством, залежних, колоніальних народів над імперією”. Спілка мала намір перетворитися на партію, але 1961 року вона була викрита радянськими органами держбезпеки, шестеро її членів засуджені до тривалих строків ув’язнення, а Левко Лук’яненко – до страти. 73 доби очікував в’язень у камері смертників виконання вироку, який, зрештою, було замінено 15-річним ув’язненням.

На початку 1970-х років десятки дисидентських груп, переважно інтелігентських, що налічували понад тисячу чоловік, діяли по всій Україні. Спільним знаменником у їхніх змаганнях, без сумніву, був національний фактор.

Наприкінці 1970-х років політичні погляди провідних діячів дисидентського руху в Україні радикалізувалися. Так, у поширюваних самвидавом „Позиціях українських політичних в’язнів” за підписами Олекси Тихого і Василя Романюка, в яких йшлося про незалежність України та про її місце „в колі великих демократичних країн світу”, наводилися форми опору і методи боротьби проти радянського режиму. Від імені організацій українського національного визвольного руху влітку 1979 року було написане звернення 18 українських політв’язнів мордовських таборів, у якому рішуче ставилося питання про „вихід України зі складу так званого СРСР і створення незалежної демократичної Української держави”. Автори звернулись до ООН з пропозицією зареєструвати Україну як російську колонію, порушити українське питання на нараді ООН, уповноважити президента Світового конгресу вільних українців вжити всіх заходів для виходу України зі складу Радянського Союзу. Цей документ підписали Левко Лук’яненко, Микола Руденко, Олекса Тихий, Іван Гель, Юрій Шухевич, Олесь Бердник та інші.

Найхарактернішою рисою українського руху опору було поєднання боротьби проти національного гніту з боротьбою за демократичні людські права. Це означало поворот в оновлених формах до найблагородніших традицій українського визвольного руху ХІХ - початку ХХ століття, основною рисою якого була демократична і гуманістична спрямованість, а також до традицій незалежної демократичної Української держави 1917-1920 років.

Українські дисиденти вважали своїм першочерговим завданням здійснення в країні тих громадянських свобод, які проголошувалися Загальною декларацією прав людини 1948 року та Заключним актом Наради з безпеки і співробітництва в Європі (Гельсінкі, серпень 1975 р.). Їх далекосяжною метою була деколонізація України шляхом вільних виборів, які повинні були відбутися в республіці під наглядом ООН.

Дисидентський рух в Україні, що зародився наприкінці 1950-х – початку 1960-х років, незважаючи на репресії та переслідування, зробив значний вклад у розвиток і втілення ідеї незалежності України.

Особливо активізувався національно-визвольний рух наприкінці 1980-х років. У 1989 році був створений Народний Рух України – наймасовіша демократична організація, яка фактично привела Україну до ухвалення 16 липня 1990 року Декларації про державний суверенітет.

Рішення Верховної Ради України від 24 серпня 1991 року, яким було ухвалено Акт проголошення незалежності України, відкрило шлях до реалізації давньої мрії українського народу.

У створенні публікації використано видання: Малик Я., Вол Б., Чуприна В. Історія української державності. – Львів; Світ, 1995.


Урядовий портал :: УКРАЇНА І СВІТ

УКРАЇНА І СВІТ

Після розпаду Радянського Союзу нові незалежні держави боролись за розбудову власних національних, політичних та економічних систем. У 1990-х роках Україна пережила важкий період: не вистачало кредитів, шаленіла інфляція, зменшувалось промислове виробництво. Відсутність чіткої економічної політики мала значний негативний вплив на сільськогосподарське виробництво. Але нація витримала взятий курс на створення демократичної республіки.

Розвиток української держави відбувається в умовах формування європейської та глобальної систем безпеки, заснованих на взаємодії демократичних держав євроатлантичного простору. Усвідомлюючи себе невід'ємною частиною цього простору, Україна перебуває під впливом оточуючих її силових полів.

Україна є непостiйним членом Ради Безпеки ООН, учасницею понад 100 мiжнародних організацій. Незалежна Україна встановила дипломатичнi стосунки з 166 державами свiту. Вона має розгалужену мережу дипломатичних і консульських установ (80 у 60 державах), уклала i виконує понад двi тисячi мiжнародних правових документiв. Наша держава визнана стратегічним та особливим партнером ЄС і НАТО, бере активну участь в iнтеграцiйних процесах у Європi, на Балто-Чорноморському просторi. У сфері європейської та євроатлантичної інтеграції для України є важливою підтримка з боку міжнародних партнерів. Особливої уваги у цьому зв‘язку заслуговує сприяння, надане Україні її стратегічними партнерами - США та Республікою Польща, а також іншими країнами Європи.

В реалізації двосторонніх відносин із країнами світу, зокрема, з усіма своїми сусідами Україна на практиці демонструє готовність до взаємовигідної, партнерської співпраці. Продовжуючи політику відкритості, Україна відмінила візовий режим для низки країн.

Україна є державою з розвиненою науковою та промисловою базою. Народно-господарський комплекс країни включає такi види промисловостi як важке машинобудування, чорну та кольорову металургiю, суднобудування, виробництво автобусiв, легкових та вантажних автомобiлiв, тракторiв, iншої сiльскогосподарської технiки, тепловозiв, верстатiв, турбiн, авiацiйних двигунiв та лiтакiв, обладнання для електростанцiй, нафтогазової та хiмiчної промисловостi. Україна є потужним виробником електроенергiї.

За роки незалежності Україна досягла значних успіхів у космічній галузі, запустивши серію національних супутників “Січ”; здійснюючи старти з морської платформи ракети-носія “Зеніт”; виводячи в космос мікросупутники ракетами “Дніпро” та “Циклон-4”.

На початку 2006 року Європейський Союз визнав ринковий статус української економіки. Ринковий статус слугує солідним рекомендаційним листом, до якого прислухаються іноземні інвестори.

За останніми даними, зовнішньоторговельні операції вітчизняні суб’єкти господарювання здійснюють із партнерами зі 193 країн світу. Окрім ринку на теренах колишнього СРСР невпинно зростає присутність „зробленого в Україні” на інших ринках світу. Останнім часом помітно збільшується експорт української продукції до країн американського континенту. Зокрема, за 4 місяці 2006 року поставки українських товарів до США зросли на 30,4%, Бразилії – в 4,4 рази, Мексики – на 31,8%.

Маючи статус позаблокової держави, Україна активно взаємодіє з НАТО, підписала і активно реалізує програму "Партнерство заради миру".

Україна продовжує бути однією з найбільших у світі та третьою у Європі країною, що беруть участь у формуванні миротворчих контингентів і персоналу до операцій ООН із підтримання миру. На сьогодні 560 представників України беруть участь у 7 миротворчих місіях ООН – в Грузії, Ефіопії та Еритреї, Судані, Демократичній Республіці Конго, Косово, Ліберії і Лівані.

У травні 2006 року Україна оприлюднила заяву про одностороннє скорочення рівнів звичайних озброєнь і кількості особового складу Збройних Сил України. Цей крок був високо оцінений міжнародною спільнотою як такий, що має важливе значення для подальшого зміцнення режиму обмеження звичайних озброєнь у Європі.

Україна як носій демократичних ідей виступила рушійною силою в утвердженні й поширенні європейських цінностей в Балто-Чорноморсько-Каспійському регіоні.

Україна є важливою чорноморською державою, південні кордони якої становлять частину південного узбережжя Європи, що тягнеться від Гібралтару до Кавказу. Про важливість саме південного напрямку для України свідчить її увага до Організації Чорноморського економічного співробітництва (ОЧЕС), яка здатна слугувати з'єднувальною ланкою між Євросоюзом та новими перспективними ринками Центральної Азії й Кавказу.

Виступаючи 18 серпня 2006 року на IV Всесвітньому форумі українців, Президент України Віктор Ющенко підкреслив, що Українська держава не лише відбулась – вона стала незворотною і нездоланною.

У створенні публікації використано дані, оприлюднені на офіційному сайті МЗС України


Урядовий портал :: СВЯТКУВАННЯ 15-Ї РІЧНИЦІ НЕЗАЛЕЖНОСТІ УКРАЇНИ

СВЯТКУВАННЯ 15-Ї РІЧНИЦІ НЕЗАЛЕЖНОСТІ УКРАЇНИ
22 – 26 серпня, Київ. У святкові дні в Національному комплексі „Експоцентр України” проходила загальнодержавна виставкова акція „Барвиста Україна”
І хай слова високі вийшли з моди Та голос честі вище всіх чеснот Нема у світі кращого народу Аніж простий і чесний мій народ! Анатолій Матвійчук
Українського питання вже нема – є вільний, великий український народ, який будує свою долю в нових умовах свободи... Михайло Грушевський 23 серпня, Київ. Керівники держави поклали квіти до пам’ятника Михайлові Грушевському у Столиці.
23 серпня, Київ. Керівники держави вшанували Кобзаря
Свою Україну любіть, Любіть її... во время люте, В останню тяжкую минуту За неї Господа моліть... Тарас Шевченко |
 | Незалежність – це є мета, до якої український народ прагнув усе життя. В’ячеслав Чорновіл
23 серпня, Київ. Відкриття пам’ятника В’ячеславу Чорноволу. Віктор Ющенко та вдова видатного громадського діяча Атена Пашко кладуть квіти до підніжжя пам’ятника |
Наpоде мiй, за що стpаждаєш Впpодовж стiлькох вiкiв – столiть? Нiна Петрук |
 | Вічний спокій і вічна пам’ять... 23 серпня, Київ. Перші особи держави вшанували пам’ять загиблих співвітчизників, поклавши квіти до пам’ятного знаку „Жертвам голодомору 1932 – 1933 років”
Боже великий, єдиний, Нам Україну храни, Волі і світу промінням Ти її осіни. Олександр Кониський
 | 24 серпня, Київ. Молитва за Україну. Молебен у Софійському соборі спільно проводили керівники різних релігійних конфесій
...тільки той народ стає великим, який сприймає свою національну і державну дорогу, як перемогу. Український народ повинен вчитися на своїх перемогах. Віктор Ющенко
24 серпня, Київ. Віктор Ющенко виступив з промовою на Софійській площі |
24 серпня, Токіо, Японія. Український прапор замайорів на вершині гори Фудзі-сан. У такий спосі співробітники Посольства України привітали співвітчизників зі святом
24 серпня, Севастополь. Посадовці та представники громадських організацій поклали квіти до пам’ятника Тарасу Шевченку
24 серпня, Луганськ. З нагоди свята в місті відбулася виставка виробів народних умільців „Місто майстрів”
24 серпня, Івано-Франківськ. Святкова хода на честь 15-ї річниці незалежності України
 | 24 серпня, Москва. Покладання квітів до барельєфа Михайлу Грушевському на будинку, в якому він жив і працював у 1866 – 1934 рр.
26 серпня, Культурний центр України в Москві. Виставка присвячена 15-й річниці незалежності України
26 серпня, Київ. Плац-концерт військових оркестрів Збройних Сил та інших військових формувань України
Ми йдем вперед, над нами вітер віє, І рідні нам вклоняються жита, Від радості аж серце мліє… За волю смерть нам не страшна! Лев Лепкий
 | Хто хоче щастя, свободи, У кого орла крила, До нас у Січ, до нас в ряди, У злуці міць і сила! Віра Лебедова
Б'ють літаври гучні, ясні сурми гремлять, Іде Січ, грають полки, як море, Бунчуки піднялись, хоругви шамотять Через гори і доли, і бори! Василь Пачовський |
26 серпня, Київ. „Лунає музика із квітів над Дніпром акордами чарівної краси” – 51-а міська виставка квітів у Печерському ландшафтному парку
24 серпня, Київ. Громадянська мережа ОПОРА провела символічну акцію єднання Правого та Лівого берегів Дніпра
 | Любов к отчизні де героїть. Там сила вража не устоїть. Там грудь сильніша од гармат. Там жизнь — алтин, а смерть — копійка, Там лицарь — всякий парубійка, Козак там чортові не брат! Іван Котляревський 26 серпня, Київ. Театралізований виступ майстрів бойових мистецтв
В дари принесу я коханому краю Не злото, не гроші — пісню голосну, — Ту пісню старую про волю новую, Про рівність, братерство. Олександр Кониський 26 серпня, Київ. Свято народної пісні „Співаймо разом”
 | 26 серпня, Київ. Святковий салют на головному майдані столиці з нагоди 15-ї річниці незалежності України
Обриваються звільна всі пута, Що в'язали нас з давнім життєм! З давніх брудів і думка розкута, — Ожиємо, брати, ожиєм! Іван Франко |


Урядовий портал :: Вищий адміністративний суд України

Вищий адміністративний суд України

Вищий адміністративний суд України - інформаційна картка

Інтернет-представництво Вищого адміністративного суду України

Історія

На території України поява адміністративної юстиції сягає середніх віків, її становлення на території нашої країни розпочалося раніше, аніж у середньому по Європі. Історія української адміністративної юстиції бере свій початок з 16-17 століть.

Протягом 18-19 століть тогочасна адміністративна юстиція активно розвивається, з’являються принципово нові її елементи. Так, починає функціонувати поняття «нагляд», його здійснювали Сенат і прокуратура. На початку 70-х років 19 століття в Російській Імперії, до складу якої входила тогочасна Україна, члени Державної Думи ініціювали створення таких установ, які б неупереджено вирішували спори, що виникають в управлінських справах. Вони успішно працювали в кожній губернії. Функції найвищого органу адміністративної юстиції належали Сенату.

В 1917 році ідея адміністративної юстиції набула нових рис. Цього року Тимчасовий уряд видає закон про створення суду з адміністративних справ. Адміністративні судді розглядали спори між державними органами і органом самоврядування, а також суспільними організаціями. Вже в 20-50 роки минулого століття розвиток адміністративної юстиції майже припинився. Лише в 1987 року було прийнято Закон СРСР «Про порядок оскарження в суді неправомірних дій посадовців, якими завдано шкоди громадянам».

В незалежній Україні вирішення проблеми адміністративних судів гальмувалося аж до 1996 року. Втім, з перших років незалежності нашої держави, крок за кроком, послідовно, аргументовано з наукової і політичної точки зору, ця ідея втілювалася в життя:

В 1992 році Концепція судово-правової реформи задекларувала створення адміністративних судів.

В 1996 році Конституція України (ст.ст. 55, 124) закріпила функцію судового контролю у формі адміністративної юстиції як невід‘ємну складову судової влади поряд з іншим основним елементом – правосуддям.

1998 рік - Концепція адміністративної реформи обґрунтувала роль адміністративної юстиції як форми судового контролю за діяльністю органів державної виконавчої влади.

2001 рік мала судова реформа та 2002 рік – прийняття Закону України “Про судоустрій України” на законодавчому рівні визначили – в Україні, яка повинна бути демократичною правовою державою, буде адміністративна юстиція.

1 жовтня 2002 р. Указ Президента про створення Вищого адміністративного суду України

6 липня 2005 р. – Верховна Рада ухвалила Кодекс адміністративного судочинства, в якому окреслила повноваження адміністративних судів щодо розгляду адміністративної юрисдикції, порядок звернення до адміністративних судів і порядок здійснення адміністративного судочинства.

1 вересня 2005 р. – Вищий адміністративний суд України почав розгляд перших адміністративних справ.

Керівництво

Голова Вищого адміністративного суду України призначається на посаду Указом Президента України зі складу діючих суддів Вищого адміністративного суду. Він очолює Вищий адміністративний суд та організовує його діяльність. У голови ВАС України є Перший заступник та три заступник. Кожен з заступників Голови Вищого адміністративного суду є головою однієї з чотирьох судових палат ВАС України.

Структура

Відповідно до Указу Президента України № 3889 від 1 жовтня 2002 року система адміністративних судів України складається з: Вищого адміністративного суду України, семи апеляційних адміністративних судів, а також з місцевих окружних адміністративних судів в усіх 24 областях України, містах Києві та Севастополі.

Вищий адміністративний суд України має таку структуру:

судова палата з розгляду справ за зверненнями юридичних осіб

судова палата з розгляду справ за зверненнями фізичних осіб

судова палата з розгляду справ, пов’язаних із спорами щодо проходження публічної служби

судова палата з розгляду справ, що виникають з податкових відносин

Президія

Пленум

Рада суддів адміністративних судів України

Кваліфікаційна комісія суддів адміністративних судів України

Завдання

Основне завдання адміністративного судочинства полягає у захисті прав та законних інтересів особи в публічно-правових спорах від порушень з боку органів влади, органів місцевого самоврядування. Адміністративні суди розглядають всі справи, пов’язані зі спорами фізичних або юридичних осіб із суб’єктом владних повноважень щодо оскарження його рішень, дій чи бездіяльності. Крім цього адміністративні суди розглядають спори, пов’язані із публічною службою, реалізацією повноважень управлінськими суб’єктами. Особлива категорія справ, які розглядають в адміністративному суді – спори, про правовідносини, що пов’язані із виборчим процесом та референдумом.

В Україні дотепер не існувало в завершеному вигляді правового захисту фізичних осіб у відносинах з адміністративними органами. Правовий захист, що забезпечують адміністративні суди, спрямований не на покарання протиправної поведінки, а на поновлення законного стану. Пріоритети адміністративної юстиції лежать у сфері захисту прав громадянина, а не держави (звичайно, поважаючи право держави), що має сприяти зростанню довіри до судової влади в країні. В адміністративному судочинстві держава є відповідачем, а не позивачем як, наприклад, у кримінальному провадженні.

Правові засади

У своїй діяльності Вищий адміністративний суд керується Конституцією України, Законом України “Про статус суддів”, Законом України “Про судоустрій в Україні”, Кодексом адміністративного судочинства України, іншими законами України, а також Указами Президента України та постановами Кабінету Міністрів України.

Контакти

Адреса: | 01010 м. Київ вул. Московська, 8
тел. | (044) 501 9525
E-mail: | vasu@vasu.gov.ua
URL | www.vasu.gov.ua


Урядовий портал :: Цикл статтей, присвячених 15-й річниці Незалежності України

Цикл статтей, присвячених 15-й річниці Незалежності України
ПРАІСТОРИЧНІ ВИТОКИ УКРАЇНСЬКОЇ НАЦІЇ
Розташована в географічному центрі Європи Україна в різні часи зазнавала впливів грецької цивілізації (античної та візантійської), вікінгів зі Скандинавії та войовничих кочовиків з Азії. На її території розвинулися найдавніші землеробські культури континенту
СЛОВ'ЯНИ
Слов'яни виникли серед автохтонного індоєвропейського населення Східної Європи на північних схилах Карпат, у долині ріки Вісла та басейні ріки Прип'ять
КИЇВСЬКА РУСЬ
Згідно з оцінками вчених, уже в VI-VII століттях племена полян на чолі зі своїм напівлегендарним вождем Києм утворили сильний племінний союз, що панував над сусідніми племенами й мав тісні стосунки з Візантією. За легендою, Київ заснував Кий з братами Щеком, Хоривом і сестрою Либідь
ПЕРШІ ПРАВИТЕЛІ КИЄВА
Військові походи русичів мали далекосяжні наслідки. Вони поширили владу Києва на всіх східних слов'ян, а також відкрили для слов'янської колонізації північно-східні землі, що є сьогодні складовою Росії
КИЇВ У ЗЕНІТІ СЛАВИ
Володіння київського князя Ярослава простягалися від Балтійського до Чорного моря та від ріки Оки до Карпатських гір.
Дружина його була шведською принцесою, одну з його сестер узяв за себе польський король, іншу - візантійський царевич; троє його синів одружилися з європейськими принцесами, а три доньки вийшли заміж за французького, норвезького та угорського королів. Не дивно, що історики часто називають Ярослава "тестем Європи"
УКРАЇНА, КНЯЗІВСТВО ЛИТОВСЬКЕ ТА РІЧ ПОСПОЛИТА
Із занепадом у першій половині ХІV століття Галицько-Волинського князівства долю України протягом століть вирішували у Варшаві, Відні та Москві…
КОЗАЦЬКА ДЕРЖАВА
Поступово виходячи на провідне місце в українському суспільстві, козаки брали дедалі активнішу участь у розв'язанні ключових питань українського життя.
У XVI столітті в Україні виникла автономна козацька держава з власною конституцією котра сама обирала своїх лідерів - гетьманів, тобто військових головнокомандувачів, які одночасно здійснювали й цивільну владу
УКРАЇНА У СКЛАДІ РОСІЙСЬКОЇ ТА АВСТРІЙСЬКОЇ ІМПЕРІЙ
Імперська доба XVIII-XX століть спричинилася до роздвоєння українського суспільства - одне було частиною Російської імперії, інше - Австрійської
УКРАЇНА У ВІЙНАХ ТА РЕВОЛЮЦІЯХ XX-ГО СТОЛІТТЯ
Наслідки Першої світової війни 1914-1918 років для українців, змушених битися з обох воюючих сторін, були трагічними. Протягом усієї війни Галичина слугувала ареною найбільших і найкровопролитніших побоїщ на Східному фронті, її населення зазнавало страшних збитків від руйнувань та спустошень, причинених воєнними діями, а також брутальністю, як російського, так і австрійського командування
ІНДУСТРІАЛІЗАЦІЯ УКРАЇНИ
1928 року в Україні споруджувалось 400 нових промислових підприємств. Деякі з цих заводів були гігантських масштабів. Зведений у 1932 році Дніпрогес був найбільшою гідроелектростанцією в Європі. Найбільшими в своїх категоріях були також новий металургійний комбінат у Запоріжжі й тракторний завод у Харкові
ДРУГА СВІТОВА ВІЙНА НА УКРАЇНІ
Друга світова війна для України фактично розпочалась 1 вересня 1939 року, коли німці напали на Польщу, а Радянський Союз незабаром окупував її східні території. Найбільш жорстокий і трагічний етап війни, яку народ назвав Великою Вітчизняною, розпочався з нападом Німеччини на СРСР 22 червня 1941 року й тривав до осені 1944 року, коли німецькі війська були вигнані з України. Після того українці у складі радянських військ бились з арміями фашистської Німеччини та її союзників ще півроку - до 8 травня 1945 року, дійшовши до Праги та Берліну. Активну участь вони також брали у розгромі японської Квантунської армії на Далекому Сході, звільняючи Маньчжурію та Корею, де бойові дії завершились 2 вересня 1945 року
УКРАЇНА: "ДРУГА СЕРЕД РІВНИХ"
У другій половині ХХ-го століття між Кремлем і Києвом склалося негласне порозуміння, за яким українській еліті за підтримку та співпрацю пропонувалася роль молодшого партнера в управлінні радянською імперією. Для Кремля здобути підтримку українців мало основоположне значення, оскільки вони були не лише другою за величиною, але й єдиною нацією в СРСР, яка могла виступити серйозним супротивником російської гегемонії
БОРОТЬБА ЗА НЕЗАЛЕЖНІСТЬ УКРАЇНИ
Наприкінці 1980-х років активізувався національно-визвольний український рух. 1989 року було створено Народний Рух України - наймасовішу демократичну організацію, яка фактично привела Україну до ухвалення 16 липня 1990 року Декларації про державний суверенітет
УКРАЇНА І СВІТ
Після розпаду Радянського Союзу нові незалежні держави боролись за розбудову власних національних, політичних та економічних систем. У 1990-х роках Україна пережила важкий період. Але нація витримала взятий курс на створення демократичної республіки
СВЯТКУВАННЯ 15-Ї РІЧНИЦІ НЕЗАЛЕЖНОСТІ УКРАЇНИ


Web-энциклопедия Украины(Гимн)

Государственный гимн Украины

Ще не вмерла України і слава, і воля.
Ще нам, браття молодії, усміхнеться доля.
Згинуть наші вороженьки, як роса на сонці,
Запануєм і ми, браття, у своїй сторонці.

Душу, тіло ми положим за нашу свободу,
І покажем, що ми, браття, козацького роду.

Станем, браття, в бій кривавий від Сяну до Дону,
В ріднім краю панувати не дамо нікому;
Чорне море ще всміхнеться, дід Дніпро зрадіє,
Ще у нашій Україні доленька наспіє.

Душу, тіло ми положим за нашу свободу,
І покажем, що ми, браття, козацького роду.

А завзяття, праця щира свого ще докаже,
Ще ся волі в Україні піснь гучна розляже,
За Карпати відоб'ється, згомонить степами,
України слава стане поміж ворогами.

Душу, тіло ми положим за нашу свободу,
І покажем, що ми, браття, козацького роду.

Главная


 Слова национального гимна Украины «Ще не вмерла Україна і слава, і воля» написал в начале шестидесятых годов XIX века известный украинский поэт, этнограф, фольклорист Павел Чубинский (1839-1884). Стихотворение, впервые опубликованное в 1863 году, быстро разошлось в народе, среди интеллигенции, студентов, гимназистов. В течение определенного времени его авторство даже приписывали Тарасу Шевченко. В том же 1863 году музыку на слова стихотворения написал талантливый западно-украинский композитор и дирижер Михаил Вербицкий (1815-1870). Своим построением и словами гимн утверждает соборность украинского народа, единство его восточных и западных земель, надежду на славное утверждение свободной Украины среди других народов.В январе 2001 года Президентом Украины на рассмотрение Верховного Совета Украины был отправлен законопроект «О государственном гимне Украины». На основании этого документа в качестве текста государственного гимна Украины был утвержден текст Павла Чубинского с единственным изменением: отныне первая строка первого куплета гимна будет звучать так: «Ще не вмерла України і слава, і воля».

Главная


КОНСТИТУЦIЯ УКРАЇНИ

КОНСТИТУЦІЯ УКРАЇНИ

o РОЗДІЛ I. ЗАГАЛЬНІ ЗАСАДИ

o РОЗДІЛ II. ПРАВА, СВОБОДИ ТА ОБОВ'ЯЗКИ ЛЮДИНИ І ГРОМАДЯНИНА

o РОЗДІЛ III. ВИБОРИ. РЕФЕРЕНДУМ

o РОЗДІЛ IV. ВЕРХОВНА РАДА УКРАЇНИ

o РОЗДІЛ V. ПРЕЗИДЕНТ УКРАЇНИ

o РОЗДІЛ VI. КАБІНЕТ МІНІСТРІВ УКРАЇНИ. ІНШІ ОРГАНИ ВИКОНАВЧОЇ ВЛАДИ

o РОЗДІЛ VII. ПРОКУРАТУРА

o РОЗДІЛ VIII. ПРАВОСУДДЯ

o РОЗДІЛ IХ. ТЕРИТОРІАЛЬНИЙ УСТРІЙ УКРАЇНИ

o РОЗДІЛ Х. АВТОНОМНА РЕСПУБЛІКА КРИМ

o РОЗДІЛ ХI. МІСЦЕВЕ САМОВРЯДУВАННЯ

o РОЗДІЛ ХII. КОНСТИТУЦІЙНИЙ СУД УКРАЇНИ

o РОЗДІЛ ХIII. ВНЕСЕННЯ ЗМІН ДО КОНСТИТУЦІЇ УКРАЇНИ

o РОЗДІЛ XIV. ПРИКІНЦЕВІ ПОЛОЖЕННЯ

o РОЗДІЛ XV. ПЕРЕХІДНІ ПОЛОЖЕННЯ

КОНСТИТУЦІЯ УКРАЇНИ

Верховна Рада України від імені Українського народу — громадян України всіх національностей,

виражаючи суверенну волю народу,

спираючись на багатовікову історію українського державотворення і на основі здійсненого українською нацією, усім Українським народом права на самовизначення,

дбаючи про забезпечення прав і свобод людини та гідних умов її життя,

піклуючись про зміцнення громадянської злагоди на землі України,

прагнучи розвивати і зміцнювати демократичну, соціальну, правову державу,

усвідомлюючи відповідальність перед Богом, власною совістю, попередніми, нинішнім та прийдешніми поколіннями,

керуючись Актом проголошення незалежності України від 24 серпня 1991 року, схваленим 1 грудня 1991 року всенародним голосуванням,

приймає цю Конституцію — Основний Закон України.

РОЗДІЛ I
ЗАГАЛЬНІ ЗАСАДИ

Стаття 1.

Україна є суверенна і незалежна, демократична, соціальна, правова держава.

Стаття 2.

Суверенітет України поширюється на всю її територію.

Україна є унітарною державою.

Територія України в межах існуючого кордону є цілісною і недоторканною.

Стаття 3.

Людина, її життя і здоров'я, честь і гідність, недоторканність і безпека визнаються в Україні найвищою соціальною цінністю.

Права і свободи людини та їх гарантії визначають зміст і спрямованість діяльності держави. Держава відповідає перед людиною за свою діяльність. Утвердження і забезпечення прав і свобод людини є головним обов'язком держави.

Стаття 4.

В Україні існує єдине громадянство. Підстави набуття і припинення громадянства України визначаються законом.

Стаття 5.

Україна є республікою.

Носієм суверенітету і єдиним джерелом влади в Україні є народ. Народ здійснює владу безпосередньо і через органи державної влади та органи місцевого самоврядування. Право визначати і змінювати конституційний лад в Україні належить виключно народові і не може бути узурповане державою, її органами або посадовими особами.

Ніхто не може узурпувати державну владу.

Стаття 6.

Державна влада в Україні здійснюється на засадах її поділу на законодавчу, виконавчу та судову.

Органи законодавчої, виконавчої та судової влади здійснюють свої повноваження у встановлених цією Конституцією межах і відповідно до законів України.

Стаття 7.

В Україні визнається і гарантується місцеве самоврядування.

Стаття 8.

В Україні визнається і діє принцип верховенства права.

Конституція України має найвищу юридичну силу. Закони та інші нормативно-правові акти приймаються на основі Конституції України і повинні відповідати їй.

Норми Конституції України є нормами прямої дії. Звернення до суду для захисту конституційних прав і свобод людини і громадянина безпосередньо на підставі Конституції України гарантується.

Стаття 9.

Чинні міжнародні договори, згода на обов’язковість яких надана Верховною Радою України, є частиною національного законодавства України.

Укладення міжнародних договорів, які суперечать Конституції України, можливе лише після внесення відповідних змін до Конституції України.

Стаття 10.

Державною мовою в Україні є українська мова.

Держава забезпечує всебічний розвиток і функціонування української мови в усіх сферах суспільного життя на всій території України.

В Україні гарантується вільний розвиток, використання і захист російської, інших мов національних меншин України.

Держава сприяє вивченню мов міжнародного спілкування.

Застосування мов в Україні гарантується Конституцією України та визначається законом.

Стаття 11.

Держава сприяє консолідації та розвиткові української нації, її історичної свідомості, традицій і культури, а також розвиткові етнічної, культурної, мовної та релігійної самобутності всіх корінних народів і національних менши н України.

Стаття 12.

Україна дбає про задоволення національно-культурних і мовних потреб українців, які проживають за межами держави.

Стаття 13.

Земля, її надра, атмосферне повітря, водні та інші природні ресурси, які знаходяться в межах території України, природні ресурси її континентального шельфу, виключної (морської) економічної зони є об’єктами права власності Українського народу. Від імені Українського народу права власника здійснюють органи державної влади та органи місцевого самоврядування в межах, визначених цією Конституцією.

Кожний громадянин має право користуватися природними об’єктами права власності народу відповідно до закону.

Власність зобов’язує. Власність не повинна використовуватися на шкоду людині і суспільству. Держава забезпечує захист прав усіх суб’єктів права власності і господарювання, соціальну спрямованість економіки. Усі суб’єкти права власності рівні перед зак оном.

Стаття 14.

Земля є основним національним багатством, що перебуває під особливою охороною держави.

Право власності на землю гарантується. Це право набувається і реалізується громадянами, юридичними особами та державою виключно відповідно до закону.

Стаття 15.

Суспільне життя в Україні ґрунтується на засадах політичної, економічної та ідеологічної багатоманітності.

Жодна ідеологія не може визнаватися державою як обов'язкова.

Цензура заборонена.

Держава гарантує свободу політичної діяльності, не забороненої Конституцією і законами України.

Стаття 16.

Забезпечення екологічної безпеки і підтримання екологічної рівноваги на території України, подолання наслідків Чорнобильської катастрофи ѕ катастрофи планетарного масштабу, збереження генофонду Українського народ у є обов’язком держави.

Стаття 17.

Захист суверенітету і територіальної цілісності України, забезпечення її економічної та інформаційної безпеки є найважливішими функціями держави, справою всього Українського народу.

Оборона України, захист її суверенітету, територіальної цілісності і недоторканності покладаються на Збройні Сили України.

Забезпечення державної безпеки і захист державного кордону України покладаються на відповідні військові формування та правоохоронні органи держави, організація і порядок діяльності яких визначаються законом.

Збройні Сили України та інші військові формування ніким не можуть бути використані для обмеження прав і свобод громадян або з метою повалення конституційного ладу, усунення органів влади чи перешкоджання їх діяльності.

Держава забезпечує соціальний захист громадян України, які перебувають на службі у Збройних Силах України та в інших військових формуваннях, а також членів їхніх сімей.

На території України забороняється створення і функціонування будь-яких збройних формувань, не передбачених законом.

На території України не допускається розташування іноземних військових баз.

Стаття 18.

Зовнішньополітична діяльність України спрямована на забезпечення її національних інтересів і безпеки шляхом підтримання мирного і взаємовигідного співробітництва з членами міжнародного співтовариства за загальнов изнаними принципами і нормами міжнародного права.

Стаття 19.

Правовий порядок в Україні ґрунтується на засадах, відповідно до яких ніхто не може бути примушений робити те, що не передбачено законодавством.

Органи державної влади та органи місцевого самоврядування, їх посадові особи зобов’язані діяти лише на підставі, в межах повноважень та у спосіб, що передбачені Конституцією та законами України.

Стаття 20.

Державними символами України є Державний Прапор України, Державний Герб України і Державний Гімн України.

Державний Прапор України - стяг із двох рівновеликих горизонтальних смуг синього і жовтого кольорів.

Великий Державний Герб України встановлюється з урахуванням малого Державного Герба України та герба Війська Запорізького законом, що приймається не менш як двома третинами від конституційного складу Верховної Ради України.

Головним елементом великого Державного Герба України є Знак Княжої Держави Володимира Великого (малий Державний Герб України).

Державний Гімн України - національний гімн на музику М.Вербицького із словами, затвердженими законом, що приймається не менш як двома третинами від конституційного складу Верховної Ради України.

Опис державних символів України та порядок їх використання встановлюються законом, що приймається не менш як двома третинами від конституційного складу Верховної Ради України. Столицею України є місто Київ.

РОЗДІЛ II
ПРАВА, СВОБОДИ ТА ОБОВ’ЯЗКИ ЛЮДИНИ І ГРОМАДЯНИНА

Стаття 21.

Усі люди є вільні і рівні у своїй гідності та правах. Права і свободи людини є невідчужуваними та непорушними.

Стаття 22.

Права і свободи людини і громадянина, закріплені цією Конституцією, не є вичерпними.

Конституційні права і свободи гарантуються і не можуть бути скасовані.

При прийнятті нових законів або внесенні змін до чинних законів не допускається звуження змісту та обсягу існуючих прав і свобод.

Стаття 23.

Кожна людина має право на вільний розвиток своєї особистості, якщо при цьому не порушуються права і свободи інших людей, та має обов’язки перед суспільством, в якому забезпечується вільний і всебічний розвиток її особистості.

Стаття 24.

Громадяни мають рівні конституційні права і свободи та є рівними перед законом. Не може бути привілеїв чи обмежень за ознаками раси, кольору шкіри, політичних, релігійних та інших переконань, статі, етнічного та соціального походження, майнового стану, місця проживання, за мовними або іншими ознаками.

Рівність прав жінки і чоловіка забезпечується: наданням жінкам рівних з чоловіками можливостей у громадсько-політичній і культурній діяльності, у здобутті освіти і професійній підготовці, у праці та винагороді за неї; спеціальними заходами щодо охорон и праці і здоров`я жінок, встановленням пенсійних пільг; створенням умов, які дають жінкам можливість поєднувати працю з материнством; правовим захистом, матеріальною і моральною підтримкою материнства і дитинства, включаючи надання оплачуваних відпусток та інших пільг вагітним жінкам і матерям.

Стаття 25.

Громадянин України не може бути позбавлений громадянства і права змінити громадянство.

Громадянин України не може бути вигнаний за межі України або виданий іншій державі. Україна гарантує піклування та захист своїм громадянам, які перебувають за її межами.

Стаття 26.

Іноземці та особи без громадянства, що перебувають в Україні на законних підставах, користуються тими самими правами і свободами, а також несуть такі самі обов'язки, як і громадяни України, - за винятками, встано вленими Конституцією, законами чи міжнародними договорами України.

Іноземцям та особам без громадянства може бути надано притулок у порядку, встановленому законом.

Стаття 27.

Кожна людина має невід'ємне право на життя.

Ніхто не може бути свавільно позбавлений життя. Обов'язок держави — захищати життя людини. Кожен має право захищати своє життя і здоров’я, життя і здоров’я інших людей від протиправних посягань.

Стаття 28.

Кожен має право на повагу до його гідності.

Ніхто не може бути підданий катуванню, жорстокому, нелюдському або такому, що принижує його гідність, поводженню чи покаранню.

Жодна людина без її вільної згоди не може бути піддана медичним, науковим чи іншим дослідам.

Стаття 29.

Кожна людина має право на свободу та особисту недоторканність.

Ніхто не може бути заарештований або триматися під вартою інакше як за вмотивованим рішенням суду і тільки на підставах та в порядку, встановлених законом.

У разі нагальної необхідності запобігти злочинові чи його перепинити уповноважені на те законом органи можуть застосувати тримання особи під вартою як тимчасовий запобіжний захід, обґрунтованість якого протягом сімдесяти двох годин має бути перевірена судом. Затримана особа негайно звільняється, якщо протягом сімдесяти двох годин з моменту затримання їй не вручено вмотивованого рішення суду про тримання під вартою.

Кожному заарештованому чи затриманому має бути невідкладно повідомлено про мотиви арешту чи затримання, роз'яснено його права та надано можливість з моменту затримання захищати себе особисто та користуватися правовою допомогою захисника.

Кожний затриманий має право у будь-який час оскаржити в суді своє затримання. Про арешт або затримання людини має бути негайно повідомлено родичів заарештованого чи затриманого.

Стаття 30.

Кожному гарантується недоторканність житла.

Не допускається проникнення до житла чи до іншого володіння особи, проведення в них огляду чи обшуку інакше як за вмотивованим рішенням суду.

У невідкладних випадках, пов'язаних із врятуванням життя людей та майна чи з безпосереднім переслідуванням осіб, які підозрюються у вчиненні злочину, можливий інший, встановлений законом, порядок проникнення до житла чи до іншого володіння особи, пров едення в них огляду і обшуку.

Стаття 31.

Кожному гарантується таємниця листування, телефонних розмов, телеграфної та іншої кореспонденції. Винятки можуть бути встановлені лише судом у випадках, передбачених законом, з метою запобігти злочинові чи з’ясув ати істину під час розслідування кримінальної справи, якщо іншими способами одержати інформацію неможливо.

Стаття 32.

Ніхто не може зазнавати втручання в його особисте і сімейне життя, крім випадків, передбачених Конституцією України.

Не допускається збирання, зберігання, використання та поширення конфіденційної інформації про особу без її згоди, крім випадків, визначених законом, і лише в інтересах національної безпеки, економічного добробуту та прав людини.

Кожний громадянин має право знайомитися в органах державної влади, органах місцевого самоврядування, установах і організаціях з відомостями про себе, які не є державною або іншою захищеною законом таємницею.

Кожному гарантується судовий захист права спростовувати недостовірну інформацію про себе і членів своєї сім’ї та права вимагати вилучення будь-якої інформації, а також право на відшкодування матеріальної і моральної шкоди, завданої збиранням, зберіган ням, використанням та поширенням такої недостовірної інформації.

Стаття 33.

Кожному, хто на законних підставах перебуває на території України, гарантується свобода пересування, вільний вибір місця проживання, право вільно залишати територію України, за винятком обмежень, які встановлюють ся законом.

Громадянин України не може бути позбавлений права в будь-який час повернутися в Україну.

Стаття 34.

Кожному гарантується право на свободу думки і слова, на вільне вираження своїх поглядів і переконань.

Кожен має право вільно збирати, зберігати, використовувати і поширювати інформацію усно, письмово або в інший спосіб і на свій вибір.

Здійснення цих прав може бути обмежене законом в інтересах національної безпеки, територіальної цілісності або громадського порядку з метою запобігання заворушенням чи злочинам, для охорони здоров’я населення, для захисту репутації або прав інших люде й, для запобігання розголошенню інформації, одержаної конфіденційно, або для підтримання авторитету і неупередженості правосуддя.

Стаття 35.

Кожен має право на свободу світогляду і віросповідання. Це право включає свободу сповідувати будь-яку релігію або не сповідувати ніякої, безперешкодно відправляти одноособово чи колективно релігійні культи і риту альні обряди, вести релігійну діяльність. Здійснення цього права може бути обмежене законом лише в інтересах охорони громадського порядку, здоров’я і моральності населення або захисту прав і свобод інших людей.

Церква і релігійні організації в Україні відокремлені від держави, а школа ѕ від церкви. Жодна релігія не може бути визнана державою як обов'язкова.

Ніхто не може бути увільнений від своїх обов'язків перед державою або відмовитися від виконання законів за мотивами релігійних переконань. У разі якщо виконання військового обов'язку суперечить релігійним переконанням громадянина, виконання цього обов 'язку має бути замінене альтернативною (невійськовою) службою.

Стаття 36.

Громадяни України мають право на свободу об'єднання у політичні партії та громадські організації для здійснення і захисту своїх прав і свобод та задоволення політичних, економічних, соціальних, культурних та інши х інтересів, за винятком обмежень, встановлених законом в інтересах національної безпеки та громадського порядку, охорони здоров’я населення або захисту прав і свобод інших людей.

Політичні партії в Україні сприяють формуванню і вираженню політичної волі громадян, беруть участь у виборах. Членами політичних партій можуть бути лише громадяни України. Обмеження щодо членства у політичних партіях встановлюються виключно цією Конст итуцією і законами України.

Громадяни мають право на участь у професійних спілках з метою захисту своїх трудових і соціально-економічних прав та інтересів. Професійні спілки є громадськими організаціями, що об’єднують громадян, пов’язаних спільними інтересами за родом їх професі йної діяльності. Професійні спілки утворюються без попереднього дозволу на основі вільного вибору їх членів. Усі професійні спілки мають рівні права. Обмеження щодо членства у професійних спілках встановлюються виключно цією Конституцією і законами Україн и.

Ніхто не може бути примушений до вступу в будь-яке об’єднання громадян чи обмежений у правах за належність чи неналежність до політичних партій або громадських організацій. Усі об'єднання громадян рівні перед законом.

Стаття 37.

Утворення і діяльність політичних партій та громадських організацій, програмні цілі або дії яких спрямовані на ліквідацію незалежності України, зміну конституційного ладу насильницьким шляхом, порушення сувереніт ету і територіальної цілісності держави, підрив її безпеки, незаконне захоплення державної влади, пропаганду війни, насильства, на розпалювання міжетнічної, расової, релігійної ворожнечі, посягання на права і свободи людини, здоров'я населення, забороняют ься.

Політичні партії та громадські організації не можуть мати воєнізованих формувань. Не допускається створення і діяльність організаційних структур політичних партій в органах виконавчої та судової влади і виконавчих органах місцевого самоврядування, військових формуваннях, а також на державних підприємствах, у навчальних закладах та інши х державних установах і організаціях.

Заборона діяльності об’єднань громадян здійснюється лише в судовому порядку.

Стаття 38.

Громадяни мають право брати участь в управлінні державними справами, у всеукраїнському та місцевих референдумах, вільно обирати і бути обраними до органів державної влади та органів місцевого самоврядування.

Громадяни користуються рівним правом доступу до державної служби, а також до служби в органах місцевого самоврядування.

Стаття 39.

Громадяни мають право збиратися мирно, без зброї і проводити збори, мітинги, походи і демонстрації, про проведення яких завчасно сповіщаються органи виконавчої влади чи органи місцевого самоврядування.

Обмеження щодо реалізації цього права може встановлюватися судом відповідно до закону і лише в інтересах національної безпеки та громадського порядку ѕ з метою запобігання заворушенням чи злочинам, для охорони здоров’я населення або захисту прав і сво бод інших людей.

Стаття 40.

Усі мають право направляти індивідуальні чи колективні письмові звернення або особисто звертатися до органів державної влади, органів місцевого самоврядування та посадових і службових осіб цих органів, що зобов'я зані розглянути звернення і дати обґрунтовану відповідь у встановлений законом строк.

Стаття 41.

Кожен має право володіти, користуватися і розпоряджатися своєю власністю, результатами своєї інтелектуальної, творчої діяльності.

Право приватної власності набувається в порядку, визначеному законом.

Громадяни для задоволення своїх потреб можуть користуватися об’єктами права державної та комунальної власності відповідно до закону.

Ніхто не може бути протиправно позбавлений права власності. Право приватної власності є непорушним.

Примусове відчуження об'єктів права приватної власності може бути застосоване лише як виняток з мотивів суспільної необхідності, на підставі і в порядку, встановлених законом, та за умови попереднього і повного відшкодування їх вартості. Примусове від чуження таких об'єктів з наступним повним відшкодуванням їх вартості допускається лише в умовах воєнного чи надзвичайного стану.

Конфіскація майна може бути застосована виключно за рішенням суду у випадках, обсязі та порядку, встановлених законом.

Використання власності не може завдавати шкоди правам, свободам та гідності громадян, інтересам суспільства, погіршувати екологічну ситуацію і природні якості землі.

Стаття 42.

Кожен має право на підприємницьку діяльність, яка не заборонена законом. Підприємницька діяльність депутатів, посадових і службових осіб органів державної влади та органів місцевого самоврядування обмежується законом.

Держава забезпечує захист конкуренції у підприємницькій діяльності. Не допускаються зловживання монопольним становищем на ринку, неправомірне обмеження конкуренції та недобросовісна конкуренція. Види і межі монополії визначаються законом.

Держава захищає права споживачів, здійснює контроль за якістю і безпечністю продукції та усіх видів послуг і робіт, сприяє діяльності громадських організацій споживачів.

Стаття 43.

Кожен має право на працю, що включає можливість заробляти собі на життя працею, яку він вільно обирає або на яку вільно погоджується.

Держава створює умови для повного здійснення громадянами права на працю, гарантує рівні можливості у виборі професії та роду трудової діяльності, реалізовує програми професійно-технічного навчання, підготовки і перепідготовки кадрів відповідно до сусп ільних потреб.

Використання примусової праці забороняється. Не вважається примусовою працею військова або альтернативна (невійськова) служба, а також робота чи служба, яка виконується особою за вироком чи іншим рішенням суду або відповідно до законів про воєнний і п ро надзвичайний стан. Кожен має право на належні, безпечні і здорові умови праці, на заробітну плату, не нижчу від визначеної законом.

Використання праці жінок і неповнолітніх на небезпечних для їхнього здоров'я роботах забороняється.

Громадянам гарантується захист від незаконного звільнення.

Право на своєчасне одержання винагороди за працю захищається законом.

Стаття 44.

Ті, хто працює, мають право на страйк для захисту своїх економічних і соціальних інтересів.

Порядок здійснення права на страйк встановлюється законом з урахуванням необхідності забезпечення національної безпеки, охорони здоров’я, прав і свобод інших людей.

Ніхто не може бути примушений до участі або до неучасті у страйку.

Заборона страйку можлива лише на підставі закону.

Стаття 45.

Кожен, хто працює, має право на відпочинок.

Це право забезпечується наданням днів щотижневого відпочинку, а також оплачуваної щорічної відпустки, встановленням скороченого робочого дня щодо окремих професій і виробництв, скороченої тривалості роботи у нічний час.

Максимальна тривалість робочого часу, мінімальна тривалість відпочинку та оплачуваної щорічної відпустки, вихідні та святкові дні, а також інші умови здійснення цього права визначаються законом.

Стаття 46.

Громадяни мають право на соціальний захист, що включає право на забезпечення їх у разі повної, часткової або тимчасової втрати працездатності, втрати годувальника, безробіття з незалежних від них обставин, а тако ж у старості та в інших випадках, передбачених законом.

Це право гарантується загальнообов'язковим державним соціальним страхуванням за рахунок страхових внесків громадян, підприємств, установ і організацій, а також бюджетних та інших джерел соціального забезпечення; створенням мережі державних, комунальни х, приватних закладів для догляду за непрацездатними.

Пенсії, інші види соціальних виплат та допомоги, що є основним джерелом існування, мають забезпечувати рівень життя, не нижчий від прожиткового мінімуму, встановленого законом.

Стаття 47.

Кожен має право на житло. Держава створює умови, за яких кожний громадянин матиме змогу побудувати житло, придбати його у власність або взяти в оренду.

Громадянам, які потребують соціального захисту, житло надається державою та органами місцевого самоврядування безоплатно або за доступну для них плату відповідно до закону.

Ніхто не може бути примусово позбавлений житла інакше як на підставі закону за рішенням суду.

Стаття 48.

Кожен має право на достатній життєвий рівень для себе і своєї сім'ї, що включає достатнє харчування, одяг, житло.

Стаття 49.

Кожен має право на охорону здоров'я, медичну допомогу та медичне страхування. Охорона здоров'я забезпечується державним фінансуванням відповідних соціально-економічних, медико-санітарних і оздоровчо-профілактичних програм.

Держава створює умови для ефективного і доступного для всіх громадян медичного обслуговування. У державних і комунальних закладах охорони здоров'я медична допомога надається безоплатно; існуюча мережа таких закладів не може бути скорочена. Держава спр ияє розвиткові лікувальних закладів усіх форм власності.

Держава дбає про розвиток фізичної культури і спорту, забезпечує санітарно-епідемічне благополуччя.

Стаття 50.

Кожен має право на безпечне для життя і здоров'я довкілля та на відшкодування завданої порушенням цього права шкоди.

Кожному гарантується право вільного доступу до інформації про стан довкілля, про якість харчових продуктів і предметів побуту, а також право на її поширення. Така інформація ніким не може бути засекречена.

Стаття 51.

Шлюб ґрунтується на вільній згоді жінки і чоловіка. Кожен із подружжя має рівні права і обов'язки у шлюбі та сім’ї.

Батьки зобов'язані утримувати дітей до їх повноліття. Повнолітні діти зобов'язані піклуватися про своїх непрацездатних батьків.

Сім'я, дитинство, материнство і батьківство охороняються державою.

Стаття 52.

Діти рівні у своїх правах незалежно від походження, а також від того, народжені вони у шлюбі чи поза ним.

Будь-яке насильство над дитиною та її експлуатація переслідуються за законом.

Утримання та виховання дітей-сиріт і дітей, позбавлених батьківського піклування, покладається на державу. Держава заохочує і підтримує благодійницьку діяльність щодо дітей.

Стаття 53.

Кожен має право на освіту.

Повна загальна середня освіта є обов'язковою.

Держава забезпечує доступність і безоплатність дошкільної, повної загальної середньої, професійно-технічної, вищої освіти в державних і комунальних навчальних закладах; розвиток дошкільної, повної загальної середньої, позашкільної, професійно-технічно ї, вищої і післядипломної освіти, різних форм навчання; надання державних стипендій та пільг учням і студентам.

Громадяни мають право безоплатно здобути вищу освіту в державних і комунальних навчальних закладах на конкурсній основі.

Громадянам, які належать до національних меншин, відповідно до закону гарантується право на навчання рідною мовою чи на вивчення рідної мови у державних і комунальних навчальних закладах або через національні культурні товариства.

Стаття 54.

Громадянам гарантується свобода літературної, художньої, наукової і технічної творчості, захист інтелектуальної власності, їхніх авторських прав, моральних і матеріальних інтересів, що виникають у зв’язку з різни ми видами інтелектуальної діяльності.

Кожний громадянин має право на результати своєї інтелектуальної, творчої діяльності; ніхто не може використовувати або поширювати їх без його згоди, за винятками, встановленими законом.

Держава сприяє розвиткові науки, встановленню наукових зв’язків України зі світовим співтовариством.

Культурна спадщина охороняється законом.

Держава забезпечує збереження історичних пам’яток та інших об’єктів, що становлять культурну цінність, вживає заходів для повернення в Україну культурних цінностей народу, які знаходяться за її межами.

Стаття 55.

Права і свободи людини і громадянина захищаються судом.

Кожному гарантується право на оскарження в суді рішень, дій чи бездіяльності органів державної влади, органів місцевого самоврядування, посадових і службових осіб.

Кожен має право звертатися за захистом своїх прав до Уповноваженого Верховної Ради України з прав людини.

Кожен має право після використання всіх національних засобів правового захисту звертатися за захистом своїх прав і свобод до відповідних міжнародних судових установ чи до відповідних органів міжнародних організацій, членом або учасником яких є Україна .

Кожен має право будь-якими не забороненими законом засобами захищати свої права і свободи від порушень і протиправних посягань.

Стаття 56.

Кожен має право на відшкодування за рахунок держави чи органів місцевого самоврядування матеріальної та моральної шкоди, завданої незаконними рішеннями, діями чи бездіяльністю органів державної влади, органів міс цевого самоврядування, їх посадових і службових осіб при здійсненні ними своїх повноважень.

Стаття 57.

Кожному гарантується право знати свої права і обов'язки.

Закони та інші нормативно-правові акти, що визначають права і обов'язки громадян, мають бути доведені до відома населення у порядку, встановленому законом.

Закони та інші нормативно-правові акти, що визначають права і обов’язки громадян, не доведені до відома населення у порядку, встановленому законом, є нечинними.

Стаття 58.

Закони та інші нормативно-правові акти не мають зворотної дії в часі, крім випадків, коли вони пом'якшують або скасовують відповідальність особи.

Ніхто не може відповідати за діяння, які на час їх вчинення не визнавалися законом як правопорушення.

Стаття 59.

Кожен має право на правову допомогу. У випадках, передбачених законом, ця допомога надається безоплатно. Кожен є вільним у виборі захисника своїх прав.

Для забезпечення права на захист від обвинувачення та надання правової допомоги при вирішенні справ у судах та інших державних органах в Україні діє адвокатура.

Стаття 60.

Ніхто не зобов'язаний виконувати явно злочинні розпорядження чи накази.

За віддання і виконання явно злочинного розпорядження чи наказу настає юридична відповідальність.

Стаття 61.

Ніхто не може бути двічі притягнений до юридичної відповідальності одного виду за одне й те саме правопорушення.

Юридична відповідальність особи має індивідуальний характер.

Стаття 62.

Особа вважається невинуватою у вчиненні злочину і не може бути піддана кримінальному покаранню, доки її вину не буде доведено в законному порядку і встановлено обвинувальним вироком суду.

Ніхто не зобов'язаний доводити свою невинуватість у вчиненні злочину.

Обвинувачення не може ґрунтуватися на доказах, одержаних незаконним шляхом, а також на припущеннях. Усі сумніви щодо доведеності вини особи тлумачаться на її користь.

У разі скасування вироку суду як неправосудного держава відшкодовує матеріальну і моральну шкоду, завдану безпідставним засудженням.

Стаття 63.

Особа не несе відповідальності за відмову давати показання або пояснення щодо себе, членів сім'ї чи близьких родичів, коло яких визначається законом.

Підозрюваний, обвинувачений чи підсудний має право на захист.

Засуджений користується всіма правами людини і громадянина, за винятком обмежень, які визначені законом і встановлені вироком суду.

Стаття 64.

Конституційні права і свободи людини і громадянина не можуть бути обмежені, крім випадків, передбачених Конституцією України.

В умовах воєнного або надзвичайного стану можуть встановлюватися окремі обмеження прав і свобод із зазначенням строку дії цих обмежень. Не можуть бути обмежені права і свободи, передбачені статтями 24, 25, 27, 28, 29, 40, 47, 51, 52, 55, 56, 57, 58, 5 9, 60, 61, 62, 63 цієї Конституції.

Стаття 65.

Захист Вітчизни, незалежності та територіальної цілісності України, шанування її державних символів є обов'язком громадян України.

Громадяни відбувають військову службу відповідно до закону.

Стаття 66.

Кожен зобов'язаний не заподіювати шкоду природі, культурній спадщині, відшкодовувати завдані ним збитки.

Стаття 67.

Кожен зобов'язаний сплачувати податки і збори в порядку і розмірах, встановлених законом.

Усі громадяни щорічно подають до податкових інспекцій за місцем проживання декларації про свій майновий стан та доходи за минулий рік у порядку, встановленому законом.

Стаття 68.

Кожен зобов’язаний неухильно додержуватися Конституції України та законів України, не посягати на права і свободи, честь і гідність інших людей.

Незнання законів не звільняє від юридичної відповідальності.

РОЗДІЛ III
ВИБОРИ. РЕФЕРЕНДУМ

Стаття 69.

Народне волевиявлення здійснюється через вибори, референдум та інші форми безпосередньої демократії.

Стаття 70.

Право голосу на виборах і референдумах мають громадяни України, які досягли на день їх проведення вісімнадцяти років.

Не мають права голосу громадяни, яких визнано судом недієздатними.

Стаття 71.

Вибори до органів державної влади та органів місцевого самоврядування є вільними і відбуваються на основі загального, рівного і прямого виборчого права шляхом таємного голосування.

Виборцям гарантується вільне волевиявлення.

Стаття 72.

Всеукраїнський референдум призначається Верховною Радою України або Президентом України відповідно до їхніх повноважень, встановлених цією Конституцією.

Всеукраїнський референдум проголошується за народною ініціативою на вимогу не менш як трьох мільйонів громадян України, які мають право голосу, за умови, що підписи щодо призначення референдуму зібрано не менш як у двох третинах областей і не менш як по сто тисяч підписів у кожній області.

Стаття 73.

Виключно всеукраїнським референдумом вирішуються питання про зміну території України.

Стаття 74.

Референдум не допускається щодо законопроектів з питань податків, бюджету та амністії.

РОЗДІЛ IV
ВЕРХОВНА РАДА УКРАЇНИ

Стаття 75.

Єдиним органом законодавчої влади в Україні є парламент — Верховна Рада України.

Стаття 76.

Конституційний склад Верховної Ради України ѕ чотириста п’ятдесят народних депутатів України, які обираються на основі загального, рівного і прямого виборчого права шляхом таємного голосування строком на чотири р оки.

Народним депутатом України може бути громадянин України, який на день виборів досяг двадцяти одного року, має право голосу і проживає в Україні протягом останніх п'яти років.

Не може бути обраним до Верховної Ради України громадянин, який має судимість за вчинення умисного злочину, якщо ця судимість не погашена і не знята у встановленому законом порядку.

Повноваження народних депутатів України визначаються Конституцією та законами України.

Стаття 77.

Чергові вибори до Верховної Ради України відбуваються в останню неділю березня четвертого року повноважень Верховної Ради України.

Позачергові вибори до Верховної Ради України призначаються Президентом України і проводяться в період шістдесяти днів з дня опублікування рішення про дострокове припинення повноважень Верховної Ради України.

Порядок проведення виборів народних депутатів України встановлюється законом.

Стаття 78.

Народні депутати України здійснюють свої повноваження на постійній основі.

Народні депутати України не можуть мати іншого представницького мандата чи бути на державній службі.

Вимоги щодо несумісності депутатського мандата з іншими видами діяльності встановлюються законом.

Стаття 79.

Перед вступом на посаду народні депутати України складають перед Верховною Радою України таку присягу:

“Присягаю на вірність Україні. Зобов’язуюсь усіма своїми діями боронити суверенітет і незалежність України, дбати про благо Вітчизни і добробут Українського народу. Присягаю додержуватися Конституції України та законів України, виконувати свої обов’язки в інтересах усіх співвітчизників”.

Присягу зачитує найстарший за віком народний депутат України перед відкриттям першої сесії новообраної Верховної Ради України, після чого депутати скріплюють присягу своїми підписами під її текстом.

Відмова скласти присягу має наслідком втрату депутатського мандата.

Повноваження народних депутатів України починаються з моменту складення присяги.

Стаття 80.

Народним депутатам України гарантується депутатська недоторканність.

Народні депутати України не несуть юридичної відповідальності за результати голосування або висловлювання у парламенті та його органах, за винятком відповідальності за образу чи наклеп.

Народні депутати України не можуть бути без згоди Верховної Ради України притягнені до кримінальної відповідальності, затримані чи заарештовані.

Стаття 81.

Повноваження народних депутатів України припиняються одночасно з припиненням повноважень Верховної Ради України.

Повноваження народного депутата України припиняються достроково у разі:

1) складення повноважень за його особистою заявою;

2) набрання законної сили обвинувальним вироком щодо нього;

3) визнання його судом недієздатним або безвісно відсутнім;

4) припинення його громадянства або виїзду на постійне проживання за межі України;

5) смерті.

ішення про дострокове припинення повноважень народного депутата України приймається більшістю від конституційного складу Верховної Ради України.

У разі невиконання вимоги щодо несумісності депутатського мандата з іншими видами діяльності повноваження народного депутата України припиняються достроково на підставі закону за рішенням суду.

Стаття 82.

Верховна Рада України працює сесійно.

Верховна Рада України є повноважною за умови обрання не менш як двох третин від її конституційного складу.

Верховна Рада України збирається на першу сесію не пізніше ніж на тридцятий день після офіційного оголошення результатів виборів.

Перше засідання Верховної Ради України відкриває найстарший за віком народний депутат України.

Порядок роботи Верховної Ради України встановлюється Конституцією України та законом про регламент Верховної Ради України.

Стаття 83.

Чергові сесії Верховної Ради України починаються першого вівторка лютого і першого вівторка вересня кожного року.

Позачергові сесії Верховної Ради України, із зазначенням порядку денного, скликаються Головою Верховної Ради України на вимогу не менш як третини народних депутатів України від конституційного складу Верховної Ради України або на вимогу Президента Укр аїни.

У разі введення воєнного чи надзвичайного стану в Україні Верховна Рада України збирається у дводенний строк без скликання.

У разі закінчення строку повноважень Верховної Ради України під час дії воєнного чи надзвичайного стану її повноваження продовжуються до дня першого засідання першої сесії Верховної Ради України, обраної після скасування воєнного чи надзвичайного стан у.

Стаття 84.

Засідання Верховної Ради України проводяться відкрито. Закрите засідання проводиться за рішенням більшості від конституційного складу Верховної Ради України.

Рішення Верховної Ради України приймаються виключно на її пленарних засіданнях шляхом голосування.

олосування на засіданнях Верховної Ради України здійснюється народним депутатом України особисто.

Стаття 85.

До повноважень Верховної Ради України належить:

1) внесення змін до Конституції України в межах і порядку, передбачених розділом XIII цієї Конституції;

2) призначення всеукраїнського референдуму з питань, визначених статтею 73 цієї Конституції;

3) прийняття законів;

4) затвердження Державного бюджету України та внесення змін до нього; контроль за виконанням Державного бюджету України, прийняття рішення щодо звіту про його виконання;

5) визначення засад внутрішньої і зовнішньої політики;

6) затвердження загальнодержавних програм економічного, науково-технічного, соціального, національно-культурного розвитку, охорони довкілля;

7) призначення виборів Президента України у строки, передбачені цією Конституцією;

8) заслуховування щорічних та позачергових послань Президента України про внутрішнє і зовнішнє становище України;

9) оголошення за поданням Президента України стану війни і укладення миру, схвалення рішення Президента України про використання Збройних Сил України та інших військових формувань у разі збройної агресії проти України;

10) усунення Президента України з поста в порядку особливої процедури (імпічменту), встановленому статтею 111 цієї Конституції;

11) розгляд і прийняття рішення щодо схвалення Програми діяльності Кабінету Міністрів України;

12) надання згоди на призначення Президентом України Прем'єр-міністра України;

13) здійснення контролю за діяльністю Кабінету Міністрів України відповідно до цієї Конституції;

14) затвердження рішень про надання Україною позик і економічної допомоги іноземним державам та міжнародним організаціям, а також про одержання Україною від іноземних держав, банків і міжнародних фінансових організацій позик, не передбачених Державним бюд жетом України, здійснення контролю за їх використанням;

15) призначення чи обрання на посади, звільнення з посад, надання згоди на призначення і звільнення з посад осіб у випадках, передбачених цією Конституцією;

16) призначення на посади та звільнення з посад Голови та інших членів Рахункової палати;

17) призначення на посаду та звільнення з посади Уповноваженого Верховної Ради України з прав людини; заслуховування його щорічних доповідей про стан дотримання та захисту прав і свобод людини в Україні;

18) призначення на посаду та звільнення з посади Голови Національного банку України за поданням Президента України;

19) призначення та звільнення половини складу Ради Національного банку України;

20) призначення половини складу Національної ради України з питань телебачення і радіомовлення;

21) призначення на посаду та припинення повноважень членів Центральної виборчої комісії за поданням Президента України;

22) затвердження загальної структури, чисельності, визначення функцій Збройних Сил України, Служби безпеки України, інших утворених відповідно до законів України військових формувань, а також Міністерства внутрішніх справ України;

23) схвалення рішення про надання військової допомоги іншим державам, про направлення підрозділів Збройних Сил України до іншої держави чи про допуск підрозділів збройних сил інших держав на територію України;

24) надання згоди на призначення на посади та звільнення з посад Президентом України Голови Антимонопольного комітету України, Голови Фонду державного майна України, Голови Державного комітету телебачення і радіомовлення України;

25) надання згоди на призначення Президентом України на посаду Генерального прокурора України; висловлення недовіри Генеральному прокуророві України, що має наслідком його відставку з посади;

26) призначення третини складу Конституційного Суду України;

27) обрання суддів безстроково;

28) дострокове припинення повноважень Верховної Ради Автономної Республіки Крим за наявності висновку Конституційного Суду України про порушення нею Конституції України або законів України; призначення позачергових виборів до Верховної Ради Автономної Рес публіки Крим;

29) утворення і ліквідація районів, встановлення і зміна меж районів і міст, віднесення населених пунктів до категорії міст, найменування і перейменування населених пунктів і районів;

30) призначення чергових та позачергових виборів до органів місцевого самоврядування;

31) затвердження протягом двох днів з моменту звернення Президента України указів про введення воєнного чи надзвичайного стану в Україні або в окремих її місцевостях, про загальну або часткову мобілізацію, про оголошення окремих місцевостей зонами надзвич айної екологічної ситуації;

32) надання у встановлений законом строк згоди на обов’язковість міжнародних договорів України та денонсація міжнародних договорів України;

33) здійснення парламентського контролю у межах, визначених цією Конституцією;

34) прийняття рішення про направлення запиту до Президента України на вимогу народного депутата України, групи народних депутатів чи комітету Верховної Ради України, попередньо підтриману не менш як однією третиною від конституційного складу Верховної Ра ди України;

35) призначення на посаду та звільнення з посади керівника апарату Верховної Ради України; затвердження кошторису Верховної Ради України та структури її апарату;

36) затвердження переліку об’єктів права державної власності, що не підлягають приватизації; визначення правових засад вилучення об’єктів права приватної власності.

Верховна Рада України здійснює інші повноваження, які відповідно до Конституції України віднесені до її відання.

Стаття 86.

Народний депутат України має право на сесії Верховної Ради України звернутися із запитом до органів Верховної Ради України, до Кабінету Міністрів України, до керівників інших органів державної влади та органів мі сцевого самоврядування, а також до керівників підприємств, установ і організацій, розташованих на території України, незалежно від їх підпорядкування і форм власності.

Керівники органів державної влади та органів місцевого самоврядування, підприємств, установ і організацій зобов’язані повідомити народного депутата України про результати розгляду його запиту.

Стаття 87.

Верховна Рада України за пропозицією не менш як однієї третини народних депутатів України від її конституційного складу може розглянути питання про відповідальність Кабінету Міністрів України та прийняти резолюці ю недовіри Кабінетові Міністрів України більшістю від конституційного складу Верховної Ради України.

итання про відповідальність Кабінету Міністрів України не може розглядатися Верховною Радою України більше одного разу протягом однієї чергової сесії, а також протягом року після схвалення Програми діяльності Кабінету Міністрів України.

Стаття 88.

Верховна Рада України обирає зі свого складу Голову Верховної Ради України, Першого заступника і заступника Голови Верховної Ради України та відкликає їх.

Голова Верховної Ради України:

1) веде засідання Верховної Ради України;

2) організовує підготовку питань до розгляду на засіданнях Верховної Ради України;

3) підписує акти, прийняті Верховною Радою України;

4) представляє Верховну Раду України у зносинах з іншими органами державної влади України та органами влади інших держав;

5) організовує роботу апарату Верховної Ради України.

Голова Верховної Ради України здійснює повноваження, передбачені цією Конституцією, у порядку, встановленому законом про регламент Верховної Ради України.

Стаття 89.

Верховна Рада України затверджує перелік комітетів Верховної Ради України, обирає голів цих комітетів.

Комітети Верховної Ради України здійснюють законопроектну роботу, готують і попередньо розглядають питання, віднесені до повноважень Верховної Ради України.

Верховна Рада України у межах своїх повноважень може створювати тимчасові спеціальні комісії для підготовки і попереднього розгляду питань.

Верховна Рада України для проведення розслідування з питань, що становлять суспільний інтерес, створює тимчасові слідчі комісії, якщо за це проголосувала не менш як одна третина від конституційного складу Верховної Ради України.

Висновки і пропозиції тимчасових слідчих комісій не є вирішальними для слідства і суду.

Організація і порядок діяльності комітетів Верховної Ради України, її тимчасових спеціальних і тимчасових слідчих комісій встановлюються законом.

Стаття 90.

Повноваження Верховної Ради України припиняються у день відкриття першого засідання Верховної Ради України нового скликання.

Президент України може достроково припинити повноваження Верховної Ради України, якщо протягом тридцяти днів однієї чергової сесії пленарні засідання не можуть розпочатися.

Повноваження Верховної Ради України, що обрана на позачергових виборах, проведених після дострокового припинення Президентом України повноважень Верховної Ради України попереднього скликання, не можуть бути припинені протягом одного року з дня її обра ння.

Повноваження Верховної Ради України не можуть бути достроково припинені в останні шість місяців строку повноважень Президента України.

Стаття 91.

Верховна Рада України приймає закони, постанови та інші акти більшістю від її конституційного складу, крім випадків, передбачених цією Конституцією.

Стаття 92.

Виключно законами України визначаються:

1) права і свободи людини і громадянина, гарантії цих прав і свобод; основні обов'язки громадянина;

2) громадянство, правосуб'єктність громадян, статус іноземців та осіб без громадянства;

3) права корінних народів і національних меншин;

4) порядок застосування мов;

5) засади використання природних ресурсів, виключної (морської) економічної зони, континентального шельфу, освоєння космічного простору, організації та експлуатації енергосистем, транспорту і зв'язку;

6) основи соціального захисту, форми і види пенсійного забезпечення; засади регулювання праці і зайнятості, шлюбу, сім'ї, охорони дитинства, материнства, батьківства; виховання, освіти, культури і охорони здоров'я; екологічної безпеки;

7) правовий режим власності;

8) правові засади і гарантії підприємництва; правила конкуренції та норми антимонопольного регулювання;

9) засади зовнішніх зносин, зовнішньоекономічної діяльності, митної справи;

10) засади регулювання демографічних та міграційних процесів;

11) засади утворення і діяльності політичних партій, інших об'єднань громадян, засобів масової інформації;

12) організація і діяльність органів виконавчої влади, основи державної служби, організації державної статистики та інформатики;

13) територіальний устрій України;

14) судоустрій, судочинство, статус суддів, засади судової експертизи, організація і діяльність прокуратури, органів дізнання і слідства, нотаріату, органів і установ виконання покарань; основи організації та діяльності адвокатури;

15) засади місцевого самоврядування;

16) статус столиці України; спеціальний статус інших міст;

17) основи національної безпеки, організації Збройних Сил України і забезпечення громадського порядку;

18) правовий режим державного кордону;

19) правовий режим воєнного і надзвичайного стану, зон надзвичайної екологічної ситуації;

20) організація і порядок проведення виборів і референдумів;

21) організація і порядок діяльності Верховної Ради України, статус народних депутатів України;

22) засади цивільно-правової відповідальності; діяння, які є злочинами, адміністративними або дисциплінарними правопорушеннями, та відповідальність за них.

Виключно законами України встановлюються:

1) Державний бюджет України і бюджетна система України;
система оподаткування, податки і збори; засади створення і функціонування
фінансового, грошового, кредитного та інвестиційного ринків; статус
національної валюти, а також статус іноземних валют н а території України;
порядок утворення і погашення державного внутрішнього і зовнішнього боргу;
порядок випуску та обігу державних цінних паперів, їх види і типи;

2) порядок направлення підрозділів Збройних Сил України до інших держав; порядок допуску та умови перебування підрозділів збройних сил інших держав на території України;

3) одиниці ваги, міри і часу; порядок встановлення державних стандартів;

4) порядок використання і захисту державних символів;

5) державні нагороди;

6) військові звання, дипломатичні ранги та інші спеціальні звання;

7) державні свята;

8) порядок утворення і функціонування вільних та інших спеціальних зон, що мають економічний чи міграційний режим, відмінний від загального.

Законом України оголошується амністія.

Стаття 93.

Право законодавчої ініціативи у Верховній Раді України належить Президентові України, народним депутатам України, Кабінету Міністрів України і Національному банку України.

Законопроекти, визначені Президентом України як невідкладні, розглядаються Верховною Радою України позачергово.

Стаття 94.

Закон підписує Голова Верховної Ради України і невідкладно направляє його Президентові України.

Президент України протягом п'ятнадцяти днів після отримання закону підписує його, беручи до виконання, та офіційно оприлюднює його або повертає закон зі своїми вмотивованими і сформульованими пропозиціями до Верховної Ради України для повторного розгл яду.

У разі якщо Президент України протягом встановленого строку не повернув закон для повторного розгляду, закон вважається схваленим Президентом України і має бути підписаний та офіційно оприлюднений.

Якщо під час повторного розгляду закон буде знову прийнятий Верховною Радою України не менш як двома третинами від її конституційного складу, Президент України зобов'язаний його підписати та офіційно оприлюднити протягом десяти днів.

Закон набирає чинності через десять днів з дня його офіційного оприлюднення, якщо інше не передбачено самим законом, але не раніше дня його опублікування.

Стаття 95.

Бюджетна система України будується на засадах справедливого і неупередженого розподілу суспільного багатства між громадянами і територіальними громадами.

Виключно законом про Державний бюджет України визначаються будь-які видатки держави на загальносуспільні потреби, розмір і цільове спрямування цих видатків.

Держава прагне до збалансованості бюджету України.

Регулярні звіти про доходи і видатки Державного бюджету України мають бути оприлюднені.

Стаття 96.

Державний бюджет України затверджується щорічно Верховною Радою України на період з 1 січня по 31 грудня, а за особливих обставин — на інший період.

Кабінет Міністрів України не пізніше 15 вересня кожного року подає до Верховної Ради України проект закону про Державний бюджет України на наступний рік. Разом із проектом закону подається доповідь про хід виконання Державного бюджету України поточног о року.

Стаття 97.

Кабінет Міністрів України відповідно до закону подає до Верховної Ради України звіт про виконання Державного бюджету України.

Поданий звіт має бути оприлюднений.

Стаття 98.

Контроль за використанням коштів Державного бюджету України від імені Верховної Ради України здійснює Рахункова палата.

Стаття 99.

Грошовою одиницею України є гривня.

Забезпечення стабільності грошової одиниці є основною функцією центрального банку держави ѕ Національного банку України.

Стаття 100.

Рада Національного банку України розробляє основні засади грошово-кредитної політики та здійснює контроль за її проведенням.

Правовий статус Ради Національного банку України визначається законом.

Стаття 101.

Парламентський контроль за додержанням конституційних прав і свобод людини і громадянина здійснює Уповноважений Верховної Ради України з прав людини.

РОЗДІЛ V
ПРЕЗИДЕНТ УКРАЇНИ

Стаття 102.

Президент України є главою держави і виступає від її імені.

Президент України є гарантом державного суверенітету, територіальної цілісності України, додержання Конституції України, прав і свобод людини і громадянина.

Стаття 103.

Президент України обирається громадянами України на основі загального, рівного і прямого виборчого права шляхом таємного голосування строком на п'ять років.

Президентом України може бути обраний громадянин України, який досяг тридцяти п’яти років, має право голосу, проживає в Україні протягом десяти останніх перед днем виборів років та володіє державною мовою.

Одна й та сама особа не може бути Президентом України більше ніж два строки підряд.

Президент України не може мати іншого представницького мандата, обіймати посаду в органах державної влади або в об'єднаннях громадян, а також займатися іншою оплачуваною або підприємницькою діяльністю чи входити до складу керівного органу або наглядов ої ради підприємства, що має на меті одержання прибутку.

Чергові вибори Президента України проводяться в останню неділю жовтня п’ятого року повноважень Президента України. У разі дострокового припинення повноважень Президента України вибори Президента України проводяться в період дев’яноста днів з дня припи нення повноважень. Порядок проведення виборів Президента України встановлюється законом.

Стаття 104.

Новообраний Президент України вступає на пост не пізніше ніж через тридцять днів після офіційного оголошення результатів виборів, з моменту складення присяги народові на урочистому засіданні Верховної Ради Украї ни.

Приведення Президента України до присяги здійснює Голова Конституційного Суду України. Президент України складає таку присягу:

"Я, (ім’я та прізвище), волею народу обраний Президентом України, заступаючи на цей високий пост, урочисто присягаю на вірність Україні. Зобов’язуюсь усіма своїми справами боронити суверенітет і незалежність України, дбати про благо Вітчизни і добробу т Українського народу, обстоювати права і свободи громадян, додержуватися Конституції України і законів України, виконувати свої обов’язки в інтересах усіх співвітчизників, підносити авторитет України у світі.”

Президент України, обраний на позачергових виборах, складає присягу у п'ятиденний строк після офіційного оголошення результатів виборів.

Стаття 105.

Президент України користується правом недоторканності на час виконання повноважень.

За посягання на честь і гідність Президента України винні особи притягаються до відповідальності на підставі закону.

Звання Президента України охороняється законом і зберігається за ним довічно, якщо тільки Президент України не був усунений з поста в порядку імпічменту.

Стаття 106.

Президент України:

1) забезпечує державну незалежність, національну безпеку і правонаступництво держави;

2) звертається з посланнями до народу та із щорічними і позачерговими посланнями до Верховної Ради України про внутрішнє і зовнішнє становище України;

3) представляє державу в міжнародних відносинах, здійснює керівництво зовнішньополітичною діяльністю держави, веде переговори та укладає міжнародні договори України;

4) приймає рішення про визнання іноземних держав;

5) призначає та звільняє глав дипломатичних представництв України в інших державах і при міжнародних організаціях; приймає вірчі і відкличні грамоти дипломатичних представників іноземних держав;

6) призначає всеукраїнський референдум щодо змін Конституції України відповідно до статті 156 цієї Конституції, проголошує всеукраїнський референдум за народною ініціативою;

7) призначає позачергові вибори до Верховної Ради України у строки, встановлені цією Конституцією;

8) припиняє повноваження Верховної Ради України, якщо протягом тридцяти днів однієї чергової сесії пленарні засідання не можуть розпочатися;

9) призначає за згодою Верховної Ради України Прем'єр-міністра України; припиняє повноваження Прем’єр-міністра України та приймає рішення про його відставку;

10) призначає за поданням Прем’єр-міністра України членів Кабінету Міністрів України, керівників інших центральних органів виконавчої влади, а також голів місцевих державних адміністрацій та припиняє їхні повноваження на цих посадах;

11) призначає за згодою Верховної Ради України на посаду Генерального прокурора України та звільняє його з посади;

12) призначає половину складу Ради Національного банку України;

13) призначає половину складу Національної ради України з питань телебачення і радіомовлення;

14) призначає на посади та звільняє з посад за згодою Верховної Ради України Голову Антимонопольного комітету України, Голову Фонду державного майна України, Голову Державного комітету телебачення і радіомовлення України;

15) утворює, реорганізовує та ліквідовує за поданням Прем’єр-міністра України міністерства та інші центральні органи виконавчої влади, діючи в межах коштів, передбачених на утримання органів виконавчої влади;

16) скасовує акти Кабінету Міністрів України та акти Ради міністрів Автономної Республіки Крим;

17) є Верховним Головнокомандувачем Збройних Сил України; призначає на посади та звільняє з посад вище командування Збройних Сил України, інших військових формувань; здійснює керівництво у сферах національної безпеки та оборони держави;

18) очолює Раду національної безпеки і оборони України;

19) вносить до Верховної Ради України подання про оголошення стану війни та приймає рішення про використання Збройних Сил України у разі збройної агресії проти України;

20) приймає відповідно до закону рішення про загальну або часткову мобілізацію та введення воєнного стану в Україні або в окремих її місцевостях у разі загрози нападу, небезпеки державній незалежності України;

21) приймає у разі необхідності рішення про введення в Україні або в окремих її місцевостях надзвичайного стану, а також оголошує у разі необхідності окремі місцевості України зонами надзвичайної екологічної ситуації ѕ з наступним затвердженням цих рішень Верховною Радою України;

22) призначає третину складу Конституційного Суду України;

23) утворює суди у визначеному законом порядку;

24) присвоює вищі військові звання, вищі дипломатичні ранги та інші вищі спеціальні звання і класні чини;

25) нагороджує державними нагородами; встановлює президентські відзнаки та нагороджує ними;

26) приймає рішення про прийняття до громадянства України та припинення громадянства України, про надання притулку в Україні;

27) здійснює помилування;

28) створює у межах коштів, передбачених у Державному бюджеті України, для здійснення своїх повноважень консультативні, дорадчі та інші допоміжні органи і служби;

29) підписує закони, прийняті Верховною Радою України;

30) має право вето щодо прийнятих Верховною Радою України законів із наступним поверненням їх на повторний розгляд Верховної Ради України;

31) здійснює інші повноваження, визначені Конституцією України.

Президент України не може передавати свої повноваження іншим особам або органам.

Президент України на основі та на виконання Конституції і законів України видає укази і розпорядження, які є обов'язковими до виконання на території України.

Акти Президента України, видані в межах повноважень, передбачених пунктами 3, 4, 5, 8, 10, 14, 15, 17, 18, 21, 22, 23, 24 цієї статті, скріплюються підписами Прем'єр-міністра України і міністра, відповідального за акт та його виконання.

Стаття 107.

Рада національної безпеки і оборони України є координаційним органом з питань національної безпеки і оборони при Президентові України.

Рада національної безпеки і оборони України координує і контролює діяльність органів виконавчої влади у сфері національної безпеки і оборони.

Головою Ради національної безпеки і оборони України є Президент України.

Персональний склад Ради національної безпеки і оборони України формує Президент України.

До складу Ради національної безпеки і оборони України за посадою входять Прем’єр-міністр України, Міністр оборони України, Голова Служби безпеки України, Міністр внутрішніх справ України, Міністр закордонних справ України.

У засіданнях Ради національної безпеки і оборони України може брати участь Голова Верховної Ради України.

Рішення Ради національної безпеки і оборони України вводяться в дію указами Президента України.

Компетенція та функції Ради національної безпеки і оборони України визначаються законом.

Стаття 108.

Президент України виконує свої повноваження до вступу на пост новообраного Президента України.

Повноваження Президента України припиняються достроково у разі:

1) відставки;

2) неможливості виконувати свої повноваження за станом здоров'я;

3) усунення з поста в порядку імпічменту;

4) смерті.

Стаття 109.

Відставка Президента України набуває чинності з моменту проголошення ним особисто заяви про відставку на засіданні Верховної Ради України.

Стаття 110.

Неможливість виконання Президентом України своїх повноважень за станом здоров'я має бути встановлена на засіданні Верховної Ради України і підтверджена рішенням, прийнятим більшістю від її конституційного складу на підстав і письмового подання Верховного Суду України ѕ за зверненням Верховної Ради України, і медичного висновку.

Стаття 111.

Президент України може бути усунений з поста Верховною Радою України в порядку імпічменту у разі вчинення ним державної зради або іншого злочину.

Питання про усунення Президента України з поста в порядку імпічменту ініціюється більшістю від конституційного складу Верховної Ради України.

Для проведення розслідування Верховна Рада України створює спеціальну тимчасову слідчу комісію, до складу якої включаються спеціальний прокурор і спеціальні слідчі.

Висновки і пропозиції тимчасової слідчої комісії розглядаються на засіданні Верховної Ради України.

За наявності підстав Верховна Рада України не менш як двома третинами від її конституційного складу приймає рішення про звинувачення Президента України.

Рішення про усунення Президента України з поста в порядку імпічменту приймається Верховною Радою України не менш як трьома четвертими від її конституційного складу після перевірки справи Конституційним Судом України і отримання його висновку щодо доде ржання конституційної процедури розслідування і розгляду справи про імпічмент та отримання висновку Верховного Суду України про те, що діяння, в яких звинувачується Президент України, містять ознаки державної зради або іншого злочину.

Стаття 112.

У разі дострокового припинення повноважень Президента України відповідно до статей 108, 109, 110, 111 цієї Конституції виконання обов'язків Президента України на період до обрання і вступу на пост нового Президе нта України покладається на Прем'єр-міністра України. Прем'єр-міністр України в період виконання ним обов'язків Президента України не може здійснювати повноваження, передбачені пунктами 2, 6, 8, 10, 11, 12, 14, 15, 16, 22, 25, 27 статті 106 Конституції Ук раїни.

РОЗДІЛ VI
КАБІНЕТ МІНІСТРІВ УКРАЇНИ.
ІНШІ ОРГАНИ ВИКОНАВЧОЇ ВЛАДИ

Стаття 113.

Кабінет Міністрів України є вищим органом у системі органів виконавчої влади. Кабінет Міністрів України відповідальний перед Президентом України та підконтрольний і підзвітний Верховній Раді України у межах, передбачених у статтях 85, 87 Конституції України. Кабінет Міністрів України у своїй діяльності керується Конституцією і законами України, актами Президента України.

Стаття 114.

До складу Кабінету Міністрів України входять Прем'єр-міністр України, Перший віце-прем’єр-міністр, три віце-прем'єр-міністри, міністри.

Прем’єр-міністр України призначається Президентом України за згодою більше ніж половини від конституційного складу Верховної Ради України.

Персональний склад Кабінету Міністрів України призначається Президентом України за поданням Прем’єр-міністра України.

Прем'єр-міністр України керує роботою Кабінету Міністрів України, спрямовує її на виконання Програми діяльності Кабінету Міністрів України, схваленої Верховною Радою України.

Прем’єр-міністр України входить із поданням до Президента України про утворення, реорганізацію та ліквідацію міністерств, інших центральних органів виконавчої влади, в межах коштів, передбачених Державним бюджетом України на утримання цих органів.

Стаття 115.

Кабінет Міністрів України складає повноваження перед новообраним Президентом України.

Прем'єр-міністр України, інші члени Кабінету Міністрів України мають право заявити Президентові України про свою відставку.

Відставка Прем’єр-міністра України має наслідком відставку всього складу Кабінету Міністрів України.

Прийняття Верховною Радою України резолюції недовіри Кабінетові Міністрів України має наслідком відставку Кабінету Міністрів України.

Кабінет Міністрів України, відставку якого прийнято Президентом України, за його дорученням продовжує виконувати свої повноваження до початку роботи новосформованого Кабінету Міністрів України, але не довше ніж шістдесят днів.

Прем’єр-міністр України зобов’язаний подати Президентові України заяву про відставку Кабінету Міністрів України за рішенням Президента України чи у зв’язку з прийняттям Верховною Радою України резолюції недовіри.

Стаття 116.

Кабінет Міністрів України:

1) забезпечує державний суверенітет і економічну самостійність України, здійснення внутрішньої і зовнішньої політики держави, виконання Конституції і законів України, актів Президента України;

2) вживає заходів щодо забезпечення прав і свобод людини і громадянина;

3) забезпечує проведення фінансової, цінової, інвестиційної та податкової політики; політики у сферах праці й зайнятості населення, соціального захисту, освіти, науки і культури, охорони природи, екологічної безпеки і природокористування;

4) розробляє і здійснює загальнодержавні програми економічного, науково-технічного, соціального і культурного розвитку України;

5) забезпечує рівні умови розвитку всіх форм власності; здійснює управління об'єктами державної власності відповідно до закону;

6) розробляє проект закону про Державний бюджет України і забезпечує виконання затвердженого Верховною Радою України Державного бюджету України, подає Верховній Раді України звіт про його виконання;

7) здійснює заходи щодо забезпечення обороноздатності і національної безпеки України, громадського порядку, боротьби зі злочинністю;

8) організовує і забезпечує здійснення зовнішньоекономічної діяльності України, митної справи;

9) спрямовує і координує роботу міністерств, інших органів виконавчої влади;

10) здійснює інші повноваження, визначені Конституцією та законами України, актами Президента України.

Стаття 117.

Кабінет Міністрів України в межах своєї компетенції видає постанови і розпорядження, які є обов’язковими до виконання.

Акти Кабінету Міністрів України підписує Прем’єр-міністр України.

Нормативно-правові акти Кабінету Міністрів України, міністерств та інших центральних органів виконавчої влади підлягають реєстрації в порядку, встановленому законом.

Стаття 118.

Виконавчу владу в областях і районах, містах Києві та Севастополі здійснюють місцеві державні адміністрації.

Особливості здійснення виконавчої влади у містах Києві та Севастополі визначаються окремими законами України.

Склад місцевих державних адміністрацій формують голови місцевих державних адміністрацій.

Голови місцевих державних адміністрацій призначаються на посаду і звільняються з посади Президентом України за поданням Кабінету Міністрів України.

Голови місцевих державних адміністрацій при здійсненні своїх повноважень відповідальні перед Президентом України і Кабінетом Міністрів України, підзвітні та підконтрольні органам виконавчої влади вищого рівня.

Місцеві державні адміністрації підзвітні і підконтрольні радам у частині повноважень, делегованих їм відповідними районними чи обласними радами.

Місцеві державні адміністрації підзвітні і підконтрольні органам виконавчої влади вищого рівня.

Рішення голів місцевих державних адміністрацій, що суперечать Конституції та законам України, іншим актам законодавства України, можуть бути відповідно до закону скасовані Президентом України, або головою місцевої державної адміністрації вищого рівня.

Обласна чи районна рада може висловити недовіру голові відповідної місцевої державної адміністрації, на підставі чого Президент України приймає рішення і дає обґрунтовану відповідь.

Якщо недовіру голові районної чи обласної державної адміністрації висловили дві третини депутатів від складу відповідної ради, Президент України приймає рішення про відставку голови місцевої державної адміністрації.

Стаття 119.

Місцеві державні адміністрації на відповідній території забезпечують:

1) виконання Конституції та законів України, актів Президента України, Кабінету Міністрів України, інших органів виконавчої влади;

2) законність і правопорядок; додержання прав і свобод громадян;

3) виконання державних і регіональних програм соціально-економічного та культурного розвитку, програм охорони довкілля, а в місцях компактного проживання корінних народів і національних меншин ѕ також програм їх національно-культурного розвитку;

4) підготовку та виконання відповідних обласних і районних бюджетів;

5) звіт про виконання відповідних бюджетів та програм;

6) взаємодію з органами місцевого самоврядування;

7) реалізацію інших наданих державою, а також делегованих відповідними радами повноважень.

Стаття 120.

Члени Кабінету Міністрів України, керівники центральних та місцевих органів виконавчої влади не мають права суміщати свою службову діяльність з іншою роботою, крім викладацької, наукової та творчої у позаробочий час, входити до складу керівного органу чи наглядової ради підприємства, що має на меті одержання прибутку.

Організація, повноваження і порядок діяльності Кабінету Міністрів України, інших центральних та місцевих органів виконавчої влади визначаються Конституцією і законами України.

РОЗДІЛ VII
ПРОКУРАТУРА

Стаття 121.

Прокуратура України становить єдину систему, на яку покладаються:

1) підтримання державного обвинувачення в суді;

2) представництво інтересів громадянина або держави в суді у випадках, визначених законом;

3) нагляд за додержанням законів органами, які проводять оперативно-розшукову діяльність, дізнання, досудове слідство;

4) нагляд за додержанням законів при виконанні судових рішень у кримінальних справах, а також при застосуванні інших заходів примусового характеру, пов’язаних з обмеженням особистої свободи громадян.

Стаття 122.

Прокуратуру України очолює Генеральний прокурор України, який призначається на посаду за згодою Верховної Ради України та звільняється з посади Президентом України. Верховна Рада України може висловити недовіру Генеральному прокуророві України, що має наслідком його відставку з посади.

Строк повноважень Генерального прокурора України — п'ять років.

Стаття 123.

Організація і порядок діяльності органів прокуратури України визначаються законом.

РОЗДІЛ VIII
ПРАВОСУДДЯ

Стаття 124.

Правосуддя в Україні здійснюється виключно судами. Делегування функцій судів, а також привласнення цих функцій іншими органами чи посадовими особами не допускаються. Юрисдикція судів поширюється на всі правовідносини, що виникають у державі.

Судочинство здійснюється Конституційним Судом України та судами загальної юрисдикції.

Народ безпосередньо бере участь у здійсненні правосуддя через народних засідателів і присяжних.

Судові рішення ухвалюються судами іменем України і є обов’язковими до виконання на всій території України.

Cтаття 125.

Система судів загальної юрисдикції в Україні будується за принципами територіальності і спеціалізації.

Найвищим судовим органом у системі судів загальної юрисдикції є Верховний Суд України. Вищими судовими органами спеціалізованих судів є відповідні вищі суди.

Відповідно до закону діють апеляційні та місцеві суди.

Створення надзвичайних та особливих судів не допускається.

Стаття 126.

Незалежність і недоторканність суддів гарантуються Конституцією і законами України.

Вплив на суддів у будь-який спосіб забороняється.

Суддя не може бути без згоди Верховної Ради України затриманий чи заарештований до винесення обвинувального вироку судом.

Судді обіймають посади безстроково, крім суддів Конституційного Суду України та суддів, які призначаються на посаду судді вперше.

Суддя звільняється з посади органом, що його обрав або призначив, у разі:

1) закінчення строку, на який його обрано чи призначено;

2) досягнення суддею шістдесяти п’яти років;

3) неможливості виконувати свої повноваження за станом здоров’я;

4) порушення суддею вимог щодо несумісності;

5) порушення суддею присяги;

6) набрання законної сили обвинувальним вироком щодо нього;

7) припинення його громадянства;

8) визнання його безвісно відсутнім або оголошення померлим;

9) подання суддею заяви про відставку або про звільнення з посади за власним бажанням.

Повноваження судді припиняються у разі його смерті.

Держава забезпечує особисту безпеку суддів та їхніх сімей.

Стаття 127.

Правосуддя здійснюють професійні судді та, у визначених законом випадках, народні засідателі і присяжні.

Професійні судді не можуть належати до політичних партій та профспілок, брати участь у будь-якій політичній діяльності, мати представницький мандат, обіймати будь-які інші оплачувані посади, виконувати іншу оплачувану роботу, крім наукової, викладацьк ої та творчої.

На посаду судді може бути рекомендований кваліфікаційною комісією суддів громадянин України, не молодший двадцяти п’яти років, який має вищу юридичну освіту і стаж роботи у галузі права не менш як три роки, проживає в Україні не менш як десять років т а володіє державною мовою.

Суддями спеціалізованих судів можуть бути особи, які мають фахову підготовку з питань юрисдикції цих судів. Ці судді відправляють правосуддя лише у складі колегій суддів. Додаткові вимоги до окремих категорій суддів щодо стажу, віку та їх професійного рівня встановлюються законом.

Захист професійних інтересів суддів здійснюється в порядку, встановленому законом.

Стаття 128.

Перше призначення на посаду професійного судді строком на п’ять років здійснюється Президентом України. Всі інші судді, крім суддів Конституційного Суду України, обираються Верховною Радою України безстроково, в порядку, встановленому законом.

Голова Верховного Суду України обирається на посаду та звільняється з посади шляхом таємного голосування Пленумом Верховного Суду України в порядку, встановленому законом.

Стаття 129.

Судді при здійсненні правосуддя незалежні і підкоряються лише закону.

Судочинство провадиться суддею одноособово, колегією суддів чи судом присяжних.

Основними засадами судочинства є:

1) законність;

2) рівність усіх учасників судового процесу перед законом і судом;

3) забезпечення доведеності вини;

4) змагальність сторін та свобода в наданні ними суду своїх доказів і у доведенні перед судом їх переконливості;

5) підтримання державного обвинувачення в суді прокурором;

6) забезпечення обвинуваченому права на захист;

7) гласність судового процесу та його повне фіксування технічними засобами;

8) забезпечення апеляційного та касаційного оскарження рішення суду, крім випадків, встановлених законом;

9) обов’язковість рішень суду.

Законом можуть бути визначені також інші засади судочинства в судах окремих судових юрисдикцій.

За неповагу до суду і судді винні особи притягаються до юридичної відповідальності.

Стаття 130.

Держава забезпечує фінансування та належні умови для функціонування судів і діяльності суддів. У Державному бюджеті України окремо визначаються видатки на утримання судів.

Для вирішення питань внутрішньої діяльності судів діє суддівське самоврядування.

Стаття 131.

В Україні діє Вища рада юстиції, до відання якої належить:

1) внесення подання про призначення суддів на посади або про звільнення їх з посад;

2) прийняття рішення стосовно порушення суддями і прокурорами вимог щодо несумісності;

3) здійснення дисциплінарного провадження стосовно суддів Верховного Суду України і суддів вищих спеціалізованих судів та розгляд скарг на рішення про притягнення до дисциплінарної відповідальності суддів апеляційних та місцевих судів, а також прокурорів.

Вища рада юстиції складається з двадцяти членів. Верховна Рада України, Президент України, з’їзд суддів України, з’їзд адвокатів України, з’їзд представників юридичних вищих навчальних закладів та наукових установ призначають до Вищої ради юстиції по три члени, а всеукраїнська конференція працівників прокуратури ѕ двох членів Вищої ради юстиції.

До складу Вищої ради юстиції входять за посадою Голова Верховного Суду України, Міністр юстиції України, Генеральний прокурор України.

РОЗДІЛ IХ
ТЕРИТОРІАЛЬНИЙ УСТРІЙ УКРАЇНИ

Стаття 132.

Територіальний устрій України ґрунтується на засадах єдності та цілісності державної території, поєднання централізації і децентралізації у здійсненні державної влади, збалансованості соціально-економічного розв итку регіонів, з урахуванням їх історичних, економічних, екологічних, географічних і демографічних особливостей, етнічних і культурних традицій.

Стаття 133.

Систему адміністративно-територіального устрою України складають: Автономна Республіка Крим, області, райони, міста, райони в містах, селища і села.

До складу України входять: Автономна Республіка Крим, Вінницька, Волинська, Дніпропетровська, Донецька, Житомирська, Закарпатська, Запорізька, Івано-Франківська, Київська, Кіровоградська, Луганська, Львівська, Миколаївська, Одеська, Полтавська, Рівнен ська, Сумська, Тернопільська, Харківська, Херсонська, Хмельницька, Черкаська, Чернівецька, Чернігівська області, міста Київ та Севастополь.

Міста Київ та Севастополь мають спеціальний статус, який визначається законами України.

РОЗДІЛ Х
АВТОНОМНА РЕСПУБЛІКА КРИМ

Стаття 134.

Автономна Республіка Крим є невід’ємною складовою частиною України і в межах повноважень, визначених Конституцією України, вирішує питання, віднесені до її відання.

Стаття 135.

Автономна Республіка Крим має Конституцію Автономної Республіки Крим, яку приймає Верховна Рада Автономної Республіки Крим та затверджує Верховна Рада України не менш як половиною від конституційного складу Верх овної Ради України.

Нормативно-правові акти Верховної Ради Автономної Республіки Крим та рішення Ради міністрів Автономної Республіки Крим не можуть суперечити Конституції і законам України та приймаються відповідно до Конституції України, законів України, актів Президен та України і Кабінету Міністрів України та на їх виконання.

Стаття 136.

Представницьким органом Автономної Республіки Крим є Верховна Рада Автономної Республіки Крим.

Верховна Рада Автономної Республіки Крим у межах своїх повноважень приймає рішення та постанови, які є обов'язковими до виконання в Автономній Республіці Крим.

Урядом Автономної Республіки Крим є Рада міністрів Автономної Республіки Крим. Голова Ради міністрів Автономної Республіки Крим призначається на посаду та звільняється з посади Верховною Радою Автономної Республіки Крим за погодженням із Президентом У країни.

Повноваження, порядок формування і діяльності Верховної Ради Автономної Республіки Крим і Ради міністрів Автономної Республіки Крим визначаються Конституцією України та законами України, нормативно-правовими актами Верховної Ради Автономної Республіки Крим з питань, віднесених до її компетенції.

Правосуддя в Автономній Республіці Крим здійснюється судами, що належать до єдиної системи судів України.

Стаття 137.

Автономна Республіка Крим здійснює нормативне регулювання з питань:

1) сільського господарства і лісів;

2) меліорації і кар’єрів;

3) громадських робіт, ремесел та промислів; благодійництва;

4) містобудування і житлового господарства;

5) туризму, готельної справи, ярмарків;

6) музеїв, бібліотек, театрів, інших закладів культури, історико-культурних заповідників;

7) транспорту загального користування, автошляхів, водопроводів;

8) мисливства, рибальства;

9) санітарної і лікарняної служб.

З мотивів невідповідності нормативно-правових актів Верховної Ради Автономної Республіки Крим Конституції України та законам України Президент України може зупинити дію цих нормативно-правових актів Верховної Ради Автономної Республіки Крим з одночасн им зверненням до Конституційного Суду України щодо їх конституційності.

Стаття 138.

До відання Автономної Республіки Крим належить:

1) призначення виборів депутатів Верховної Ради Автономної Республіки Крим, затвердження складу виборчої комісії Автономної Республіки Крим;

2) організація та проведення місцевих референдумів;

3) управління майном, що належить Автономній Республіці Крим;

4) розроблення, затвердження та виконання бюджету Автономної Республіки Крим на основі єдиної податкової і бюджетної політики України;

5) розроблення, затвердження та реалізація програм Автономної Республіки Крим з питань соціально-економічного та культурного розвитку, раціонального природокористування, охорони довкілля ѕ відповідно до загальнодержавних програм;

6) визнання статусу місцевостей як курортів; встановлення зон санітарної охорони курортів;

7) участь у забезпеченні прав і свобод громадян, національної злагоди, сприяння охороні правопорядку та громадської безпеки;

8) забезпечення функціонування і розвитку державної та національних мов і культур в Автономній Республіці Крим; охорона і використання пам’яток історії;

9) участь у розробленні та реалізації державних програм повернення депортованих народів;

10) ініціювання введення надзвичайного стану та встановлення зон надзвичайної екологічної ситуації в Автономній Республіці Крим або в окремих її місцевостях;.

Законами України Автономній Республіці Крим можуть бути делеговані також інші повноваження.

Стаття 139.

В Автономній Республіці Крим діє Представництво Президента України, статус якого визначається законом України.

РОЗДІЛ ХI
МІСЦЕВЕ САМОВРЯДУВАННЯ

Стаття 140.

Місцеве самоврядування є правом територіальної громади — жителів села чи добровільного об’єднання у сільську громаду жителів кількох сіл, селища та міста — самостійно вирішувати питання місцевого значення в межа х Конституції і законів України.

Особливості здійснення місцевого самоврядування в містах Києві та Севастополі визначаються окремими законами України.

Місцеве самоврядування здійснюється територіальною громадою в порядку, встановленому законом, як безпосередньо, так і через органи місцевого самоврядування: сільські, селищні, міські ради та їх виконавчі органи.

Органами місцевого самоврядування, що представляють спільні інтереси територіальних громад сіл, селищ та міст, є районні та обласні ради.

Питання організації управління районами в містах належить до компетенції міських рад.

Сільські, селищні, міські ради можуть дозволяти за ініціативою жителів створювати будинкові, вуличні, квартальні та інші органи самоорганізації населення і наділяти їх частиною власної компетенції, фінансів, майна.

Стаття 141.

До складу сільської, селищної, міської ради входять депутати, які обираються жителями села, селища, міста на основі загального, рівного, прямого виборчого права шляхом таємного голосування строком на чотири роки .

Територіальні громади на основі загального, рівного, прямого виборчого права шляхом таємного голосування обирають строком на чотири роки відповідно сільського, селищного та міського голову, який очолює виконавчий орган ради та головує на її засіданнях .

Статус голів, депутатів і виконавчих органів ради та їхні повноваження, порядок утворення, реорганізації, ліквідації визначаються законом.

Голова районної та голова обласної ради обираються відповідною радою і очолюють виконавчий апарат ради.

Стаття 142.

Матеріальною і фінансовою основою місцевого самоврядування є рухоме і нерухоме майно, доходи місцевих бюджетів, інші кошти, земля, природні ресурси, що є у власності територіальних громад сіл, селищ, міст, район ів у містах, а також об'єкти їхньої спільної власності, що перебувають в управлінні районних і обласних рад.

Територіальні громади сіл, селищ і міст можуть об’єднувати на договірних засадах об’єкти комунальної власності, а також кошти бюджетів для виконання спільних проектів або для спільного фінансування (утримання) комунальних підприємств, організацій і ус танов, створювати для цього відповідні органи і служби.

Держава бере участь у формуванні доходів бюджетів місцевого самоврядування, фінансово підтримує місцеве самоврядування. Витрати органів місцевого самоврядування, що виникли внаслідок рішень органів державної влади, компенсуються державою.

Стаття 143.

Територіальні громади села, селища, міста безпосередньо або через утворені ними органи місцевого самоврядування управляють майном, що є в комунальній власності; затверджують програми соціально-економічного та ку льтурного розвитку і контролюють їх виконання; затверджують бюджети відповідних адміністративно-територіальних одиниць і контролюють їх виконання; встановлюють місцеві податки і збори відповідно до закону; забезпечують проведення місцевих референдумів та реалізацію їх результатів; утворюють, реорганізовують та ліквідовують комунальні підприємства, організації і установи, а також здійснюють контроль за їх діяльністю; вирішують інші питання місцевого значення, віднесені законом до їхньої компетенції.

Обласні та районні ради затверджують програми соціально- економічного та культурного розвитку відповідних областей і районів та контролюють їх виконання; затверджують районні і обласні бюджети, які формуються з коштів державного бюджету для їх відпові дного розподілу між територіальними громадами або для виконання спільних проектів та з коштів, залучених на договірних засадах з місцевих бюджетів для реалізації спільних соціально-економічних і культурних програм, та контролюють їх виконання; вирішують і нші питання, віднесені законом до їхньої компетенції.

Органам місцевого самоврядування можуть надаватися законом окремі повноваження органів виконавчої влади. Держава фінансує здійснення цих повноважень у повному обсязі за рахунок коштів Державного бюджету України або шляхом віднесення до місцевого бюдже ту у встановленому законом порядку окремих загальнодержавних податків, передає органам місцевого самоврядування відповідні об’єкти державної власності.

Органи місцевого самоврядування з питань здійснення ними повноважень органів виконавчої влади підконтрольні відповідним органам виконавчої влади.

Стаття 144.

Органи місцевого самоврядування в межах повноважень, визначених законом, приймають рішення, які є обов'язковими до виконання на відповідній території.

Рішення органів місцевого самоврядування з мотивів їх невідповідності Конституції чи законам України зупиняються у встановленому законом порядку з одночасним зверненням до суду.

Стаття 145.

Права місцевого самоврядування захищаються в судовому порядку.

Стаття 146.

Інші питання організації місцевого самоврядування, формування, діяльності та відповідальності органів місцевого самоврядування визначаються законом.

РОЗДІЛ ХII
КОНСТИТУЦІЙНИЙ СУД УКРАЇНИ

Стаття 147.

Конституційний Суд України є єдиним органом конституційної юрисдикції в Україні.

Конституційний Суд України вирішує питання про відповідність законів та інших правових актів Конституції України і дає офіційне тлумачення Конституції України та законів України.

Стаття 148.

Конституційний Суд України складається з вісімнадцяти суддів Конституційного Суду України.

Президент України, Верховна Рада України та з’їзд суддів України призначають по шість суддів Конституційного Суду України.

Суддею Конституційного Суду України може бути громадянин України, який на день призначення досяг сорока років, має вищу юридичну освіту і стаж роботи за фахом не менш як десять років, проживає в Україні протягом останніх двадцяти років та володіє держ авною мовою.

Суддя Конституційного Суду України призначається на дев’ять років без права бути призначеним на повторний строк.

Голова Конституційного Суду України обирається на спеціальному пленарному засіданні Конституційного Суду України зі складу суддів Конституційного Суду України шляхом таємного голосування лише на один трирічний строк.

Стаття 149.

На суддів Конституційного Суду України поширюються гарантії незалежності та недоторканності, підстави щодо звільнення з посади, передбачені статтею 126 цієї Конституції, та вимоги щодо несумісності, визначені в частині другій статті 127 цієї Конституції.

Стаття 150.

До повноважень Конституційного Суду України належить:

1) вирішення питань про відповідність Конституції України (конституційність):

законів та інших правових актів Верховної Ради України;

актів Президента України;

актів Кабінету Міністрів України;

правових актів Верховної Ради Автономної Республіки Крим.

Ці питання розглядаються за зверненнями: Президента України; не менш як сорока п’яти народних депутатів України; Верховного Суду України; Уповноваженого Верховної Ради України з прав людини; Верховної Ради Автономної Республіки Крим;

2) офіційне тлумачення Конституції України та законів України;

З питань, передбачених цією статтею, Конституційний Суд України ухвалює рішення, які є обов'язковими до виконання на території України, остаточними і не можуть бути оскаржені.

Стаття 151.

Конституційний Суд України за зверненням Президента України або Кабінету Міністрів України дає висновки про відповідність Конституції України чинних міжнародних договорів України або тих міжнародних договорів, щ о вносяться до Верховної Ради України для надання згоди на їх обов’язковість.

За зверненням Верховної Ради України Конституційний Суд України дає висновок щодо додержання конституційної процедури розслідування і розгляду справи про усунення Президента України з поста в порядку імпічменту.

Стаття 152.

Закони та інші правові акти за рішенням Конституційного Суду України визнаються неконституційними повністю чи в окремій частині, якщо вони не відповідають Конституції України або якщо була порушена встановлена К онституцією України процедура їх розгляду, ухвалення або набрання ними чинності.

Закони, інші правові акти або їх окремі положення, що визнані неконституційними, втрачають чинність з дня ухвалення Конституційним Судом України рішення про їх неконституційність. Матеріальна чи моральна шкода, завдана фізичним або юридичним особам актами і діями, що визнані неконституційними, відшкодовується державою у встановленому законом порядку.

Стаття 153.

Порядок організації і діяльності Конституційного Суду України, процедура розгляду ним справ визначаються законом.

РОЗДІЛ ХIII
ВНЕСЕННЯ ЗМІН ДО КОНСТИТУЦІЇ УКРАЇНИ

Стаття 154.

Законопроект про внесення змін до Конституції України може бути поданий до Верховної Ради України Президентом України або не менш як третиною народних депутатів України від конституційного складу Верховної Ради України.

Стаття 155.

Законопроект про внесення змін до Конституції України, крім розділу I "Загальні засади", розділу III "Вибори. Референдум" і розділу XIII "Внесення змін до Конституції України", попередньо схвалений більшістю від конституційного складу Верховної Ради України, вважається прийнятим, якщо на наступній черговій сесії Верховної Ради України за нього проголосувало не менш як дві третини від конституційного складу Верховної Ради України.

Стаття 156.

Законопроект про внесення змін до розділу І “Загальні засади”, розділу ІІІ “Вибори. Референдум” і розділу ХІІІ “Внесення змін до Конституції України” подається до Верховної Ради України Президентом України або н е менш як двома третинами від конституційного складу Верховної Ради України і, за умови його прийняття не менш як двома третинами від конституційного складу Верховної Ради України, затверджується всеукраїнським референдумом, який призначається Президентом України.

Повторне подання законопроекту про внесення змін до розділів І, ІІІ і ХІІІ цієї Конституції з одного й того самого питання можливе лише до Верховної Ради України наступного скликання.

Стаття 157.

Конституція України не може бути змінена, якщо зміни передбачають скасування чи обмеження прав і свобод людини і громадянина або якщо вони спрямовані на ліквідацію незалежності чи на порушення територіальної ціл існості України.

Конституція України не може бути змінена в умовах воєнного або надзвичайного стану.

Стаття 158.

Законопроект про внесення змін до Конституції України, який розглядався Верховною Радою України, і закон не був прийнятий, може бути поданий до Верховної Ради України не раніше ніж через рік з дня прийняття ріше ння щодо цього законопроекту.

Верховна Рада України протягом строку своїх повноважень не може двічі змінювати одні й ті самі положення Конституції України.

Стаття 159.

Законопроект про внесення змін до Конституції України розглядається Верховною Радою України за наявності висновку Конституційного Суду України щодо відповідності законопроекту вимогам статей 157 і 158 цієї Конст итуції.

РОЗДІЛ XIV
ПРИКІНЦЕВІ ПОЛОЖЕННЯ

Стаття 160.

Конституція України набуває чинності з дня її прийняття.

Стаття 161.

День прийняття Конституції України є державним святом — Днем Конституції України.

РОЗДІЛ XV
ПЕРЕХІДНІ ПОЛОЖЕННЯ

1. Закони та інші нормативні акти, прийняті до набуття чинності цією Конституцією, є чинними у частині, що не суперечить Конституції України.

2. Верховна Рада України після прийняття Конституції України здійснює повноваження, передбачені цією Конституцією.

Чергові вибори до Верховної Ради України проводяться у березні 1998 року.

3. Чергові вибори Президента України проводяться в останню неділю жовтня 1999 року.

4. Президент України протягом трьох років після набуття чинності Конституцією України має право видавати схвалені Кабінетом Міністрів України і скріплені підписом Прем’єр-міністра України укази з економічних питань, не врегульованих законами, з одноча сним поданням відповідного законопроекту до Верховної Ради України в порядку, встановленому статтею 93 цієї Конституції.

Такий указ Президента України вступає в дію, якщо протягом тридцяти календарних днів з дня подання законопроекту (за винятком днів міжсесійного періоду) Верховна Рада України не прийме закон або не відхилить поданий законопроект більшістю від її конституц ійного складу, і діє до набрання чинності законом, прийнятим Верховною Радою України з цих питань.

5. Кабінет Міністрів України формується відповідно до цієї Конституції протягом трьох місяців після набуття нею чинності.

6. Конституційний Суд України формується відповідно до цієї Конституції протягом трьох місяців після набуття нею чинності. До створення Конституційного Суду України тлумачення законів здійснює Верховна Рада України.

7. Голови місцевих державних адміністрацій після набуття чинності цією Конституцією набувають статусу голів місцевих державних адміністрацій згідно зі статтею 118 цієї Конституції, а після обрання голів відповідних рад складають повноваження голів цих рад.

8. Сільські, селищні, міські ради та голови цих рад після набуття чинності Конституцією України здійснюють визначені нею повноваження до обрання нового складу цих рад у березні 1998 року.

Районні та обласні ради, обрані до набуття чинності цією Конституцією, здійснюють визначені нею повноваження до сформування нового складу цих рад відповідно до Конституції України.

Районні в містах ради та голови цих рад після набуття чинності цією Конституцією здійснюють свої повноваження відповідно до закону.

9. Прокуратура продовжує виконувати відповідно до чинних законів функцію нагляду за додержанням і застосуванням законів та функцію попереднього слідства ѕ до введення в дію законів, що регулюють діяльність державних органів щодо контролю за додержання м законів, та до сформування системи досудового слідства і введення в дію законів, що регулюють її функціонування.

10. До прийняття законів, що визначають особливості здійснення виконавчої влади в містах Києві та Севастополі відповідно до статті 118 цієї Конституції, виконавчу владу в цих містах здійснюють відповідні державні адміністрації.

11. Частина перша статті 99 цієї Конституції вводиться в дію після введення національної грошової одиниці - гривні.

12. Верховний Суд України і Вищий арбітражний суд України здійснюють свої повноваження відповідно до чинного законодавства України до сформування системи судів загальної юрисдикції в Україні відповідно до статті 125 цієї Конституції, але не довше ніж п’ять років.

Судді всіх судів в Україні, обрані чи призначені до дня набуття чинності цією Конституцією, продовжують здійснювати свої повноваження згідно з чинним законодавством до закінчення строку, на який вони обрані чи призначені.

Судді, повноваження яких закінчилися в день набуття чинності цією Конституцією, продовжують здійснювати свої повноваження протягом одного року.

13. Протягом п’яти років після набуття чинності цією Конституцією зберігається існуючий порядок арешту, тримання під вартою і затримання осіб, підозрюваних у вчиненні злочину, а також порядок проведення огляду та обшуку житла або іншого володіння особ и.

14. Використання існуючих військових баз на території України для тимчасового перебування іноземних військових формувань можливе на умовах оренди в порядку, визначеному міжнародними договорами України, ратифікованими Верховною Радою України.


Урядовий портал :: Органи судової влади

Органи судової влади

Вищий адміністративний суд України

Конституційний Суд України

Верховний Суд України

Вищий господарський суд України