РОСIЙСЬКО-УКРАЇНСЬКИЙ ФРАЗЕОЛОГIЧНИЙ СЛОВНИК

РОСІЙСЬКО-УКРАЇНСЬКИЙ ФРАЗЕОЛОГІЧНИЙ СЛОВНИК

ФРАЗЕОЛОГІЯ ДІЛОВОЇ МОВИ
Уложили В.Підмогильний - Є.Плужник
1927

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Я

А

А- а;але;(межд.) - а; га; (выраж. нетерп., досады) - а; от; ет.
А не то - а то; коли ж ні, то.
А ни-ни - аніже; ані-ні.
А ну-ка - ось ну; ану-бо.
А по сему - а тому; а через те.
А то ведь и... - а то й...
А именно - а саме.
А впрочем - а втім; а проте.
А почему же - чому ні; а чом же.
А почему нет - а чом не так.
А как же - аякже; атож.

АБСОЛЮТНО - абсолютно.
Абсолютно все - геть (чисто) все, всі.
Абсолютно черный, новый и т. п. - чорнісінький, новісінький і т. ин.; абсолютно чорний, новий і т. ин.
Абсолютно не - абсолютно не; ніяк у світі не.

АБСУРД - абсурд безглуздя; нісенітниця; дурниця.
Казаться абсурдом - скидатися на дурницю; відгонити абсурдом.

АВАНС - аванс.
В виде аванса - як аванс.

АВОСЬ - може; може чи не.
На авось - на щастя; навмання;на відчай; на пропале.
Авось либо - може таки.

АВТОРИТЕТ - авторитет.
Ссылаться на авторитет - здаватися на авторитет, на пошану чию.

АДРЕС - адреса.
Сопроводительный адрес - супровідна адреса
По адресу - на адресу.
Не по адресу - не на ту адресу.

АДРЕСАТ - адресат.
Нахождеиие адресата - відшукання адресата.
За ненахождением адресата, прошу возвратить письмо - коли не знайдено буде адресата, прошу повернути листа.
Возвращается за ненахождением адресата - повертається, бо не знайдено адресата.

АЗАРТ - газард, запал.
Войти в азарт - розпалитися; розогніти.

АККОМПАНЕМЕНТ - акомпанемент; супровід,
Под аккомпанемент - в супроводі.

АККУРАТНО (опрятно, чисто) - акуратно; охайно; чепурно; (точно, исполнительно) - справно; дбало; ретельно.

АКТ - акт.
Акт о недостаче и порче товаров - акт про недостачу та попсування товарів.
Акт об утрате накладной - акт про загублену накладну.
Акт об исключении груза из очереди - акт про вилучення вантажу з черги.
Нотариальный акт - нотаріяльний акт.
Обвинительный акт - акт обвинувачення.

АЛФАВИТ - абетка.
По алфавиту - за абеткою.

АНАЛИЗ - аналіз.
По анализу - після аналізу.
Подвергнуть анализу - взяти на аналіз.

АРГУМЕНТ - аргумент; резон; довід; доказ.
Приводить аргументи - подавати аргументи; ставити резони.

АРЕНДА - оренда; посесія.
Брать в аренду - орендувати; брати на оренду; держати на оренді; наймати.
Сдавать в аренду - здавати на оренду; наймати кому.
Отдавать в аренду - пускати в оренду.

АРЕСТ - арешт; ув'язнення.
Взять, посадить под арест - заарештувати; узяти за (під) сторожу, до арешту, під арешт.
Домашний арест - домове ув'язнення.

АХИНЕЮ НЕСТИ - теревені правити; нісенітницю, дурницю плести, верзти.

До початку

Б

БАЛАНС - баланс.
Баланс выходной, заключительный - баланс вихідний, кінцевий.
Баланс вступной, начальный - баланс вступний, початковий.
Баланс генеральный - баланс генеральний.
Баланс ликвидационный - баланс ліквідаційний.

БАНКРОТСТВО - банкрутство.
Злостное банкротство - зловмисне банкрутство.

БАРЫШ (прибыль при продаже) - бариш; зиск; прибуток; користь; надбіжка.
Получить барыш - убаришувати; заробити; зискати.

БЕГ - біг; гін.
На бегу - на бігу.
Отправиться в бега - змандрувати; піти в мандри.
Находиться в бегах - бути в мандрах; на втіках; бути втікачем.

БЕГСТВО (действие) - утікання; (результат) - утеча.
Обратить в бегство - повернути на втіки.
Обратиться в бегство - кинутись тікати; пуститись на втіки; накивати п'ятами.

БЕДА - лихо; біда; недоля; лиха година; пригода; причина.
На беду - на лихо.
Беда да й только - лихо та й годі.
Не беда - дарма; байдуже.
Придет беда - до лиха прийдеться.
Попасть в беду - доскочити лиха, біди; ускочити в халепу, в лихо.
Наскочить на беду - нахопитися на лихо.
Избавить, -ся, спасти, -сь, -ся от беды - вирятувати, -ся; вимотати, -ся, вигорнутися з біди.
Набраться беды - зазнати лиха.
Переживать (испытывать) беду - біду бідувати; біду приймати.
Пережить беду - перебідувати.
Причинить беду кому - напастувати кого.
Взвести беду на кого - накинути, прикинути пеню кому.
Наделать себе беды - напитати собі лиха, біди.
Разразилась беда - окошилося лихо.
Навлечь беду - накликати лихо.
Натворить (наделать) бед - наробити шкоди, клопоту.
В том-то и беда - то-то бо й лихо.
Помочь беде - зарадити лихові.
Помочь кому в беде - порятувати, підрятувати кого.
Предотвратить беду - запобігти лихові.
Как на беду - як на лихо; як на те.
Будет вам беда - набіжите лиха.
Беда стряслась - лихо спіткало, скоїлося; спіткала напасть, лиха година.
Мне грозит беда - на мене біда кладеться.
Нажить беду - набігти лиха.

БЕДНО - убого; бідно; мізерно; нужденно; злиденно.
Бедно на что - тонко на що.

БЕДНОСТЬ - убозтво; убогість; бідність; нестатки; злидні.
Впасть в бедиость - дійти до вбозтва.
Бедность одолела - злидні обсіли.
Довести до бедности - зубожити; збіднити.

БЕДНЫЙ - убогий; бідний; незаможний; нужденний; злиденний.
Бедный чем - бідний на що.
Прикидываться бедным - збіднюватися.
Стать бедным - збідніти; (более бедным) - збіднішати.

БЕДСТВИЕ - лихо; біда; лиха година; знегіддя; недоля; злигодні.
Испытать бедствия - набратися, зазнати біди, лиха, горя.

БЕЖАТЬ - бігти; бігати; (убегать) - тікати.
Не в силах бежать - не підбіжу.
Бежать врассыпную (о многих) - пороснути розтіч.
Бежать без памяти - бігти не своїми ногами.
Бежать из тюрьмы со взломом - виламатися з в'язниці.
Бежать со всех ног - щодуху бігти.
Бежать, чтоб перенять - бігти навперейми.

БЕЗ - без.
Без всякого - без ніякого.
Без удержу - без упину.
Без умолку - не вгаваючи.
Без устали - без утоми.

БЕЗДЕЛЬЕ - неробство; гульки.
От безделья - знічев'я; знічевля.

БЕЗОПАСНОСТЬ - безпека; безпечність.
Быть в безопасности - бути убезпеченим.
Основывать безопасность на чем - безпечитися на чому.

БЕЗРАЗЛИЧНО - байдужно; байдужливо.
Это (мне) безразлично - байдуже; дарма; однаково мені до того; про мене.
Совершенно безразлично - байдужісінько; однаковісінько.

БЕЛЫЙ- білий.
Белой масти - білий на масть.
Белым как полотно делаться (страшно бледнеть) - полотніти.
Беречь - берегти; стерегти; глядіти; доглядати.
Беречь одежду, вещи - жалувати одежу, речі.

БЕСЕДА - розмова, балачка.
Вести беседу - провадити мову; справляти балачку.
Вступить в беседу с кем - зайти в розмову з ким; розмовитися з ким; розбалакатися з ким.

БЕСПОКОЙСТВО - неспокій; турбота; клопіт.
Причинять кому беспокойство - завдавати клопоту кому; клопотати кого; заклопочувати кого.
Избавиться от беспокойства - збутися турбот.
Извините за беспокойство - вибачайте за клопіт.

БЕСПОКОИТЬ,-СЯ - турбувати, -ся; непокоїти, -ся; клопотати, -ся.
Не беспокойтесь - не турбуйтесь.
Это его мало беспокоит - це його не дуже болить.
Об этом не беспокойтесь - цим не клопочіться.
Он совсем не беспокоится - він і гадки не має.
Одно меня беспокоит - одна річ мене непокоїть, турбує.

БЕСПОРЯДОК - безлад; безладдя.
Производить беспорядок - робити безлад.

БЕССИЛЬНЫЙ - безсилий.
Бессильный что-либо сделать - нездольний.

БЕССТЫДНЫЙ - безсоромний; соромицький; без сорому.
Бесстыдно врать в глаза - у живі очі брехати.

БИЛЕТ - білет.
Обратный билет - поворотний білет.
Банковый билет - банкнота.

БИТЬ - бити.
Бить баклуши - бити байдики; байдикувати.
Бить в ладоши - плескати.

БИТЬСЯ - битися.
Биться об заклад - заставлятися; закладатися.

БЛАГО - добро; щастя.
Общее благо - загальне добро.

БЛАГОВОЛЕНИЕ - ласка; добрість; прихильність.
Снискивать чье-либо благоволение - запобігати ласки в кого; добуватися кому до ласки; підходити кому до ласи; заслужуватися на ласку.
Потерять благоволение - відпасти ласки; втратити ласку.

БЛАГОДАРНОСТЬ - дяка; подяка; (чувство благодарности) - вдячність.
Приносить благодарность - віддавати подяку, складати подяку.
Не стоит благодарности - нема за що дякувати.
Рассыпаться в благодарностях - см. Рассыпаться.

БЛАГОДАРИТЬ КОГО - дякувати кому.
Покорно благодарю - щиро , уклінно, красно дякую.
Благодаря кому, чему - завдяки кому, чому, (при отсутствии элемента благодарности - вследствие чего)- бо, тому що; через те, що; тим-то.

БЛАГОНАДЕЖНЫЙ - благонадійний; певний.
Будьте благонадежны - будьте певні.

БЛАГОПОЛУЧНО - гаразд; добре; щасливо.
Окончиться неблагополучно, благополучно - вийти на зле, добре.

БЛАГОРАЗУМНЫЙ - розважливий; розважний; розсудливий.
Быть благоразумным - мати розум; держати розум (добрий) у голові.
Благоразумный совет - розумна, добра порада.

БЛАГОСКЛОННО - прихильно; ласкаво; доброзичливо.
Благосклонно смотреть - поглядати прихильним оком.

БЛАГОСКЛОННОСТЬ - доброзичливість.
Снискивать благосклонность, добиваться благосклонности - см. Снискивать благоволение.

БЛАГОСОСТОЯНИЕ - добро, добробут.
По благосостоянию - добробутом.
По своему благосостоянию (пожертвовать) - на свою спроможність (пожертвувати).

БЛИЗОСТЬ - близькість; близина; близ.
Поблизости - поблизу.

БОГАТСТВО - багатство; багатирство; добро.
Жить в богатстве - багатирювати; гараздувати.
Пожить в богатстве - розкоши (розкошів) зазнати.

БОГАТЫЙ - багатий; (состоятельный) - заможний; (великолепный) - пишний, розкішний.
Богатый чем (углем, рудою) - багатий на що (на вугілля, на руду).
Чрезвычайно богатый - багатющий; багатенний.
Богатая фантазия - буйна уява.
Стать богатым - забагатіти.

БОЙКИЙ - меткий; жвавий; моторний.
Бойкий на язык - язикатий.
Бойкое место - людне місце.

БОК - бік.
Бок о бок с кем, обок - попліч кого, чого; побіч кого, чого; обік кого, чого; з ким, чим.
Обок расположенный - узбічний.
Побоку - геть; набік.
Отдуваться боками - платити своїми боками.
Помять бока - обламати боки.
Лежать на боку - байдикувати; байдики бити.
Сбоку припека - п'яте колесо до воза.

БОЛЕЕ - більше.
Более нужный, добрый, новый и т. п. - потрібніший, добріший, новіший і т. ин.
Более чем достаточно - задосить.
Более или менее - більш-менш.
Тем более - надто; то більше; тим більше; (в конце предложения) - і зовсім; і поготів.

БОЛЕЗНЬ - слабість; хороба; хорість; недуга; неміч.
Болезнь повальная (эпидемия) - пошесть.
По болезни, за болезнью - через хорість; недугу; нездужаючи.

БОЛЕТЬ - боліти; недужати; нездужати; хорувати; хоріти; слабувати.
Болеть чем - слабувати на що.
У меня болит что - мені болить що.

БОЛЬ - біль.
С болью - болізно; з болем.
От боли - з болю.
Крик боли - болізний крик.
Полный боли - болючий.
Причинять боль кому - завдавати болю кому; вражати кого.

БОЛЬНОЙ - слабий; хорий; немічний; кволий.
Тяжело больной - трудний.
Смертельно больной - смертенний.
Быть больным чем - слабувати, нездужати на що.
Сказаться больным - об'явитися хорим.

БОЛЬШИЙ - більший.
Становиться большим - більшати.
Все больший и больший - щораз більший.
Столь, настолько большой - такий великий; отакий; отакенний.
Самое большее - щонайбільше.
Самое большее можно заплатить три рубля - від сили три карбованці ціна.

БОЛЬШИНСТВО - білышість.
Значительное большинство - чимала більшість.
Подавляющее большинство - переважна більшість.
Большинством голосов - більшістю, перевагою голосів.

БОРЬБА - боротьба.
Вступить в борьбу - стати до боротьби; розпочати боротьбу.
Достичь борьбой - вибороти собі що.
Вести борьбу - точити, провадити боротьбу.
Меры борьбы - заходи до боротьби.

БОЯЗНЬ - острах перед чим; до чого; страх.
Из боязни - з страху; ради страху.

БРАК - шлюб; (порченое) - брак; вибірки.
Вступать в брак - брати шлюб; братися; дружитися; одружитися з ким.
Расторгнуть брак - розірвати, розв'язати шлюб.
Гражданский брак - цивільний шлюб.

БРАНИТЬ - лаяти; сварити.
Бранить на чем свет стоит - на всі заставки лаяти.

БРАТЬ - брати.
Брать в счет работы - брати на відробіток.
Брать начало - зачинатися.

БРОСАТЬ - кидати; (оставлять) - кидати; лишати; залишати; відкидатися від кого.
Бросать в жар, в холод - брати жаром, холодом, морозом; обсипати жаром, снігом.
Бросать на произвол судьбы - кидати напризволяще.

БРОСАТЬСЯ - кидатися наперед; вихвачатися.
Бросаться в глаза - набігати, впадати на очі; брати очі; вбирати в себе очі.
Бросаться из одной крайности в другую - кидатися з (одного) краю до (другого) краю.
Бросаться бежать - кидатися бігти; тікати; пускатись навтіки.

БРОШЕННЫЙ - кинутий.
Брошенный без внимания - занехаяний.
Брошенный на произвол - кинутий напризволяще.

БУДУЩЕЕ - майбутнє; будучина; прийдешність.
В будущем - надалі.
В недалеком будущем - незабаром; невдовзі.

БУМАГА (писчая, книжная) - папір; (канц.) - лист; папір.
Составить бумагу - скласти листа.
Бумага входящая - папір вступний.
Бумага исходящая - папір вихідний.
Бумага препроводительная - супровідний лист.
Ценные бумаги - цінні папери.
Бумага гербовая - гербовий папір.
Актовая бумага - актовий папір.
Бумага государственная - папір державний.
Деловые бумаги - ділові листи; папери.
Бумага копировальная - папір копіювальний.
Бумага папиросная - цигарковий папір.
Бумага оберточная - бібула.
Бумага официальная - лист офіційний.
Бумага писчая - писальний папір.
Бумага почтовая - папір листовий, поштовий.
Бумага пропускная - папір промокальний; промокальниця.
На бумаге - листовно; на письмі.
Бумага к делу - папери до діла; папери до справи.
Бумаги к исполнению - папери до виконання.
Направлять бумагу - надсилати папери, листи.
Откуда бумага и ее краткое содержание - звіки лист та короткий зміст його.
За каким номером бумага - яке число листа; під яким числом лист.
Подшивать бумаги - підшивати листи, папери.

БУХГАЛТЕРИЯ - бухгалтерія.
Бухгалтерия двойная - бухгалтерія подвійна.
Бухгалтерия итальянская - бухгалтерія італійська.

БЫВАТЬ - бувати; (случаться) - траплятися.
Как не бывало - як лиз злизав.
Как ни в чем не бывало - наче й не було нічого; любенько; любісінько.
Ничуть не бывало - зовсім ні.
Этому не бывать - цього не буде.
Бывать часто у кого - учащати до кого.

БЫВШИЙ - колишній; (прошедший) - минулий.
Бывший давно когда-то - давноколишній; давновідбутий.
Бывший очень давно - позаколишній.
Бывший перед этим - дотеперішній.
Бывший вот тогда-то - отодішній.
Бывший ранее - попередній; передніший.

БЫСТРО - швидко; хутко; прудко; жваво.
Быстро-быстро - швидко-прудко.
Как можно быстрее - якнайшвидче; притьмом.
Быстро гнать - гнати гоном.

БЫТНОСТЬ - перебування.
В бытность мою там - коли я був там; за перебування мого там.

БЫТЬ - бути; (быть чем) - бути за кого.
Быть тактичным - знатися на речах.
Быть секретарем и т. п. - секретарювати і т. ин.; бути за секретаря і т. ин.
Быть сведущим в чем - знатися на чому.
Быть расположенным к кому - бути прихильним до кого.
Быть осведомленным - мати відома; бути поінформованим, обізнаним.
Быть начеку, быть осторожным - матися на бачності.
Быть похожим на кого - бути схожим з ким; скидатися на кого.
Быть по сему - хай так буде.
Полезным быть кому - у пригоді стати кому.
Быть позади всех - пасти задніх.
Быть нужным - бути в знадобі.
Быть вынужденным - мусити; бути приневоленим.
Быть непричастным - бути, лишатися в боці.
Не может быть удовлетворено - не можна задовольнити.
Быть кому неприятным собеседником - не до мови бути кому.
Быть считанным - під рахунком, на обліку бути.
Быть угрожающим - погрожувати.
Быть напечатанным - вийти друком.
Быть злым на кого - лихим оком дивитися на кого; важко дихати на кого.
Быть на виду, на глазах - перед очима бути.
Быть на примете - бути на боці.
Должно быть - мабуть; певно.
Быть довольным чем - бути задоволеним із чого.
Быть годным к чему - надатися, надаватися до чого.
Был таков - зник.
Так и быть - гаразд; добре; хай так.
Как быть - що робити; що почати.
Как бы там ни было - хоч що було; хоч що буде.
Быть в ладах с кем - добре тривати з ким.
Быть в компании с кем - спілкувати з ким.
Быть забытым - піти в непам'ять.
Быть может - може бути; бува; часом.
Будьте так любезны - якщо, коли ласка ваша.
Будет вам - знатимете.
Будет и на нашей улице праздник - буде и на нашому тижні свято.
Было да сплыло - було та загуло.
Будет по (нашему) - вийде на (наше).
И не было никогда - нема й заводу.
Одно и то же будет - на одно вийде.

БЮДЖЕТ - бюджет.
Бюджет городской - бюджет міський.
бюджет местный - бюджет місцевий.

БЮРО - бюро.
Бюро справочное, информационное - бюро довідок, інформаційне.
Упаковочное бюро - бюро пакунків.
Бюро адресное - бюро адресове.
Бюро фабрично-заводских предприятий - бюро фабрично-заводських підприємств.

До початку

В

В, ВО - у (в); до; за; з; на; по.
В Харькове, в Киеве, в учреждении и т. п. (где?) - в Харкові, в Києві, в установі і т. ин.
В Харьков, в Киев, в учреждение и т. п. (куда?) - до Харкова, до Києва, до установи і т. ин.
В учреждениях, в заведениях, в городах и т. п. - по установах, по закладах, по містах і т. ин.
Во внимание к, в уважение к и т. п. - з уваги до, з пошани до і т. ин.
В розницу, в рассрочку и т. п. - на роздріб, на виплат і т. ин.
В заседании, в собрании, в совещании и т. п. - на засіданні, на зборах, на нараді і т. ин.
Во изменение, в исполнение, в ответ и т. п. - зміняючи (на зміну), виконуючи, відповідаючи і т. ин.
В деньгах, в векселях, в валюте и т. п. - грішми (грошима), векселями, валютою і т. ин.
В (тот) год, день, месяц и т. п. - (того) року, дня, місяця і т. ин.
В (двадцати) километрах, метрах и т. п. - за (двадцять) кілометрів, метрів і т. ин.
В заведование кого, в правление кого и т. д. (время) - за чийого
завідування; за чийого управління і т. ин.

ВАЖНО - важно, важливо; (с достоинством) - поважно, величаво, пишно.
Это не важно - це маловажно; це пусте; байдуже.
Важно само по себе - важливо само з себе.

ВАЖНОСТЬ - вага; важливість; значніть; (спесь) - пишність, пиха.
Велика важность - велике диво, діло.
Иметь (большую) важность - важити (дуже).
Придавать важность - надавати ваги, вагу чому.

ВАЖНЫЙ - важливий; важний; значний.
Быть важным (иметь значение) - важити.
Оказаться важным (возыметь значение) - заважити.

ВАЛ - вал; (насыпь) - окіп.
Валом валить - плавом плисти; хмарою йти.

ВАЛИТЬ - валити; (на землю) - валяти; звалювати; (в одно место) - накидати; (итти массою) - сунути; валити.
Валить вину на кого - звертати на кого.

ВАЛЮТА - валюта.
Устойчивая валюта - станівка валюта.
Неустойчивая валюта - хистка валюта.
Обесценивающаяся валюта - знецінна валюта.
Падающая валюта - падуща валюта.
В (твердой) валюте - (сталою) валютою.

ВБИВАТЬСЯ - вбиватися.
Вбиваться в милость кому-либо - підходити під чию ласку.

ВБЛИЗИ - поблизу; близько чого; недалеко чого.
Вблизи находящийся - поблизький.

ВВЕДЕНИЕ - запровадження; впровадження; заведення; (предисловие) - вступ; передмова; переднє, вступне слово.
Введение в действие какого-либо закона - надання чинности, сили якому законові.
Введение кого-либо в ошибку - призведення кого до помилки.
Введение во владение - увід у посідання, володіння; уводини.

ВВЕРНУТЬ - ввернути.
Ввернуть словцо - вкинути, прикинути слівце.

ВВЕРХ - вгору; догори; нагору.
Вверх идти - нагору йти.
Вверх ногами, дном - догори ногами; шкереберть.
Вверх лицом - горілиць.
Вверх по реке (против течения) - проти води.
Вверх на гору (к вершине горы) - під гору.

ВДОВОЛЬ - досхочу; всмак.
Вдоволь насмотреться - напасти очі.

ВДРУГ (внезапно) - враз; раптом; зненацька; нагло; вмить; (сразу, разом) - разом; відразу; враз.
Как вдруг - аж; аж ось; як ось; коли раптом.

ВЕДАТЬ - відати; знати що; (чем) - завідувати; орудувати чим; доглядати що.
Ведать не ведаю - сном і духом не знаю.

ВЕДЕНИЕ - ведіння; провадження.
Ведение бухгалтерских книг - книжкування.
Ведение дела - провадження справи.

ВЕДЕНИЕ - відання.
Находиться, быть в ведений - перебувати у віданні, під орудою чиєю; підлягати кому.

ВЕДОМО - звісно; сказано.
Без ведома - без відома.
С ведома - з відому, за відомом.
Ведомо (тебе) что... - звісний (ти), що.

ВЕДОМОСТЬ - відомість.
Требовательная ведомость - відомість на платню; вимогова відомість.
Сводная ведомость - зведена відомість.
Отчетная ведомость - звітна відомість.
Оборотная ведомость - оборотна відомість.
Товарная ведомость - товарова відомість.
Денежная ведомость - грошова відомість; відомість на гроші.
Ведомость на выплату жалованья, денег - відомість на виплату платні, грошей.
Вкладная ведомость - вкладна відомість.

ВЕДОМСТВО - урядництво; офіція.
Состоять в ведомстве, под ведомством - бути в урядництві; (подчиняться кому) - бути під віданням, під урядом чиїм; підлягати кому.

ВЕЖЛИВОСТЬ - увічливість; звичайність; чемність.
Из вежливости - з увічливости; для звичайности; для годиться.

ВЕЗДЕ - скрізь; усюди; повсюди.
Решительно везде - геть скрізь; геть усюди; по всіх усюдах.

ВЕЗТИ - везти.
Везти кому - щастити; таланити; добре вестися; фортунити кому.
Ему везде везло - йому скрізь таланило.

ВЕК - вік; століття; (эпоха) - вік; доба.
Сообразно с воззрением века - по (своєму) вікові.
Вовек, навеки - довіку; навік; поки віку.
В кои-то веки - коли-не-коли; вряди-годи.

ВЕКСЕЛЬ - вексель.
Произвести уплату по векселю - сплатити вексель.
Простой вексель - звичайний вексель.
Бланковый вексель - бланковий вексель.
Переводной вексель - переказний вексель.
Обратный вексель - зворотний вексель.
Предъявить вексель ко взысканию - подати вексель до суду на кого.
Предъявить вексель к платежу - подати векселя до оплати.
Вексель на предъявителя - вексель на подавця.
Учитывать вексель - дисконтувати вексель.
Переучитывать вексель - передисконтовувати вексель.
Учет векселей - дисконт векселів.
Погасить вексель - оплатити вексель.
Держатель векселя - власник векселя.
Получатель векселя - векселеодбірник.
Отстрочить вексель - відкласти (термін) векселя.
Просроченный вексель - перетриманий, задавнений вексель.
Опротестовать вексель - протестувати векселя.
Опротестованный вексель - протестований вексель.
Вексель на предъявление - вексель на подання.
Приобретатель векселя - набувач векселя.
По векселю - за векселем; на вексель.
Валюта векселя - вексельна валюта, вартість.
По предъявлении векселя - на подання векселя.
Дружеский вексель - дружній вексель.

ВЕЛЕТЬ - веліти; казати; загадувати.
Не велено делать - заказано робити.

ВЕЛИЧИНА - величина; величінь; розмір; міра.
Одной величины - однієї міри; однаковий завбільшки.
По (своей) величине - (своїм) розміром; завбільшки.
Величиною - завбільшки; більшиною з кого, з що; як хто, як що.
Какой величины - який завбільшки.
Постоянная величина - стала величина.

ВЕРА - віра.
Обратить в свою веру - повернути на свою віру.
Изменить вере - зламати віру.
Потерять веру в кого, что - зневірятися в кому, чому.
Потерявший веру - зневірений.
Обращенный в новую веру - новонавернений.

ВЕРИТЬ - вірити; няти (йняти), давати віру, віри кому, чому.
Не верить своим ушам - на свої вуха не ввіряти.
Поверите ли - чи поймете віри.
Не верится - не йметься віри.

ВЕРНО - вірно; (несомненно) - певно; напевно; дійсно.
Вернее всего - певніше за все; найпевніш.

ВЕРНЫЙ - вірний; певний; незрадливий; (точный, правильный) - справедливий; правдивий.
Верным оставаться чему - держатися чого; (кому) -
додержувати вірности кому.

ВЕРОЯТНОСТЬ - правдоподібність; імовірність; можливість.
Допустить вероятность - дати віру чому.
По всей вероятности - десь; найпевніш.

ВЕРХ - верх; гора.
С верхом - з наспою.
Брать, одерживать верх - гору брати; подужати.
Доверху - доверху; вщерть.

ВЕС - вага; (значение) - вага; повага.
Весом (на вес) - на вагу; вагою.
Отпускать, принимать на вес - давати, брати вагою.
На вес отпускаемый - важений.
Весом (в смысле количеств. наречия) - завважки.
Иметь вес (переносно - значение) - мати вагу, важити.
Полный вес - ціла вага.
Действительный вес - дійсна вага.
Терять вес, в весе - втрачати на вазі.
Человек с весом - значна людина.

ВЕСТИ - вести; (направлять) - провадити.
Вести себя - поводитися.
Вести себя по отношению к кому-либо - триматися проти кого.
Вести себя достойным образом - шануватися.
Плохо вести себя - не шануватися; зле поводитися.
И ухом не ведет - і гадки не має.

ВЕСТЬ - вість; вістка; звістка.
Без вести - безвісти.
Плохая весть - недобра звістка.
Дать весть о себе - подати звістку; датися чути про себе.
Подавать весть - давати звістку.
Без вести пропавший - безвісний.

ВЕСЬ, ВСЯ, ВСЕ - увесь (весь), уся, усе; усенький, -а, -е; цілий, -а, -е.
Весь без исключения, совершенно весь, решительно весь - геть увесь; чисто весь.
Вовсю - щосили; щодуху; на всі заставки.
После всего - по всьому.
В добавок ко всему - до всього (того).
При всем том - з усім тим; попри все те; а проте.
Только всего, всего навсего - разом тільки; усього разом; раптом;
раптом тільки.
Все равно - однаково; байдуже; про мене.
Более всего - найбільш; над усе; перед усім.
Всего лучше, дороже и т. п. - найкраще, найдорожче; над усе краще,
дорожче і т. ин.
Все на все - усе чисто; геть усе.
Все более и более, все дальше и дальше и т. п. - щораз більше; щораз
далі; дедалі більше і т. ин.
Всего (итог) - разом.
Больше всего - над усе; більш за все.
Вот и все, да и все тут - та й годі; та й край.
Без всего - без нічого.
Все-таки, а все-таки, а все же - а таки; проте; а проте; втім; а втім; все ж; а все ж.
Только и всего (и конец) - та й по всьому.
Все обстоит благополучно - все гаразд.
Все вместе (взятое) - все разом.
Все нипочем - все дарма.
Всего доброго, лучшего - всього найкращого.
Во всю ивановскую - на всі заставки; з усієї сили.

ВЕЧЕР - вечір.
Под вечер, к вечеру - над вечір; проти вечора.
Каждый вечер - щовечора; щовечір.
В тот вечер - того вечора.
Однажды вечером - одного вечора.
Добрый вечер! - добривечір!

ВЕЩЬ - річ.
Обычная вещь - звичайна, світова річ.
Осуществимая вещь - річ здійсненна.

ВЗАД - назад.
Ни взад, ни вперед - ні туди, ні сюди.

ВЗАЕМ, ВЗАЙМЫ - у позику; в позичку.
Брать взаймы - позичати в кого; брати в позику, в позичку.
Давать взаймы - позичати кому; давати в позику, в позичку.
Набрать взаймы - напозичати; напозичатися.
Раздать взаймы - порозпозичати.
Взятый взаймы - позичений.

ВЗВОДИТЬ - зводити.
Взводить напраслину - прикидати пеню, напасть; натягати напасть на кого.

ВЗГЛЯД - погляд; (зрение) - зір.
На взгляд - на око; на погляд; як глянути.
Ошибочный взляд - хибний погляд.
На взгляд хороший - на огляд добрий.
Охватить, окинуть взглядом - скинути, зглянути оком що; зирнути по чому.
Метать взгляды - скидати оком.
Привлекать взгляд - брати очі; вбирати в себе очі.
Проникать взглядом - проймати поглядом.
Смерить взглядом - обмірити поглядом, очима.
С первого взгляда - на перший погляд.
Устремить взгляд - уп'ястися очима в що; втопити очі в що.
Потупить взгляд - спустити очі.
Бросить взгляд - скинути оком, очима, поглядом.
Вырабатывать взгляды - доходити до поглядів.
Предвзятый взгляд - упереджений погляд.
Высказывать свой взгляд - висловлювати свою думку, погляд.
На мой взгляд - на мій погляд; з погляду мого; на мою думку, як на мене; по-моєму.
Как на чей взгляд - як на чию думку.

ВЗГЛЯДЫВАТЬ - поглядати; споглядати; позирати.
Взглядывать быстро - зиркати; зводити очі; скидати очима на кого.
Взглядывать искоса (недовольно) - поглядати скрива.
Взглядывать исподлобья - поглядати з-під лоба.
Взглядывать друг на друга - скидатися очима; поглядати між собою;
ззиратися.

ВЗДОХНУТЬ - зітхнути.
Вздохнуть полной грудью - дихнути на повні груди.

ВЗДУМАТЬ - здумати; задумати; надумати, -ся; намислити; в думку
взяти; загадати собі.
Вздумалось - на думку спало; заманулося.

ВЗИРАТЬ - споглядати; позирати.
Не взирая на то, что... - дарма (даром), що...; не вважаючи на те, що..;
без огляду на те, що.
Не взирая ни на что (слепо) - безвіч; безоглядно.

ВЗМАХ - замах; помах; мах.
Одним взмахом - з маху; з одного маху; за один мах.

ВЗНОС - внесок; (вклад) - вкладка.
Взнос вступительный - вступне; вписове.
Членский взнос - членський внесок; членське.
Ежемесячный взнос - щомісячний внесок; щомісячна вкладка.
Взнос гербовой пошлины - подача гербової оплати.
Взнос (в банк) в погашение, покрытие долгов - вкладка на оплату боргів.
Взнос на текущий счет - вкладка на біжучий рахунок.
Страховой взнос - страхова вплатка.

ВЗРОСЛЫЙ - дорослий.
Взрослым стать - увійти в літа; дорости; дійти літ, дійти до зросту.

ВЗЫСКАНИЕ - справляння; правіжка.
Подать ко взысканию - позов скласти, заложити на кого.
Денежное взыскание - грошова кара, пеня.
Взыскание административное - адміністративне стягання
(денег); (наказание) - адміністративна кара.
Подвергнуть (денежному) взысканию - накласти (грошову) кару
на кого.
Судебное взыскание - судове стягання (грошей, податків з кого).
Подлежит взысканию - належить до стягання.

ВЗЫСКИВАТЬ (долг) - правити; (подать недоимку) - стягати; (за вину) - карати.
Не взыщите - не осудіть, вибачте.

ВЗЪЕСТЬСЯ НА КОГО - завзятися, заповзятися на кого.

ВЗЯТКА - хабар.
Дать взятку кому - дати хабара кому; підплатити кого; (ирон.) - дати куку в руку.
Брать взятки - брати хабарі; хабарювати.
Падкий на взятки - хабарний.

ВЗЯТЬ - узяти; забрати; дістати.
Взять на себя (от кого) - переняти на себе.
Всем взял - хоч куди; на все здатний.
Ни дать, ни взять - стеменно, стеменнісінько.
Взять в ежовые рукавицы - взяти в лабети, в тісні руки.
Взять на поруки - взяти на поруки.
Взять под стражу - взяти за грати; заарештувати.
С чего вы взяли? - звідки вам прийшло?
Что, взял? - а що, піймав?

ВЗЯТЬСЯ - узятися.
Взяться за что (за к.-либо дело) - заходитися, стати, взятися
до чого, коло чого.
Взяться энергично, упорно - завзятися на що; прихопитися до чого.
Откуда ни возьмись - де (не) взявся.
Откуда ни возьмется - де не вирветься, візьметься.

ВИД (образ, наружность) - вигляд образ, подоба; (ландшафт) - крайовид, вид; (разновидность) - відміна.
В таком виде - в такому вигляді.
В наилучшем виде - якнайкраще; в найкращому вигляді.
По внешнему виду - зовні; з зовнішнього вигляду.
На вид, с виду - на вигляд; на погляд; на око; на взір; з вигляду; з погляду.
При виде - бачачи; побачивши.
Под видом кого, чего - начебто хто, що; нібито хто; у вигляді кого, чого.
Ввиду изложенного - через те; тому; з огляду на зазначене.
Иметь вид кого, чего - мати подобу, вигляд кого, чого; виглядати як, немов хто, що, ким, чим.
Делать, показывать вид - удавати що; виставляти себе як що.
Принимать какой-либо вид - прибирати якого вигляду.
Не показывать и вида, что... - і навзнаки не даватися, що...
Не показывать вида кому - не даючися на знак кому.
На виду - на оці; на видноті.
На виду быть у кого - бути перед очима в кого.
Иметь в виду кого, что - мати на увазі кого, що; (рассчитывать на кого, что) - важити на кого, що; (принимать во внимание кого, что) - уважати на кого, що; мати кого, що на думці.
Имелось в виду - була думка
Имея в виду, что - маючи на увазі, що; уважаючи на те, що.
Ввиду того, что - через те, що; з огляду на те, що.
Ввиду чего - через це; уважаючи на це; з огляду на це.
Ввиду (изложенного) - зважаючи на (це), на (сказане).
Ввиду (издания постановления) - в зв'язку з (виданою постановою).
Ставить кому на вид - класти на увагу кому; подавати кому на увагу що; зауважувати.
Выпустить, потерять из виду - забути; занехаяти; занедбати що; з голови викинути що; спустити з уваги, з очей.
Для виду - про (людське) око; для ради годиться.
Ни под каким видом - жадним способом; ні в якому разі.
В виду чего - задля чого; маючи на увазі що.
В (служебных) видах - з причин (службових).
Иметь виды на кого, что - важити, бити на кого, на що; накидати оком на кого, на що.
Виды на урожай, на будущее - сподіванки на врожай, на майбутнє.
Ввиду многочисленности чего - зважаючи на велике число чого.
Ввиду наличия (чего) - зважаючи на те, що є (що).
В нетронутом виде - незайманий.
В жидком, твердом виде - рідкий, твердий.
В виде прогонных и суточных - як прогони та добові.
Вид на жительство - паспорт; свідоцтво на проживання.
Все виды (налогов) - всі, які є (податки).
Всех видов (помощь) - всяка (допомога); яка тільки є (допомога).
Видать виды - надивитися; бувати в бувальцях.
Дерзкий вид - зухвалий вигляд.
В таком виде представлять дело - так уявляти справу.
Растерянный вид - спантеличений вигляд.
Величественный вид - величний вигляд.
В нетрезвом виде - нетверезий.

ВИДЕТЬ - бачити; (усматривать, замечать) - добачати.
Собственными глазами видеть - на власні очі бачити.
Видеть что в ком, в чем - вбачати що в кому, в чому.
Плохо видеть - недобачати.
Не видеть ( не хотеть видеть) чего - не мати очей на що.
Видишь ли, видите ли - бач, бачте.
Я вижу его насквозь - знаю його як облупленого.
Видеть не могу - ані на очі!

ВИДИМОСТЬ (явность) - видимість; (кажущийся вид) - подоба.
Для видимости - про людське око: про славу.
По видимости - з огляду; мабуть; напевно.

ВИДНО - видко; видно; знати; видати.
Из этого видно - звідси розумно; звідси бачити.
Как видно - видко; знати; мабуть; либонь; десь.

ВИНА - провина; провинність.
Взводить, взваливать вину на кого - звертати на кого.
Вменять, ставить кому в вину - привинювати кому що; ставити за провину кому що.
Искупать вину - покутувати, спокутувати провину.
Сознаться в вине - повинитися; признатися до вини.
Чувствовать за собою вину перед кем - почуватися до вини проти кого.
Без вины - безвинно; безневинно.
По (чьей) вине - з (чиєї) вини, причини.
По своей вине - самохіть.
Быть, послужить виною чего - спричинятися, спричинитися чому і до чого; привинитися до чого.

ВИНОВАТЫЙ - винний.
Виноватый перед кем - винний проти кого.
Быть виноватым - бути винним; бути в вині; завинити кому чим.
Чем (я) перед (вами) виноват? - що (я вам) винен? Що, чим (я вам) завинив?
Я же не виноват, что... - я ж не причиною, що...
Виноват - вибачайте; вибачте; пробачте.

ВИНОВНЫЙ - винний.
Признать себя виновным - визнати свою провину; визнати себе за винного; признатися до вини.

ВКУС - смак.
На вкус - на смак.
Со вкусом (одеваться) - до смаку (одягатися).
По вкусу - до смаку; у смак; до вподоби; до сподоби.
По своєму вкусу - собі до смаку; на свій смак; до свого смаку; собі до вподоби; до своєї вподоби.
Находить вкус в чем - смакувати в чому.
Иметь вкус в чем - смак знати в чому.
Во вкусе чего - на смак; на манір; на стиль.
Войти во вкус - розласитись; добрати смаку.
Мне по вкусу было... - мені до вподоби було...
По вкусу приходящийся - уподібний; сподібний.
Мне более по вкусу было бы... - мені уподібніше було б...

ВЛАДЕНИЕ - володіння чим і над чим, посідання, держання чого (то, чем владеют) - володіння, посілість.
Быть во владении кого - бути, перебувати під чиїм володінням; у посіданні (в) кого; бути під ким.
Вводить во владение чем - вводити до володіння над чим; ув'язувати в що (в маєтність).
Вводиться, вступать во владение - вступати до володіння.
Взять, получить во владение - обняти що; отримати під владу що; (от кого-либо) - перейняти що під володіння.
Принять во владение - взяти під владу; володіння; посісти що.

ВЛАДЕТЬ - володіти ким, чим; держати, посідати що; (действовать чем) - орудувати чим.
Владеть собой - керувати собою; панувати над собою.
Владеть языком, оружием и т. п. - орудувати мовою, зброєю і т. ин.
Не владеющий собою - від себе незалежний; над собою не пан.

ВЛАСТЬ - влада; (начальство) - влада, уряд.
Иметь власть что-либо делать - мати силу що робити.
Это не в (моей) власти - не (моя) на це сила; це не від мене залежить.
Приобрести власть над кем, чем - силу, гору взяти над ким, над чим; забрати владу над ким, над чим.
Находиться, быть под чьею властью - бути під ким, під чиєю владою, володінням, зверхністю.
Иметь под своею властью что - мати що в своїй руці; мати, держати що під собою; бути владним над чим.
Подчинить своей власти - підгорнути під себе, під свою руку, волю, владу.
Переходить во власть - переходити під кого, під чию руку, владу.
Облекать властью - надати сили, права кому.
Отдавать под власть, во власть - піддавати під кого, під чию руку.
Освободить,-ся из-под власти - визволити,-ся з-під чиєї влади, з-під кого.
Власть военная, гражданская - влада військова, цивільна.
Власть местная, центральная - влада місцева, центральна.
Высшая власть - найвища, зверхня влада.
Подчинять (своей) власти - скоряти, підбивати під (свою) владу; підгортати під (себе).

ВЛИЯНИЕ - вплив.
Иметь влияние на кого - мати вплив на кого; мати силу, вагу над ким.
Оказывать (большое) влияние на кого, что - (дуже) впливати на кого, що; справляти (великий) вплив на кого, що; являти (велику) силу над ким, чим.
Подвергаться влиянию - підпадати впливові, під вплив; зазнавати на собі впливу.
Приобретать влияние - забирати силу; здобувати вплив; набирати впливу.
Под влиянием - під впливом.
Покорить влиянию - см. Покорить.
По своєму влиянию - своїм впливом.
По чьему влиянию - під, за чиїм впливом.

ВЛОЖЕНИЕ (в письмо) - долучення; вкладка.
Со вложением денег - з долучанням грошей; з грошовою вкладкою (лист).
При вложении - вкладаючи.

ВМЕСТЕ - укупі; разом; заразом.
Соединять вместе - гуртувати.
Вместе с тем - разом з тим; заразом.

ВМЕСТО - замість; замісто: намість.
Вместо того, этого - натомість.
Вместо того, чтобы ехать, делать и т. п. - намість (щоб) їхати, робити і т. ин.; де б, що б їхати, робити і т. ин.

ВМЕШИВАТЬСЯ - втручатися; ( ирон.) - встрявати.
И он туда вмешался - і він туди встряв.

ВНЕ (чего) - поза (чим).
Вне себя - нестямно; у нестямі; не тямлячи себе.
Быть вне себя - нетямитися.
Вне досягаемости - недосяжний.

ВНЕШНИЙ - зовнішній; (наружный) - знадвірний; надвірний.
По внешнему виду - см. Вид.

ВНЕШНОСТЬ - зовнішність; вигляд.
По внешности - на погляд; на огляд; на око; з погляду; зокола; на взір. Внешностью (о людях) - на вроду; на обличчя; на вигляд.
Подозрительная внешность - непевний вигляд.

ВНИЗ - вниз; наниз; донизу; (к земле, на землю, на пол) - додолу; на діл; долі; (под гору) - з гори.
Вниз под что-либо, под низ - наспід.

ВНИЗУ - внизу; нанизу; сподом; (в долине, на полу) - долі; долом; долиною; на долині.
Внизу под чем-либо (на дне) - сподом; на споді
Внизу лежащий (нижний) - спідній; долішній.

ВНИМАНИЕ - увага.
Обращать внимание на что-либо - звертати увагу на що; уважати на що; зважати на що; класти увагу на що; брати до уваги; (находить привлекательным) - накидати кого, що оком; (сжалиться)- зглянутися на кого.
Обращать внимание на себя (быть принятым во внимание) - спадати кому на увагу; притягати, привертати до себе чию увагу.
Обрати, -те внимание - уваж, уважте; вважай, уважайте.
Сосредоточивать внимание - збирати, зосереджувати увагу на кому, чому.
Оставлять без внимания - залишати, полишати без уваги; не звертати уваги на що; легковажити що; занехаяти; занедбати.
Принимать во внимание (в соображение) - брати, взяти що на увагу; зважати на що; уважати на що; мати що на увазі.
Направлять внимание - скеровувати увагу.
Принимая во внимание - беручи до уваги що; зважаючи, уважаючи на що; маючи на увазі що; з уваги на що; з огляду на що.
Отвлечь внимание - відвернути, відтягти увагу від чого.
Представлять чьему-либо вниманию - подавати кому до уваги що; ставити що перед очі, на очі.
Отвратить, отвлечь внимание - відвернути увагу.
Оказать внимание - дати увагу кому; показати увагу; зробити ласку.
Относиться со вниманием к кому, чему - віддавати увагу кому, чому; ставитися уважно, з увагою до кого, чого.
Внимание наше было занято тем - ми турбувались про те.
Усиленное, строгое внимание - пильна увага.
Во внимание к... - з уваги на, до...
Достойный, заслуживающий внимания - вартий уваги; (справедливый) - слушний.
Вниманию (сотрудников) - на увагу, до уваги (співробітників).
Привлекать внимание - звертати увагу; брати очі на себе.

ВНИМАТЕЛЬНО - уважно; пильно.
Внимательно следить за кем, чем - пильнувати кого, чого.

ВНОВЬ - знову; знов.
Вновь (образованный) - ново (утворений).

ВНУШЕНИЕ - навіювання, навіяння кому чого; (уговаривание, убеждение) - намовляння; умовляння; намова; (выговор) - нагана; застереження.
Делать внушение (выговор) - вичитувати кому; робити застереження; (сильнее) - висловлювати нагану.
Следовать чьим-либо внушениям - іти за чиїми намовами.

ВОДИТЬ - водити.
Водить знакомство - знатися з ким.

ВОЗДУШНЫЙ - повітряний.
Воздушный флот - повітряний флот.
Воздушные замки - химери.
Строить воздушные замки - думками багатіти; химери ганяти.

ВОЗЗРЕНИЕ (созерцание) - споглядання; (взгляд) - погляд.
Вырабатывать свои воззрения - доходити (до) своїх поглядів; виробляти собі погляди.

ВОЗЛЕ - біля; коло; край; близько кого, чого; (рядом) - обік (обіч, побік, побіч); попліч; поруч кого, чого; сумежно з чим.
Возле дверей - одвір.
Возле кого, чего проходить - іти проз кого, що.

ВОЗМЕЩАТЬ (пополнять) - надолужувати, надолужити; (убытки, расходы) - (по)вертати, (по)вернути; покривати, покрити; відшкодовувати, відшкодувати.

ВОЗМОЖНО - може бути; можлива річ; можливо.
Насколько возможно - яко(як) мога; як спромога.
Насколько возможно шире, лучше и т. д. - якнайширше, якнайкраще і т. ин.
Возможно ли? - чи може бути?
Возможно что... - мабуть чи не...

ВОЗМОЖНОСТЬ - змога; спромога; спроможність; можливість; (средство) - спосіб.
Беспрепятственная возможность - добра змога.
По возможности, по мере возможности, в меру возможности - по змозі; по спромозі; по можливості.
Как только возможно - якомога.
Нет возможности - незмога: неспромога; несила; ані способу.
Не было возможности - не було змоги, спромоги; можливости; не було як; несила була.
Иметь возможность - мати спромогу; здужати; спромагатися.
Получить возможность чего - спромогтися, спомогтися на що; мати змогу; дістати змогу.
Давать возможность - давати змогу; спомагати на що.
Предвидится, возникает возможность чего-либо - заноситься на що.
Имеющий возможность - спроможний.
Не имеющий возможности - неспроможний.
Неограниченные возможности - необмежені можливості.

ВОЗМОЖНЫЙ - можливий; можний.
Всеми возможными средствами - усіма можливими засобами.
Делать возможным, невозможным - уможливлювати; унеможливлювати.

ВОЗНАГРАЖДАТЬ - винагороджувати.
Вознаграждать за убытки - відшкодовувати.

ВОЗНАГРАЖДЕНИЕ - винагорода; відплата; віддяка.
Вознаграждение кого - винагорода кому.

ВОЗНАМЕРИТЬСЯ - наміритися; наважитися; узяти думку, намір.
Твердо вознамериться - напосістися.
Вознамериваться сделать что-либо - наважуватись зробити що.

ВОЗРАЖАТЬ - заперечувати; (отвечать) - відповідати.
Возражать на что - перечити чому; заперечувати кому.
На все это можно бы возразить так - у всьому цьому можна б заперечити так.

ВОЗРАЖЕНИЕ - заперечення; (ответ) - відповідь.
Без возражений - не сперечаючись; не заперечуючи.
Без возражений! - не сперечатись!
Не допускающий возражения - безсуперечний.

ВОЗРАСТ - вік; пора; літа; доба.
Возрастом - завстаршкй; літами.
Детский возраст - дитячий вік; дитячі літа.
Выходить из детского возраста - з дітей виходити.
Юный возраст - юнацький вік.
Зрелый возраст - мужні літа; дійшлий вік.
В зрелом возрасте - в літах.
Достичь зрелого возраста - увійти в літа.
Среднего возраста - середнього віку; середніх літ.
Пожилой возраст - літній вік.
Предельный возраст - крайній вік.
Преклонный возраст - старечий, похилий вік.

ВОКРУГ - навколо; навкруги.
Вокруг да около - коло та навколо.

ВОЛЯ - воля.
Давать волю - давати попуск; попускати кому.
По своей воле - по волі; по своїй (власній) волі; із (власної) волі; своєю волею; з доброї волі; самохіть; охотою.
Не по своей воле - несамохіть; не своєю волею; не з власної волі.
Против воли - неволею; наперекір собі.
Волей-неволей - рад-не-рад; хоч-не-хоч.
Действовать наперекор чьей воле - іти проти чиєї волі.
Исполнять (чью) волю - вволяти, вволити чию волю.

ВОН (отсюда) - геть, гетьте; (наречие) - геть.
Вон там - он; ген; онде; ген там; аж он.
Из рук вон - казна що.
Вон куда - он куди.
Вон туда - он туди; геть туди.
Вон где - онде; он-оно.
Вон тот - отой; онтой.

ВООБРАЖАТЬ - уявляти.
Мне вообразилось - мені здалося.

ВООБЩЕ - взагалі.
Вообще говоря - загалом кажучи, беручи.
Вообще и в частности - взагалі й зокрема.

ВО-ПЕРВЫХ - по-перше; раз.
Во-вторых - по-друге; удруге.
Во-первых, вы обязаны, а во-вторых - раз, що ви зобов'язані, а друге (по-друге).

ВОПРОС - питання; запитання; запит; (положение дела) - справа; річ.
Вопрос выяснен - справу з'ясовано.
Вопрос задается кем - питання йде від кого.
Не предрешая этого вопроса - не розв'язуючи наперед цієї справи.
Обсуждать вопрос - обговорювати питання.
Вопрос подвергнется детальному обсуждению - справу буде докладно обмірковано.
Предлагать вопрос - ставити питання; запитувати; питати.
Подымать вопрос - знімати, підносити питання.
Снимать вопрос (с повестки) - знімати питання (з порядку денного).
Возникает вопрос - повстає, виникає питання.
Возбуждать вопрос - порушувати питання, справу.
Сложный вопрос - складна справа; складне питання.
Разрешать вопрос - розв'язувати питання, справу.
По вопросу о чем - в справі чого.
Рабочий вопрос - робітниче питання, робітнича справа.
Больной вопрос - пекуча справа.
Очередной вопрос - чергова справа.
Денежный вопрос - грошова справа.
Освещать вопрос - висвітлювати справу, питання.
Ставить вопрос на очередь - см. Очередь.
Продовольственный вопрос - харчова справа.
Ставить вопрос ребром - ставити питання руба.

ВОСКРЕСЕНЬЕ (день) - неділя.
В воскресенье - в неділю; неділею.
В одно воскресенье - котроїсь (одної) неділі.
Каждое воскресенье - щонеділі.
Каждое воскресенье бывающий - щонедільний.

ВОСПОЛЬЗОВАТЬСЯ - покористуватися; скористуватися чим, (з) чого; (использовать) - використати що.
Воспользоваться (удобным) случаем - використати нагоду.

ВОСПЫЛАТЬ - запалати; запалитися; розпалитися.
Воспылать жаждою работы, деятельности - запалитися до праці, до діяльності.

ВОСТОРГ - порив; захват перед чим; захоплення чим.
Какой восторг - яка розкіш; сама розкіш.
Приводить в восторг - поривати; (увлекать) - захоплювати.
Не помнить себя от восторга - нетямитися з радощів.
Замирать от восторга перед чем - умлівати над чим.

ВОСТОРЖЕСТВОВАТЬ - взяти гору, верх.
Восторжествовать над препятствиями, врагами, трудностями и т. п. - подолати, перебороти перепони, ворогів, труднощі.

Я (он и т. д.) восторжествовал - я (він і т. ин.) переміг; мій (його і т. ин.) верх. ВОСТРЕБОВАНИЕ - домагання; зажадання.
Писать до востребования - писати до запитання.

ВОТ - от; он; ось; ото; оце.
Вот же - отож.
А вот же! - ба!
Вот что - ось що.
Как вот - аж; аж ось; аж от.
Вот еще! - ото; ат; ет!
Вот как! - он як! ось як! овва!
Вот и все - та і вже; та й по всьому.
Вот то-то и есть - атож-то; отож-то й воно.
Вот потому, поэтому - отож; тим-то.
Вот-вот - ось-ось; от-от.
И вот - так от.
Вот именно - атож.

ВПАДАТЬ - западати; впадати; (о реках) - вливатися.
Впасть в несчастье - на біду зійти; дістатися в біду.
Впасть в тоску, в меланхолию - занудьгувати; вкинутись в тугу.
Впасть в уныние - дійти до зневіри; вдатися в (тяжку) тугу; (тяжко) засумувати.
Впасть в многословность - вдатися (вкинутися) в багатомовність.
Впасть в бессознательное состояние - знепритомніти; втратити свідомість.
Впасть в обморочное состояние - зомліти; умліти.
Впасть в нищету - збідніти; зубожити.

ВПЕРЕД (наречие места) - вперед, наперед; (нар. времени) - попереду; наперед; надалі; (междометие) - вперед! рушай!
Вперед выдаваться - виставлятися.
Вперед выскакивать - вириватися.
Ходить взад и вперед - ходити туди й сюди; снувати.
Вперед, впредь так не делай - надалі так не роби.
Ни вперед ни назад - ні туди, ні сюди.

ВПЕЧАТЛЕНИЕ - враження.
Производить впечатление - справляти, робити враження на кого.
Производить сильное впечатление - вражати кого.
Производить неприятное впечатление - прикро вражати кого.
По первому впечатлению - з найпершого враження.

ВПИСЫВАТЬ - вписувати.
Вписывать в список, книгу - заводити до списку, до книги.
ВПЛОТЬ ДО ЧЕГО-ЛИБО - аж до; до самого, самої.
ВПОРУ - впору; вчас; вчасно; у свій час; саме в час; до речи.
Быть впору (об одежде, обуви) - бути в міру, до міри.
ВПРЕДЬ - наперед далі; надалі.
Впредь до изменения - (аж) до (дальшої) зміни.
Впредь до выяснения, получения и т. п. - доки з'ясовано буде, доки одержано буде й т. ин.
В ПРОДОЛЖЕНИЕ ЧЕГО - протягом чого; на протязі чого; через що; крізь що; за чого.
ВПРОЧЕМ - проте; втім; а проте, а втім; (в начале фразы) - зрештою.
ВРАЖДА - ворогування, ворожнеча.
Питать вражду к кому-нибудь, враждовать с кем - ворогувати проти кого.
Исконная вражда - давня ворожнеча.
ВРАТЬ - брехати.
Врать сильно - тяжко брехати.
Врать искусно - щільно брехати.
Врать в глаза - в живі очі брехати.
ВРЕД - шкода; (повреждение) - вада.
Вред причинять, приносить, наносить - шкоду чинити; шкодити; вадити; шкідливим бути.
Непоправимый вред - непоправна шкода.
Во вред пойти - вийти на шкоду.
Вред терпеть - мати шкоду.
Во вред - на шкоду; на втрату.
Во вред служить - іти на шкоду; зашкодити; пошкодити.
Делать вред - шкоду робити, чинити; шкодити.
ВРЕМЯ - час; пора; часина; доба.
Короткое время - малий час; часочок; часинка; мала часина.
В короткое время, за короткое время - за малий час; не за великий час; за малу часину.
Продолжительное время - великий час; довший час.
Рабочее время - робітний, робочий час.
Во время, во времена кого, чего - за кого, за чого; за часів кого, чого; під що; підчас чого.
Со времени - від часу, від часів.
До времени - до якогось часу; покіль що.
С какого времени - відколи; з якого часу;
С этого времени - відтепер; з цього часу.
С того времени - відтоді; з того часу; з тих часів.
Со времени (революции, ревизии и т. п.) - від часу (революції, ревізії і т. ин.)
С давнего времени - з давніх часів; з давньої давнини; з давнього давна; з давніх давен.
С незапамятных времен - з давніх давен; від найдавніших часів.
С того времени, как - з того часу, як; відколи.
С некоторого времени - з якогось, від якогось часу.
В какое время? - якого часу?
Около того времени - близько того часу.
В это время - тим часом; в цей час; під цей час.
А в это время - аж тут; аж під цей час.
В то время - тоді; того часу; в той час; під той час; тими часами; на той час; на ту пору.
В то же время - рівночасно; одночасно; в той-таки час; в той самий час.
В одно время - заразом; одночасно.
В одно и то же время - за одним заходом; одночасно.
Тем временем - тим часом; поки що.
В то время, как - тим часом як.
Все время - раз у раз, раз по раз.
Раньше времени - без часу.
В свое время - за свого часу; свого часу; в свій час; (своевременно) - своєчасно.
Вовремя - вчасно; впору; на свій час.
Не в свое время, не вовремя - невчасно; не в час; не свого часу.
Всему свое время - на все свій час.
Для своего времени - як на свій час; як для свого часу.
Во всякое время - повсякчас; повсякчасно.
Это было не в наше время - це ще не за нас було; не в наші часи те діялося.
В недавнее время - недавніми часами.
В прежнее время - попередніми часами; за попередніх часів; давніших літ; перше; попереду.
В последнее время - останнім часом; останніми часами.
В старое время - за давнього часу; в старовину.
По теперешним временам - як на тепер; як на ці часи.
До последнего времени - донедавна.
В другое время - иншим часом.
До сего, до настоящего времени - досі; до цього часу.
До того времени - доти, дотіль.
До поры до времени - поки що; доки що; до слушного часу; до часу.
До позднего времени - допізна; до пізньої години.
На время - на час; до часу; про час.
На некоторое время - на якийсь час.
На неопределенное время - на безрік.
На вечные времена - на вічні часи; на безвік; у вічний час.
Спустя, через некоторое время - по часі; згодом; перегодом, перегодя (якийсь час); незабаром; невдовзі; туди далі; по якійсь годині; за якимсь часом.
Спустя долгое время - по довгому часі.
Продолжительное время - довго; чимало часу.
В непродолжительном времени - незабаром; незадовго.
С течением времени - дедалі; з часом; з бігом часу.
В течение некоторого времени - протягом, на протязі якогось часу.
В течение непродолжительного времени - не за великий час; протягом, на протязі недовгого часу.
От времени до времени - час від часу; з часу до часу.
По временам, время от времени - часами; десь-не-десь; коли-не-коли; десь-колись.
В ночное время - уночі; нічною добою; нічної доби; вночішнього часу.
В любое время - коли хочете.
Время дообеденное - задобіддя; задобідня година.
В обеденное время - в обіди.
Время послеобеденное - пообідній час; сполуденок.
Время года - пора; доба року.
В свободное время - на дозвіллі; гулящого часу; вільного часу; гуляючи.
Есть время - є коли.
Отсутствие свободного времени - нікольство.
Не хватать, не доставать времени - ніколитися.
Нет времени - нема коли; ніколи; не маю часу.
Удобное, благоприятное время - добра нагода; добра година; слушний час; сприятлива година.
Надлежащее время - певний, слушний час.
Потребует много времени - см. Требовать.
Неблагоприятное, бедственное время - лихий час; лихоліття; тяжка година; знегіддя; знегода.
В условленное время - умовленої години; як умовлено.
В лучшие времена - за кращих часів.
Указанное время - зазначений час.
Определенное время - певний, визначений, призначений час, термін.
В определенное время - певного часу; за певний, визначений час; (в опред. сроки) - певними термінами.
Теперешнее время - теперішні часи; цьогочасність.
Старые времена - старі часи; давнина; старовина; старосвіччина
В настоящее время - на теперішній час.
До настоящего времени - донині; дотепер.
На будущее время - надалі; на дальший час; на майбутнє.
По настоящему времени - на теперішній час.
В давние времена - давніми часами; у давні давна.
Относящийся к этому, к тому, к новому времени - цьогочасний; тогочасний; тодішній; новочасний.
Требующий, отнимающий много времени - забарний; загайний.
Время летит - час біжить; час не змигнеться.
Время прибавочное (для работы) - надробочий час.
Время упущено - проминуто час; (шутя) - пора перепорилася.
Время идет - час минає, плине.
Время скоро проходит - час швидко упливає.
Время терять - гаяти час; марнувати час.
Выиграть время - вигадати час.
Время поступления бумаги - час вступу паперу.
Во сколько времени - за скільки часу; за який час.
В рабочее время - робітною, робочою порою; в робочу пору; в робочий час.
Улучить, выбрать время - вигадати годину; добрати часу.
Свободное время - дозвілля; гулящий час.
Нет свободного времени - часу немає; (от работы) - виробу немає.
В какое время - в яку годину; в яку пору.
Как раз в то время - саме тоді; саме під той час.
На это требуется много времени - на це треба багато часу; це відбере багато часу.
Летнее время - літо.
В летнее время - влітку; вліті; літньої доби.
Нужно идти в духе времени - треба потрапляти часові.

ВСЕ - все, усе.
Все решительно, совершенно все - геть усе; чисто все; геть чисто) все; дочиста.

ВСЕОРУЖИЕ - повновзброєння.
Во всеоружии - при повній зброї.
Во всеоружии опыта и знания - геть узброєний досвідом та знанням.

ВСЛЕД - слідком; слідом; услід.
Вслед за тем - слідом за тим.
Идти вслед за кем - йти за ким.

ВСЛЕДСТВИЕ ЧЕГО - через те; внаслідок того; а тому; з тієї причини.
Вследствие того, что... - маючи на увазі, що...
Вследствие изложенного - тому; зважаючи на сказане.
Вследствие ходатайства, прошения - зважаючи на клопотання, прохання.

ВСПЫЛИТЬ - запалитися; розпалитися; спалахнути; загорітися гнівом.
Вспылив - зопалу.

ВСТАВАТЬ - вставати.
Вставать с места - підводитися.
Вставать поспешно - схоплюватися.
Вставать против кого - повставати проти кого.

ВСТРЕЧА - зустріч; (встречание) - (зу) стрічання.
При первой встрече - з першої зустрічи.
Навстречу кому, чему - назустріч кому, чому.
Выйти навстречу кому - вийти проти кого.

ВСЯКИЙ - усякий, усяк, усяке; кожен, кожний.
Решительно всякий - кожнісінький; геть усякий.
Без всякого - без ніякого.
Во всяком случае - у всякому, в кожному разі.
Всяко бывает - усяко, усякого буває, трапляється.
Всячески - всіма способами, на всі лади.

В ТЕЧЕНИЕ - протягом; на протязі; через що; за чого.
В течение (целого) года, дня... - протягом (усього, цілого) року, дня...; через (увесь) рік, день.

ВХОДИТЬ - входити; увіходити; вступати.
Входить (вникать) во что - вдаватися (пильно) в що; доходити (до чого); додивлятися до чого; доглядатися до чого.
Он ни во что не входит - він ні про що не дбає.
У (меня) вышло что - вивівся (я) з чого.

ВЫБИРАТЬ - вибирати.
Выбирать кого чем - обирати кого за (на) кого.
Выбирать по вкусу - добирати собі до смаку.
Выбирать поодиночке - визбирувати.

ВЫБОР - вибір; (о товарах) - добір; (о людях) - обрання.
Выбор предоставить - дати до вибору; полишити на вибір.
Производить выборы - переводити вибори; вибирати.
Выбор пал на... - вибір припав на кого, вибором спинились на кому.
Большой выбор чего - багато до вибору чого.

ВЫВОД - висновок.
Делать вывод - робити висновок; висновувати.

ВЫГОВОР - вимова; говірка; (наказание) - нагана; догана; докір.
Делать выговор - вимовляти кому; робити кому догану; (упрекать) - дорікати, висловлювати догану.
Получать выговор - діставати догану.
Строгий выговор - гостра догана.

ВЫГОДА - зиск; користь; бариш; вигода.
Извлекать выгоду - мати з чого зиск; користуватися з чого; баришувати на чому.

ВЫДАВАТЬ, ВЫДАТЬ (что) - видавати, видати що.
Выдавать кого (предать) - виказувати, виказати на кого; зрадити кого.
Выдавать себя за кого - видавати, виставляти себе за кого.

ВЫДАЧА - видавання; видача.
Выдача денег - виплата.

ВЫДВИЖЕНИЕ - висування.
По выдвижению (получить должность) - з висування (дістати посаду).
В порядке выдвижения - як висування; для висування.

ВЫДЕРЖИВАТЬ - видержувати витримувати; (горе, страдание) - терпіти. Выдерживать что (тон, стиль, характер и т. п.) - додержувати чого (тону, стилю, характеру і т. ин.).

ВЫЗЫВАТЬ - кликати; викликати.
Вызывать что (быть причиною чего) - призводити до чого; спричиняти що; спричинятися до чого.
Вызывать кого на что - зрушити кого на що. Это вызывается (многими причинами) - це залежить від (багатьох причин).

ВЫНОСИТЬ - виносити; (переживать) - витерплювати; стерплювати.
Вынести унижение - дізнати наруги.

ВЫНУЖДЕННЫЙ - приневолений; вимушений; примушений; змушений; присилуваний.
Быть вынужденным - мусіти; бути приневоленим.

ВЫПИСЫВАТЬ - виписувати.
Выписывать книги, газеты - передплачувати книги, газети.

ВЫПЛАТА - виплата.
На выплату (купить) - навиплат (купити).

ВЫРАЖАТЬ, -СЯ - висловлювати, -ся; (обнаруживать что) - виявляти, -ся; (определять) - визначати, -ся.
Выразить на письме - висловити листовно; списати.
Если можно так выразиться - коли можна так висловитися; сказати б.
Выражать нетерпение - нетерпеливитися.
Выражать в рублях, червонцах - показувати карбованцями, червінцями.
Средства, выразившиеся в сумме (140) руб. - кошти, що становлять (140) карб.; кошти на суму (140) карб.

ВЫРАЖЕНИЕ - висловлювання; вислів; (лица) - вираз.
Находить выражение в чем - виливатися в чому.
Без выражения - безвиразно.
Придавать выражение (лицу) - надавати вираз (обличчю).
По выражению (лица) - з виразу (обличчя).

ВЫРУЧАТЬ - рятувати; (торг.) - вторговувати.
Суммы, вырученные от продажи - суми від продажу чого; суми вторговані за що; виторг за що.

ВЫСКАЗЫВАТЬСЯ - висловлюватися.
Высказываться в чью пользу - висловитися, озватися за кого.
Высказываться в чем - висловлюватися, обзиватися про що.

ВЫСОКИЙ - високий.
Самый высокий - найвищий.
Высокий ростом - високий на зріст.

ВЫСОТА - височінь; височина; висота.
Высотой - заввишки.
На одной высоте с чем, кем - врівні з чим, ким.

ВЫТЕКАТЬ - витікати, точитися.
Вытекать из чего - випливати з чого.

ВЫХОД - вихід; (уход) - відхід.
Перед выходом (выходя) - на виході; перед уходом - на відході.
Выход из положения - рятунок; порятунок; рада; порада.
Нет выхода (безвыходное положение) - нема ради; кінці в край.
Из этого нет выхода - на це нема ради.
Найти выход - зарадити кому або собі; дати собі раду; зарадити собі з чим.
По выходе - вийшовши.

ВЫХОДИТЬ - виходити.
Выходить наружу - виявлятися, пробиватися, виступати (наверх).
Выходить из себя - аж із шкури вилазити: із себе пнутися; аж нестямитися.
Выходит - виходить; (следовательно) - отже; (следует думать) - випадає.
Вышло по-моему, как я говорил - на моє вийшло; на моє слово спало.
Вышли (у меня) все деньги - (я) витратився з грошей.
Из этого ничего не выйдет - нічого з того не буде.
Вышло все - (вже) по всьому.
У меня вышло хорошо (мне удалось) - я вдав добре.

ВЫЧЕТ - відрахування; вивертання.
Сделать вычет из жалованья - відрахувати, вивернути з платні.
За вычетом - вирахувавши.

ВЫШЕ - вище від кого, від чого, над кого, що; понад кого, що; поверх кого.
Нет выше - нема в світі над що, як що.
Быть выше всего - перевищувати все.
Выше (своей стоимости) - понад (свою вартість).
Делаться выше - вищати; підвищуватися.
Вышестоящий орган - вищий орган.

ВЫЯСНЕНИЕ - вияснення; з'ясування.
До выяснения чего - доки виясниться, з'ясується що.
По выяснении - вияснивши; з'ясувавши.

До початку

Г

ГДЕ - де.
Где бы - де б.
Где бы ни - хоч де; де не.
Где бы то ни было - хоч би де; (где попало) - абиде.
Кое-где - де-де; де-не-де; подекуди.
Где же - де ж; де-то.
Где-нибудь - де-будь; де-небудь; десь.
Где-нибудь в другом месте - деінде.
Где-то - десь; де-то.
Где угодно - де хоч (хочте).
Вот где - осьде; онде; аж ось.
Да где уж - та ба.
Где уж тебе - куди тобі.
Где уж, где там - де там; де ж пак.
Где наше не пропадало - куди наше не йшло.

ГИБЕЛЬ - загин; загибель; (бедственное положение) - безголів'я; (несметное множество) - сила; сила-силенна; безліч.
Привести к гибели - довести до загину.

ГЛАВА - голова; ( в книге) - розділ; (купол) - баня.
Во главе - на чолі.
Быть во главе - стояти на чолі; вести перед.

ГЛАВНЫЙ - головний; найстарший; чільний.
Главное - головне.
Самое главное - найголовніше; головна річ; суть.

ГЛАЗ - око.
В глаза - в очі; у вічі.
Прямо в глаза - у живі очі.
Зоркие глаза - бачучі очі.
На глазах - перед очима.
За глаза - позаочі.
За глаза станет - аж надто стане.
Во все глаза - на все око.
На глаз - як глянути; (як) на око.
С глазу на глаз - віч-на-віч; сам-на-сам.
С глаз чьих - з-перед кого.
Своими глазами - на свої (власні) очі.
Простым (невооруженным) глазом - на вільне око; простим (голим) оком.
Одним глазом - на одне око.
И в глаза не видал - і на очі не бачив.
Прочь с глаз - геть з-перед очей.
В глаза бросаться - впадати в око (очі); брати очі на себе.
Быть в глазах (на виду) - в оці бути.
Не спускать с глаз - мати на оці.
Мелькать перед глазами - набігати на очі.
Показываться на глаза - даватися у вічі.
И глаз не показывает - і очей не показує.
Попадаться на глаза - навертатися на очі.
Пыль в глаза пускать - напускати туману.
Хлопать глазами - кліпати очима; лупати очима.
Глаза разбежались - очі забігали.
Следить глазами - зорити.
Глаза колоть чем - викидати на очі що; вибивати очі чим.
Искать глазами - позирати.
Окинуть глазом - озирнути; оком обняти.
Открывать, закрывать глаза - розплющувати, заплющувати очі.
Охватывать глазом - оком сягати; зглянути; засягти.
Не смыкать глаз - оком не стинати.
Лишь бы с глаз долой - аби з очей.
Глаз нельзя оторвать - аж очі вбирає.
Куда глаза глядят - світ за очі.

ГЛАЗОМЕР - окомір.
На глазомер - на око.

ГЛАСНОСТЬ - гласність; привселюдність.
Предавать гласности - розголошувати; подавати до вселюдної відомости.

ГЛУБИНА - глиб; глибина; глибінь; глибочінь; глибокість.
Глубиною, в глубину - завглибшки.
В глубине - на споді.
Во всю глубину - на всю глибочінь.
Из глубины - зглибока; з-під спода.
Проникать в глубину чего-либо - засягати вглиб чого; брати (що) зглибока.
Не отличаться глубиной (о мысли и т. п.) - не глибоко сягати.

ГЛУБОКИЙ - глибокий.
Очень глубокий - глибочезний; глибоченний.
Глубокая печаль - тяжка туга.
Глубокий траур - велика жалоба.
Глубокий поклон - низький уклін.

ГЛУПОСТЬ - нерозум; дурний розум; дурість; дурощі; (мелочь, пустяк) - дурниця.
По глупости - з дурного розуму.
Вот глупости - дурниця!
Делать глупости - дурниці робити, виробляти.

ГЛУПЫЙ - нерозумний; дурний; на розум небагатий.
Глупо - нерозумно; по-дурному; немудро.
Совершенно глупый - дурнісінький.
Глупым сделаться - здурніти; подурнішати.
Глуп как пробка - дурний як пень.

ГЛУХОЙ - глухий.
Глухое место - глушина.
Глухая ночь - глупа ніч.

ГЛЯДЕТЬ - дивитися; позирати.
Не глядя - наосліп; сліпцем.
Того и гляди - так і дивись; от-от.

ГНЕВ - гнів; гнівання; серце; пересердя.
Разразиться гневом - скипіти від гніву.
В гневе - угнівившись; під гарячу руку (руч).
Воспылать гневом - загорітися гнівом.
От гнева - з гніву.
Вскипеть гневом - скипіти; запалитися.
Возбуждать гнев в ком - гнівити, розлютовувати кого.

ГОВОРИТЬ - казати; говорити; мовити про, за кого, що; (беседовать) - розмовляти.
Говорить на каком-либо языке - говорити якоюсь мовою; (на многих языках) - багатьма мовами.
Говорить в свою пользу - на свою руч горнути.
Говорить в защиту кого - говорити в обороні кого; промовляти за ким, за чим.
Говорить в тон кому - мовити під лад кому.
Начинать говорить - знімати мову.
Продолжать говорить - казати далі; провадити (далі).
Говорить будто заученное - вичитувати.
Говорить вздор - теревенити, правити нісенітниці; торочити; верзти язиком; дурниці верзти; правити; плескати.
Говорить наобум - говорити навмання.
Говорить не стесняясь - говорити (казати) без обрізків.
Говорить сквозь зубы - цідити.
Говорить речь - промовляти.
Говорить по чьему-либо адресу - на чию сторону (адресу) казати.
Говорить в шутку - на сміх, на жарт; жартом, жартома казати.
Говорить медленно, протяжно - говорити вивагом.
Говорить обиняками - говорити манівцями.
Говорить и так, и этак (противоречиво) - двоїти; гнути й туди й сюди.
Говорить пространно - розводитися.
Говорить по правде - направду казати.
Говорить намеками - казати наздогад.
Говорить понаслышке - від людей казати.
Говорить наизусть - казати з уст.
Говорят - кажуть (люди).
Говорят (же) вам, что... - казано ж бо вам, що...
Говорить на чей счет - казати на карб чий.
Поговорить толком, детально - поговорити до пуття, докладно.
Откровенно говоря - щиро кажучи; правду кажучи.
Собственно говоря - властиво.
Говоря словами (такого-то) - мовляв (кажучи) словами когось; мовляв хтось.
Не говоря о чем-либо - поминувши щось.
Коротко говоря - найшвидше сказати; коротко кажучи.
Не говоря дурного слова - не казавши лихого слова.
Говорите толком - кажіть ладом.
Говорите кстати, удачно, толково, дельно - казати до ладу, до пуття.
С ним мне неприятно говорить - він мені не до розмови.
Говорить несообразное - казати таке, що й купи не держиться.
Нечего и говорить, не стоит и говорить - шкода й казати; шкода й мови.
Ну вот он и говорит - отож він і каже.
Да говорите же - та ну-бо кажіть.
Одинаково говорить (то самое) - казати в одно.

ГОВОРИТЬСЯ - говоритися; казатися; промовлятися.
Как говорится - мовляв; як той казав; як той мовляв; сказано; як то кажуть.
Так говорится - так кажуть.
Говорится о... - мова мовиться про...

ГОД - рік.
Текущий год - цей, поточний, біжучий рік.
В этом, нынешнем году, сего года - цього року, цей рік.
В прошлом году - того року; минулого року; торік.
Позапрошлый год - позатой рік.
В позапрошлом году, третьего года - позаторік.
Будущий год - наступний рік.
В будущем году - нарік.
Год тому назад - (буде) тому рік.
Из года в год - рік у рік; рік повз рік.
С небольшим (три) года - (три) роки з чимсь.
Прежде окончания года - раніш (перед тим), як скінчиться рік.
В прежние годы - за колишніх (давніших) років.
До истечения года - до року.
В (1907) году - (1907) року, в (1907) році.
В один год - одного року, за один рік.
Год от году, каждый год - щороку; кожного року, щорік.
В год (три тысячи платы) - (три тисячі) річна.
Через год (после чего) - за рік (по чому); у рік (за чим).
Каждый год - щороку.
В продолжение (всего) года - через (цілий) рік; протягом (цілого)
року.
Два раза в год - двічі на рік.
Такой-то год пошел кому-либо - на такий рік пішло, звернуло кому; у такий рік уступив хто.
Круглый год - цілий рік; цілісінький, увесь рік.
Полгода - півроку.
Высокосный год - переступний рік.
Учебный год - шкільний, академічний рік.
Время года - пора року.
Молодые годы - молодий вік; молодощі.
Годы проходят - літа (роки) минають.
В молодые годы - віку молодого; за молодощів.
Пока позволяют года - поки служать літа.

ГОДНЫЙ - придатний; здатний, годящий на що, до чого.
Годный к употреблению - ужитковий.

ГОЛОВА - голова.
Задирать голову - дерти голову; (иронично) - кирпу гнути.
Повесить голову - похнюпитися; похнюпити голову (ніс).
Покачать головою - покрутити, похитати головою.
Кивнуть головою - кивнути головою.
Стоять, постоять головою за кого, что - важити життям за кого, що; відважувати, відважити життя за кого, що.
Поплатиться головою - накладати, наложити головою (душею); заплатити своєю головою.
Сложить голову - лягти головою; наложити головою.
С головы до ног осмотреть кого - обміряти, обкинути кого поглядом від голови до ніг.
Очертя голову - наосліп; сліпма.
Сломя голову - стрімголов; прожогом.
Голова кругом идет - голова обертом іде; голова туманіє.
Голова кружится у кого - вернеться світ кому.
Голова болит у кого - голова болить кому, кого.
Голова закружилась у кого - занорочило голову кому; заморочилася голова кому.
Как снег на голову - неждано-негадано; несподівано.
Из-под головы - з-під голів.
Приходить в голову - спадати, спливати кому на думку.
Забрать себе в голову - убгати собі в голову; взяти собі думку; вкинути в голову собі що.
Засело что-либо в голове - запало щось у голову; уроїлось у голову кому.
Не выходить из головы - не сходити, не виходити, не спадати, не йти з думки; стояти кому на думці.
Ломать себе голову - морочитися з чим; клопотати голову собі; сушити собі голову.
Снимать голову - стинати голову.
Взбрело в голову кому - ухопилося голови кому; спало на думку кому.
Потерять голову - стерятися; заморочитися; не дати ради собі.
Вбивать себе в голову - взяти собі думку; забрати в голову; убгати собі в голову.
Вбить, вдалбливать в голову кому - втокмачити кому в голову; вкидати, вкинути кому в голову.
Выкинуть из головы - спустити з думки що.
Вниз головою - сторч; сторч головою; сторчака; догори ногами.
Забивать кому голову - морочити голову кому; памороки забивати кому.
Наголову разбить - побити в пень.
Сколько голов, столько и умов - що голова, то й розум.

ГОЛОД - голод.
Товарный голод - товаровий голод.
Сносить голод - терпіти голод.

ГОЛОС - голос.
Говорить грубым (низким), высоким (тонким) голосом - говорити товсто, тонко (тоненько).
Вполголоса - півголосом.
Во весь голос - на повен голос; на цілий (свій) голос.
Не своим голосом - не своїм голосом.
Понижать голос - притишувати голос.
Повышать голос - підвищувати голос.
Голоса недостает у кого - голосу не стає кому; голосу не відтягне хто.
Слабый голос - тихий голос.
В один голос - одноголосно.
Голос совести - голос сумління.
Слышен голос - чути голос.
Совещательный голос - дорадчий голос.
Решающий голос - ухвальний голос.
Избирательный голос - виборчий голос.
Иметь право голоса - мати право на голос.
Поднимать голос - підносити голос.
Взять голос - забрати голос.
Подавать голос на кого-либо - подавати голос за (на) кого; голосувати за (на) кого; віддавати голос кому.
Подача голосов - голосування.
Избирать подачей голосов - обирати голосуванням.
По большинству голосов - більшістю (перевагою) голосів.

ГОЛЫЙ - голий.
Голые слова, факты - самісінькі слова, факти.
Голая истина, правда - щиа, чиста правда.
Гол как сокол - голий як бубон, як турецький святий.

ГОРА - гора.
В гору - на гору, під гору.
Под гору - з гори.
По горе - горою.
Идти в гору (приобретать значение) - іти (вгору; силу брати, забирати; у силу вбиватися.
Как на каменную гору надеяться - покладатися на кого, мов на твердий мур; цілком (як на себе) здаватися на кого; цілком звірятися на кого.
Не за горами - незабаром; невдовзі.
Как гора с плеч - як камінь із серця.
Горой стоять за кого - розпинатися за кого (за ким).
Гора родила мышь - зробив з леміша швайку.

ГОРАЗДО - багато; багацько; далеко; геть.
Гораздо лучше, хуже - далеко краще, гірше.

ГОРЕ - горе; лихо; біда.
Предаваться горю - в тугу вдаватися.
Жгучее горе - пекуча журба; живий, пекучий жаль.
Горе охватывает - жаль, журба бере, обнімає, обгортає.
С горя - з жалю; з журби; з горя.
И горя мало - байдуже; ні гадки.
Причинять горе кому-либо - завдавати, робити, чинити кому жалю, туги.
На горе себе - собі на лихо; собі на безголів'я; собі на горе.
Изведать, претерпеть горе - набратися горя, лиха; перегорювати; випити гіркої.
Мыкать, терпеть горе - горе терпіти; поневірятися; бідувати.
Испытать много горя - зазнати багато лиха; набратися лиха.
Предотвратить горе - запобігти лихові.
Помочь, пособить горю - лихові зарадити.
Постигло горе кого - упало горе на кого; спобігло горе кого; спіткало лихо кого.
Не зная горя - безжурно; безнапасно.
С горем пополам добыть - розпарювати.

ГОРЛО - горло; горлянка.
Во все горло - на все горло.
Заткнуть кому горло - заткнути пельку кому; зацитькати кого.

ГОРОД - місто.
В город - до міста; на місто.
Центр города - середмістя.
Ни к селу, ни к городу - ні сіло, ні впало; ні до ладу, ні до прикладу.

ГОРОДИТЬ - городити.

ГОРЯЧИЙ - гарячий.
По горячим следам - по теплому сліду.
Сгоряча - згарячу; зопалу.
Городить вздор - верзти; плескати.

ГОТОВНОСТЬ - готовність; охота.
В готовности - напоготові.
С готовностью - охоче; дуже радо; з охотою; залюбки.

ГОТОВЫЙ - готовий; наготовлений; злагоджений; зладжений; влаштований; (огласный, склонный) - готовий на що; охочий; ладен; радий; радніший.
Готовый к услугам - готовий до послуг, до послуги.
Быть готовым, наготове - бути напоготові.
(Я) все готов (для вас) сделать - (я) радніший все (для вас) зробити.
Готовые деньги - готівка.

ГРАНИЦА - межа; грань; (только политическая) - кордон.
Провести границу между чем - покласти межу.
Выйти из границ, перейти границы - перебрати міри; перейти, ступити через край.
Проводить границу чего - обмежовувати що.

ГРЕХ - гріх.
Вводить в грех - на гріх; до гріха призводити; до гріха доводити.
Есть тот грех - ніде, нема де гріха потаїти; нема де правди діти.
С грехом пополам - так-сяк; через верхи.

ГРОБ - труна, домовина.
До гроба, по гроб - до смерті; повік; поки світ сонця.
Одной ногой в гробу - на тонку пряде.
Вогнать в гроб кого - на той світ загнати.

До початку

Д

ДА - так; еге; (но) - але; та; так.
Конечно да - егеж; авжеж; атож.
Да (говорите) же! - та ну-бо (кажіть); кажіть-но.
Да будет - хай, нехай буде.
Да и ну - та й давай; та й ну, нум.
Да ведь - таж; таджеж.
Да и - та й.

ДАВАТЬСЯ - даватися.
Не дается мне что-либо (не удается) - не вдам цього; мені цього не вдати.
Не дается мне в руки - не йметься мені; до рук мені не дається.

ДАВАТЬ - давати.
Дай-ка, дайте-ка - дай лиш, лишень; дайте лиш, лишень.
Давай, давайте (ну-ка) - ну; нум; нумо; давай; давайте.
Давать отступное - одчіпного давати.
Давать в обрез - видавцем давати.
Дать себя обмануть - датися на підмову.
Дать знать - повідомити, сповістити кого; дати, подати звістку кому; оповістити кого.
Дать всем - обдати (всіх).
Дать себя знать, помнить, почувствовать - даватися знати кому; даватися взнаки, втямки; увірятися; упікатися кому.
Давать взамен чего - давати замість чого; підставляти чим.
Давать на подержание - позичати на деякий час.
Давать письменное обязательство - давати писане зобов'язання.
Давать понять - давати на розум, на здогад кому; давати в догади кому.
Дать маху, промах - схибити; (шутл.) - шпака вбита.
Ни дать, ни взять (такой) - достоту (такий); точнісінько (такий).
Дать нахлобучку - прочуханку дати.

ДАВНИЙ - давній; давнішній; (прежний) - колишній.
Очень давний - давезний; позаколишній; (с коих-то веков) відколишній.

ДАВНО - давно.
Не так давно - не так давно; нещодавно; недавно.
Довольно давно - давненько.
Давно когда-то - давно колись.
Очень давно - віддавна; давним-давно.
Давно прошедший - позаколишній.
Давным-давно - хтозна-коли.

ДАВНОСТЬ - давність; давнина.
Пришедший в давность - задавнений; задавнілий.
По праву давности - правом давности.
Погасительная давность - задавнення; касувальна давність.

ДАЛЕЕ - далі.
Чем далее - щодалі.
И так далее - тощо.
Далее идти некуда - по саме нікуди.

ДАЛЕКО - далеко.
Очень далеко - геть далеко.
Дальше - далі.
Чем дальше - дедалі; щодалі.
Как можно дальше - якнайдалі; щонайдалі.
Далеко (тебе) до... - куди (тобі) до...
Далеко больше, чем - геть більше ніж (як, за); перейшло за.
Далеко не так - зовсім не так.

ДАЛЬНЕЙШИЙ - дальший.
В дальнейшем - надалі.

ДАЛЬНОСТЬ - далечінь, далекість.
За дальностью расстояния - через далечінь.

ДАР - дар; дарунок; (дарование) - дар; хист; здібність.
Принести в дар - подарувати.

ДАРОВАТЬ - дарувати.
Даровать помилование, амнистию - помилувати, амністувати.

ДАРОВОЙ (пришедшийся даром) - дармовий; даровий; (подаренный) - дарований; подарований.

ДАРОМ - дурно; задурно; даром; дарма; за так грошей; (напрасно) - марно; даремно; надаремне; дурно.
Чуть не даром - запівдарма.
Совершенно даром - дурнісінько.
Даром что... - дарма що...
Не пройти даром - не минутися так (дурно); датися взнаки.

ДВЕРЬ - двері.
Под дверью - під дверима
У дверей - коло дверей.
При закрытых дверях - неприлюдно; за зачиненими дверима.
При открытых дверях - прилюдно; привселюдно.
Указать на двери - показати на виступці.
Хлопать дверьми - грюкати, грякати дверима.

ДВИГАТЬ, -СЯ - рухати, -ся; рушати; совати, -ся; сунути, -ся; посувати, -ся; (о частях машин) - ходити.
Двинуться (отправиться) куда - податися куди.
Двигаться медленно - посуватися звільна; (о езде) - плуганитися;(о ходьбе) - чвалати.

ДВИЖЕНИЕ - рух; хід.
Движение рефлекторное (невольное) - відрух.
Движение вперед (о культуре) - поступ.
Прийти в движение - заворушитися; взятися рухом.
Приводить в движение - давати рух чому.
Без движения - нерухомо.

ДВОР - двір; подвір'я; (место под двором) - дворище.
На дворе - надворі.
Во дворе - у дворі; на подвір'ю.
Задний, черный двор - задвірок.
Находящийся во дворе, выходящий во двор - надвірний.
Со двора - знадвору.
Не ко двору - не до діла; не до речи.
Постоялый двор - заїзд.

ДЕБАТЫ - дебати; суперечки.
Жаркие дебаты - палкі дебати.

ДЕЖУРСТВО - черга; (на часах) - варта.
Дежурство принять - заступити чергу.
Дежурство сдать - здати чергу.
Мое дежурство - я чергую.

ДЕЙСТВИЕ - дія; діяння; (поступок) - учинок; (о машине) - хід; (в пьесе) - дія, акт; (юрид.) - чинність, сила.
Образ действия - поведінка; поводження.
Иметь действие - мати силу.
Привести машину в действие - пустити машину в хід.
Место действия - місце дії, чину.
Оказывать, производить действие - діяти на кого; (влиять) - впливати на кого, що.
Какое действие это произвело на него? - як це на нього подіяло? який вплив, враження це на нього мало (справило)?
Распространять действие (закона) на что - поширювати чинність (закону) на що.
Обратное действие - зворотна, відворотна сила
Оскорбить действием - зневажити чинно, чином.

ДЕЙСТВИТЕЛЬНО ДО... - має силу до...
Действительио так - справді так.

ДЕЙСТВИТЕЛЬНОСТЬ - дійсність.
В действительности - на ділі; справді; насправді.
Соответствующий действительности - см. Соответствующий.

ДЕЙСТВОВАТЬ - діяти; чинити; орудувати; (о машинах)- робити, працювати (кроме того см. Делать).
Действовать по-своему - чинити по-своєму; ходити своїм робом.
Действовать заодно с кем против кого - чинити проти кого спільно з ким; накладати з ким проти кого.
Действовать справедливо, дурно - чинити справедливо, погано; ходити правим, лихим робом.
Действовать на кого - діяти на кого; (влиять) - впливати на кого.
Действующий - що діє; діяльний; (о законах) - чинний.
Действовать в качестве кого - виступати за кого.

ДЕКРЕТ - декрет.
Издавать декрет - видавати декрета про що; задекретувати що.

ДЕЛАТЬ - робити: діяти; чинити.
Делать (свое дело) исправно - справлятися; правити діло.
Делать скачками - прихапцем робити.
Делать усердно - робити щиро; припадати до роботи; пильнувати роботи, праці.
Делать что-либо плохо, неумело, неаккуратно, нетщательно - партачити; базграти; поганити.
Делать очень медленно - длубатися; марудитися; робити як мокре горить.
Делать легко, как бы играя - за іграшки робити.
Делать иначе - переиначуватн, переинакшувати.
Основательно делать - покладаючи робити.
Делать по-своему - чинити свою волю; своїм робом (ладом) ходити; узяти свою волю.
Делать по чьему приказанию - робити, чинити з чийого наказу.
Делать кому приятное - догоджати кому; робити кому приємність.
Делать дурно - зле чинити.
Делать наперекор - всупереч іти кому.
Делать большие шаги - широко ступати.
Что будешь делать? - що маєш робити?
Решительно ничего не делает - нічогісінько не робить; і за холодну воду не береться, не візьметься.
От нечего делать - знічев'я.
Делать кого чем - наставляти, настановляти кого за (на) кого.
Делать круг - колувати; круга накидати.
Ничего не поделаешь - нічого не вдієш; немає ради.

ДЕЛАТЬСЯ - ставати; робитися.
Делаться хуже, глупым, добрым, добрее и т. п. - гіршати; дурнішати; добрішати.
Делаться сильным - вбиватися в потугу, в силу.
Делаться известным (славным) - убиватися в славу.

ДЕЛО - діло; справа; (труд) - праця; робота; (поступок, действие) - вчинок, дія.
Плохо дело! - кепська справа, робота! зле!
Круг дел - обсяг справ.
Смотреть за делом - наглядати за справою.
Дело о ком - справа кого.
Странное дело - дивна річ! чудасія! чуднота!
По своему делу - за своїм ділом; за своєю справою.
По этому (служебному) делу - в цій (службовій) справі.
Справиться с делом - дати (собі) раду із справою.
Оставлять дело без движения - лишати справу без руху.
Дело подвернулось кстати - справа нагодилась.
По делам службы - в справах службових.
Обнять дело - збагнути справу.
Браться за дело - братися до справи; заходжуватися коло справи; стати до справи.
Браться не за свое дело - не за свою справу братися; шитися не в своє діло.
Вести (удачно) дело - провадити (гаразд щасливо) справу.
Дело обстоит так - справа стоїть так.
Обращаться по делу - вдаватися, звертатися в справі, з справою.
Дело подходит к концу - справа доходить кінця, кінчається.
Дать делу другой оборот - повернута справу (на инакше).
Дело начато - справу розпочато.
Известное дело - звісно; звичайно; відома річ; сказано.
Темное, подозрительное дело - непевна справа.
Дело окончено - справу кінчено.
Приостановить дело - припинити справу.
Дело проиграно - справу програно.
Погубить дело - занапастити справу.
Общее дело - спільна справа.
Дело требует рассмотрения - см. Требовать.
Дело житейское - світова річ.
Дело обыкновенное - звичайна річ.
Дело, не терпящее отлагательства - см. Отлагательство.
Дело случая - випадкова річ.
Обделывать дело - оборудувати справу.
Виданное ли, слыханное ли дело - чи видано, чи чувано.
Дела нет до чего - байдуже про що.
Дело ладится - справа налагоджується.
Не твое дело - не твоя справа; не твоє діло.
Это дело другое - це що инше; це инша річ.
В чем дело? - що сталося? в чому річ? про що річ? про що йдеться?
Дело в том - річ у тім.
Дело вот в чем - річ ось яка.
Дело только в том, чтобы - річ тільки в тому, щоб; річ тільки про те, щоб.
Дело за небольшим стало - діло за малим стало.
В том-то и дело - атож-то; отож-то й є; тож-то й воно.
Не в том дело - не в тім річ; не про те річ; не в тім сила; не про те мова мовиться.
То ли дело - инша річ; краще як; нема в світі, як. Не к делу - не до діла; не до речи; невлад.
На деле доказывать - ділом довести.
Если дело до чего дойдет - коли вже до чого дійдеться; як до чого (того) ряд дійде.
Текущие дела - поточні справи.
Дело говорить - мовити до речи.
Помочь делу - зарадити справі.
Мое дело сторона - моя хата з краю.
Понимать в деле - розумітися на справі.
Затруднительное дело - клопітна, морочлива справа
Экстренное дело - пильна справа.
Возбуждать дело - порушувати, розпочинати справу.
Плевое дело - дурниця; пусте; казна-що.
Приобщать к делу - прилучати до справи.
Спешное дело - особиста, власна справа.
Статочное ли дело? - чи можлива річ? чи годиться ж?
Дать ход делу - зрушити справу; дати хід справі.
Какое вам дело? - що вам до того?
А мне что за дело? - а мені що до того? а мені яке діло?
Что дело, то дело - що правда, то правда.
Это особое (другое) дело - це инша річ; це инша стать.
Расследовать дело - розслідити, розвідати справу.
Это дело! - це добре! це гаразд! це до діла!
Управляющий делами - керівник справ.
То и дело - раз у раз; раз по раз.
Управиться с делом - упоратися з справою.
В самом деле, на самом деле - справді.
Гражданское дело - цивільна справа.
Уголовное дело - карна, кримінальна справа.
Поручать кому ведение дела - доручати кому провадити справу.
Судебное дело - судова справа.
Внешние дела - закордонні справи.
Начинать судебное дело - піти у позов.
Тяжебное дело - позов.
Поделом - за діло.
Военное дело - військова справа.
Вести дело к тому (так, чтобы...) - кермувати до того, щоб; гнути на те, щоб.
Относящийся, неотносящийся к делу - см. Относиться.
Безотлагательное дело - пильна справа.
Торговое, коммерческое дело (предприятие) - торговельне, промислове підприємство.
Дело лежит без движения - справа не рушає.
Поделом вору и мука - катюзі по заслузі.
Ведение дела - провадження справи.
Дело мастера боится - дільника й діло боїться.
Немного дела - діла не скільки.
Дело табак - кепська справа.
Умно вести дело - з розумом провадити справу.
Это дело можно считать потерянным - цю справу можна вважати за пропащу.
Ну и дела - ну й робота.

ДЕНЬ - день; днина.
Присутственный день - урядовий, службовий день, днина.
Неприсутственный день - неурядовий, неслужбовий день, днина.
День-деньской - увесь день; цілісінький день.
Два дня назад - перед двома днями; за два дні перед цим; два дні тому.
Днем - удень.
В тот день - того дня.
На тех днях - тими днями.
На днях - цими днями.
На следующий день - назавтра, другого дня.
Любой (какой угодно) день - перший ліпший день.
На другой (второй) день - другого дня.
На другой день утром - на ранок.
В один из дней - одного дня.
Третьего дня - позавчора; передучора.
В течение дня - за день.
В продолжение целого дня - через цілісінький день; протягом цілого дня, цілої днини.
День за днем идет - день по дню минає.
Несколько дней (подряд) - кілька день (поспіль).
В течение первых дней - у первих днях.
Изо дня в день - день у день; день крізь день; день при дневі.
Днем за днем - день за день.
Со дня на день - день від дня.
Каждый день - щодня; щодень; день у день.
С каждым днем - щодня; від дня до дня.
Каждые два-три дня - за два-три дні; по двох-трьох днях.
По сей день - по цей день; понині; аж досі.
Рабочий день - робітний, робочий день.
Добрый день (приветствие) - добридень.
Желать доброго дня - на день добрий (на добридень) давати.

ДЕНЬГИ - гроші; (средства) - кошти.
Большие деньги - великі гроші; великі кошти.
Мелкие деньги - дрібняки; дрібні гроші.
Серебряные деньги - срібняки.
Медные деньги - мідняки.
Отсутствие денег - безгрішшя.
Обращение денег - обіг грошей.
Взыскивать деньги - стягати гроші з кого.
Собирать деньги - збирати гроші; назбирати грошей.
Свободные деньги - гулящі гроші.
Кровные деньги - кривавиця.
Наградные деньги - нагорода грішми.
Наличные деньги - готові гроші; готівка.
Бумажные деньги - паперові гроші.
Прогонные деньги - прогони.
Подъемные деньги - дорожнє; допомічне.
Суточные деньги - добові гроші.
Кормовые деньги - харчові гроші.
Из-за денег - через гроші.
Отпускать деньги - видавати, давати гроші.
Представлять деньги - подавати, здавати гроші.
Предоставлять деньги - уділяти гроші, кошти.
Выдавать деньги - виплачувати гроші.
Собраться с деньгами - спромогтися на гроші.
Обратить в деньги - обернути на гроші.
Потерять деньги - загубити гроші; (в операции) - втратити гроші.
Требовать деньги - правити гроші.
На чистые деньги - на готові гроші.
Лишние деньги - зайві гроші; лежані гроші.
Недостаток в деньгах - грошова скрута; сутужно на гроші.
Выдача денег - виплата грошей.
Возврат денег - повертання, повернення грошей.
Остальные деньги - решта грошей.
За неполучением денег (в конце фразы) - бо не одержано гроші.
За деньги - за гроші; заплатно.
За деньгами - по гроші.
Денег не хватает - бракує, не стає грошей.
Не стало денег - забракло грошей.
Деньги падают - гроші падають.
Деньги обесцениваются - гроші знецінюються.
Вносить деньги кому - платити гроші кому; (куда) - вкладати гроші куди.
Забронировать деньги за учреждением - забезпечити гроші за установою.
Не имеющий денег - безгрошовий.
На это я издержал все деньги - на це я поклав усі гроші.
У меня вышли все деньги - я витратився з грошей.
Ассигнованные деньги - асигновані гроші, кошти.
Ассигнованные банком деньги - гроші, що асигнував банк.

ДЕРЖАТЬ, -СЯ - тримати, -ся; держати, -ся.
Держать себя - поводитися; триматися.
Держать экзамен - складати іспит.
Держать наготове - тримати, держати напоготові.
Временно держать у себя - передержувати кого, що.
Держать пари - закладатися; битися об заклад іти, заходити в заклад.
Держаться вместе - гурту, купи триматися; купитися.
Держаться за одно - тримати за ким; в один гуж тягти з ким.
Держаться стойко, твердо - міцно триматися, кріпитися.
Держаться на стороже - матися на бачності; бути сторожко з ким.
Держаться своего - додержувати свого; не видати, -ся свого.
Держать слово - см. Слово.
Держать в ежовых рукавицах - в тісних руках держати.

ДЕТСТВО - дитинство; дитячі літа; вік дитячий, дитинячий.
С детства - з дитинства; змалку; змалечку.
Впадать в детство - здитинюватися.
С раннего детства - з малого мальства; з пуп'янку.

ДЕЯНИЕ - дія; діло; вчинок; (множ.) - діяння.
Незаконное деяние - незаконний учинок.
Преступное деяние - злочин.

ДЕЯТЕЛЬНОСТЬ - діяльність; чин; акція.
Побуждать к деятельности кого - поставити до діяльности кого; розворушити кого.

ДИВО - диво; чудо.
На диво - на диво; напрочуд навдивовижу.
Диву дался - дивом дивувався; здивувався.

ДЛИНА - довжина; довгість.
Длиною, в длину - завдовжки.

ДЛЯ - для; на; до.
Для меня, тебя, для всех... - мені, тобі, всім..
Для магазина, учреждения... (нужно) - магазину, установи (треба).
Для начала, для образца... - на початок, на зразок...
Материалы для сведений, отчетов... - матеріяли до відомостей, звідомлень...
Шкаф для бумаг, ящик для писем и т. п. - шафа на папери, скринька на листи і т. ин.
Срок, день... для сдачи, подачи и т. п. - термін, день... здавати, подавати і т. ин.
Для исполнения, ограждения... - щоб виконати, захистити...
Для чего? - нащо? навіщо? для чого?
Не для чего - нема чого; нема нащо; нічого.
Для того, что - бо; тому що; через те, що.

ДО - до; перед.
Душ (верст и т. п.) до двадцати, сорока и т. д. - душ (верстов і т. ин.) з двадцять, сорок і т. ин.
До революции, до войны и т. п. - перед революцією, перед війною і т. ин.
До того, что - аж.

ДОБИВАТЬСЯ - домагатися; доходити; (презр.) - допинатися; доп'ястися чого.
Добиваться судом - доправлятися.

ДОБРО - добро.
Идет к добру - на добре йдеться; на гаразд ідеться.
Нет худа без добра - лихо не без добра.
Добро пожаловать - просимо; просимо до господи.
Добро бы - хоч би ж; хай би вже.

ДОБРОТА - добрість; (мягкость) - лагідність.
По доброте - з добрости.
Проявить доброту - показати (свою) добрість; явити милість.

ДОБРЫЙ - добрий; ласкавий; (хороший) - добрий; гарний; хороший.
Добренький - ласкавенький.
Становиться добрым - добрішати; ласкавішати.
Будь добр, будьте добры (пожалуйста) - будь, будьте ласка; будь ласка; будьте ласкаві; зроби, зробіть ласку; спасибі тобі, вам.
Чего доброго - бува, буває часом; хтозна.
В добрый час - час добрий вам; на добрий час.

ДОБЫВАТЬ - добувати; здобувати; видобувати; ( шутл.) - добігати чого; (приобресть) - придбати.
Добыть (заработать) с трудом, с горем пополам - загорювати що; розгорюватися на що.
Трудно добыть что - трудно, сутужно на що.

ДОВЕРЕННОСТЬ - довіреність; доручення; (полномочие) - уповноваження.
По доверенности - за довіреністю; за дорученням.
Выступать по доверенности - чинити на підставі довірености.
Совершать доверенность - складати довіреність.
Заверять доверенность - засвідчувати довіреність.
Уничтожить доверенность - скасовувати довіреність.

ДОВЕРИЕ - віра; довіра; довір'я.
Заслуживающий доверия, достойный доверия, внушающий доверие- віри гідний; вірогідний; певний.
Внушать (собою) доверие - викликати, будити довіру.
Не заслуживающий доверия, не внушающий доверия - невірогідний; (сомнительный) - непевний.
Лишать доверия - позбавляти віри; одбирати довіру.
Утратить, потерять доверие к кому - зневіритися кому або в кого.
Утратить, потерять доверие чье - відпасти віри; втратити віру чию; виходити з довір'я.
Оказывать доверие - вірити кому, на кого; здаватися на кого; давати віри кому.
Снискать чье-либо доверие - запобігти чиєї віри; привернути до себе чию віру.
Злоупотреблять доверием - надуживати чиєїсь віри (довіри); обертати чию віру на зло.
Питать доверие - няти віру кому; діймати віри кому.

ДОВОД - довід; доказ.
Обращаться к доводам - братися до доказів.

ДОВОЛЬНО - доволі; досить; досталь; (полно) - годі; буде.
Довольно тебе (ему и т. д.) - буде з тебе (з його і т. ин.).
Довольно об этом - годі (доволі, буде) про це.
Довольно много - багатенько; чимало.
Довольно долго (холодно, твердо и т. д.) - довгенько (холодненько, тверденько і т. ин.).
Довольно большой - чималий; величенький.
Довольно с меня и этого - стане мені й цього.

ДОВОЛЬНЫЙ - задоволений; вдоволений; загоджений.
Быть довольным чем - бути задоволеному з чого.
Остаться довольным - задовольнитися; вдовольнитися.
Я этим не доволен - я з цього не радий.
Он ничем не доволен - йому не догодиш.

ДОВОЛЬСТВИЕ - постачання.
Довольствие провиантное - харчування.
Довольствие квартирное - приміщення; помешкання.
Довольствие путевое - подорожні видатки.

ДОГОВОР - договір.
Арендный договор - орендний договір.
Заключать договор - складати договір; учиняти, укладати договір.
Расторгнуть договор - скасувати договір, зірвати договір.
Нарушить договор - зламати, порушувати договір; відкидатись договора.
Договор словесный, письменный - договір на словах, на письмі.
Обуславливать что договором - зумовляти що в договорі.
По договору - за договором; з договору.

ДОГОНКА - догоня.
Вдогонку - наздогін кому, за ким.

ДОЖИДАТЬ, -СЯ - дожидати,-ся; чекати; (с оттенком надежды) - сподіватися. Дожидайся! - атож!

ДОЗВОЛЯТЬ - дозволяти.
Дозволять себе что - допускатися чого.
Не дозволено - не вільно.

ДОЗНАНИЕ - дізнання.
Дознание производить - чинити, робити дізнання.

ДОКАЗАТЕЛЬСТВО - довід; (подтверждение) - доказ; (свидетельство) - свідоцтво; (доказывание) - доведіння.
В доказательство - на довід; на доказ.
Доказательства письменные - доводи листовні.
Доказательства вещественные - речові докази.
Доказательства косвенные - посередні докази.
Веские доказательства - важні, поважні докази.
За отсутствием доказательств - см. Отсутствие.

ДОКАЗЫВАТЬ - доводити; (подтверждать данными) - доказувати.
Доказывать свои права на что - доводити своїх прав до чого; свідчити свої права до чого.
Доказывать свое - свого доводити.
Доказывать на деле - ділом доводити.

ДОКАНЧИВАТЬ - докінчувати; закінчувати; завершувати.
Доканчивать делать - доробляти.
Доканчивать чтение, писание и т. п. - дочитувати, дописувати тощо.

ДОКЛАД - доповідь.
Заслушать доклад - вислухати доповідь.
По докладу (прения) - про доповідь, з приводу доповіді (обговорення, дискусії).
Докладывать о ком - сповіщати про кого.
Без доклада не входить - не сповістившись, не заходити.
На доклад - на доповідь.
Входить с докладом - доповідати.
Вносить доклад в собрание - подавати доповідь до зборів.

ДОКУМЕНТ - документ.
Документом, документально засвидетельствовать - посвідчити документом; задокументувати.
Документ бесспорный - документ безсуперечний.
Документ подложный - підроблений, фальшований документ.
Документ засвидетельствовать - засвідчити документа.
Документом подтвержденный - документом підтверджений.
Оправдательный документ - виправдний, виправдувальний документ.
Служить документом - правити за документа.

ДОЛГ - борг; позика; позичка; (обязанность) - обов'язок; повинність.
Первым долгом - передусім; найперше.
Сомнительные долги - непевні борги.
Исполнять долг - чинити обов'язок.
Отсрочивать долг - поборгувати; відкласти виплату боргу.
Изменять своєму долгу - зрадити свою повинність.
Забирать в долг - боргуватися; брати набір, на віру.
В долг - набір; позикою; боргом.
Входить в долги - запозичатися.
Брать в долг, набирать в долг - позичати в кого; боргувати в кого; брати набір у кого; напозичатися.
Влезать в долги - заборгуватися.
Давать в долг, верить в долг - позичати кому; давати набір кому.
Залезть в долги - загрузнути в боргах.
Взятый в долг - позичений; борговий.
Взять за долг - одібрати за борг.
Покрывать, погашать долг - сплачувати, виплачувати борги; виплачуватися з боргів.
Поверить в долг - повірити набір.
Требовать долг - правити борг.
Взыскивать долги - стягати, виправляти борги.
Долг гражданский - громадянський обов'язок.
Долг погашенный - борг сплачений.
Возврат долгов - повернення, повертання боргів.
По долгу (службы) - з обов'язків (службових).
Отпускать в долг - давати набір, в кредит.
Считать долгом - вважати за обов'язок.
Сложить долг с кого - дарувати кому борг.
Отдавать последний долг (умершему) - віддавати останню шану (небіжчикові).

ДОЛГИЙ - довгий.
Довольно долгое время - чималий час.
Довольно долгий - довгенький.
Отложить в долгий ящик - одсунути на безрік.
Вот и вся недолга - оце й усе; оце й по всьому.
Долго ли до беды - чи далеко до біди.

ДОЛЖЕНСТВОВАТЬ - мусіти; має (зробити, написати).
Должен (сделать, написать) - повинен (зробити, написати).
Должен деньги - винен гроші.

ДОЛЖНО - слід треба; (полагается) - належить; (подобает) - годиться.
Должно быть - мусить бути; повинно; (вероятно) - мабуть; певно; либонь.
Не должно быть - не повинно бути.
Как должно - як слід як мусить бути.
Как быть должно - як мае бути; як випадає.

ДОЛЖНОСТЬ - посада.
Состоять в должности - бути, перебувати на посаді.
Отказаться от должности - зріктися посади.
Занимать должность - обіймати посаду; (администр.) - держати уряд.
Искать должности - шукати посади.
По вступлении на должность - обійнявши посаду.
Поступить на должность - стати на посаду.
Смещать с должности, отрешать, отстранять, отчислять от должности - усувати, скидати з посади.
Вступить в должность - обняти посаду.
Назначать на должность - призначати на посаду.
Сдавать должность - зложити посаду; (кому) - здавати посаду кому.
Оставлять должность - кидати посаду; уступатися з посади.
Исправлять чью должность - заступати кого на посаді; заступати чию посаду.
Исправляющий должность - заступник.
Определять на должность - настановляти, призначати на посаду.
Временно занимающий должность - тимчасовий заступник.
Ответственная должность - відповідальна посада.
Вакантная должность - вільна, гуляща посада.
По должности - з обов'язків службових.

ДОЛЯ - частка; пай; пайка; (судьба) -доля.
Третья доля - третина.
Пятая доля - пятина.
Десятая доля - десятина.
Вступать в долю - приставати до спілки.
Принимать в долю - приймати до спілки.
На (вашу) долю приходится - на (вашу) частку припадає.
Делить на доли - паювати.
Прийтись, пасть на долю - припасти кому; припадати на пайку.
Выпасть на долю кому - судитися кому; спіткати кого.

ДОМ - дім; будинок; (домашний кров) - домівка; домівля; господа; оселя.
Торговый дом - торговий, торговельний дім.
Детский дом - дитячий будинок, дім.
Дом отдыха - будинок для відпочинку.
Дом постоялый (заезжий) - заїзд.
Дом принудительных работ - будинок примусової праці
Дом в два этажа - будинок на два поверхи.
Дома - вдома; дома.
Домой - додому.
На дому принимать - вдома приймати.

ДОМАШНИЙ - хатній; домовий.
Домашние животные - свійські, хатні тварини.
Домашний скот - худоба.
Домашняя птица - дробина.
Домашний обиход - хатній ужиток.

ДОНЕСЕНИЕ - повідомлення.
По донесениям с мест - за дописами, відомостями з місць.
Секретное донесение - таємне повідомлення.

ДОПОЛНЕНИЕ К ЧЕМУ - додаток до чого; доповнення.
В дополнение - як додаток; на додаток до чого.

ДОПРОС - допит.
Снимать допрос - допитувати кого; вчиняти допит кому.
Подвергать допросу - взяти на допит; допитувати.
Произвести допрос - вчинити допит.

ДОПУСКАТЬ - пускати; допускати; попускати; (предполагать) - припускати.
Допустим - покладімо; припустімо.
Не допускать чего (предотвратить что) - запобігти чому.

ДОРОГА - дорога; шлях; путь.
Дорога большая, торговая - битий шлях; великий шлях; гостинець.
Проезжая дорога - проїзний шлях.
Железная дорога - залізниця.
Окольная дорога - манівець.
По дороге (с кем) - по руці з ким.
Собираться в дорогу - лаштуватися, лагодитися в дорогу, в путь.
Сбиваться с дороги - загубити дорогу, стропитися.
Найти дорогу, стать на настоящую дорогу - вийти на певний шлях.
Напасть на дорогу - набігти, вхопити тропи.
Стать поперек дороги кому - заступити стежку; стати поперек шляху, стати на перешкоді; зав'язати дорогу.
Без дороги - навмання; манівцями.
Снаряжать в дорогу - см. Снаряжать.

ДОРОЖИТЬ ЧЕМ - дорожити чим; шанувати що; стояти за чим; (ценить) - цінувати що; складати велику ціну на що.
Он очень дорожит собой - він і ціни не складе.

ДОСАДА - прикрість; досада; нудота
Какая досада! - яка шкода!
С досадой - прикро; з серцем.
Подавлять досаду - здавлювати своє серце.
Причинять досаду кому - чинити прикрість кому.
Досада разбирает - досада бере, забирає.

ДОСТАВАТЬ - доставати; досягати; добувати; роздобувати; вистачати; ставати.
Не доставать - бракувати.

ДОСТАВКА - довіз; пристава; приставка; (поставка) - постачання чого кому.
Почтовая доставка - пересилання поштове.
С доставкой на дом - з привозом (приносом, приставкою) додому.

ДОСТАТОЧНО - доволі; досить.
Более чем достаточно, совершенно достаточно - задосить.
Достаточно кому - буде з кого.
Достаточно для чего - стає; вистачає на що.
Достаточно хорошо - гаразд; добре.

ДОСТАТОЧНЫЙ (зажиточный) - заможній; (удовлетворительный) - достатній.
Быть достаточным ( безл.) - ставати; вистачати.

ДОСТИГАТЬ КУДА, ДО ЧЕГО - доходити чого, до чого; досягати чого, до чого.
Достичь всего - осягти, осягнути все.
Достичь славы - зажити слави, чести.
Достигать совершеннолетия - доходити (повних) літ.
Достиг известной прочности своего положения - став на лад.

ДОСТОИНСТВО - гідність, достойність; (качество, ценность) - вартість.
С достоинством - поважно.
Сохранять достоинство - повагу до себе тримати.
Чувство собственного достоинства - самоповага.
Лишить человеческого достоинства - позбавити людської гідности; упослід(н)ити.
Ценить по достоинству - віддавати кому належне; шанувати кого по заслузі.
По достоинству - по заслузі.
Поддерживать достоинство - утримувати гідність.
Достоинства этого проекта следующие - вартості цього проєкту такі.

ДОСТУП К КОМУ, ЧЕМУ - приступ; доступ до кого, чого.
Получить доступ - здобути доступ; доступитися.

ДОХОД - прибуток.
Доход валовой - гуртовий прибуток.
Доход годовой - прибуток річний, за рік.
Доход чистый - чистий прибуток.
Доход косвенный - посередній прибуток.
Доходность чего - прибутки з чого.
Доходы увеличиваются - прибутки зростають.
Поступать в доход - надходити до прибутку.
Вносить в доход - вкладати на прибуток.
Приносить доход - давати прибуток.

ДРЕБЕЗГИ - дрізки; скалки.
Разбить вдребезги - розбити на дрізки, скалки; на гамуз потрощити.

ДРУГ - друг приятель.
Друг друга - один (одне) одного.
Друг другу - один одному.
Друг за другом - один по одному.
Друг против друга - один проти одного; навпроти себе.

ДРУГОЙ (второй) - другий; (иной) - инший; инакший.
И тот, и другой - і той, і цей.
Ни то, ни другое - ні те, ні се.
Другое запел - иншої співає.

ДРУЖБА - приязнь; приятельство; приятелювання.
Водить с кем дружбу - приятелювати з ким.
По дружбе - з приязни.
Заводить дружбу, вступать в дружбу - заходити в приязнь; заприязнитися; заприятелювати.

ДУМАТЬ - думати; гадати; (рассуждать) - міркувати про що, над чим; (иметь в мыслях) - в голові покладати що; мати надумці; (полагать) - покладати.
И думать забыл - і гадки не має.
Нечего и думать - шкода й гадки; нема чого думати, гадати.
И не думает вовсе - і думки не кладе.
Так (он) думает - так (він) гадає; така (в нього) думка; (він) такої думки.
И не думай этого - і в голову цього не клади.

ДУРАК - дурень; дурник; дурило; дурний.
Остаться в дураках - пошитися в дурні.
Набитый дурак - дурний як драний чобіт.
Дурака валять - дурника клеїти, строїти.

ДУХ - дух; (запах) - дух; пах; пахощі.
Не в духе - не по собі щось; в поганому настрою.
Не хватило духу (сделать что) - не посмів; не відважився; не наважився.
Собраться с духом - набратися відваги, сміливости; наважитися.
Воспрянуть духом - збадьорішати.
Перевести дух - віддихати; дух звести.
Падать духом - занепадати духом; упадати на дусі.
Придать духу - додати духу.
Духом - миттю; вмент; враз.
Захватывает дух - дух забиває.
За одним духом - одним нападом.

ДУША - душа.
По душе - по душі; до серця; до сподоби.
Без души (что делать) - не тямлячи себе.
Отвести душу - спочити душею.
В душу не идет - в душу не лізе.
От души - від щирого серця.
Отдать на душу - віддати на віру.
Сколько душе угодно - досхочу; скільки душа забажає.
С души тянет - з душі верне.
Покривить душою - покривдити; взяти гріха на душу; схибнути; не по правді зробити.
Душа в пятки ушла - на душі похололо; душа не на місці.

ДУШЕВНО - душевно; щиро.
Душевно вам преданный - душею вам відданий; вам щирий; щиро до вас прихильний.

ДЫХАНИЕ - дихання; подих; віддих; дух.
Переводить дыхание - зводити дух; (устав) - віддихувати; відсапувати.
Спирать дух - забивати дух; захоплювати дух.
Притаить дыхание - затаїти духа.

До початку

Е

ЕДВА - ледве; заледве; ( с трудом, насилу, еле-еле) - ледве; насилу; всилу; через силу; від сили.
Едва лишь - тільки-но; тільки що; скоро.
Едва-едва - ледве-ледве; тільки-тільки; тільки що; (с трудом) - ледве-ледве; сила-в-силу; насилу-силу; на превелику силу.
Едва не (чуть не, почти) - ледве не; мало не; трохи що не; за малим не; як не.
Едва-едва не - ледве-ледве не; мало-мало не; трохи-трохи не.
Едва ли - ледве чи; навряд чи.
Едва ли ( ч у т ь ли не, почти) - ледве не; мало не; чи не; трохи чи не; мабуть чи не.

ЕДИНИЦА - одиниця.
Единица измерения - мірнича одиниця.

ЕДИНСТВЕННЫЙ - єдиний; одинокий; одним-один.
Единственный в своем роде - свого роду єдиний; єдиний серед свого роду.

ЕДИНЫЙ - єдиний; один тільки.
Воєдино - докупи.
Наедине - на самоті; самотою; (с другим) - сам на сам.

ЕЖЕГОДНО - щороку.
Ежегодный - щорічний.

ЕЖЕДНЕВНО - щодня; день у день.
Ежедневный - щоденний.

ЕЖЕМЕСЯЧНО - щомісяця.
Ежемесячный - щомісячний.

ЕЖЕНЕДЕЛЬНО - щотижня; (каждое воскресенье)- щонеділі.
Еженедельный - щотижневий.

ЕСЛИ - коли; якби; якщо.
Если бы - якби; коли б.
Если можно - якщо можна.

ЕСТЬ - є; єсть.
Какой ни есть - хоч який; будь-який.
Сколько ни на есть - хоч скільки є; хоч немає; коли немає.
Как есть (вполне, совсем) - чисто; геть.
То есть - цебто; себто; тобто.

ЕХАТЬ НА ЧЕМ - їхати чим (кіньми, автом, саньми тощо).
Ехать быстро на лошадях - бігти кіньми.
Ехать медленно - їхати повільно; тюпати; плуганитися.
Ехать верхом - їхати (бігти) верхи; бігти конем.
Ехать галопом - бігти учвал, чвалом; чвалувати.
Ехать рысью - їхати тюпки, тюпцем.
Ехать шагом - їхати ходою, ступою.
Ехать в гору - їхати на, під гору.
Ехать в направлении к чему - прямувати до чого.
Ехать по (степи) - їхати чим (степом).
Ехать по железной дороге - їхати залізницею.
Ехать по морю - пливти морем.

ЕЩЕ - ще; іще.
Еще бы - ще б пак; атож пак; (где уж) - де ж пак.

До початку

Ж

ЖАЛОБА - скарга.
Подавать жалобу - подавати скаргу.
Кассационная жалоба - касаційна скарга.
Вносить жалобу - заносити, подавати скаргу.
Достигнуть чего жалобой - вискаржитися.

ЖАЛОВАНЬЕ (деньгами) - платня; (деньгами и разн. припасами содержание) - утримання.
Двойное, тройное, добавочное жалование - подвійна, потрійна, додаткова платня.
Прибавлять жалованье - підвищувати платню; надбавляти платню.
Жить жалованьем - жити з платні.
Положить жалованье - призначити платню.
Полагающееся жалованье - належна платня.

ЖАЛОВАТЬ КОГО - обдаровувати чим, кого; дарувати кому, що; (к кому) - відвідувати кого; бувати в кого.
Добро пожаловать - (милості) просимо; просимо до господи.

ЖАЛОСТЬ - жаль; жалощі.
Без жалости - без жалю, без жалощів.
Из жалости к кому - з жалю, з жалощів до кого; жаліючи, шкодуючи кого.
Какая жалость - який жаль; яка шкода.
Возбудить жалость в ком - викликати жаль у кого.
Жалость охватывает - жаль бере кого.

ЖЕЛАНИЕ - бажання; хотіння.
По собственному желанию - по своїй волі; з власної волі; своєю охотою, волею; самохіть.
По желанию кого - на бажання чиє; на волю чию.
Придавать желания - заохочувати.
Против желания - проти волі; через силу; неволею.
Выражать желание принять участие в чем - зголошуватися до чого.
Удовлетворить чье-либо желание - вволити чию волю.
Исполнять чье-либо желание - чинити чию волю.
Возбуждать желание в ком - заохочувати; підохочувати кого до чого.
Выражать желание - висловлювати бажання.
Обниматься желанием - запалитись бажанням.
По собственному желанию или по принуждению - по волі чи по неволі.
Выполнить желание - уволити волю.

ЖЕРТВОВАТЬ - жертвувати; офірувати.
Жертвовать собой - віддавати себе (на жертву).

ЖИВОЙ - живий; (подвижный) - моторний; меткий; швидкий; (бойкий) - жвавий.
Оставаться в живых - вижити.
Оставлять в живых - лишати живого; лишати при життю.

Задеть за живое - вразити, дозолити, допекти кому.
На живую руку - на швидку руку; (на) швидкоруч.
Делаться живее - жвавішати; моторнішати.

ЖИЗНЬ - життя.
При жизни - за життя.
Жизнь дорогая, дешевая - прожиток дорогий, дешевий.
Вводить, проводить в жизнь (постановление, закон) - переводити в життя; запроваджувати в життя.
Укоротить жизнь - вкоротити, змалити віку.
Оканчивать жизнь (доживать) - віку доживати, добувати.
Влачить жизнь - бідувати, животіти.
Вести жизнь - провадити життя.
Долговременная жизнь - вік довгий.
Пожертвовать жизнью - наложити життям.
Лишить кого жизни - віку кому збавити; життя кого позбавити.
Лишить себя жизни - собі смерть заподіяти; вкоротити, вмалити собі віку, позбавити себе життя.

ЖИТЕЛЬ - мешканець.
Житель предместья - передміщанин.
Житель столицы - столичанин.
Житель приграничный - узграничанин.
Житель лесной местности - лісовик.
Житель степной местности - степовик.
Исконный житель - тубілець.
Городской житель - городянин.
Сельский житель - селянин.

ЖИТЕЛЬСТВО - житло; пробування; перебування.
Место жительства - місце пробування, мешкання.
Вид на жительство - паспорт; свідоцтво на перебування; пробування, прожиття.
По жительству (по месту жительства) - на місце, на місці перебування.

ЖИТЬ - жити.
Жить чем - жити з чого.
Жить безбедно - жити в достатку.
Отдельно жить - жити нарізно.
Живущий - той, хто (що) живе.

ЖИТЬЕ - життя; животіння; (пребывание) - пробуток; пробування.
Нет житья из-за кого - просвітку нема через кого.

ЖРЕБИЙ - жеребок.
Метать, бросать жребий - кидати жеребок.
По жребию - на жеребок; за жеребком.

ЖУРНАЛ - журнал.
Еженедельный журнал - тижневик.
Двухнедельный журнал - двотижневик.
Ежемесячный журнал - місячник.
Журнал исходящий - журнал вихідних паперів.
Журнал входящий - журнал вступних паперів.
По журналу - по журналу (число); за журналом (довідка).

До початку

З

ЗА - за; по; на; до;; через; перед; замість.
Сесть за стол - сісти до столу.
Браться за что - братися до чого.
Идти, ехать, посылать и т. п. за кем, чем (чтобы принести, взять и т. п.) - іти, їхати, посилати і т. ин. по кого, по що.
Посылать за себя - посилати замість себе.
Идти за делом - іти за ділом.
Вскоре за - незабаром після.
За (неделю) перед этим - (тиждень) перед цим; перед (тижнем).
За неспособностью, несогласием и т. п. - через нездатність, незгоду й т. ин.
За (год) раньше - (рік) наперед; перед (роком).
Записывать за (мною) - записувати на (мене).
За неимением - не маючи; через брак; бо немає; коли немає.
За неполучением - бо не одержано.
Вступаться за кого - обступати за ким, за кого.

ЗАБВЕНИЕ - забуття; забуток.
Предавать забвению - у непам'ять повертати, пускати.
Приходить в забвение - піти в непам'ять.

ЗАБИРАТЬ - забирати.
Забирать все без остатка - вибирати, повибирати геть усе.

ЗАБЛУЖДЕНИЕ - помилка; помилкова думка.
Быть в заблуждении - помилятися.
Впасть в заблуждение - помилитися.
Вывести из заблуждения - з'ясувати кому його помилку; очі розкрити кому.
Вводить в заблуждение - збивати на помилку; ошукувати кого.

ЗАБОТА - клопіт.
Взять на себя заботу о чем - взяти на себе клопотання про що; дбати, клопотатися про (за) що.

ЗАБОТИТЬСЯ - дбати; клопотатися про (за) кого, що; піклуватися ким, чим (про кого, що); пильнувати кого, чого.
Не заботиться о чем - занедбувати що.

ЗАБРОНИРОВАТЬ ЧТО ЗА КЕМ -забезпечити що кому, за ким.

ЗАВЕДЕНИЕ - заклад.
Торговое заведение - торговельний заклад.
Учебное заведение - школа.

ЗАВЕДОМО - свідомо; свідома; напевно; наперед знати.
Заведомо (ложный, неправильный и т. п.) - напевно (брехливий, неправильний).

ЗАВЕДУЮЩИЙ ЧЕМ - завідувач чого.

ЗАВЕЩАНИЕ - заповіт.
Духовное завещание - духівниця.
Нотариальное завещание - нотаріяльний спадковий запис.

ЗАВИДОВАТЬ - заздрити кому, на що; мати заздрість на кого.
Завидно делается - завидки беруть.

ЗАВИСИМО - залежно.
Независимо - незалежно.

ЗАВИСИМОСТЬ - залежність.
В зависимости от - залежно від.
Вне зависимости от чего - незалежно від чого.

ЗАВИСТЬ - заздрість; заздрощі; завидки.
С завистью смотреть - заздрими очима дивитися; заздрим оком поглядати.

ЗАВОД - завод.
Завод винокуренный - гуральня; винниця.
Завод пивоваренный - броварня.
Завод железный - рудня.
Завод восковой - воскобойня.
Завод дегтярный - дігтярня.
Завод кожевенный - гарбарня.
Сахарный завод - цукроварня.
Бумажный завод - папірня.
Завод лесопильный - тартак.
Завод мыльный - миловарня; милярня.
Завод кирпичный - цегельня.
Поташный завод - буда.
Завод силитренный - бурти.
Стеклянный завод - гута.
Завод металлоплавильный - гамарня.

ЗАВОДИТЬ - запроваджувати; заводити.
Заводить пружину , часы - накручувати пружину, годинника.

ЗАДАВАТЬ - завдавати; загадувати.
Задать кому гонку - дати перцю кому.

ЗАДАЧА - завдання.
Входить в задачи чьи - належати до завдань чиїх.

ЗАДЕРЖКА - затримання; (промедление) - затримка; загаяння.
Без задержки - негайно.
Вследствие задержки - через затримання, затримку.

ЗАЕМ - позика; позичка.
Делать заем - позичати в кого; робити позику в кого; брати позику.
Давать в заем - позичати кому; робити позику кому; давати позику. Внутренний заем - внутрішня позика.
Внешний заем - зовнішня позика.

ЗАКАЗ - замовлення.
По заказу - на замовлення.
Заказы поступают - замовлення надходять.

ЗАИКНУТЬСЯ О ЧЕМ - починати мову про що.
И не заикнуться об этом - ані слова про це; ані пари з уст.

ЗАКАТ - захід.
На закате - навзаході.
ЗАКЛЮЧАТЬ (содержать в себе) - містити; (давать заключение) - робити висновок; подавати свою думку.
Заключать в тюрьму - ув'язнювати; брати до в'язниці.
Заключаться (состоять) в чем - полягати в чому; бути.
ЗАКЛЮЧЕНИЕ (вывод) - висновок; (условия, договора) - складання; (книги, счетов) - замкнення; (в тюрьму) - ув'язнення.
В заключение (необходимо отметить) - наприкінці ( треба відзначити).
На (ваше) заключение - (вам) на висновок.
Дать, сделать (свое) заключение - подати, зробити (свій) висновок, подати свою думку.
Обвинительное заключение - обвинний висновок.
По заключению (сделки, условия) - склавши, підписавши (угоду, умову).
Сделать заключение - зробити висновок; подати своє міркування.
По заключению чьему - за чиїм висновком.
Согласно заключению вашему - згідно з вашим висновком.
Заключение выводить - висновувати; робити висновок.
ЗАКЛЮЧИТЕЛЬНЫЙ - остаточний; кінцевий.
Заключительная надпись - кінцевий напис.
Заключительный баланс - кінцевий баланс.
Заключительные прения - кінцеві дискусії.
Заключительное слово - кінцеве слово.
ЗАКОН - закон; право.
Нарушать закон - ламати, переступати закон, право.
Существующий, действующий закон - чинний закон.
Жилищный закон - житловий закон.
Противоречащий закону - суперечний із законом.
Вводить закон в силу, в действие - надавати законові сили, чинности.
Пренебречь законом, обойти закон - знехтувати закон; (шутл.) - розминутися з законом.
Проводить закон в жизнь - переводити закон у життя.
Прилагать закон - прикладати, застосовувати закона. По закону - по закону.
ЗАКРЫВАТЬ (вообще) - закривати; (дверь, окно) - зачиняти.
Закрывать рот - затуляти рота.
ЗАЛОГ - застава.
В залог отдать - заставити; віддати в заставу.
В залог брать - брати в заставу.
Брать (деньги) под залог - брати (гроші) під заставу.
Залогом этого является - запорука цього є.
Освобождать из-под залога - викупати з застави.

ЗАМЕДЛЯТЬ (ход чего) - зменшувати; тамувати.
Не замедлим (ответить вам) - не гаючись (відповімо вам).

ЗАМЕНЯТЬ - заміняти; переміняти.
Заменять кого - заступати кого; ставати за кого.

ЗАМЕСТИТЕЛЬ - заступник.
Заместитель председателя, заведующего - заступник голови, завідувача.

ЗАМЕЧАНИЕ - зауваження; (порицание) - нагана, догана.
Делать замечание - зауважувати.
Иметь на замечании - мати на увазі, на оці.

ЗАМЕЧАТЬ - зауважувати; помічати; примічати.
Замечу при этом, что - зауважу до цього, що.
Заметьте себе - затямте собі.

ЗАНИМАТЬСЯ (работать) - працювати; (какой-нибудь профессией, - напр., торговлей, рыболовством, ремеслом) - торгувати, рибальчити, ремісникувати...; (учиться) - вчитися.
Заниматься хлебопашеством - хліборобити; жити з хліборобства.
Он этим занимается - він коло цього ходить.
Он этим не занимается - це не його справа.
Он делом занят - він діло робить.
Он занят этим делом - він працює коло цієї справи.
Заниматься в учреждении - працювати в установі.
С любовью заниматься чем - кохатися в чому, на чому.
Место занято - місце не вільне.

Я занят - мені ніколи, нема коли; мені нема часу; (чем) - я працюю коло чого. ЗАНЯТИЕ - праця; професія.
Промышленное занятие - промисловство.
Занятие хлебопашеством - хліборобство.
Ремесленное занятие - ремісництво.
Торговое занятие - торгівництво.
Личное занятие - особиста праця, професія.
Род занятий - праця; професія.
Часы занятий - урядові години.

ЗАНУМЕРОВАТЬ - занумерувати.

Занумеровано и скреплено печатью - занумеровано й скріплено печаткою. ЗАПАС - запас; припас.
На запас - про запас.

ЗАПИСКА - цидулка; записка.
Объяснительная, пояснительная записка - пояснювальна записка.

ЗАПИСЬ - запис.
Обратная запись - відворотний запис.
Запись в реестр - запис до реєстру.
Раздельная запись - дільчий лист.
Передаточная запись - уступний лист.
Дарственная запись - дарчий лист.
Первичная запись - первісний запис.
Меновая запись - замінний лист.
Переуступительная запись - відступний, переписний лист.

ЗАПРАВЛЯТЬ (во что) - вправляти; (что) - направляти.
Заправлять кем - верховодити ким, над ким.

ЗАПРОСИТЬ - запитати.
Запросить дорого - заправити.

ЗАПРЕЩЕНИЕ - заборона.
Налагать запрещение - забороняти; накладати заборону.

ЗАПРОС - запитання; запит.
По запросу о... - на запит про...
Без запроса (цены) - без торгу.

Входить с запросом - вдаватися, звертатися з запитом. ЗАСВИДЕТЕЛЬСТВОВАТЬ - посвідчити.
Засвидетельствовать свое уважение, благодарность и т. п. - засвідчити свою пошану, подяку тощо.

ЗАСЕДАНИЕ - засідання.
Заседание состоялось - засідання відбулося.
Заседание затянулось - засідання забарилось.
Открывать заседание - розпочинати, одкривати засідання.
Закрывать заседание - закривати засідання.
Заседание открытое, при открытых дверях - засідання прилюдне, привселюдне.
Заседание при закрытых дверях - засідання за зачиненими дверима. Закрытое заседание - неприлюдне засідання.
Предстоящее заседание - наступне, чергове засідання.
Объявляю заседание открытым - оповіщаю початок засідання.
Заседание отменяется - засідання відкладається.

ЗАСТАВИТЬ - примусити.
Заставить молчать (прикусить язык) - замкнути вуста; зав'язати язика.
Заставлять думать о чем - завдавати думки кому про що.

ЗАСУХА - засуха; посуха.
Сильная засуха - велика посуха.

ЗАТЕМ - далі; а далі; потім; відтак.
Затем что - через те що; тим що.
Затем, чтобы - на те, щоб; для того, щоб.

ЗАТРАГИВАТЬ - зачіпати; торкатися.
Затрагивать вскользь - торкнутися між иншим.

ЗАТРАВИТЬ КОГО - зацькувати.

ЗАТРУДНЕНИЕ - труднощі; перешкоди.
Испытывать затруднение - зазнавати труднощів.
После долгих затруднений - після довгого змагання.
Это не представляет затруднений - це не становить труднощів.
Поборов большие затруднения - через великі труднощі.

ЗАТРУДНЯТЬ (что) - утруднювати що; (кого) - заклопотати кого.
Затруднить соглашение - утруднити згоду.
Боюсь вас затруднить - боюся вас заклопотати (чим).
Затрудняться - клопотатися.
Затрудняюсь вам ответить - мені важко вам відповісти.
Не стоит затрудняться - не варт клопотатись.
Выводить из затруднения - виводити з клопоту.
Выйти из затруднения - вирятуватися.

ЗАТЯГИВАТЬ - зволікати, -ся; гаятись з чим.
Затягивать взносы - зависати з унесками.

ЗАХВАТЫВАТЬ - захоплювати; займати.
Захватывать в неволю - зайняти в полон.

ЗАХОДИТЬ - заходити.
Заходить спереди - перед займати.
Заходить по дороге - завертати.

ЗАЩИТА - оборона; (прикрытие) - заслона; (покровительство) - захист.
Под защитой - під захистом.
Подниматься на защиту - ставати до оборони.
Вставать на защиту - обставати за ким, за чим; вступатися за кого, що.

ЗАЯВЛЕНИЕ - заява.
Заявление внеочередное - позачергова заява.
Нотариальное заявление - нотаріяльна заява.
Письменное заявление - писана заява.
Обратиться с заявлением - звернутися з заявою (до кого).

ЗДОРОВЬЕ - здоров'я; здоровля.
Находиться в добром здоровьи - матися добре.
Лишать здоровья - збавляти здоров'я.
Лишаться здоровья - втратити, збутися здоров'я.
Как ваше здоровье - як ся маєте.
Ослабевать здоровьем - занепадати на здоров'ї.
Плохое здоровье - лихе здоров'я.
Слабый здоровьем - кволий.

ЗДРАВО - розумно; розсудливо.
Здравомысляший - розсудливий.

ЗИМА - зима.
Зимой - узимку; взимі.
Начало зимы - зазимки.
В начале зимы - на початку зими.
В конце зимы - наприкінці зими.
В течение зимы - протягом, на протязі зими.

ЗЛОУПОТРЕБЛЕНИЕ - зловживання; зловжиток.
Злоупотребление по службе - службові зловживання.

ЗНАКОМЫЙ - знайомий.
Знакомый (хорошо) с чем - обізнаний на чому.

ЗНАНИЕ - знання.
По (своим) знаниям - (своїм) знанням.
Приобретать знание - набувати знання.

Удовлетворительные знания - достатні знання. ЗНАТЬ - знати; відати.
Знать (уметь) делать что - вміти чого.
Если бы знать - коли б знаття.
Знать толк в чем - розумітися, знатися на чому.
Он не знает усталости - йому знемоги немає.

ЗНАЧЕНИЕ - значення; вага.
Иметь значение - важити; мати вагу, силу.
Большое значение - велике значення; велика вага.
Это не имеет никакого значения - це нічого не важить.
Не утратило нисколько своего значения - не втратило нічого з своєї ваги.
Придавать мало значения чему - легковажити що.
Придавать большое значение чему - надавати великої ваги чому.
Приобретать значение - силу брати, взяти; набувати ваги.

ЗНАЧИТЕЛЬНЫЙ - значний, поважний; (по размеру, количеству) - великий, чималий.
Значительно больше - далеко більше.

ЗНАЧИТЬ - значити; означувати; (иметь значение) - важити.
Что бы это значило - що воно за знак.
Много значит - багато важить.
Значит - тобто; отже; виходить.

ЗРЕНИЕ - зір.
Точка зрения, с точки зрения - см. Точка.
Под (этим) углом зрения - під (цим) поглядом.
Иметь плохое зрение - недобачати.
Ослабевать зрением - слабшати на очі.

До початку

И

ИДТИ - іти; (о времени) - минати; спливати.
Идти вперед (прогрессировать) - поступати.
Идти впереди - передувати; (предводительствовать) - перед вести.
Идти напрямик - простувати.
Идти к чему (к добру) - іти на що (на добре).
Идет слух - чутка, поголоска йде.
Идти к лицу - личити.
Идти медленно - іти поволі, повагом, нога за ногою.
Идти окольным путем - іти манівцями, позавгорідно.
Идти наперекор - на пеню кому робити.
Идти по улице, полю, лесу и т. д. - іти вулицею, полем, лісом і т. ин.
Идти сплошной массой - іти лавою.
Идти напролом - пробоєм іти.
Идти по стопам чьим - іти за чиїм прикладом.
Идет - згода; гаразд
Идемте - ходім(о).
Не идет (не подобает) - не личить.
Ему идет (везет) - йому щастить.
Идет к добру - на добре йдеться.
Идет к тому, что... - іде, ідеться до того, що...
К чему это идет - до чого воно йдеться.
Пошло на несчастье - пішло на лихо, на горе.
Пошло прахом - пішло внівець.

ИЖДИВЕНИЕ - утримання; кошт.
На моем иждивении кто - я утримую кого.

ИЗБАВЛЯТЬ - визволяти; рятувати.

Избавьте нас от своей переписки - не турбуйте нас своїм листуванням. ИЗБАВЛЯТЬСЯ - збуватися.
Избавиться от кого - здихатися кого.

ИЗБЕГАТЬ - уникати.
Во избежание - щоб уникнути; уникаючи; щоб не.

ИЗБИРАТЬ - обирати.
Избирать кого кем - обирати кого на кого.
Избрать председателем - обирати на голову.

ИЗБРАНИЕ - обрання.
Единогласное избрание - одноголосне обрання.

ИЗБЫТОК - зайвина.
С избытком - з лишкою.

ИЗВЕСТИЕ - звістка; вість.
По известиям - за відомостями.
Плохое известие - недобра звістка.
Свежее известие - нова, остання звістка.

ИЗВЕСТНО - відомо.
Неизвестно за что - не знати за що.
Насколько мне известно - скільки я знаю.

ИЗВЕСТНОСТЬ - слава.
Ставить в известность о чем - повідомляти про що; давати до відома що.
Приобрести известность - слави зажити.
Поставить в известность кого - повідомити кого; дати до відома кому.

ИЗВЕСТНЫЙ - відомий.
Известный по (своим трудам) - відомий чим (своїми працями).

ИЗВЕЩАТЬ - оповіщати; повідомляти; подавати звістку.
Своевременно извещать - вчасно повідомляти.

ИЗВЕЩЕНИЕ - повідомлення; звістка.
По извещению - за повідомленням.

ИЗВИНЕНИЕ - вибачення; пробачення; перепрошення.
Приносить извинение - перепрошувати.

ИЗВИНЯТЬ КОГО - вибачати, пробачати, дарувати кому.
Извиняться - перепрошувати.
Извините - вибачте; пробачте; вибачайте; даруйте.
Извините за выражение - вибачте на цім слові; не вам кажучи.

ИЗВЛЕЧЕНИЕ (действие) - витягання; добування; (результат)- витяг, здобуток.
Извлечение из протокола - витяг із протоколу.

ИЗДАВАТЬ - видавати.
Издавать за (чей) счет - видавати (чиїм) коштом.

ИЗДАНИЕ - видання.
Повременные издания - періодичні видання.

ИЗДАВНА - віддавна; здавна; з давнього давна; з давніх давен.

ИЗДЕВАТЬСЯ НАД КЕМ - знущатися з кого; глузувати з кого.

ИЗДЕЛИЕ - вироб.
Домашнего изделия - доморобний; саморобний.

ИЗДЕРЖКИ - витрати.
Издержки производства - витрати на виробництво.
Производственные издержки - виробничі витрати.
Производительные издержки - продукційні, доцільні витрати.
Возлагать издержки - покладати, накладати витрати, видатки на кого.

Путевые издержки - дорожні, подорожні витрати, видатки. ИЗДЕРЖИВАТЬСЯ - витрачатися.
Издержаться до копейки - витратитися з грошей.

ИЗ-ЗА - з-за, із-за; (по причине) - через.

ИЗЛАГАТЬ - викладати.
Письменно излагать что-либо - списувати що.

ИЗЛИШЕК - лишок.
Излишек при отдаче - передаток.
ИЗМЕНЕНИЕ - переміна; зміна; відміна.
Во изменение - зміняючи; на зміну.
До изменения - до зміни.
Впредь до изменения - надалі до зміни; до дальшої зміни; поки не буде змінено, скасовано.
Изменение в личном составе - переміна в особовому складі.
Изменение расписания поездов - зміна залізничного руху.
Изменение пароходных расписаний - зміна пароплавного руху.
Вносить изменение во что - зміняти що; запроваджувати зміну до чого. ИЗМЕНЯТЬ - зміняти.
Изменять кому - зраджувати кого.
ИЗНАШИВАТЬСЯ - зносюватись.
Машина изнашивается - машина зуживається, виробляється.
ИЗНЕМОГАТЬ - знемагати; знесилюватися; упадати на силах.
Изнемогать от чего - знемагати на що.
ИЗНЕМОЖЕНИЕ - знемога; виснаження.
Приводить в изнеможение - вибивати з сили; виснажувати.
Впасть в изнеможение - виснажитись.
ИЗОБРАЖАТЬ - виображувати; змальовувати.
Изображать из себя - удавати з себе.
ИЗРАСХОДОВАТЬ - витратити; витрачати.
Израсходовать весь товар - витратитись із товару (краму).
ИЗУМЛЕНИЕ - здивування.
Прийти в изумление - здивуватися.
ИМЕЕТСЯ - є.
Не имеется - немає.
Если таковые имеются - якщо такі є.
Имелось в виду - була думка.
ИМЕННО - а саме.
Именно тогда, такой и т. п. - саме тоді, такий і т. ин.
ИМЕТЬ - мати.
Об этом он понятия не имеет - він на цім нічого не тямить.
За неимением - не маючи; через брак; бо немає, коли немає.
Не имея до сего времени сведений, затребованных отношением моим от... за №... - не маючи досі (до цього часу) відомостей, що я запитував про них у листі з дня... під № ...
ИМУЩЕСТВО - майно; добро; статки.
Движимое имущество - рухоме майно; рухомість.
Недвижимое имущество - нерухоме майно; нерухомість.
Имущество после отца - батьківщина.
Имущество после матери - материзна.

Имущество после брата - братівщина.
Благоприобретенное имущество - набуток; надбане майно, добро.
Наследственное имущество - спадкове майно.
Государственное имущество - державне майно.
Городское имущество - міське, комунальне майно.
Частное имущество - приватне майно.

ИМЯ - ім'я; імення.
По имени - на ім'я; на ймення.
От моего имени - від мене.
Имя, отчество, фамилия - ім'я, по батькові та прізвище.
Собственное имя - власне ім'я.
На мое имя - на моє ім'я.
Честное имя - добра слава.
Носить имя - зватися.
Как по имени - як на ім'я.

ИНИЦИАТИВА - ініціятива.
По (собственной) инициативе - з (власної) ініціятиви.

ИСК - позов.
Предъявить, возбудить иск - заложити позов на кого; позивати кого.
Встречный иск - стрічний, зустрічний позов.
Гражданский иск - цивільний позов.

ИСКАТЬ - шукати.
Искать судом - позивати; судом правити.
Искать ощупью - шукати помацки.
Искать пропитания - хліба глядіти.

ИСКЛЮЧАТЬ - виключати; вилучати; вираховувати.
Исключая - крім; опріч; за винятком.

ИСКЛЮЧЕНИЕ - виняток.
За исключением - крім; опріч; за винятком.
Представлять собою исключение - становити виняток; бути винятком.
За немногими исключениями - з небагатьма винятками.
Подлежит исключению по § - треба, належить виключити за §.
За исключением воскресений и праздничных дней - крім неділь та свят.
Без исключения - без винятку.
В виде исключения - як виняток.

ИСПОЛНЕНИЕ - виконання.
Во исполнение (предписания) - виконуючи (припис).
Побуждать к исполнению (лаской, наградой) - заохочувати довиконання; (угрозой, наказанием) - спонукати до виконання.
Для исполнения - щоб виконати; на виконання.
Плохое исполнение - недоладне, кепське виконання.
Предварительное исполнение - попереднє виконання.
Подлежит исполнению - треба виконати.
Приводить в исполнение - виконувати.
В исполнение не приводить - виконувати не треба.
К (неуклонному) исполнению - до (неухильного) виконання.
Об исполнении донести - виконавши, повідомте; про виконання повідоміть.
Принудить к исполнению - змусити, щоб виконав.

ИСПОЛНЯТЬ - виконувати; відбувати; робити.
Исполнено будет - буде зроблено; (о спектакле) - виставлено буде.

Исполнять чем (мудростью) - виповнити чим (мудрістю). ИСПОЛЬЗОВАНИЕ - використовування; використання.
По использовании - використавши.

ИСПУГ - переляк.
От испуга - з переляку.

ИСПЫТАНИЕ - іспит.

Подвергнуть испытанию - взяти на іспит; піддати іспитові. ИСПЫТЫВАТЬ - випробовувати; дізнавати.
Испытать что (пережить) - зажити чого; зазнати чого.
Сам на себе испытал - сам тому дізнавець.

ИССЛЕДОВАНИЕ - досліджування; дослідження; дослід,
Научное исследование - науковий дослід; (труд) - наукова розправа.
На исследование - на дослід.

По исследованию - за дослідженням; за дослідом; після дослідження. ИСТЕЦ - позовник.
Действовать в качестве истца - виступати позовником.

ИСТЕЧЕНИЕ - скінчення.
По истечении (срока) - як вийде термін; (вообще) - по скінченні; як, коли скінчиться.

ИСХОД - кінець.
Благоприятный, неблагоприятный исход - щасливий, нещасливий кінець.
На исходе (первого года) - наприкінці (першого року).

На исходе что (деньги) - кінчаються (гроші). ИСЧИСЛЕНИЕ - обрахунок; обчислення.
В золотом исчислении - золотом; вираховуючи золотом.
По (предварительному) исчислению - за (попереднім) обрахунком.
Не поддаваться исчислению - не надаватися до обрахунку.

ИТОГ - підсумок.
В итоге - разом.
Окончательный итог - остаточний підсумок.
В конечном итоге - після всього.
Подводить итоги - підсумовувати.

До початку

К

КАЖДЫЙ - кожний; кожен.
Каждый в отдельности - кожен зокрема.
Решительно каждый - кожнісінький.

КАЗАТЬСЯ - здаватися; видаватися.
Казаться странным, удивительным - дивно здаватися.

КАК - як.
Как-то - якось; одного разу, (перед перечислением) - а саме.
Как будто (бы) - наче; неначе; ніби; мов; немов.
Как вдруг - коли це; аж ось.
Как же - як же; аякже; де ж пак.
Как видно - знати; мабуть.
Как должно (быть) - як слід, як треба.
Как-никак - як-не-як; так чи сяк.
Как полагается - як слід; як годиться.
Как бы не так - та ба.
Как нарочно - як на те; як навмисно.
Как попало - абияк.
Как только, как скоро - скоро, тільки-но.
Как придется - як буде; до чого дійдеться; як набіжить.
Как бы то ни было - хоч як; хоч що; хоч би й що.
Как-нибудь - абияк; як-небудь.
Как-нибудь будет - якось то буде.
Как много - якого багато.
Как есть - зовсім; цілком; чисто.
Как угодно (воля ваша) - як собі знаєте; як собі хочете.
Как хочешь - про мене.
Как можно скорее, лучше и т. п. - якнайшвидче; щонайшвидче; якомога швидче; якнайкраще й т. ин.
Как раз (в меру) - якраз; саме.
Как случится - як трапиться.
Как по имени - як на ім'я.
Как следует - як слід; як годиться; гаразд.
Как раз в это время - саме під цей час.
Как раз вовремя - саме в пору.
Как раз кстати - саме до речи.
Как снег на голову - несподівано.
Как в бездонную бочку - мов в прірву.
Как гора с плеч - як камінь з серця.
Как в воду канул - як водою змило.
Как ни в чем не бывало - наче й не було нічого.
Как например - як от; як ось.
Как говорится - мовляв; сказано.
Как говорят - як то кажуть; мовляв; як той казав.
Как быть? - що робити? що почати?
Как следует поступить? - як слід учинити?

КАКОЙ - який.
Какой-то - якийсь.
Какой-нибудь - абиякий; будь-який; який-небудь.
Какой угодно - хоч який.

КАМЕНЬ - камінь; (соб.) каміння.
Драгоценный камень - самоцвіт.
Камень преткновения - притичина.
Краеугольный камень - кутній камінь.
Подводные камни - клипні.
Надгробный камень - надгробок.

КАНУН - переддень.
Накануне - напередодні.

КАПИТАЛ - капітал.
Капитал собственный - капітал власний.
Капитал занятый - капітал позичений.
Капитал оборотный - капітал оборотний.
Капитал основной - капітал основний.
Капитал амортизационный - капітал амортизаційний.
Наличный капитал - готові гроші; готівка.

КАСАТЬСЯ - торкатися.
Что касается (этого) - щодо (цього).
Это (меня) не касается - це (мене) не обходить; це до мене не стосується.
КАССА - каса
Касса несгораемая - вогнетривала каса.
Касса взаимной помощи - каса взаємної допомоги.
Касса ссудо-сберегательиая - позичково-ощадна каса.
КАЧЕСТВО - якість; (свойство) - властивість.
По качеству (этот материал является) - якістю (цей матеріял є).
Плохой по качеству - лихий на якість.
В качестве кого - як хто; за кого.
Испытать качество - дізнавати, випробовувати якість.
КВАРТИРА - помешкання.
Сдавать квартиру - наймати кому помешкання.
Снимать квартиру - наймати в кого помешкання.
Сходить с квартиры - перебиратися.
КВИТАНЦИЯ - квитанція; квиток.
По квитанции (получать) - на квитанцію (одержувати).
КЛЮЧ - ключ; (источник) - джерело.
Бить ключем - джерелом бити.
Кипеть ключем - клекотіти.
КЛЯТВА - присяга.
Давать клятву - присягатися, заприсягатися.
КЛОНИТЬСЯ - хилитися, схилитися.
К чему это клонится - до чого воно йде, йдеться.
КНИГА - книга; книжка.
Заключать книги - замикати книги.
Книга входящих, исходящих бумаг - книга вступних, вихідних паперів.
Приходно-расходная книга - книга прибутків та видатків.
Вносить в книгу - заводити до книги.
Записная книга - нотаткова книжка; книжка для нотаток; пам'яткова книжка.
Открывать книгу - розгортати книгу; (бух.) - розпочинати книгу.
Подворная книга - дворова книга.
Счетная книга - рахункова книга; книга рахунків.
КНИЖНЫЙ - книжковий.
Книжный склад - книжкова комора.
Книжный магазин - книгарня.

КОГДА - коли; як.
Когда бы - коли б; якби.
Когда бы то ни было - абиколи; коли припаде; хоч коли.
Когда-либо, когда-нибудь - коли-небудь, будь-коли.
Когда-то - колись.
Когда еще - ще як.

КОДЕКС - кодекс.
Кодекс гражданский - кодекс цивільний.
Кодекс гражданско-процессуальный - кодекс цивільно-процесуальний.
Кодекс законов о труде - кодекс законів про працю.
Кодекс земельный - кодекс земельний.
Кодекс уголовно-процессуальный - кодекс карно-процесуальний.
Кодекс уголовный - кодекс карний.

КОЕ-ГДЕ - подекуди; де-не-де.
Кое-как - абияк; як-небудь.
Кое-когда - деколи; коли-не-коли.
Кое-кто - дехто.
Кое-что - дещо.
Кое-куда - декуди; абикуди.

КОЛИЧЕСТВО - кількість; число.
Порядочное количество (чего) - чимало (чого).
В достаточном количестве (имеется что) - довільно на що.
По количеству - кількістю; числом.

КОМАНДА - команда; загад.
По команде - з команди; з наказу.

КОМИССИЯ - комісія.
Согласительная комиссия - погоджувальна комісія.
Наблюдательная комиссия - назорча, спостережна комісія.
Междуведомственная комиссия - міжурядницька комісія.
Землеустроительная комиссия - землевпорядна комісія; комісія землевпорядкування.
Вносить (план) в комиссию - подавати (план) до комісії.
По комиссии - після комісії.
Комиссия по составлению, по продаже... - комісія для складання, для продажу.

КОМИТЕТ - комітет.
Избирательный комитет - виборчий комітет.
Комитет исполнительный - виконавчий комітет.

КОМПАНИЯ - товариство; спілка; компанія.
Входить в компанию - вступати, приставати до спілки.

КОНЕЦ - кінець; край.
В конце - наприкінці.
В конце концов - кінець-кінцем.
Наконец - врешті; зрештою.
Положить конец - край покласти, доти.
Доводить, приводить до конца - доводити краю; доводити що до пуття, до зробу, дати раду чому.
Прятать концы - ховати кінці.
В конце месяца, года - в кінці, наприкінці місяця, року; з кінцем місяця, року.
К концу - під кінець; на кінці.
В конец - до краю; до решти.
Под конец - наприкінці.
С конца в конец - од краю до краю.
Конец делу - скінчено справу.
На худой конец - в гіршому разі.

КОНТРАКТ - контракт.
По контракту - за контрактом; з контракту.
Заключать контракт - брати контракт.

КОРЕШОК - корінець.
Корешок ордера - ордеровий корінець.

КОРРЕСПОНДЕНЦИЯ - кореспонденція; листування.
Заказная корреспонденция - рекомендована кореспонденція.

КОРЧИТЬ ИЗ СЕБЯ - удавати з себе.

КРАЙНОСТЬ - крайність; (затруди, положение) - скрута; (излишество) - надмірність.
Доводить до крайности (рассердить) - обурити, розгнівити кого.
Дойти до крайности (материальной) - дійти до скрути.

КРАСКА - фарба; барва.
Светлые, темные краски - ясні, темні кольори.

КРАСНЫЙ - червоний; (красивый) - гарний; красний.
Красная строка - новий рядок.
Красный товар - крам.

КРЕДИТ - кредит.
Давать в кредит - давати в кредит, набір.
Мелкий кредит - дрібний кредит.
Взаимный кредит - обопільний кредит.

КРЕПОСТЬ - міць; міцність; твердість; (воєн.) - фортеця.
Купчая крепость - купча; купчий лист.
Закладная крепость - заставна; заставний лист.

КРИЧАТЬ - кричати; гукати.
Кричать караул - на гвалт кричати; пробі кричати.
Громко кричать - криком кричати.
Кричать во все горло - кричати на все горла.

КРОМЕ - опріч; окрім; крім.
Кроме того - до того; до того всього.
Кроме как - окрім.

КРУГ - коло.
В круг (его) обязанностей входит - до (його) обов'язків належить.
Круг лиц, которым разрешается - кому саме дозволяється.
Круг дел, обязанностей... - обсяг справ, обов'язків.
Круг общества - товариство.
В (своем) кругу - поміж (своїми).
Кругом - круг; навколо.

КСТАТИ - до речи.
Некстати - не до речи.
Кстати случиться - нагодитися.

КТО - хто.
Кто-то - хтось.
Кто бы ни был - хоч хто.
Кто-нибудь - будь-хто; хто-небудь.
Кто угодно - хто хоч.
Кто-нибудь другой - хтось инший.
Кто-нибудь один - котрийсь.

КУДА - куди.
Куда-либо, куда-нибудь - куди-небудь; абикуди.
Куда-то - кудись.
Куда угодно - хоч куди.
Куда там - де там.

КУРС - курс.
Переменный курс - змінний курс.
По курсу - за курсом.
Поднять курс - підвищити курс.
Курсы по украиноведенню - курси українознавства.

До початку

Л

ЛАДИТЬ - лагодити, ладнати.
Не ладят между собой - між ними нелагода, незлагода.
Он со всеми ладит - він з усіма в добрій злагоді.

ЛЕГКИЙ - легкий.
Легок на помине - про вовка помовка, а вовк і в хаті.

ЛЕНЬ - лінощі; ледарства; ледацтво.
Лень напала - лінощі обсіли.
Лень мне (что сделать) - ліньки мені (щось зробити).

ЛЕТО - літо.
Летом - улітку.
Каждое лето - щоліта.

ЛЕТА - вік; літа.
Ваших лет - вашого віку.
Летами - на літа.

ЛИБО - або.
Кто-либо - хто-небудь.
Какой-либо, где-либо и т. п. - який-небудь; де-небудь і т. ин.

ЛИСТ - аркуш.
Окладной лист - лист до оплати; податковий, окладний лист.
Исполнительный лист - виконавчий лист.
Заглавный лист - титульна сторінка.
Вводный лист - ув'язчий, вводний, уводчий лист.

ЛИЦО - обличчя; лице; вид (особа) - особа; (чего-либо) - лице, перед.
Лицо официальное - офіційна особа.
Лицо должностное - урядова особа; урядовець.
Лицо юридическое - юридична особа.
Лицо частное - приватна особа.
К лицу, не к лицу кому - до лиця, не до лиця; личить, не личять кому.
Перемениться в лице - змінитися на виду.
Лицом к лицу - лице в лице; око в око; віч-у-віч.
Налицо - (с лицевой стороны) - на лице, спереду.
Быть налицо - бути присутнім.
Лицом к селу - обличчям до села.
Открытое лицо - ясне лице, обличчя.
Апеллирующее лицо - особа, що апелює.
Посторонним лицам вход воспрещен - стороннім (особам) входити заборонено.

ЛИЧНО - особисто.
Лично явиться - самому прийти, з'явитися.

ЛИШНИЙ - зайвий.
Лишним быть - у зайві бути.
Сто с лишним - сто з оком, з гаком.

ЛИШЬ - тільки; лиш; ледве.
Лишь только - скоро; заледве.
Лишь бы было угодно - аби була ласка.
Лишь бы - аби; аби-то.

ЛУЧШИЙ - кращий; ліпший.
Лучше всего - найкраще; за все, над усе краще.
Как нельзя лучше - якнайкраще.
Лучшим сделаться - покращати; поліпшати.

ЛЬГОТА - пільга
Пользоваться льготой - пільгуватися; користуватися з пільги.
Пользующийся льготой - пільговик.
Налоговые льготы - податкові пільги.
Давать льготу кому - пільгувати кого; давати пільгу кому.

До початку

М

МАГАЗИН - магазин; крамниця.
Магазин хлебный - хлібниця.
Магазин книжный - книгарня.
Магазин оптовый - гуртова крамниця.
Магазин-склад - комора; склеп.
Магазин текущей продажи - крамниця біжучого продажу.
Магазин розничной торговли - роздрібна крамниця.

МАКЛЕР - фактор.
Заниматься маклерством - факторувати.

МАЛО - мало; (немного) - небагата.
Мало-мальски - мало-немало; скільки-небудь; хоч трошки.
Мало того - більше; ще й більше; навіть більше.
Мало-помалу - потрохи; потроху, помалу; помалу-малу; поволі.
Без малого - трохи не; мало не.

МАЛОЛЕТСТВО - малоліття; недолітство.
С малолетства - змалку, змалечку.
По малолетству - через недолітство.

МАНЕР - манір; взір; спосіб; штиб; кшталт.
Таким манером - отак; таким чином, способом, робом.
На манер - на взір; на штаб; на кшталт.

МАНОВЕНИЕ - помах; миг.
По мановению - з помаху.

МАРКА - марка.
Гербовая марка - гербова марка.
Почтовая марка - поштова марка.
Погашать марку - перекреслювати, шкодити марку.

МАСТЕР - майстер.
Старший мастер - головний (старший) майстер.
Золотых дел мастер - злотяр; золотар.
Портняжный мастер - кравець.
Сапожный мастер - швець.
Часовых дел мастер - годинникар; годинар.
На все руки мастер - до всього здатен.
Горе-мастер - попсуймайстер; партач.

МАСТЕРСКАЯ - майстерня.
Слесарная мастерская - слюсарня.
Столярная мастерская - столярня.
Кузнечная мастерская - кузня.
Сапожная мастерская - швальня; шевня.
Ткацкая мастерская - ткальня.
Малярная мастерская - малярня.
Портняжная мастерская - кравечня.

МАТЕРИАЛ - матеріял.
Испытывать материал - випробовувати матеріял.
Материал строительный - матеріял будівельний.
Оберточный материал - обгортний матеріял.
Сырой материал - сировина.
Материал горючий - матеріял палкий.
Материал отопительный - паливо; паливина.
Материал смазочный - шмаровидло; мастиво.

МАШИНА - машина.
Пишущая машинка - друкарська машина; писальна машина; машина до письма.
Машина паровая - машина парова.
Высокого, низкого давления машина - машина високого, низького тиснення.
Шить на машине - шити на машину.

МЕЖДУ - між; поміж; межи; серед; посеред.
Между прочим - між иншим.
Между тем - проте; а проте; тим часом.
Между собой (выбирать) - з-межи себе, з-посеред себе (вибирати).
Между собой (говорить) - проміж себе (розмовляти).
Между нами будь сказано - хай по нас річ.

МЕЛОЧЬ - дрібниця; (о деньгах) - дрібні гроші; дрібняки.
По мелочи - дрібницями.

МЕНЕЕ - менш.
Менее всего - якнайменше; щонайменше; менш над усе.
Тем не менее - з усім тим; однак; проте; усе-таки; а втім.

МЕНЯТЬ, -СЯ - міняти, -ся; зміняти, -ся; мінитися.
Меняется к лучшему - повертає на краще.

МЕРА - міра; (мероприятие) - заходи.
Изыскивать меры - добирати способу.
Меры предосторожности - заходи проти небезпеки.
Предупредительные меры - запобіжні заходи.
Принимать зависящие меры - вживати належних заходів.
По мере, в меру того как - в міру, як.
В меру - до міри.
Не в меру - занадто; через край.
Употреблять меры - вживати заходів.
По мере, в меру возможности - по змозі; якомога.
По мере получения и т. п. - в міру як одержувано і т. ин.
Снимать мерку - брати міру.
По мере сил - по спромозі.
По крайней (меньшей) мере - щонайменше.
Сверх меры, через меру - над силу; через силу; над міру.
В большей (меньшей) мере - більшою (меншою) мірою.
В равной мере - однаково; а так само.
В полной мере - цілком.
Меры, принятые вами, нецелесообразны - засоби, що ви вжили, недоцільні.
Прибегать к мерам - вдаватися до заходів.
О мерах, вами принятых, надлежит донести - про заходи, що ви
вжили, треба (належить) повідомити (до відома подати).
Принудительные меры - примусові заходи.
Меры пресечения - заходи до припинення.
Мерой выдавать - видавцем давати.

МЕРЯТЬ - міряти.
Мерять на свой аршин - на свою мірку міряти.

МЕСТО - місце; місцина; (должность) - посада; (в вещах) - пакунок.
В одно место (складывать) - до купи; до гурту.
В другом месте - деінде.
В другое место - кудиінде.
Во всех местах - скрізь; по всіх усюдах.
До этого места - досі; до цього місця.
На видном, открытом месте - на видноті.
К месту (прийтись, сказать) - до речи.
Местами - де-де; де-не-де; подекуди.
Лишить места - скинути з посади.
Не у места - не до речи; не до ладу.
Ни с места - ані руш; ані з місця.
По местам - на місце.
Больное место - болюче місце.
Усадебное место - грунт; садиба.
Место для лежания - місце лежати.
Место для сидения - місце сидіти.
Место жесткое - місце тверде.
Место спальное - місце спальне.
Место платежа - місце виплати.
Иметь место (о событиях) - бути; статися; відбутися.
Собрание имело место в... - збори відбулися в...
С места в карьер - з копита вскач.
Поступить на место - дістати посаду; стати на посаду.
Лишиться места - збутися посади.

МЕСЯЦ - місяць.
В конце месяца - з кінцем місяця; наприкінці місяця.
Каждый месяц - щомісяця.

МЕТАЛЛ - метал.
Металл благородный - метал дорогоцінний.

МЕТОД - метода.
Метод двойной записи - метода подвійного запису.
По методу - за методою.

МИЛОСТЬ - ласка; милість.
Милости просим - просимо (до господи),
Искать, добиваться чьей милости - запобігати чиєї ласки.
По милости (чьей) - з ласки (чиєї); через кого.
Сделайте милость - будьте ласкаві; будь ласка.
Из милости - з ласки.

МИНУТА - хвилина.
Без (стольких) минут (столько-то) часов - за (стільки) хвилин (така) година.
Столько-то минут такого-то часа - стільки хвилин на таку (годину).
На минутку - на хвилинку; на часинку.
В хорошую минуту - під добру руку.
За (столько-то) минут - за (стільки) хвилин.
Каждую минуту - щохвилини.
Ежеминутно, поминутно - раз у раз; щохвилини.
С минуты на минуту (ожидать) - кожної хвилини.
В ту же минуту - тієї ж хвилини.
Сию минуту - цю ж мить.

МИР - мир; (вселенная) - світ.
Заключать мир - замирюватися; підписувати мир.

МИРНО - мирно.
Жить мирно с кем - жити в злагоді з ким.

МНЕ - мені.
Мне все равно - про мене; мені байдуже; дарма; однаково.
Мне и невдомек - я й не туди; мені й на думку не спало; мені й невтямки.
По мне - про мене.

МНЕНИЕ - думка.
По (моему) мнению - на (мою) думку; на (мій) погляд; як я гадаю.
Укрепиться во мнении - зміцніти на думці.
Общественное мнение - громадська думка.
Поддерживать мнение - підпирати думку.
Придерживаться какого мнения - додержуватися якої думки.
Оставаться при своем мнении - лишатися з власною думкою; держатися, додержуватися своєї думки; обстоювати свою думку; стояти на своєму.
Особое мнение - окрема думка; окремий погляд,
Соглашаться с чьим мнением - приставати на чию думку, гадку.
Обмен мнений - обмін думок, думками.

МНОГО, МНОГИЕ - багато; багацько; багато хто.
Не особенно много - не як багато.
Во многом (не согласны) - багато в чому (не погоджуємось).
Очень много - дуже багато; сила; страх.
Довольно много - чимало; багатенька.
Многие так думали - багато хто так гадав.
Многим (кажется) - багатьом, багато кому (здається).
Многое о себе думать - високо нестися; високо гадати про себе.

МНОЖЕСТВО - багато; сила.
Бесчисленное множество - безліч.
Многое множество - сила-силенна.

МОЛВА - помовка; поголос; слава.
Дурная молва - поговір; неслава.

МОЛОДОЙ - молодий.
В молодые годы - віку молодого; замолоду; за молодощів.

МОЛОДОСТЬ - молодість; молоді літа, молодощі.
По молодости лет - через молоді літа.
По молодости - з молодощів.

МОЛЧАТЬ - мовчати.
Молчи, молчите - мовчи; мовчіть; цить; цитьте.
МОМЕНТ - момент.
В настоящий момент - тепер.
К настоящему моменту - на цей час.
Моментально - вмент; умить; духом.
МОНЕТА - монета.
Той же монетой (отплатить) - тими ж грішми (віддати).
МОЧЬ - міць; сила; (глагол) - могти; змогти; здужати; здоліти; спромогтися.
Невмочь, мочи нет - несила; неспромога; не під силу.
Со всей мочи, что есть мочи - щосили; чимдужч.
МУЖЕСТВО - мужність.
Внушать мужество кому - осміляти кого.
Гражданское мужество - громадянська відвага.
МЫСЛЬ - думка; гадка.
И в мыслях не было - і на думку не спало; і думки не було.
Собираться с мыслями - збирати думки.
Приходить на мысль - на думку спадати, навертатись на думку.
Не допускать и мысли - і думки не допускати; і в голові не покладати.
При (одной) мысли об этом - на (саму) думку, згадку про це.
Отчетливость мысли - см. Отчетливость.
С такими мыслями - у таких думках.
Наводить на мысль - дати на розум.
По мысли (автора) - на думку (автора).
Вертится мысль - роїться гадка.
Иметь в мыслях - мати на думці.
Намечать в мыслях кого - закидати на кого.
Постичь чью мысль - збагнути думку чию.
Образ мыслей - напрямок думок.
Узнавать образ мыслей - ума вивідувати.

До початку

Н

НАБЛЮДЕНИЕ - спостереження; (надсмотр) - догляд.
Под наблюдением - під доглядом.
По наблюдениям - як спостережено; за спостереженнями.
По данным наблюдения - за даними спостереження.
Иметь (неослабное) наблюдение за кем, чем - доглядати (пильно) кого, що.

НАВЫК - вправа; звичка.
Приобресть навык - набути вправи.

НАГРУЗКА - навантаження.
В порядке нагрузки - як навантаження.
По нагрузке - для навантаження.

НАДВИГАТЬСЯ - насуватися.
Надвигается что - заходить що; заходиться на що.

НАДЕЖДА - надія; сподівання; сподіванки.
Поддерживать надежды - гріти надії.
Слабая надежда - мала надія.
Питать надежду - держати, мати, покладати надію.
Потерять надежду - втратити надію.
Быть в надежде - мати надію.
Полагать, возлагать надежды - покладати надію на кого, на що.
Льстить себя надеждой - мати милу надію на що.
Оправдывать надежды - справджувати, здійснювати надії, сподівання.
Твердая надежда - певна надія.

НАДЗОР - нагляд; догляд.
Надзор тщательный - догляд пильний.
Прокурорский надзор - прокурорський догляд.
Под надзором - під доглядом.

НАДОБНОСТЬ - потреба.
По мере надобности - в міру потреби; як до потреби.
Смотря по надобности - коли треба; як треба; скільки треба.
Явилась надобность - см. Являться.
По миновении надобности - коли мине потреба.
По встретившейся надобности - зважаючи на (таку) потребу; через те, що трапилась (виникла) потреба.

НАДПИСЬ - напис.
Поручительная надпись - доручний, доручальний напис.
Передаточная надпись - передатний, передавальний напис.
Доверительная надпись - вірчий напис.
Бланковая надпись - бланковий напис.
Путем надписи - см. Путь.

НАЗВАНИЕ - назва.
Носить название - зватися; мати назву.
По названию, под названием - під назвою.

НАЗНАЧАТЬ - призначати.
Назначать кем - призначати, настановляти на кого.

НАКАЗАНИЕ - кара.
Подлежит наказанию - підлягає карі.
Под страхом наказания - під загрозою кари.
Налагать наказание - накладати, наложити кару.
Нести наказание - відбувати кару.
Жестокое наказание - люта кара.
Высшая мера наказания - найвища кара.
В виде наказания - замість кари.
Подвергаться наказанию - підпасти, підпадати під кару.
Подвергнуть наказанию - накласти кару на кого; віддати на кару кого.

НАКОНЕЦ - нарешті; зрештою; (в конце) - наприкінці; (при перечислении) - кінець-кінцем.

НАЛИЧИЕ, НАЛИЧНОСТЬ (факт о в) - наявність; (людей) - присутність; (кассы) - готівка
В наличии, наличности - присутній.
Платить наличностью - см. Платить.
Ввиду наличия чего - зважаючи на те, що є що; зважаючи на присутність.
В случае наличия чего - в разі, коли є що.
Свободная наличность - гуляща готівка.

НАЛОГ - податок.
Облагать налогом - оподатковувати.
Обложение налогами - оподаткування.
Освободить от налогов кого - звільнити від податків кого; зняти податки з кого.
Налог прямой - податок простий.
Налог косвенный - податок посередній.
Налог поземельный - поземельне.
Налог уравнительный - податок вирівняльний.
Прогрессивно-подоходный налог - відприбутковий податок.
Облегчение налога - зменшення податку.
Налог квартирный - податок житловий.
Налог помольный - податок на меливо.
Распределять налоги - розкладати податки, виправи.
Налог подоходно-поимущественный - податок прибутково-майновий.
Внесение налога за что - оплата чого.
Обременительные налоги - тяжкі податки.

НАМЕК - натяк.
Делать намеки - натякати.
Намекать на что - натякати на що; гнути куди, на що; закидати на здогад.

НАМЕРЕНИЕ - намір; замір.
Иметь намерение - брати, взяти намір.
Тая намерение - ховаючи замір.
С намерением - навмисно; умисно.

НАПРАВЛЕНИЕ - напрямок; напрям.
По направлению к... - в напрямі до...
Противоположное направление - протилежний напрямок, напрям.
Идти по направлению к... - прямувати до...
Сохранять какое-либо направление - додержувати якого напряму.

НАРУШЕНИЕ - порушення.
Нарушение обязательного постановления, закона - порушення обов'язкової постанови, закону; (о законе, кроме того) - переступство.
Нарушение договора - зламання договора, умови.
Нарушение владения - порушення володіння.

НАСЕЛЕНИЕ - людність.
Население города - міська людність.
Население государства - людність держави.

НАСЛЕДОВАТЬ КОМУ - брати спадок, спадщину по кому; (подражать) - наслідувати кого, що.

НАСЛЕДСТВО - спадщина, спадок.
Получать наследство - одбирати, діставати спадок, спадщину.
Доставшийся по наследству - спадковий; спалий; припалий на спадщину.

НАСТАВЛЕНИЕ - наука; направа; напучення.
По наставлению - з поради; з направи.
Давать наставления - давати поради, ради.

НАСТОЙЧИВО - дуже; уперто; настирливо.
Крайнє настойчиво - невідступно.
Настойчиво просить - см. Просить.

НАСТОЯЩИЙ - справжній; (этот) - цей; (о драгоценных металлах) - щирий.
Настоящим удостоверяется, что... - цим свідчимо, що...

НАСТУПАТЬ - наступати; (о сроках, времени, днях, датах и т. п.) - наставати, надходити, заходити.

НАТЯЖКА - натяг; натягання.
С натяжкой (можно предположить) - через силу, від сили (можна припустити).

НАУЧАТЬ ЧЕМУ - навчати чого; на розум наводити.

НАУЩЕНИЕ - намова; направа.
По наущению - з намови; з направи.

НАХОДИТЬ - знаходити, надходити, здибувати що; натрапляти на що; вбачати що.
Находить случайно - надибувати.
Находить при чтении, в книге и т. п. (не ища специально) - здибувати, натрапляти, бачити, читаючи, в книзі тощо.
Находить хорошим, плохим - визнавати за добре, лихе.
Нахожу нужным, возможным - вважаю за потрібне, за можливе.
Находить поличное - витрусити крадене.
Я нахожу что... - я вважаю, що...
Нашел (в заключение чего) - прийшов до висновку.
Нашел его за работой и т. п. - застав його при роботі тощо.
Нашел кому поверить - було кому повірити.

НАХОДИТЬСЯ ГДЕ - бути де; перебувати де.
Находиться в (полной) зависимости от кого, чего - (цілком) залежати від кого, чого.
Находиться на военной службе - служити у війську.
Находиться в беспамятстве - непритомним бути.
Находясь - бувши.

НАЧАЛО - початок.
Сначала - спочатку.
С начала существования работы, учреждения и т. п. - відколи існує, працює установа і т. ин.
В начале (года, книги) - на початку (року, книги).
Начала (знания) - початки (знання).
На началах (хозрасчета) - на підставі (госпрозрахунку).
На паритетных началах - на паритетних підставах.

НАЧИНАТЬ - починати.
Начинать говорить - знімати, зняти голос.
Началось (лето, праздники, дожди и т. д.) - зайшло (літо, святки,
дощі і т. ин.).

НЕБРЕЖНОСТЬ - недбальство; недбайливість.
По небрежности - через недбальство.
Явная небрежность - видиме недбальство.
Преступная небрежность - злочинне недбальство.

НЕВДОМЕК - невтямки.
НЕГОДНОСТЬ - непридатність.
За негодностью - через непридатність.
Приводить в негодность - зужити, зіпсувати.
НЕГОДНЫЙ - непридатний; негодящий.
Негодные средства - нікчемні засоби.
НЕГОДОВАНИЕ - обурення.
Возбуждать негодование в ком - обурювати кого.
НЕДЕЛЯ - тиждень.
На прошлой, на той неделе - минулого тижня.
Неделю назад - перед тижнем.
На следующей неделе - на тім тижні.
На ближайшей неделе - найближчого тижня.
Неделю тому назад - тиждень тому.
Через неделю - за тиждень.
Недельный - тижневий.
НЕДОВЕРИЕ - недовір'я; неймовірливість.
По недоверию к... - через недовір'я до кого...
Высказывать недоверие - висловлювати недовір'я.
Обнаруживать недоверие - викривати недовір'я.
НЕДОВЕС - неповна вага.
НЕДОРАЗУМЕНИЕ - непорозуміння.
По недоразумению - через непорозуміння.
Вышло, получилось недоразумение - сталося непорозуміння.
НЕДОСТАВАТЬ - бракувати.
Мне недостает - мені бракує.
НЕДОСТАТОК (порок, дефект) - хиба; вада; (отсутствие чего-либо) - брак; нестача
По недостатку чего (времени, средств) - через брак; бо бракувало (часу, коштів).
Недостаток в чем - брак чого, на що.
Скрывать недостатки - личкувати хиби.
Упрекать за недостатки - картати вади.
НЕДОСУГ - недозвілля; нікольство; гарячий час.
Мне недосуг - мені ніколи.
НЕДОЧЕТ - недолік.
Недочет в работе - хиба в роботі.
НЕИЗВЕСТНО - невідомо.
Неизвестно за что - не знати за що.

НЕКСТАТИ - не до ладу; не до речи.
Некстати прийти - невчасно прийти.

НЕЛЬЗЯ - не можна; не вільно.
Донельзя - до кінця; до краю; до останку; через край; занадто.
Нельзя ли - чи не можна (бува, часом).

НЕМНОГИЕ - мало хто; небагато.
Немногое - мало що; малість.
Для немногих - для, про небагатьох.
Немногим - мало кому; небагатьом.
За немногим остановка - дрібниці бракує.

НЕМНОГО - трохи; небагато; щось із.
Немного не - мало не.
Немного спустя - трохи згодом; незабаром після; невдовзі.

НЕНАВИСТЬ - ненависть.
По ненависти (ко мне) - з ненависті (до мене).

НЕОБХОДИМЫЙ - потрібний; неодмінний; неминучий.
Крайне необходимый - конче потрібний.
Необходимо - треба.

НЕОБХОДИМОСТЬ - потреба; неодмінність; неминучість.
Нет необходимости - не треба.
Крайняя необходимость - конечна потреба.

НЕОДНОКРАТНО - не раз; кількаразова.
Неоднократно замечено нами... - не раз помічали ми...

НЕСОСТОЯТЕЛЬНОСТЬ - неспроможність.
По несостоятельности - через неспроможність.

НЕПРИГОДНОСТЬ - непридатність.
По непригодности - через непридатність.

НЕПРИКОСНОВЕННОСТЬ - недоторканість.
Сохранять неприкосновенность - зберігати недоторканість.
В неприкосновенности - непорушно.

НЕПРИЯТНОСТЬ - неприємність; прикрість.
Доставить неприятности - завдати прикрости, жалю.
Сделать неприятность - справити неприємність.
Иметь неприятности - мати неприємності.
Без всяких неприятностей - без ніякої прикрости.

НЕРАДЕНИЕ - недбалість.
По нерадению - через недбалість.

НЕРЕШИТЕЛЬНОСТЬ - нерішучість.
Быть в нерешительности - вагатися.

НЕСКОЛЬКО - кілька; декілька.
Несколько отличаться и т. п. - трохи різнитися і т. ин.

НЕСМОТРЯ НА ТО, ЧТО - хоч; дарма що; не вважаючи на те, що.

НЕСОГЛАСИЕ - незгода.
Произошло несогласие - незгода повстала.
Пошли несогласия - пішло на розлад.
По несогласию, вследствие несогласия - через незгоду.

НЕСТИ - нести; відбувати.
Нести высоко себя, нестись - пишатися; заноситися; високо літати; (ирон.) - кирпу гнути.
Он все свое несет - він своє провадить, товче, торочить.

НЕСЧАСТЬЕ - нещастя; лихо.
Внезапное несчастье - нагле лихо; лиха напасть.
Случилось несчастье с кем - лихо спіткало кого.
К несчастью - на жаль.
По несчастью - через нещастя.

НЕТ - ні; (не имеется) немає.
Да нет - та ні.
Так нет же - так же ні.
На нет сойти - звестися ні на що.

НЕУДАЧА - невдача.
Постигла неудача - невдача спіткала.
Потерпеть неудачу - зазнати невдачі.

НИКОГДА - ніколи.
Никогда еще этого не было - з роду, з віку цього не було.

НИЧЕГО - нічого; (восклицание) - дарма.
Ничего себе - нічогенький; незгірший.
Решительно ничего - нічогісінько.

НОВОСТЬ - новині.
Свежие новости - останні новини.

НОМЕР - число; номер.
За № таким-то (бумага) - число таке (листа); під таким числом (лист).
Один, два... номера (газеты) - один, два... примірники (газети).

НОСИТЬСЯ - носитися; (бегать)- метатися; метушитися; (парить) - шугати.
Носиться с кем, с чем - панькатися, цяцькатися з ким, з чим.

НОЧЬ - ніч.
Ночью - уночі.
Доброй ночи - добраніч; на добраніч.
Каждую ночь - щоночі; ніч у ніч.
По ночам - ночами.
В ту (темную, дождливую і т. п.) ночь - тієї (темної, дощової і т. ин.) ночі.
В ночь под (вторник) - вночі проти (вівторка).
Перед наступлением ночи - проти ночи.
Наступает ночь - надходить, заходить ніч.
Глухая, темная ночь - глуха ніч.
Глубокая ночь - глупа ніч.
В полночь - опівночі.

НУЖДА (необходимость в чем) - потреба чого, на що; (материальная) - нестатки; злидні.
Жить в нужде - бідувати; жити в злиднях.
Крайняя нужда - гостра потреба.
Кровная нужда - нагла потреба.
Нужды нет - байдуже; дарма; ні гадки, і гадки нема.
Но нужде - з потреби.

НУЖДАТЬСЯ В ЧЕМ - потребувати чого.

До початку

О

О (или ОБ) ЧТО - об що; (о ком, чем) - про, за кого, що.
Опереться о стол и т. п. - спертися на стіл і т. ин.
Дом о двух этажах - будинок на два поверхи.

ОБВИНЕНИЕ - обвинувачення.
Ложное обвинение - наклеп; обвинувачення облудне.
Возводить обвинение на кого - обвинувачувати кого; (перед судом) - оскаржувати.
Предъявлять обвинение кому в чем - обвинувачувати кого за що, в чому; привинювати, всуджувати кому що.
Судить по обвинению в.. - судити, обвинувачуючи за..
Дело по обвинению в... - справа про обвинувачення за..
Свидетели со стороны обвинения - свідки з поводової сторони.
Встречное обвинение - стрічне, зустрічне обвинувачення.

ОБВИНЯТЬ КОГО В ЧЕМ - винити, винуватити, обвинувачувати кого за що, в чому; привинювати кому що; (перед судом) - оскаржувати кого, за що; всуджувати кому що.
Обвинять во лжи кого - винуватити за брехню, наклеп; брехню завдавати кому.
Обвинять кого напрасно - наволікати пеню на кого.

ОБДЕЛЫВАТЬ - обробляти; (обмошенничать) - обшахрати; обмахлярувати; (обделывать чем) - оправляти.
Обделывать дело - см. Дело.

ОБЕДНЕТЬ - збідніти, збіднішати; зубожіти; занепасти.
Совершенно обеднеть - звестися, перевестися нінащо; зійти на злидні, на пси.
Несколько обеднеть - прибідніти; підупасти.

ОБЕЗУМЕТЬ - збожеволіти; здуріти; одуріти.
Обезуметь от боли и т. п. - збожеволіти, одуріти з болю і т. ин.

ОБЕСПЕЧЕНИЕ - забезпечення.
Имущественное обеспечение - майнове забезпечення.
Для обеспечения - щоб забезпечити; на забезпечення.

ОБЕСПЕЧИТЬ КОГО ЧЕМ - забезпечити кого чим.
Обеспечить кого в чем - забезпечити кому що.
Обеспечить себя запасами - зафундуватися.

ОБЕССИЛИВАТЬ - знесилюватися; занепадати на силі.
Обессиливать от работы - виробитися.

ОБЕЩАНИЕ - обіцянка; обіщання
Давать обещание кому - обіцяти кому.
Письменное обещание - писана обіцянка.
Исполнить обещание - справдити обіцянку; встояти на слові; додержати слова.
Не сдерживать обещания - схибити обіцянку; відскочити слова; не додержати слова.
По обещанию - як обіцяно.

ОБЖАЛОВАТЬ - оскаржити.
Обжаловать куда (в комиссию) - оскаржити де (в комісії).

ОБЗОР - огляд.
Беглый обзор - побіжний огляд.

ОБИДА - образа; кривда.
Кровная, жестокая обида - тяжка образа, кривда.
Наносить обиды - кривду чинити.
Выносить обиды - кривду терпіти.
В обиду не давать - не давати скривдити.
Не в обиду будь вам сказано - не ображаючи вас сказати.

ОБИНЯКИ - манівці; (в разговоре) - підступці.
Без обиняков - навпростець; без сорому казка.
Обиняками - навздогад; манівцями.

ОБИХОД - ужиток; потреба.
Для своего обихода - собі на вжиток; для власного вжитку.
Пустить в обиход - пустити до вжитку; запровадити в ужиток.

ОБЛЕГЧЕНИЕ - полегшення; полегкість; пільга.
Получить облегчение - діставати пільги, полегкості.

ОБМАН - ошуканство; ошук; облуда.
Без обмана - без ошуку.
Обман зрения - омана.
Обман чувств - мана.
Вводить в обман кого - дурити, обдурювати кого.
Впадать в обман - заходити в облуду, в ошук.
Явный обман - видима облуда, брехня.

ОБМАНЫВАТЬ,-СЯ - ошукувати,-ся; обманювати,-ся.
Обмануться в ком, чем - помилитися на кому, чому.

ОБМЕН - обмін; замін, заміна.
В обмен - на заміну; на обмін; міньма.
Торговый обмен - торговельний обмін; торговельна міньба.
Выданный в обмен - обмінений.

ОБНИМАТЬСЯ - обніматися; обійматися.
Обниматься огнем - братися вогнем.

ОБОРОТ - обіг; оборот; обертання; (обратная сторона) - зворіт; (выражение) - зворіт.
Пускать деньги в оборот - пускати гроші в обіг.
Смотри на обороте - дивись на звороті, на зворотному боці.
Дать делу другой оборот - повернути справу инакше.
Дело приняло хороший, дурной оборот - справа повернула на добре, на лихе.
Разговор принял такой оборот - розмова звернула на таке, в такий бік.
Денежные, кассовые, торговые обороты - грошові, касові, торгові (торговельні) обороти.
Оборот вокруг чего-либо - оберт.

ОБРАЗ - образ; (религ.) - ікона.
Образ жизни - спосіб життя.
Главным образом - найбільше; найголовніше; (преимущ.) - переважно.
Каким бы то ни было образом - будь-яким способом; за всяку ціну.
Образ мыслей - см. Мысль.
Надлежащим, достойным образом - як слід; як треба; належно; як належить.
Решительным образом - рішуче.
Тесным образом - щільно, тісно.
Каким образом - як; яким способом, чином, робом.
Никоим образом (нельзя) - аж ніяк (не можна).
Никаким образом - жадним способом.
Равным образом - а так само.
Внешним образом - на огляд на око; зокола; з погляду.
Таким образом (итак, следовательно) - отже; отож; виходить; (так) - так; таким способом; таким чином.

ОБРАЗЕЦ - зразок; взірець.
По (такому) образцу - на (такий) зразок; на (такий) взірець.
Брать за образец - брати на, за зразок, взірець.
По образцу выбирать - до зразку вибирати.

ОБРАЗОВАНИЕ (созидание) - утворювання; (просвещение) - освіта, наука.
Получать образование - освічуватися; здобувати, діставати освіту; доходити освіти, науки.
Образование начальное - освіта початкова.
Образование среднее - освіта середня.
Образование высшее - освіта вища.
Образование общее - освіта загальна.

ОБРАЗОВЫВАТЬ - утворювати; складати; становити.
Образует что - становить що; є що.

ОБРАЗОВЫВАТЬСЯ - утворюватися; (возникать) - повставати.
Образуется складка - набігає брижа.

ОБРАЩАТЬ (во что) - обертати, повертати на що.
Обратить в бегство - повернути навтіки.
Обратить в ничто - повернути внівець.

ОБРАЩАТЬСЯ К КОМУ - звертатися, вдаватися до кого.
Обращаться с кем - поводитися з ким; ставитися до кого.
Обращаться за чем - звертатися по що.
Обращаться в бегство - кидатись тікати; пускатись навтіки.
Обращаться вокруг - обертатися коло чого; колувати.
Обращаться во что - переходити в що; обертатися, повертатися на що; (во что-либо худшее) - сходити на кого, що; переводитися на що.

ОБРАЩЕНИЕ - обертання.
Денежное обращение - обіг грошей.
Обращение с кем - поводження.
Обращение к кому - звертання, вдавання.
Изъять из обращения - вилучити з обігу.

ОБСЛЕДОВАНИЕ - обслідування; досліджування.
Делать обследование - обслідувати; досліджувати.

ОБСТАНОВКА - обстанова; обставини.
Неблагоприятная обстановка - несприятливі умови, обставини.
При (такой) обстановке (работать и т. п.) - в (таких) умовах (працювати і т. ин.).

ОБСТОЯТЕЛЬСТВО - обставини.
При каких (теперешних, благоприятных, плохих и т. д.) обстоятельствах - за яких (цьогочасних, сприятливих, лихих і т. ин.) обставин.
При хороших обстоятельствах - в доброму разі.
Тяжелые обстоятельства - скрутні обставини; скрута.
Попасть в тяжелые обстоятельства - см. Попадать.
Выйти из тяжелых обстоятельств - піднестися з біди.
Сопровождающие обстоятельства - супровідні обставини.
Поправить обстоятельства - поліпшити справи, долю.
Поправить свои обстоятельства - підмогтися.
По личным, домашним, независящим и т. п. обстоятельствам - з особистих, хатніх, незалежних і т. ин. причин; через особисті, хатні, незалежні і т. ин. обставини.
Учесть, взвесить обстоятельства - зважити обставини; взяти на увагу обставини.
Обстоятельства, увеличивающие или уменьшающие вину - обставини, що збільшують чи зменшують вину.
Поступать сообразно обстоятельствам - чинити, зваживши обставини.
Сообразно обстоятельствам, смотря по обстоятельствам - як до обставин; зважаючи на обставини.
По непредвиденным обстоятельствам - з причин непередбачених.

ОБСУЖДАТЬ - обмірковувати; розмірковувати; зважати; розважати що.
Обсуждать всесторонне - обмірковувати з усіх боків, усіма сторонами.
Обсуждать совместно - радитися про що; обговорювати що.

ОБУСЛОВЛИВАТЬ - зумовлювати.
Обусловливать собой что - спричинятися до чого.
Обусловленный - зумовлений; умовлений; (чем) - залежний від чого.

ОБУЧАТЬ ЧЕМУ - учити, навчати чого.
Обучать чтению, письму - навчати читати, писати.
Обученный чему - вивчений, навчений чого.

ОБХОДИТЬ - обходити.
Обходить кого чем-либо - минати, обминати кого чим.
Обойти молчанием - поминути мовчки.
Обойти (обмануть) - о(б)дурити.
Обойти кого лестью - злестити кого.

ОБХОДИТЬСЯ - обходитися; (обращаться) - поводитися.
Обошлось в (сто руб.) - стало за (сто крб.); коштувало (сто крб.).

ОБЩЕПРИНЯТЫЙ - загальновживаний.
Общепринято - звичайно.

ОБЩЕСТВО - громада; громадянство; суспільність; суспільство.
Бывать в обществе - бувати на людях, у товаристві.
Общество потребителей - споживче товариство.
Страховое общество - страхове товариство.
Ученое общество - наукове товариство.

ОБЩИЙ - загальний; (совместный) - спільний.
В общем - загалом; у цілому.

ОБЪЕМ - обсяг, обшир; (матем.) - об'єм.
В полном объеме - в цілому обсягу.

ОБЪЯВЛЯТЬ - сповіщати; оголошувати; об'являти.
Объявить кому-либо свою волю, желание и т. п. - з'ясувати кому свою волю і т. ин.
Объявлять чем (неприкосновенным) - оголошувати за що (за недоторкане).
Объявить себя кем - назватися ким.

ОБЪЯСНЯТЬ - з'ясовувати; пояснювати.
Нам надо объясниться - нам треба порозумітися.

ОБЫКНОВЕНИЕ - звичай; поведінка.
По обыкновению - (як) звичайно.
По своему обыкновению - своїм звичаєм.
Сверх обыкновения - над звичай.
Такое обыкновение - так ведеться; такий звичай.
Иметь обыкновение - брати звичку.
Войти в обыкновение - повестися.
Выйти из обыкновения - вивестися.

ОБЫКНОВЕННЫЙ - звичайний; звичний.
Самый обыкновенный - звичайнісінький.
Обыкновенным образом - звичайно.
Обыкновенно - звичайно.

ОБЫСК - обшукування; трус.
Найти при обыске - витрусити.
Домашний обыск - трус у господі.
Производящий обыск - трусій.

ОБЫЧАЙ - звичай.
Быть в обычае - вестися.
Войти в обычай - повестися.
Для обычая - для звичаю; для годиться.
По обычаю - по звичаю.

ОБЯЗАН КТО - повинен, мусить хто.
Обязан кому, чему - зобов'язаний перед ким; має дякувати кому, чому; сталося кому через що.
Своим упадком учреждение обязано бесхозяйственности - установа занепала через негосподарність; до занепаду установи спричинилась негосподарність.

ОБЯЗАННОСТЬ - обов'язок; повинність.
Считать, полагать своею обязанностью - мати, вважати за свій обов'язок; мати собі за обов'язок.
Слагать обязанности - скидати обов'язки.
Исполняющий обязанности - заступник в обов'язках.
Исполнять, нести обязанности - виконувати обов'язки.
Отправлять обязанности - відбувати обов'язки.
Возлагать обязанность - накладати обов'язок.
Обязанности по службе - службові обов'язки.
Вменять, ставить в обязанность - зобов'язувати кого; ставити за обов'язок кому.
Ставить себе в обязанность - брати собі за повинність.
Вмененный в обязанность - поставлений за обов'язок.
Вменено (ему) в обязанность - на (нього) покладено обов'язок, повинність.
По обязанности - з повинности; з обов'язку.

ОБЯЗАТЕЛЬСТВО - зобов'язання.
Обязательство письменное - зобов'язання на письмі (писане); умова на письмі; присяжний лист.
Обязательство долговое, денежное - зобов'язання боргове, грошове.
Обязательства взаимные - зобов'язання обопільні.
Принимать на себя обязательства по отношению к кому - брати на себе зобов'язання проти кого.
Обязывать подпиской кого - зобов'язуватися.
По обязательству уплатить - сплатити зобов'язання.

ОБЯЗЫВАТЬ - зобов'язувати.
Обязать подпиской кого - зобов'язувати кого на письмі.
Обязывать себя словом - в'язатися словом.

ОВЛАДЕВАТЬ КЕМ, ЧЕМ - опановувати кого, що.
Овладеть производством, вниманием и т. п. - опанувати виробництво, увагу і т. ин.
Овладеть собою - опанувати себе; запанувати над собою.
Нами овладело отчаяние - нас огорнув розпач.

ОГЛАСКА - розголошення; опублікування; розголос.
Давать огласку, придавать огласке - розголошувати; давати розголос.
Получить огласку - набути розголосу.
Для избежания огласки - щоб не було розголосу; щоб уникнути розголосу.

ОГЛЯДКА - огляд.
С оглядкой (осторожно) - обережно.
Без оглядки - безоглядно; не оглядаючись.
Бежать без оглядки - тікати неоглядки, без очей, не озираючись.

ОГОВАРИВАТЬ (делать оговорку) - застерігати; зазначати; (оклеветать) - обмовляти; ославляти; обгуджувати.

ОГРАНИЧИВАТЬСЯ - бути обмеженим чим; обмежуватися чим, на чому.
Этим дело и ограничилось - на цьому все й стало, скінчилося.
Я ограничиваюсь (этою суммою) - я обмежуюсь на (цій сумі); задовольняюсь (цією сумою).

ОДЕРЖИВАТЬ ВЕРХ НАД КЕМ - брати гору над ким.

ОДИН, ОДНА, ОДНО - один, одна, одне; сам, самий, сама, саме.
Одно из двух - одно з двох.
Один-единственный - одним-однісінький.
Все до одного - всі до одного; геть усі.
Ни один - жаден; жадний.
Один только (о людях) - сам за себе.
То одно, то другое - то те, то те.
Совершенно один - сам-один, сам-самісінький.
Один на один - сам на сам; віч-на-віч.
Один в один - голова в голову.
Один за другим - один по одному.
Один и тот же - той самий.
Один другому (за другим, к другому и т. п.) - один одному (за одним, до одного й т. ин.).
В один присест - одним нападом.
Одним-один раз - раз-разом.

ОДИНАКОВО - однаково; нарівно.
Совершенно одинаково - однаковісінько.

ОДИНОЧЕСТВО - самота; самотина; самотність.
В одиночестве - на самоті; самотою; в самотині.

ОДНАЖДЫ - раз; одного разу; одного дня; якось.
Однажды утром, вечером, в воскресенье и т. п. - одного ранку, вечора, однієї неділі і т. ин.

ОДНОВРЕМЕННЫЙ - одночасний; рівночасний.
Одновременно - одночасно; одночасово; рівночасово; разом.
Одновременно с этим (пересылаем) - разом із цим (пересилаємо).

ОДНООБРАЗНЫЙ - одноманітний.
Сделать однообразным - зодноманітнити.

ОДОБРЕНИЕ - хвала; похвала; (решение) - ухвала.
Заслужить одобрение - заробити хвали, похвали.
Он пользуется одобрением - його хвалять.
С общего одобрения (сделать) - за спільною ухвалою (зробити).
С одобрения кого - ухвалив хто; за ухвалою кого, чиєю.

ОДОЛЖЕНИЕ - ласка, послуга.
Сделайте одолжение - зробіть ласку; будьте ласкаві; будь ласка.
Просить об одолжении - просити послуги.
Сделай одолжение, скажи - скажи на милість.

ОЖИДАНИЕ - чекання; дожидання; очікування; (с оттенком надежды) - сподівання.
После (долгого) ожидания - по (довгім) чеканні.
Обмануть ожидания - не справдити сподіванки.
В ожидании вашего распоряжения - чекаючи вашого розпорядження.
В ожидании (в надежде) - сподіваючись.
Сверх (всякого) ожидания - над (усяке) сподівання; негадане; (цілком) несподівано.

ОЖИДАТЬ - чекати; ждати; очікувати; (надеяться) - сподіватися.
Ожидать очереди - см. Очередь.
Ожидать удобного времени - ждати (доброї) нагоди; часу виглядати.
Ожидать беды - начуватися біди.
Нет основания ожидать (надеяться) - шкода сподіватися.

ОЗЛОБИТЬСЯ ПРОТИВ КОГО - узяти злобу на кого.

ОКАЗЫВАЕТСЯ - виходить.
Оказывается, что... - виявляється, що...
Он оказался (годным) - виявилося, що він придатний.

ОКАНЧИВАТЬСЯ - кінчатися; докінчуватися; (истекать) - виходити.
Оканчиваться благополучно, неблагополучно - виходити на добре (на добро), на зле (на лихо).
Этим оканчивается (книга) - на цьому й кінець (книзі).

ОКЛАД - утримання; положена платня; (о сборах) - оклад.

ОКОЛЕСИЦУ НЕСТИ - теревені правити; кулі лити.

ОКОЛО (вокруг) - коло; навколо; довкола; округ; навкруги; (возле, подле) - коло; біля; край; побіч; обік кого, чого; (приблизительно) - трохи не; мало не; під що; близько чого; з що.
Около двух часов (сейчас) - близько другої години (зараз).

ОКОНЧАНИЕ - скінчення; закінчення; (конец) - кінець.
Перед окончанием чего - наприкінці чого.
Окончание следует - кінець буде.
По окончании года, срока - по закінченні року, терміну; як рік, термін вийде; (по окончании чего-либо) - по чому.

ОКОНЧАТЕЛЬНО - остаточно; доконечно; (совсем) - цілком; цілковито; до послідку; до решти; до краю; вкрай.
Окончательно отказываюсь - рішуче відмовляюсь.
Окончательно разориться - вкрай зруйнуватися.

ОПАЗДЫВАТЬ - спізнюватися; спізнятися; запізнюватися; припізнятися.
Опаздывать к началу чего - спізнюватися на початок (чого).

ОПАСЕНИЕ - опаска; побоювання; страх; пострах.
Без опасений - безпечно.
Возникает опасение - заходить непевність.
Под опасением - під страхом; під опаскою; під загрозою.

ОПАСНОСТЬ - небезпека.
Находиться в опасности - бути, перебувати в небезпеці.
Предупреждать, предварять об опасности - перестерігати кого.
Подвергать опасности - наражати на небезпеку.
Подвергаться опасности - наражатися на небезпеку, підпадати під небезпеку.
Возникает опасность - заходить небезпека.
Вне опасности - поза небезпекою.
Оставлять в опасности - лишати в небезпеці.

ОПИСЬ - опис.
Инвентарная опись - інвентарний опис.

ОПИСЫВАТЬ - списувати що; описувати що; (юрид.) -цінувати; описувати; переписувати.

ОПОМНИТЬСЯ - стямитися; (образумиться) - схаменутися.
Не успеть опомниться как - не зчутися, не стямитися, не зоглядітися як.

ОПРАВДАНИЕ - виправдання.
В оправдание кого - щоб виправдати кого.
В свое оправдание - щоб виправдатись.

ОПРЕДЕЛЕНИЕ - визначення; (судебное) - вирок; ухвала; (на должность) - настановлення, призначення (на посаду).
Определение действия - означення дії, чину.

ОПРЕДЕЛЕННО - визначено; напевно.
Определенно выраженный - виразний.

ОПЫТ - проба; спроба; досвід; дослід.
В виде опыта - як спроба; на спробу.
Узнать по опыту - досвідчитися; перевіритися.
Умудренный опытом - добре досвідчений.
Приобретать опыт - набувати досвіду.
По (своему, личному) опыту, на опыте - з (свого, особистого, власного) досвіду: на собі; по собі.
Сделать опыт - спробувати.
Производить опыт - знімати спробу; робити досвід, дослід.

ОПЫТНОСТЬ - досвідченість; вправність.
Сколь ни велика его опытность - хоч який він досвідчений.

ОРИГИНАЛ - оригінал; первопис; (о человеке) - дивак.
Верно с оригиналом - згідно з оригіналом, з первописом.

ОРДЕР - ордер.
По ордеру (получать) - на ордер (одержувати).

ОРУЖИЕ - зброя.
Браться за оружие - братися, ставати до зброї.
Поднять оружие - взятися до зброї.
С оружием в руках - збройно.
Во всеоружии (знания) - (добре) узброєний (знанням).

ОСВЕЩЕНИЕ (действие) - освітлювання; (свет) - освітлення; світло.
Искусственное освещение - штучне освітлення, світло.
Газовое, керосиновое, электрическое освещение - газове, гасове, електричне освітлення.
Достаточное освещение - досить світла.
Освещение вопроса - висвітлення питання.

ОСВОБОЖДАТЬ,-СЯ - визволяти,-ся; звільняти,-ся.
Освобождаться от рабства - скидати ярмо; визволятися з неволі, з-під кормиги.

ОСВОБОЖДЕНИЕ - звільнення; визволення.
Для освобождения - щоб звільнити, визволити; на звільнення.
По освобождении - звільнивши; визволивши; коли звільнено, визволено.

ОСЕНЬ - осінь.
Осенью - восени; по осені.

ОСКОРБЛЕНИЕ - образа; наруга; зневага.
Оскорбление чести - образа для чести.
Наносить оскорбление - ображати.
Подвергнуться оскорблению - зазнати образи; упасти в образу.
Подвергнуть оскорблению - образити.
Оскорбление словом, действием - образа, зневага словом, чином.
Оскорбление при исполнении служебных обязанностей - образа під час виконання службових обов'язків.
Публичное оскорбление - прилюда образа.
Личное оскорбление - особиста образа.

ОСЛАБЕВАТЬ - слабнути; слабшати; (физически) - знесилюватися; виснажуватися.
Дисциплина ослабевает - дисципліна слабшає.

ОСМЕЯНИЕ - осміяння; посміх; глум.
Подвергать осмеянию - виставляти на посміх.
Подвергаться осмеянию - на посміх здаватися.

ОСМАТРИВАТЬ - оглядати; озирати; обдивлятися.
Осматривать с ног до головы - оглядати від голови до п'ят.
Осматривать со всех сторон - оглядати на всі боки.

ОСМОТР - огляд розгляд оглядання; розглядини.
Производить осмотр - оглядати; обдивлятися.
Осмотр на местах - огляд на місці.
Беглый осмотр - побіжний огляд, розгляд.

ОСМОТРИТЕЛЬНЫЙ - обачний; обачливий; обережний.
Быть осмотрительным - матися на бачності; ходити сторожко коло чого.

ОСНОВАНИЕ - заснування; (закладка здания) - закладини; (основа) - основа; підвалина; (причина) - підстава; рація; (почва) - грунт; (повод) - привід; (науч.) -засада.
Основание для предположения - підстава гадати.
Иметь основание - мати грунт, підстави; (быть правым) - мати рацію.
Брать за основание - засновувати на чому.
До основания - до краю; дощенту.
Первое (главное) основание - первопідстава.
Нет основания - немає підстави.
Есть основание (думать) - є підстави (гадати).
Без основания - безпідставно.
Без всяких оснований - без жадних підстав.
На каком основании - з якої рації; з якої причини.
Послужить основанием - стати за підставу до чого.
На (этом) основании - на (цій) підставі.
Признать основание за кем - визнати рацію кому.
Достаточное основание - достатня причина.

ОСНОВЫВАТЬСЯ - засновуватися; закладатися; (основываться на чем) - засновуватися чим, на чому; спиратися на що, на чому; виходити з чого.
Основываться на фактах - спиратися на фактах, на факти.

ОСОБА - особа.
Важная особа - важна, велика, значна особа.

ОСОБЕННО - особливо; зокрема; (в особенности) - особливо; найбільше; надто; доконче.
Не особенно - не надто; мало що.
Не особенно хороший (умный и т. п.) - не який добрий (розумний і т. ин.).
Не особенно давно - нещодавно.
Не особенно долго - нещодовго.
Эти факты, особенно первый... - ці факти, зокрема (найбільше) перший..
Из всех дел это особенно запутанное - з усіх справ це найзаплутаніша.

ОСОБЕННОСТЬ - особливість; (отличит. свойство) - відмінність.
В особенности - особливо; зокрема; найбільше.

ОСТАВАТЬСЯ - зоставатися; лишатися; залишатися.
Оставаться вакантным - пуляти; вакувати.
Оставаться должным - завинити кому; заборгувати кому.
Оставаться в накладе - утратити.
Оставаться непричастным - зоставатися у боці, збоку; виметним бути.
Продолжать оставаться - надалі лишатися.
Счастливо оставаться - зоставайтесь, бувайте здорові, щасливі.

ОСТАВЛЕНИЕ - залишення.
Оставление дела - облишення справи.
С оставлением в должности - залишаючи на посаді.
С оставлением должности - уступивши з посади.
По оставлении чего - залишивши що.

ОСТАВЛЯТЬ - заставляти; лишати; залишати; полишати; кидати.
Оставлять кого в покое - давати спокій кому.
Не оставьте (меня) без уведомления (ответа) - не відмовтеся (мене) повідомити (мені відповісти).
Оставить без последствий - залишити без наслідків.
Оставь, оставьте - облиш, облиште.
Оставим это - облишмо це; облишмо про це.
Оставлять свое намерение - покинути свій намір.
Оставлять без рассмотрения - залишати без розгляду, не розглянувши.
Оставьте это - не руште цього.

ОСТАЛЬНОЕ - решта.
В остальном - в иншому.
Из остальных (присутствующих) - з решти (присутніх).

ОСТАНОВКА - зупинка; припинка; припин.
Небольшая остановка - коротка зупинка.
Без остановки ехать, идти и т. п. - їхати, іти без упину, спину, прилину.
Остановка в выдаче жалованья - затайка в виплаті платні.
Остановка (только) за кем - за ким (тільки) і (діло) стало.

ОСТАТОК - остача; останок; решта; залишок.
Остаток жизни - решта життя.
Остаток старины - забуток старовини.
Остаток материи - обрізок; окравка.
Остаток еды - недоїдки.
Остаток питья - недопитки.
В виде остатка (сумм) - як решта (сум).
Без остатка - все цілком.
До остатка - до останку; до решти.

ОСТРАСТКА - пострах.
Для острастки - на пострах.

ОСУЖДЕНИЕ - засудження; засуд; осуд.
Условное осуждение - умовний засуд.
Достойный осуждения (порицания) - вартий догани.

ОСУЩЕСТВИМЫЙ - здійсненний.
Это вполне осуществимо - це річ цілком здійсненна.
Осуществимо ли это - чи здійсненна це річ.

ОСУЩЕСТВЛЕНИЕ - здійснення.
Получать реальное осуществление - справді здійснитися.

ОТ - від; з чого.
От радости, счастья, боли и т. п. - з радости (радощів), з щастя, з болю й т. ин.

ОТВЕТ - відповідь.
Удовлетворительный ответ - достатня відповідь.
Дельный ответ - доладна відповідь.
Утвердительный ответ - згідна відповідь.
Отрицательный ответ - негативна, заперечна відповідь.
В ответ на... - відповідаючи на..
Уклончивый ответ - ухильна відповідь.

ОТВЕТСТВЕННОСТЬ - відповідальність.
Брать на себя ответственность - брати на себе відповідальність.
Нести ответственность - відповідати за що.
Слагать ответственность - скидати з себе відповідальність.
Привлекать кого к судебной ответственности - позивати до суду (в суд) кого; подавати до суду на кого.
Ограниченная ответственность - обмежена відповідальність.
На (полной) ответственности - під (цілковитою) відповідальністю.
Имущественная ответственность - майнова відповідальність.
Взаимная ответственность - кругова відповідальність.
Ответственность личная - особиста відповідальність.

ОТВЕЧАТЬ - відповідати; відказувати.
Отвечать письменно - відписувати; на письмі відповідати.

ОТВОД - одвід.
Заявлять отвод кому - одводити кого.

ОТВРАЩЕНИЕ - огида.
Возбуждать отвращение - викликати огиду.

ОТГОВОРКА - відмовка; (увертка) - викрутка.
Без отговорок - безсуперечно; не сперечаючись.

ОТДАВАТЬ - віддавати.
Отдавать назад - повертати.
Отдавать на посмеяние - на глум віддавати.
Отдавать внаймы - наймати.

ОТДАВАТЬСЯ - віддаватися; (о звуке) - лунати; бити(ся) луною; (предаваться чему) - вдаватися в що. Отдаваться на суд, волю, милость и т. п. - здаватися на суд волю, ласку (чию) тощо.
Отдается внаем - наймається.

ОТДЕЛЕНИЕ - відділення; відокремлення; (учреждения)- філія; (отдел) - відділ, виділ.
Отделение счетное - відділ рахунковий.
Отделение для курящих, некурящих - переділ для (про) курців (куріїв); для (про) некуріїв.

ОТДЕЛЫВАТЬСЯ ОТ ЧЕГО - викручуватися; відкараскуватися.
Счастливо отделаться - дешево відбутися.

ОТДЕЛЬНОСТЬ - окремість; окремішність.
В отдельности - зокрема.

ОТДЕЛЬНЫЙ - окремий; (взятый порознь, в одиночку) - поодинокий.
Отдельные факты, явления, люди и т. п. - поодинокі факти, явища, люди тощо.

ОТДЫХ - відпочинок; спочин(ок).
Без отдыха - не спочиваючи; без спочинку.
Во время отдыха - спочиваючи; під час спочинку.

ОТЗЫВ - (кого откуда) - відкликання, відклик; (мнение о ком, чем) - думка про кого, що; (заключение о чем, ком) - здания; висновок; (ответ) - відповідь; відпис; (юрид.) - відзов.
Дать отзыв о ком, чем - сказати (подати) свою думку про кого, що.

ОТКАЗ (кому в чем) - відмова; відмовлення кому чого; (чей от чего) - відмовлення від чого; зречення чого. Отказ (в своей просьбе) получить - відмову (на своє прохання) одержати, дістати.
Отказ от места кому - відмова посади кому; звільнення з посади кого.

ОТКАЗЫВАТЬ (кому в чем) - відмовляти кому, чого, в чому; (завещать) - відписувати.
Отказывать кому (отрешать от должности) - звільняти (з посади).
Наотрез отказать - цілком відмовити.

ОТКАЗЫВАТЬСЯ ОТ ЧЕГО - відмовлятися від чого; (отрекаться) - зрікатися чого, кого.
Отказываться от своих слов, мнений и т. п. - зрікатися, зректися своїх слів, думок тощо; відмовлятися, відмовитися від своїх слів, думок.

ОТКЛАДЫВАТЬ - відкладувати.
Откладывать рассмотрение дела - см. Рассмотрение.
Откладывать в долгий ящик - відсувати на безрік.

ОТКРЫВАТЬ - відкривати; (что-либо затворенное) - відчиняти; (немного) - відхиляти; (изобретать) - винаходити.
Открывать тайну - виявляти таємницю.
Открывать деятельность - розпочинати діяльність.
Открывать лавку - закладати крамницю.
Открывать сообщника - виказувати спільника.
Открывать кампанию - розпочинати кампанію.

ОТКРЫТЫЙ - відкритий; розчинений; відхилений; (книга) - розгорнута; (изобретенный) - винайдений; (откровенный) - щирий.
Банк (магазин) открыт от, до - банк відчинений (крамниця відчинена); банк (крамницю) відчинено від, до.

ОТКУДА - звідки; відкіля.
Откуда-то - звідкільсь; звідкись.
Откуда бы ни было - хоч би звідки; хоч відкіля було, буде.
Откуда ни возьмись - де не взявсь.

ОТЛАГАТЕЛЬСТВО - зволікання; відволока; відклад.
Дело не терпящее отлагательства - пильна, негайна, нагальна справа.
Без малейшего отлагательства - ніяк не відкладаючи; негайно.

ОТМЕНА - скасування; знесення.
В отмену (приказа) - замість (наказу); касуючи (наказ).

ОТМЕЧАТЬ - значити; відзначувати.
Как (нами) уже отмечалось - як (ми) вже зазначали.

ОТНОСИТЕЛЬНО (этого) - щодо (цього).
Относительно новый, крепкий и т. п. - порівнюючи новий, міцний.
Относительно этого дела обратитесь к... - в цій справі зверніться до...

ОТНОСИТЬСЯ - відноситися; (относиться куда, к чему) - стосуватися; (к кому) - ставитися до кого.
Относящийся к чему - належний до чого; що стосується до чого.
Относящийся к делу - належний до справи.
Не относящийся к делу - сторонній.
Это (ко мне) не относится - це (до мене) не стосується.
Относиться хорошо - ставитись добре.
Относиться к кому, к чему с уважением - шанувати кого, що; ставитися з пошаною (повагою) до кого.
Относиться пренебрежительно - нехтувати кого, що.
Относиться легкомысленно - легковажити що.
Относиться хладнокровно - ставитися спокійно до чого; холодним оком дивитися на що.
Относиться несправедливо к кому - кривдити кого.
Относиться враждебно к кому - ворогувати на кого, проти кого; вороже ставитися до кого.
Враждебно относящийся к кому - ворожий до кого.
К вам относятся как к людям - вас за людей мають.
Это к вам не относится - це до вас не стосується.

ОТНОШЕНИЕ (к кому, чему) - відносини; стосунки; ставлення до кого, чого; (матем.) - відношення; (канцелярское) - завідомлення; лист.
Благожелательное отношение к кому - ласка, прихильність до кого.
При хорошем отношении - за добрих відносин; гарно ставлячись; коли гаразд ставитися.
Почтительное отношение - шаноба до кого.
Непочтительное отношение - неповага до кого; непошана.
Несправедливое отношение - кривда кому.
Взаимные отношения - взаємні відносини; стосунки; взаємини.
Враждебные отношения - ворожнеча.
Быть в хороших отношениях - в добрості жити з ким.
Иметь к чему отношение - стосуватися до чого.
Отношения между событиями, явлениями и т. п. - залежність.
Высказывать свое отношение к чему-либо - висловлювати свій погляд на що.
В отношении кого, чего - щодо кого, щодо чого; (в сравнении с кем, чем) - проти кого, чого.
В этом отношении - з цього погляду; цією стороною.
Во всех отношениях - з кожного погляду; всіма сторонами.
Процентное отношение - відсоткове відношення.
В процентном отношении - відсоткове.
В отношении количественном, качественном - з боку кількісного, якісного.
Ответное отношение - відпис.
На ваше отношение имею честь уведомить - на вашого листа маю за честь повідомити.

ОТНЮДЬ НЕ - жадним способом; жадною мірою.

ОТПРАВЛЯТЬ (кого куда) - виряджати; (почтой, жел. дор.) - пересилати; (обязанности и т. п.) - відбувати, виконувати (ирон. о ком) - спроваджувати.

ОТРАСЛЬ - парость; галузь; ділянка.
Во всех отраслях знания, промышленности и т. п. - в усіх галузях (на всіх ділянках) знання, промисловости й т. ин.
Книги по всем отраслям - книжки з усіх галузей.

ОТСТАВКА - відставка.
Выходить в отставку - виходити на відставку.
Давать отставку кому - відстановляти кого (від посади).

ОТСТАВЛЯТЬ - відставляти; (от должности) - відстановляти.

ОТСТУПАТЬ - відступати.
Отступать от истины - ухилятися від правди.

ОТСУТСТВИЕ - відсутність; (недостача чего) - брак, нестача.
В (моем, твоем и т. п.) отсутствии - за відсутности (моєї, твоєї і т. ин.); не при мені й т. ин.
На время отсутствия кого, чего - поки не буде кого, чого.
Ввиду отсутствия - через відсутність (кого); через брак (чого); (в конце фразы) - бо (чого) немає.
Благодаря отсутствию (о вещах) - через брак; (о людях) - через відсутність.
Отсутствие денег - безгрішшя.
Находиться в отсутствии - не бути (тут).
За отсутствием (доказательств) - через брак, відсутність (доказів).
В случае отсутствия - якщо немає; якщо не буде.
Отсутствующий безвестно - безвісний.

ОТСЮДА - звідси, звідсіль; звідсіля.
Вон отсюда - геть звідси.
Отсюда следует, что... - з цього виходить, випливає, що...

ОТТОГО - того; тому; тим; через те.
Оттого-то - тим-то.
Оттого что - того (тому, тим, через те), що.

ОТЧАЯНИЕ - розпач; розпука; відчай.
Приходить в отчаяние - впадати в розпач.
Приводить в отчаяние - доводити (призводити) до розпачу кого.
Я в отчаянии, что не могу - мене аж розпач бере, що не можу.
Полный отчаяния - розпачливий.
Под влиянием отчаяния - з розпачу.
С отчаянием - розпачливо.

ОТЧЕТ - звіт, звідомлення про (за) що; справоздання про що (з чого).
Годичный отчет - звіт, звідомлення за рік; річний звіт.
Денежный отчет - звідомлення, справоздання грошове.
Давать, сдавать отчет кому, перед кем - давати, складати звіт, звідомлення кому, перед ким.
Давать себе (полный) отчет о чем, в чем - здавати собі (цілком) справу з чого, про що; (цілком) усвідомлювати собі що.
Представлять (немедленно) отчет - подавати (негайно) звіт, звідомлення, справоздання.
Поступать, не давая себе отчета - чинити несвідомо.
Давать, брать под отчет - давати, брати на звіт.

ОТЧЕТЛИВОСТЬ - виразність; чіткість.
Отчетность мысли - ясність думки.

ОТЧЕТНОСТЬ - звітність.
Отчетность денежная - звітність грошова.

ОТЧИСЛЯТЬ (в чью пользу) - відраховувати (на кого, на чию користь); (удерживать) - вивертати; (кого, куда) - переводити, відряджати кого, куди, від чого.

ОТЪЕЗД - від'їзд.
Быть готовым к отъезду - бути на від'їзді.
За отъездом, по случаю отъезда - з причини від'їзду, виїзду.
Накануне отъезда - напередодні від'їзду.

ОТЫСКИВАТЬ - відшукувати.
Отыскивать путем расспросов - напитувати кого, що.
Отыскивать один другого - зшукуватись.
Отысканный - відшуканий; знайдений; (судом) - випозиваний, виправлений судом.

ОХВАТЫВАТЬ - охоплювати; обіймати; (о чувствах) - понімати; обгортати.
Период (этот) охватывает - доба (ця) обіймає.
Мыслью охватывать (постичь) - збагнути, засягти що.

ОХОТА (желание) - охота; бажання.
По (своей) охоте - з (своєї) волі, охоти.
С охотой - залюбки; охоче.
С большой охотой - з дорогою душею.
Нет охоты - неохота.
Если есть охота - як охота.
Пришла охота - спала охота кому.
Почувствовать охоту - заохотитися до чого.
Выражать охоту - охотитися; заохотитися.
Возбуждать охоту в ком - розохочувати кого.
Потерять охоту к чему - знеохотитися до чого.
Охота пуще неволи - охота гірша від неволі.

ОХОТНО - залюбки; радо; охоче.
Охотнее - радніше; радше.
Охотнее всего - найрадніше; найрадше.
Очень охотно - від щирого серця; з дорогою душею; залюбки.

ОЦЕНКА (действие) - оцінювання; цінування; (результат) - оцінка.
Согласно с оценкой - відповідно до оцінки.

ОЧЕВИДНО - очевидно; видимо.
Совершенно очевидно - видима річ.

ОЧЕРЕДЬ - черга; черед; ряд.
На очереди - на черзі.
По очереди - чергою; по черзі; почережно.
Вне очереди, не в очередь - без черги; безчережно; поза чергою.
В порядке очереди - за рядом; по ряду черги.
Очередь за кем - черга кому.
Соблюдать очередь - пильнувати, додержувати черги; тримати чергу.
В первую очередь - у першу чергу; передусім; насамперед.
В свою очередь - і собі; своєю чергою.
Очередь наступила - прийшла черга.
Попасть в очередь - під чергу прийтися; в ряд прийтися,
Быть на очереди (о делах, вопросах) - бути, стояти на деннім порядку, на черзі дня.
Ставить вопрос на очередь - ставити справу на порядок денний.
Пришла очередь за тем, чем - прийшла черга на кого, що, кому, чому.
Придет очередь - дійдеться ряд.
Ожидать очереди - застоювати (засиджувати) чергу.
И твоя придет (наступит) очередь - і до тебе ряд дійде.

ОЧУТИТЬСЯ - потрапити; опинитися.
Очутиться в (другом месте) - потрапити до (иншого місця).

ОШИБАТЬСЯ - помилятися.
Если не ошибаюсь - коли не помиляюсь.

ОШИБКА - помилка; похибка.
По ошибке - помилково.
Вкралась ошибка - трапилася помилка.
Исправлять ошибку - виправляти помилку.
Впадать в ошибку - допускатися помилки.
Вводить в ошибку - призводити кого до помилки.

До початку

П

ПАЛЕЦ - палець; (конец пальца) - пучка.
Большой палец - великий палець.
Указательный палец - вказівний палець; вказівець.
Средний палец - середній палець.
Безымянный палец - підмизинний палець.
Мизинец - мизинок.
Считать по пальцам - лічити на пальцях.
Смотреть сквозь пальцы - дивитись на що крізь пучки, пальці.
Пальцем не пошевелит - і пальцем не кивне; і за холодну воду не візьметься.

ПАЛКА - ціпок; палиця.
Из-под палки - з примусу.

ПАМЯТЬ - пам'ять; (воспоминание) - пам'ять; пам'ятка; згадка; спомин.
Память к чему - пам'ять на що, до чого.
Память притупилась - пам'ять притерлася.
Твердая память - добра пам'ять.
Память ослабевает - пам'ять слабне.
В здравом уме и твердой памяти - в добрій пам'яті і при розумі.
Врезаться в память - втямки вбитися; в тямку вдатися.
Оставаться, запечатлеться в памяти - в пам'ять упасти кому.
Держать в памяти - мати на пам'яті, в тямці; держати в голові.
Лишиться памяти - втратити пам'ять.
Удержать в памяти - запам'ятати.
Удерживаться в памяти - держатися голови.
Изглаживаться, выпадать из памяти - виходити, випадати, зникати з пам'яти.
Приходить в память, в себя - до пам'яти приходити.
Без памяти - не пам'ятаючи; не тямлячи; (сознания) - непритомно.
Плохая, короткая память - ледача пам'ять.
По памяти (говорить) - по пам'яті; з голови.
Для памяти - на пам'ятку.
По старой памяти - за давньою звичкою.
Приводить что на память кому - нагадувати, пригадувати кому що.
Памятный - пам'ятний, пам'ятковий.
Приходить на память - навертатися на думку; спадати на думку; на пам'ять приходити.

ПАРА - пара; двоє; (супружеская) - подружжя.
По парам - парами; по парі.
Пара слов - кілька слів; дві слові.
Разрознять пару - розпаровувати що.
Один из пары - допарок.
К паре - до пари.
Подбирать пару - добирати до пари.

ПАРАЛЛЕЛЬНЫЙ - паралельний; рівнобіжний.
Параллельно с чем - паралельно, рівнобіжно чому, до чого.

ПАРНЫЙ (составляющий пару) - паристий; парний; до пари.
Непарный - непаристий; не пара; не до пари.
Непарные предметы - розпари; розпарки.

ПАСТЬ - упасти; полягти.
Пасть на кого (отразиться на ком) - позначитися, окошитися на кому; скластися на кому.

ПЕНЯТЬ НА КОГО - нарікати; ремствувати на кого.

ПЕРВЫЙ - перший.
Первое основание - первооснова.

ПЕРЕВОД (на другой язык) - переклад; (действие) - перекладання.
Перевод по службе - переміщення.
Перевод по почте, телеграфу - переказ поштовий, телеграфний.
Перевод банковый, почтовый - переказ банковий, поштовий.
Перевод стрелки - пересув стрілки.
По переводу - переказом.
Перевод на (украинский язык) - переклад українською мовою, на українську мову.
Не поддается переводу - не надається до перекладу.

ПЕРЕВОДИТЬ (по почте, телеграфу) - переказувати, пересилати (поштою, телеграфом); (книги) - перекладати. Переводить на (украинский язык) - перекладати українською мовою, на українську мову.

ПЕРЕВОДНОЙ (вексель, билет) - переказовий (вексель, білет); (о книгах) - перекладний; (о бумаге) - копіювальний.

ПЕРЕГОВОРЫ - перемовини.
Вступить в переговоры - розпочати перемовини; стати до перемовин.
Вести переговоры с кем - провадити перемовини з ким; трактувати з ким.
Сорвать переговоры - зірвати перемовини.

ПЕРЕД - перед.
Перед наступлением вечера - на підвечір; надвечір.
Перед сумерками - присмерком.
Перед рассветом - удосвіта.

ПЕРЕДАВАТЬ ЧЕРЕЗ КОГО - передавати ким.
Передавать на словах - переказувати.

ПЕРЕНОС - перенесення.
К переносу (40 рублей) - до перенесення (40 карб.).

ПЕРЕПИСКА ЧЕГО - переписування; (с кем) - листування.
Излишняя переписка - зайве листування.
Вести переписку с кем - листуватися з ким.
Переписка продолжается - листування триває.

ПЕРЕПИСЫВАТЬ - переписувати; копіювати.
Переписываться - листуватися.

ПЕРЕРЕЗЫВАТЬ - перерізувати; перетинати.
Перерезать пополам - перекраяти; переполовинити.

ПЕРЕРЫВ - перерва.
Обеденный перерыв - перерва на обід,

ПЕРЕСТАВАТЬ - переставати; вгавати; покидати; (о ветре, шуме, дожде и т. д.)... - ущухати.
Перестать болеть, сердиться и т. п. - переболіти, пересердитись і т. ин.
Не переставая - не перестаючи; не вгаваючи; безперестанно; без перестанку; одно в одно.
Перестань, перестаньте - годі тобі, вам.

ПЕРЕЧЕНЬ, ПЕРЕЧЕТ - перелік.
Наперечет - наперелік.
Ограничительный перечень - обмежний перелік.
Исчерпывающий перечень - повний перелік.
Примерный перечень - зразковий перелік.

ПЕРИОД - період; доба.
Предыдущий период - попередня доба.

ПЕЧАТЬ - печать; печатка; (пресса) - друк; преса; (клеймо) - тавро.
Наложить печать - наложити, накласти печатку.
С приложением печати - з притисненням (з відтиском) печатки.
Приложить печать к чему - притиснути печатку до чого; відтиснути на чому.
Подписью и приложением печати свидетельствую - підписом і відтиском печатки свідчу.
Взлом печатей - порушення, зірвання печатей.
Отдавать (книги) в печать - віддавати, здавати (книги) до друку.
Одобрить к печати - ухвалити до друку.
Появиться в печати - з'явитися друком.
Выходить из печати - виходити друком.
Мелкая печать (шрифт) - дрібний друк.
Убористая печать - тісний (густий) друк.
Крупная печать - буйний друк.

ПИЛИТЬ КОГО (иносказ.) - голову кому їсти, жувати.

ПИСАТЬ - писати.
Писать на (украинском языке) - писати (українською мовою).
Писать под диктовку - писати з голосу.
Писать до востребования - писати до запитання.

ПИСЬМО - лист.
Ответное письмо - відпис.
Поздравительное письмо - привітальний лист.
Просительное письмо - прохальний лист.
Письмо до востребования - лист до запитання.
Заказное письмо - рекомендований лист.
Рекомендательное письмо - рекомендаційний лист.
Сноситься письмами - листуватися.
Денежное письмо - грошовий лист.
Письмо со вложением (100) руб. - грошовий лист на (100) карб.
Доверенное письмо - вірчий лист.
Очень нужное письмо - пильний лист.
Открытое письмо - одвертий лист; (почт.) - листівка, листовна картка.
В ответ на ваше письмо - відповідаючи (відписуючи) на вашого листа.
Получать письма - відбирати листи.
Вскрыть, распечатать письмо - розліпити листа.
По (при) получении (этого) письма - одержавши (діставши, одібравши) цього листа.

ПЛАН - план.
Составить план - скласти план.
Начертить, наметить план - накреслити, назначити план.
Строить планы - планувати; укладати плани; снувати в голові.
Снимать план - сплановувати.
Ввести, поставить в план - запланувати.
Отойти на второй план - поступитися назад лишитися на (у) боці.
По плану - за планом; з плану.

ПЛАТА - плата; платня.
Заработная плата - заробітня платня, плата.
Плата вперед - плата згори.
Наемная плата - наймове.
Арендная плата - оренда; чинш; рата.
Поденная, помесячная плата - поденне, місячне.
Годовая плата - роківщина.
Плата с персоны - плата від особи.
Пословная плата - відслівне.
Повременная плата - часове.
Поштучная плата - відштучне.
Сдельная плата - відрядна плата; відрядне; заробне.
Плата за квартиру - плата за помешкання; комірне.

ПЛАТЕЖ - платіж; виплата.
Платеж в рассрочку - виплат.
Платеж по (векселю, счету) - оплата (векселя, рахунка).
Срок платежа - платіжний термін, речінець.
Наложный платеж - післяплата.
Суммы наложных платежей - см. Сумма.
Просроченный платеж - задавнена виплата.
Выкупной платеж - викупне.
Рассрочить платеж - розкласти виплату.
Просрочить платеж - задавнити виплату.
Отсрочить платеж - відкласти виплату.
Платежеспособный - платіжеспроможний.

ПЛАТИТЬ - платити; виплачувати.
Платить наличными - платити готівкою.
Платить по частям - виплачувати частинами.
Платить в рассрочку - платити в розкладку.
Платить вперед - платити вперед; згори платити.

ПЛЕЧО - плече; рамено.
Плечо с плечом - опліч; попліч; плече в плече; пліч-о-пліч.
По плечу (по силам) - під силу; до сили; до снаги.
Пожимать плечами - низати, знизувати плечима.

ПЛОЩАДЬ - площа; майдан.
Площадь Городская - майдан Міський.
Жилая площадь - житлова площа.

ПО - по; на; з; за; через; для.
По (где?) учреждениям, городам и т. п. - по установах, містах і т. ин.
По мнению, убеждению и т. п. - на думку (погляд), на переконання і т. ин.
По распоряжению, приказу и т. п. - з розпорядження, з наказу і т. ин.
По исчислениям, предположениям и т. п. - за обрахунком, припущенням і т. ин.
По недоразумению, по болезни и т. п. (по причине) - через непорозуміння, через недугу і т. ин.
Учебник по счетоводству, по торговому праву и т. п. - підручник рахівництва, торгового (торговельного) права і т. ин.
По своей величине, но своей силе и т. п. - своїм розміром, своєю силою і т. ин.
По Канту, по Гегелю и т. п. - за Кантом, за Гегелем і т. ин.
Агент по получению, комиссия по составлению и т. п. - агент для одержання, комісія для складання і т. ин.
По закону, по праву - по закону, по праву.
По мне, по тебе и т. п. - по мені, по тобі і т. ин.

ПОБУЖДЕНИЕ - спонука; спонукання; заохота.
По собственному побуждению - з власної волі.
Из корыстных побуждений - з корисливого наміру.

ПОВЕДЕНИЕ - поведінка; поводження.
По поведению - поведінкою; поводженням.
Плохое поведение - недобра, лиха поведінка.

ПОВЕРЕННЫЙ - повірений.
Поверенный по делам - повірений у справах.

ПОВЕСТКА - повістка; оповістка.
Повестка дня - порядок денний.

ПОВИННОСТЬ - повинність.
Повинность воинская - військова повинність.
Повинность натуральная - натуральна повинність; відбуток.
Повинность общественная - громадська повинність, обов'язок.
Денежные повинности - оплатки.

ПОВИНОВЕНИЕ - послух; слухнянство: покора.
Быть в повиновении - підлягати кому.

ПОВОД - привід; причина; зачіпка.
По (этому) поводу - з (цього) приводу.
Без всякого повода - без ніякої причини.
Послужить поводом - спричинитися.
Кассационные поводы - причини до касації.

ПОВРЕЖДЕНИЕ - пошкодження; ушкодження.
Сильное повреждение - велике пошкодження.
Причинять повреждение - шкодити; ушкоджувати.

ПОГАШАТЬ - сплачувати; виплачувати.
Погасить гербовые марки - перекреслити, пошкодити гербові мірки.

ПОДАРОК - подарунок; дарунок.
В подарок - на дарунок.

ПОДВЕРГАТЬ ЧЕМУ - наражати на що; віддавати на що.

ПОДДАБРИВАТЬСЯ К КОМУ - упадати коло кого; підлабузнюватись до кого.

ПОДДАВАТЬСЯ - піддаватися.
Не поддается переводу, исчислению и т. п. - не надається до перекладу, обрахунку тощо.

ПОДДЕРЖКА - підтримка; (помощь) - підмога; допомога.
Оказывать (всемерную) поддержку кому - (всебічно) допомагати кому; підтримувати кого.
При (его) поддержке - за (його) допомогою.

ПОДКАПЫВАТЬСЯ - підкопуватися.
Подкапываться под кого - копати яму кому, під ким.

ПОДЛИННЫЙ - справжній; правдивий.
С подлинным верно - з оригіналом згідно.

ПОДНИМАТЬ - підіймати; (руку, ногу, глаза) -підводити; (тяжесть) -підважувати.
Мы (этого дела) не поднимем - нам (ця справа) не по силі.

ПОДНИМАТЬСЯ - підводитися; (о буре, ветре) - схоплюватися, зніматися.
Подниматься на ноги - зніматися на ноги.
Подниматься в чьих глазах - підноситись у чиїх очах.
Подниматься против кого - повставати на кого.

ПОДОБАЕТ - годиться; слід: личить.
Не подобает - не подоба; не личить.

ПОДОБИЕ - подоба; подібність.
Наподобие - на взір.

ПОДОБНЫЙ - подібний.
И тому подобное - тощо.
Подобные явления наблюдаются - такі явища трапляються.

ПОДОЗРЕВАТЬ КОГО - думати на кого; підозру, мати на кого.

ПОДОЗРЕНИЕ - підозра; непевність.
Возбуждать подозрение - викликати підозру.
По подозрению - з підозри.

ПОДПИСКА - підписка.
Подписка на (газеты, журналы) - передплата на (газети, журнали).
По подписке - з передплати; передплатне.
Подписка принимается - передплату приймають, приймається.
По подписке собирать средства - підпискою збирати кошти.

ПОДПИСЬ - підпис.
За подписью кого - за підписом чиїм.
За надлежащей подписью - за належним підписом.
Скрепить подпись - ствердити підпис.
Засвидетельствовать подпись - посвідчити підпис, руку.

ПОДПИСАНИЕ - підписування.
При подписании условия - підписуючи умову.
По подписании сделки - підписавши угоду.

ПОДРАЖАТЬ КОМУ, ЧЕМУ - наслідувати кого, що.

ПОДРОБНОСТЬ - подробиця.
До малейшей подробности - до цяти.
Входить в подробности - розбиратися в дрібницях; вдаватися в дрібниці.

ПОДТВЕРЖДЕНИЕ - потвердження; ствердження.
В подтверждение чего - стверджуючи що.
В подтверждение этого - на доказ цього.
Являться, быть подтверждением чего - стверджувати, доводити що.

ПОДХОДИТЬ - підходити; (приближаться) - наближатися; (о времени) - надходити.
Подходить хитро к кому - підвертатися до кого.
Подходить ближе к делу - братися ближче до справи.
Подходить обиняком - кружляти.
Подходить вплотную к чему - тісно підходити до чого.
Это нам не подходит - це нам не годиться.

ПОДЧАС - інколи; часом.

ПОДЧИНЯТЬ (покорять) - скоряти.
Подчинять кому-либо (по службе) - підпорядковувати кому.

ПОЕЗД - потяг, поїзд.
Товарный поезд - вантажний потяг, поїзд.

ПОЖАЛУЙ - відай; чого доброго; нехай так.
По мне пожалуй - про мене.

ПОЗВОЛЕНИЕ - дозвіл.
Спрашивать позволения чьего - дозволятися в кого.
По позволению - за дозволом.

ПОИСКИ - шукання; шуканина.
В поисках чего - шукаючи чого.
Безрезультатные поиски - шукання без наслідків; даремна шуканина.

ПОЙТИ - піти; сходити.
Пойти в учреждение, банк - піти до установи, до банку.
Пойти за ведомостями - піти по відомості.
Пойти впрок - у руку піти.
Пойти за течением чего - віддатися на волю чому.
Пошли несогласия - пішло в нелад у розлад.
Пошло на несчастье - в лихо пішло.
Пошло наоборот - пішло навпаки; пішло на переверт.
Пошло по-прежнему - повелося по-старому.
Пошло прахом - пішло внівець; пішло за вітром.
Пойти, куда глаза глядят - світ за очі піти.

ПОКА - поки; доки.
Пока светло - завидна.
Пока везет - поки щастить.

ПОКАЗАНИЕ - свідчення; свідкування; (термометра, счетчика) - показ.
Показания на суде - свідчення; зізнання.
По показаниям очевидцев - із свідчень самовидців; як самовидці свідчать.
Давать (ложные) показания - (криво) свідчити на кого.
Ложные показания - кривосвідчення.
Отбирать свидетельские показания - вислухувати свідків.

ПОКОЙНЫЙ - спокійний.
Покойный характер - лагідна вдача.
Покойный экипаж - вигідний екіпаж.
Покойное течение дел - спокійний перебіг, розвиток справ.
Покойный (умерший) - небіжчик.

ПОКОРНЫЙ - покірний; слухняний.
Покорно благодарю - щиро дякую.
Ваш покорный слуга - відданий вам.
Покорнейше прошу - прошу дуже.

ПОКОРЯТЬ - скоряти; підбивати; підгортати.
Покорить своєму влиянию - підбити під свою руку.

ПОКРЫВАТЬ,-СЯ - покривати,-ся; застеляти,-ся; (долг) - сплачувати.
Покрываться пылью и т. п. - припадати порохом.
Покрывать себя славой - заживати собі слави.
Покрываться плесенью и т. п. - братися цвіллю.

ПОКУШЕНИЕ - замах.
Покушение с негодными средствами - замах із нікчемними засобами.

ПОЛ - стать.
Обоего пола - однієї і другої статі.

ПОЛАГАТЬ (предполагать) - гадати; припускати; (считать) - вважати.
Полагаться на кого - покладатися, здаватися на кого.
Полагать надо, что... - мабуть, що; треба гадати, що...
Положим что... - припустімо, що..; (будем считать) - вважатимемо що; вважаймо що.
Полагаю выехать сегодня - гадаю виїхати сьогодні.
Полагаю его за хорошего работника - маю його за гарного робітника.
Полагаю своей обязанностью - вважаю за свій обов'язок.
Полагаться кому (о деньгах) - належати кому.
Полагаться на кого - звірятися; упевнятися на кого.
Так полагается - так треба; (так принято) - так годиться.
Как вы полагаете - яка ваша думка; як ви гадаєте; як вам здається; як на вашу думку.

ПОЛЕЗНЫЙ - корисний.
Полезным быть кому - в пригоді стати кому.

ПОЛИЧНОЕ - довідне.
Поймать с поличным - зловити на гарячому вчинку.

ПОЛНЫЙ - повний; цілковитий; цілий.
Полная (ответственность, неосведомленность...) - цілковита (відповідальність, необізнаність...).
Полный (рабочий день..), полная (сумма...) - цілий (робітний день), ціла (сума...).

ПОЛОЖЕНИЕ - становище; (состояние) - стан; (положение доклада и т. п. - утверждение) - твердження; (устав) - статут; (о законе) - положення.
Основные положения - засади.
Оставаться в одном положении - пробувати в тому самому стані.
Положение изменилось к лучшему, худшему - становище повернулось на краще, гірше.
Бедственное положение - бідування; злидні; лиха година.
Быть в бедственном положении - бідувати.
Безвыходное положение - безпорадне становище.
Критическое, затруднительное положение - скрута; скрутне становище.
Выходить из затруднительного положения - вирятуватися із скрути.
Твердое положение - певне, міцне становище.
Положение о налогах - положення про податки.
Имущественное положение - майнове становище; достаток.
По положению (своему) - із (свого) становища; через становище (своє).
Высокое положение (в обществе, по службе) - значне становище.
Выжидательное положение - становище вичікування.
Входить в чье положение - ставати на чиє місце.
По положению (согласно закона) - згідно з положенням, статутом, законом.
Очутиться в безвыходном положении - опинитися в безпорадному стані.
Находиться в странном положении - перебувати в чудному стані.
Попасть в неловкое положение - см. Попадать.
Поставить в глупое положение кого - завдати дурня кому.
Поставить в затруднительное положение кого - завдати скрути, клопоту кому.
Человек с положением - см. Человек.
Спасти положение - врятувати становище.

ПОЛОЖИТЕЛЬНО (утвердительно) - позитивно; (решительно) - рішуче.
Положительно все - геть усі, все.
Положительно никого, ничего - нікогісінько, нічогісінько.

ПОЛОЖИТЬ - покласти; скласти.
Положить оружие - скласти зброю.

ПОЛУЧАТЬ - одержувати; діставати; відбирати; отримувати.
Получаемый - одержуваний.
Получить перевес - гору взяти.

ПОЛУЧЕНИЕ - одержання; одержування.
С получением, по получении (сего) - одержавши, відібравши (це).

ПОЛЬЗА - користь; (бариш) - зиск.
В пользу кого, чего - на користь кому, чому.
Располагать в свою пользу - привертати до себе.
Высказываться в чью пользу - см. Высказываться.
В свою пользу - собі на користь.
Извлекать пользу - використовувати що; мати користь із чого.
Приносить пользу - давати користь, пожиток.
Послужить в пользу, на пользу - піти на користь.
Обратить в (свою) пользу - на пожиток, на користь (собі) повернути.
Иметь пользу - мати зиск.
С пользой употреблять - вживати на добре.

ПОЛЬЗОВАНИЕ - користування.
Находиться в пользовании - бути на користуванні.

ПОЛЬЗОВАТЬСЯ ЧЕМ - користуватися з чого, чим; тішитися з чого.
Пользоваться плохой репутацией - бути в неславі.
Пользоваться (расположением, любовью) - тішитися з (прихильности, любові).

ПОМЕХА - перешкода.
Служить помехой - стояти на перешкоді, на заваді.

ПОМИНАЙ КАК ЗВАЛИ - шукай вітра в полі.

ПОМНИТЬ - пам'ятати; запам'ятовувати, тямити; затямлювати.
Будет он это помнить - далося це йому взнаки.
Мне что-то не помнится - мені щось невтямки.

ПОМОЩЬ - допомога; поміч.
При помощи - за допомогою; за поміччю.
Вид помощи - форма допомоги.
Оказывать, подавать помощь - допомагати; давати допомогу.
Прийти на помощь - стати на допомогу, у поміч.
Умолять о помощи - благати на допомогу.
Скорая помощь - швидка допомога.
Единовременная помощь - одноразова допомога.
Прибегать к помощи кого, чего - брати на допомогу кого, що.

ПОМЫКАТЬ КЕМ - коверзувати з кого.

ПОНИМАНИЕ - розуміння.
Взаимное понимание - порозуміння.

ПОНИМАТЬ - розуміти що; (знать толк в чем) - розумітися, знатися на чому, (взаимно) - порозумітися.
Я немного в этом понимаю - я дещо на цьому знаюся.

ПООЩРЕНИЕ - заохочення; заохота.
Для поощрения - на заохоту.

ПОПАДАТЬ - влучати; потрапляти.
Попасть в тон - узяти в лад.
Попасть впросак - у дурні пошитися, вклепатися.
Попасть в неловкое положение - не знати на яку ступити; опинитися на льоду.
Попасть в тяжелые обстоятельства - потрапити в тяжке становище.

ПОПАДАТЬСЯ - попадатися; подибуватися; (случаться) - траплятися.
Попадаться в лапы - пійматися в лабети.

ПОРА - час; пора.
На первых порах - попервах.
С тех пор, как - відтоді, як; з того часу, як.
С тех пор - з того часу.
С которых, каких пор - з якого часу; відколи.
Об эту пору - під цю пору; на цей час.
До сих пор - досі.
Теперь настоящая пора - тепер саме час.
Пора домой - час додому.
До тех пор, пока - доти, поки; аж доти, поки.
Порой - часом.
До поры, до времени - до якогось часу; тим часом; поки що.

ПОРАБОТАТЬ НАД ЧЕМ - рук докласти до чого; попрацювати коло чого, над чим.

ПОРИЦАНИЕ - догана.
Достойный, заслуживающий порицания - вартий догани.
Заслужить порицание - заслужити на догану.

ПОРУЧАТЬ, -СЯ - доручати; припоручати; ручитися; поручитися.

ПОРУЧЕНИЕ - доручення.
Возлагать поручение на кого - припоручати кому що.
По поручению - з доручення.

ПОРУЧИТЕЛЬСТВО - порука.
Поручительство по (векселю) - порука на (векселі).
Имущественное поручительство - майнова порука.

ПОРЯДОК - порядок; (строй) - лад (очередь) - черга.
По порядку - по черзі; по ряду; (№ по порядку) - чергове число.
Порядок дня - порядок денний.
В обычном порядке - звичайним порядком.
Учреждать порядок - запроваджувати лад.
В порядке (назначения, нагрузки...) - як призначення, як навантаження.
Приводить в порядок, наводить порядок - впорядковувати; лад давати, робити.
Изменить порядок - повернути лад.
Смотреть за порядком - вести порядок; доглядати ладу.
Вводить порядки - заводити, запроваджувати лад.
Соблюдать порядок - додержувати порядку.
Установленный, существующий порядок - заведений лад.
Все в порядке - все гаразд.
В порядке очереди - см. Очередь.
В спешном порядке - негайно; спішно.
В бесспорном порядке - безсуперечно.
В административном порядке - адміністративно; адміністративним порядком.
Судебным порядком - судовно.
Число по порядку - порядкове число.
Считать по порядку - лічити з ряду, від ряду.
В надлежащем порядке (держать) - як слід, як годиться, як треба, як належить (тримати).
В надлежащем порядке (проводить) - (переводити) установленим порядком.

ПОСВЯЩАТЬ КОГО ВО ЧТО - присвячувати кого до чого.
Посвятить в подробности дела - докладно з'ясувати справу.

ПОСЛЕДНИЙ - останній; (окончательный) - остаточний.
Последнее обстоятельство, факт, явление и т. п. - ця обставина, цей факт, це явище тощо.
Срок последнего платежа - термін остаточної виплати.

ПОСЛЕДСТВИЕ - наслідок.
Вести за собой последствия - тягти за собою що; спричинятися до чого.
По (своим) последствиям - (своїми) наслідками.

ПОСЛУЖИТЬ - послужити.
Послужить причиной - спричинитися до чого.

ПОСОБИЕ - допомога; (учебник) - підручник.
Денежное пособие - підсобні гроші; грошова допомога.
Единовременное пособие - одноразова допомога.

ПОСТАВИТЬ - поставити.
Поставить на своем - довести (до) свого.
Поставить вертикально - вертикально, прямцем поставити.
Поставить ребром - поставити руба.
Поставить на ноги - довести до розуму, до пуття; зняти на ноги.

ПОСТАНОВЛЕНИЕ - постанова.
Обязательное постановление - обов'язкова постанова.
Делать постановление - постановляти, ухвалювати.
Принять постановление - ухвалити постанову.

ПОСТОРОННИЙ - сторонній.
Посторонние заработки, доходы - сторонні заробітки, прибутки.
Посторонним лицам вход воспрещается - стороннім (особам) входити заборонено.

ПОСТУПАТЬ - чинити; діяти; (вести себя) - поводитися; (куда) - вступати; (о деньгах) - надходити.
Поступать (плохо) - робити, чинити (зле).
Поступать наперекор - на пеню кому робити.
Поступать по правде - ходити по правді.
Поступать на должность - см. Должность.
Поступать по-своему, по-иному - ходити своїм робом, иншим робом.
Поступать справедливо (дурно) - ходити правим (лихим) робом.
Как бы ты поступил - як би ти повівся, як би ти зробив.

ПОСТУПЛЕНИЕ КУДА - вступ до чого; (о деньгах) - надходження.
Прочие поступления - инші внески.

ПОСТУПОК - вчинок; дія.
Бессмысленный поступок - безглуздий учинок.
Подлый поступок - ганебний учинок.

ПОСЫЛКА (действие) - посилання; (вещь) - пакунок.
Посылка без цены - пакунок простий.
Посылка ценная - пакунок коштовний.

ПОТЕРПЕТЬ - потерпіти.
Потерпевший - скривджений.

ПОТЕРЯ - втрата.
Нести потери - втрачати що; мати втрати.
Довести до потери - довести до втрати.
Сожалеть о потере кого, чего - жалкувати за ким, чим.

ПОТЕРЯТЬ - загубити; (иметь убытки) втратити; (время) - змарнувати; загаяти.

ПОТРЕБЛЕНИЕ - споживання.
Предметы широкого потребления - речі загального споживання.

ПОТРЕБНОСТЬ - потреба.
Жгучая потребность - нагальна потреба.

ПОУЧАТЬ (вообще) - навчати розуму; на добрий розум навчати.
Поучать чему - навчати чого.

ПОЧЕМ - що за його; почім.

ПОЧИНКА - лагодження; поправа; (одежды) - латання.
Взять, дать в починку - взяти, дати до направи.

ПОЧТА - пошта.
Отправлять по почте - пересилати поштою.
Спешная почта - швидка пошта.
По почте - поштою.
Воздушная почта - повітряна пошта.
Возвратная почта - поворотна, зворотна пошта.

ПОЧТЕНИЕ - шана; повага; пошана.
С почтением - з пошаною; з повагою.
Внушать почтение - імпонувати кому.
Мое почтение - моє шанування.
Глубочайшее почтение - найвища пошана.

ПОЧТИ - майже; мало не; трохи не.
Почти нигде - мало де.
Почти что - мало що; мало не.
Почти даром - мало не дурно.

ПОШЛИНА - мито.
Ввозная пошлина - довозове; привозове; мито за привіз.
Судебная пошлина - судове; судове мито; оплата судова.
Гербовая пошлина - гербове; гербове мито.
Облагать пошлиною - накладати мито на що; обмитити що.

ПОЯСНЕНИЕ - пояснення.
Исчерпывающее пояснение - повне пояснення.
Для пояснення - щоб з'ясувати.

ПРАВИЛА - правило; припис.
Соблюдать правила - додержувати правил.
По всем правилам - додержавши всіх правил; (шутл.) - на всіх підставах.
По правилу - за правилом.

ПРАВО - право; (авторское) - авторське п.; (вещное) - речове п.; (государственное) - державне п.; (застройки) - п. забудування; (международное) - міжнародне п.; (наследственное) - спадкове п.; (обязательственное) - п. зобов'язання; (процессуальное) - процесуальне п.; (публичное) - публічне п.; (семейное) - родинне п., (собственности) - право власности; (торговое) - торговельне п.; (уголовное) - карне п.; ( частное) - приватне право.
Терять, утратить право - відпадати права.
Приобретать право - здобувати право.
Преимущественное право - переважне право.
Восстанавливать в правах кого - повертати, відновлювати права кому.
Лишение прав - позбавлення прав.
По праву давности - см. Давность.
Защищать свое право - достоювати права.
Лишить прав - позбавити прав кого; (судом) - від права відсудити.
Предоставлять, присваивать право кому - надавати, давати право кому.
Быть вправе - мати право; (основание) - мати рацію.
По праву - по праву.
Пользоваться правом - мати право; користуватися з права.
Право голоса, слова - право на голос, на слово.
Уступить кому право - поступитися кому правом; відступити право кому.
Предоставляется вам право - ви маєте право; вільно вам.
Располагать своими правами - користуватися з своїх прав.
Лишаться прав - позбутися прав.
Лишить права слова - відібрати слово в кого; позбавити слова кого.
Обладать всеми правами - мати всі права.
Оговаривать себе права, оставлять за собой право - застерігати собі право.
Ограничивать в правах - обмежувати в правах.

ПРАВЛЕНИЕ (действие) - керування; урядування; (орган) - управа; правління.
Бразды правления - стерно влади.

ПРЕБЫВАТЬ - лишатися; жити; мешкати.
Пребываю к вам благосклонный - лишаюсь до вас прихильний.

ПРЕВОСХОДСТВО - перевага.
Добиваться превосходства над кем - допевнятися переваги над ким.

ПРЕВРАЩАТЬСЯ - перетворювати,-ся на що; обертатися на що; повертатися на що.
Превращать в ничто - переводити, повертати нанівець.
Товар при перевозке превратился в щепки - товар під час перевозу потрощився.

ПРЕДЕЛ - межа; грань.
В пределах - в межах.
Вне пределов - поза межами.
Выйти из пределов - перебрати міри; перейти за межі; зайти за край; перейти через край.
Положить предел - межі покласти; край покласти; берега дати.

ПРЕДЛАГАТЬ - пропонувати.
Предлагаю приступить к исполнению обязанностей - пропоную взятися до виконання обов'язків.
ПРЕДЛОГ - привід.
Искать предлога - шукати приводу, зачіпки.
Под предлогом - начебто на що.

ПРЕДЛОЖЕНИЕ - пропозиція; (товара) - постачання.
По (моему) предложению - на (мою) пропозицію; з (моєї) пропозиції.
Входить с предложением - запропоновувати; робити, ставити пропозицію.
Предложение падает - постачання спадає, меншає.
Предложение превышает спрос - постачання перевищує попит.
Вводное предложение, слово - вставне речення, слово.
Внести предложение - подати пропозицію.

ПРЕДМЕТ - річ; (учебный) - дисципліна.
На предмет (получения) - щоб (одержати).
Предметом договора является... - умова складається (умову складено) про...

ПРЕДОСТАВЛЯТЬ КОМУ ЧТО - давати; (разрешать) - дозволяти.

ПРЕДОСТЕРЕЖЕНИЕ - пересторога; застереження.
Для предостережения - в пересторогу; щоб застерегти проти чого; щоб запобігти чому.

ПРЕДПОЛАГАТЬ - припускати; гадати.
Предположим, что - припустімо, що; даймо на те, що.
Предполагать что-нибудь делать - мати на думці що робити.
Основательно предполагать - слушно гадати.
Предполагается что-нибудь сделать - є думка що зробити.

ПРЕДПОЛОЖЕНИЕ - гадка; припущення.
По предположению - з припущення.
Сметное предположение - кошторисне припущення.

ПРЕДПОЧИТАТЬ ЧТО (чему) - давати перевагу чому (перед чим); вважати за краще що.
Предпочитаю не вмешиваться - маю за краще не втручатися.

ПРЕДПОЧТЕНИЕ - перевага.
Оказывать (отдавать) предпочтение - віддавати перевагу.

ПРЕДПРИИМЧИВОСТЬ - підприємливість; західливість; заміристість.
Предприимчивый - підприємливий; західливий; заміристий.

ПРЕДПРИЯТИЕ - підприємство.
Промышленное, торговое предприятие - промислове, торговельне підприємство.
Рискованное предприятие - непевна справа; непевний намір.
Коммунальные предприятия - комунальні підприємства.
Мелкое предприятие - дрібне підприємство.

ПРЕДСЕДАТЕЛЬ, (-НИЦА) - голова.
Быть председателем - головувати; за голову бути.
Председателем избрать - на голову обрати.

ПРЕДСЕДАТЕЛЬСТВО - головування.
Под председательством - за головуванням.

ПРЕДСТАВЛЕНИЕ - подання; (воображение) - уявлення; уява; (театральное) - вистава.
По представлению - на подання; (согласно с представлением) - за поданням; після подання.
По представленню кого - з чийого подання; з подання кого.
Входить с представлением - звертатися з поданням.
Неправильное представление (о деле) - хибне уявлення (про справу).
Отчетливое представление - ясне уявлення.
Составить себе (отчетливое) представление о чем - (ясно) здати собі справу з чого, про що.

ПРЕДСТАВЛЯТЬ (заявление и т. п.) - подавати; (в мыслях) - уявляти; (представительствовать) - репрезентувати; (составлять что) - становити.
Представляя при сем - надсилаючи, подаючи при цьому.
Живо представлять - виразно, ясно уявляти.
Представлять собою, из себя - являти, становити собою; бути.
Представьте себе - уявіть собі.
Что он собой представляет - що воно за людина.

ПРЕДСТОЯТЬ - стояти перед ким; бути на меті; мати; мусити; наставати.
Мне предстоит поездка - я маю їхати.
Предстоит (большой труд) - буде (багато роботи).
Предстоящий - наступний; черговий.

ПРЕДУПРЕЖДАТЬ КОГО - попереджати, перестерігати кого.
Предупреждать что (несчастье) - запобігати чому (лихові).
Предупредить заблаговременно - заздалегоди, загодя повідомити.

ПРЕДУПРЕЖДЕНИЕ КОГО - попередження кого.
Предупреждение чего - запобігання чому.
Делать предупреждение - попереджувати.

ПРЕДУСМАТРИВАТЬ - передбачати.
Предусмотренный - передбачений.
Предусмотренный законом - передбачений у законі.

ПРЕДУСМОТРИТЕЛЬНОСТЬ - обачність.
Предусмотрительный - обачний.

ПРЕДШЕСТВЕННИК - попередник.
Предшественник по должности - попередник на посаді.

ПРЕДЫДУЩИЙ - попередній.
На предыдущей (неделе) - того (тижня).

ПРЕДЪЯВЛЕНИЕ - подання; подавання; показування.
По предъявлении - після подання; на подання; подавши; показавши.

ПРЕЖДЕ - перш; раніше.
Прежде чем - перш ніж.
Прежде всего - насамперед; передусім, поперед усього.
Преждевременно - завчасно.

ПРЕИМУЩЕСТВО - перевага.
Иметь преимущество - переважати.

ПРЕКРАЩЕНИЕ - припинення.
По прекращении - коли кінчиться; коли припинено буде.

ПРЕМИЯ - премія.
Страховая премия - страхова виплата.

ПРЕНЕБРЕЖЕНИЕ - зневага; погорда; гордування.
Оставлять в пренебрежении - занехаяти що.
С пренебрежением - гордуючи; зневажливо; погордливо.
Смотреть с пренебрежением - дивитися з погордою.

ПРЕПОДАТЬ УКАЗАНИЯ - дати навід, вказівки.
Преподать руководящие указания - дати вказівки до керування.

ПРЕПРОВОЖДАТЬ - надсилати; слати.
При сем препровождаю - при цьому надсилаю.

ПРЕПЯТСТВИЕ - перешкода; перепона.
Препятствий нет, не встречается - перешкод немає.

ПРЕПЯТСТВОВАТЬ - перешкоджати; на перешкоді, на заваді ставати, бути; (мешать) - заважати.
ПРЕРЕКАНИЕ - суперечки.
Входить в пререкания - заходити, вдаватися в суперечки.

ПРЕСЛЕДОВАНИЕ - переслідування; пересліди.
Возбуждать преследование - розпочинати переслідування.

ПРЕСТУПЛЕНИЕ - злочин; злочинство.
Вовлекать в преступление - втягати в злочин, до злочину.
Совершить преступление - зробити, вчинити злочин.
Признаваться в преступлениях - см. Признаваться.
Признаки преступления - ознаки злочину.
Обнаружить, открыть преступление - викрити злочин.
Уличить кого в преступлении - спіймати кого на злочині; довести злочин кому.
Преступление по службе, должностное преступление - службовий злочин.
Вменять в преступление - ставити за провину; привинювати кому; (по суду) - всуджувати кому.
Преступление вменяемое кому-либо - злочинство привинене кому; (по суду) - всуджене кому.
На месте преступления - на гарячому вчинку.

ПРЕТЕНЗИЯ - претензія.
Быть в претензии - нарікати, ремствувати на кого.

ПРЕУВЕЛИЧИВАТЬ - прибільшувати.
Преувеличенный - прибільшений; (слишком) - перебільшений.

ПРИ - при; за; в.
При жизни, при помощи... - за життя, за допомогою...
При борьбе, при обстоятельствах... - в боротьбі, в обставинах.
При взыскании, при обложении - стягаючи, оподатковуючи; під час стягання оподаткування.
При ком, чем (состоять, находиться) - при кому (бути).
При всем том - не вважаючи на все те; попри все те.
При всем этом - проте; а проте.

ПРИБЛИЖАТЬСЯ - наближатися до чого; (о времени) - надходити.

ПРИБОР - прилад,
Измерительный прибор - вимірний прилад.
Письменный прибор - приладдя до письма.

ПРИБЫЛЬ - прибуток; зиск.
Извлекать прибыль - зискувати; мати зиск, прибуток.
Валовая прибыль - гуртовий прибуток.
Чистая прибыль - чистий прибуток.

ПРИВЕТ - привітання; привіт.
С товарищеским приветом - з товариським привітанням, привітом.
Передавать привет - переказувати привітання.

ПРИВЛЕКАТЬ - притягати; приваблювати; (интересовать) - цікавити.
Привлекать к (ответственности, уплате и т. п.) - притягати до (відповідальности чи права, виплати тощо).

ПРИВЫЧКА - звичка.
Усвоить привычку - взяти звичку; узяти натуру.
При привычке - від звички; через звичку.

ПРИВЫЧНЫЙ - звичний; (привыкший к чему) - звиклий до чого.

ПРИГОВОР - вирок; присуд.
Приговор исполнен - присуд виконано.
Отмененный приговор - скасований вирок.
Оправдательный приговор - визвольний присуд.
Обвинительный приговор - засуд.
Смертный приговор - осуд на смерть.
По приговору (суда) - за (судовим) вироком.

ПРИГОДНЫЙ - придатний; здатний; годящий.
Пригодный к чему - придатний на що.

ПРИДЕРЖИВАТЬСЯ - додержуватися.
Придерживаться (не оставлять) - не кидатися чого.

ПРИЕМ КОГО, ЧЕГО - приймання кого, чого; (образ действия) - спосіб; (о лекарствах) - заживання.
Прием (посетителей) производится - відвідувачів приймають, приймається.
Сейчас нет приема - зараз, тепер не приймають.
В два, три приема - за два, три рази; двома, трьома заходами, нападами; (о лекарствах) - даваннями.

ПРИЗНАВАТЬ - визнавати.
Признавать необходимым - визнавати за (конче) потрібне.

ПРИЗНАК - ознака; прикмета; (свойство) - властивість.
Отвечать признакам каким - мати ознаки які.
Отвечающий (определенным) признакам - що має (певні) ознаки.

ПРИЗЫВАТЬ - кликати, прикликати.
Призывать к чему - закликати до чого.

ПРИКАЗ, ПРИКАЗАНИЕ - наказ.
Исполнить приказание - виконати наказ.
Дать приказ - дати наказ.
Отдавать приказ - наказувати.
По приказанию - з наказу; (согласно с приказом) - за наказом.
Делать по чьему приказанию - робити, чинити з чийого наказу.
Объявить приказ - оповістити наказ.

ПРИЛАГАТЬ - додавати; долучати; (применять) - прикладати; застосовувати.
Прилагать старания - докладати, додавати рук, праці до чого.
При сем прилагаю - до цього додаю.

ПРИЛОЖЕНИЕ - додавання; (печати) - відтиснення; (применение) - прикладання; застосування; (предмет) - додаток.

ПРИМЕНЕНИЕ - прикладання; застосування; вживання.
В применении к кому - прикладаючи до кого.

ПРИМЕР - приклад.
По примеру - за прикладом.
На ряде примеров - см. Ряд.
Показывать пример - привід, приклад давати.
Делать по чьему примеру - іти за чиїм прикладом; іти у чий слід.

ПРИМЕРНЫЙ - зразковий; (служащий для образца) - взірцевий; (приблизительный) - приблизний.

ПРИНАДЛЕЖНОСТЬ (прибор) - прилад; (свойство) - властивість; (к кому, к чему) - приналежність.
Канцелярские принадлежности - канцелярське приладдя.
Письменные принадлежности - писемне, писальне приладдя; приладдя до письма, писання.
По принадлежности - кому, куди належить.

ПРИНИМАТЬ - приймати.
Принимать кого за кого - вважати, мати, визнавати кого за кого.
За кого вы меня принимаете - за кого ви мене маєте.

ПРИНИМАТЬСЯ ЗА ЧТО - братися до чого.

ПРИНУЖДАТЬ - примушувати; неволити; силувати.
Принужденный - силуваний; примушений.
Принуждаю себя - через силу.

ПРИНУЖДЕНИЕ - примус.
По принуждению - з примусу.

ПРИПОМИНАТЬ - пригадувати.
Припомниться - на пам'яті стати.

ПРИСОЕДИНЯТЬСЯ - приєднувати,-ся; прилучатися.
Присоединяться к чему - приєднуватись до чого; зголошуватись до чого.

ПРИСТУПАТЬ - підступати до чого; (приниматься за что) - братися до чого; заходжуватись коло чого.
Приступать к взысканию - починати правіжку.
Приступать к исполнению, изложению и т. п. - починати виконувати, викладати і т. ин.

ПРИСУТСТВИЕ - присутність.
В его, вашем... присутствии - при ньому, при вас...

ПРИСЯГА - присяга; (действие) - присягання.
Приводить к присяге - брати присягу.
Нарушить присягу - зламати присягу.

ПРИХОД - прибуток.
Записать на приход - заприбуткувати; записати на прибуток.
Наименование приходов - назва прибутків.

ПРИХОДИТЬСЯ - випадати; припадати; доводитись.
Приходится отсрочить платеж - доводиться відкласти виплату.
Пришлось ехать лесом - випало їхати лісом.
На вашу долю приходится - на вашу частку припадає.
Приходится отдуваться - доводиться на собі терпіти.

ПРИЧИНА - причина; привід.
По причине (чего) - через (що).
Основательные причины - поважні, слушні причини.
По (основательным, уважительным) причинам - з (поважних, важних) причин.
По (той) причине - з (тієї) причини.
Без видимой причины - не знати з якої причини; (ирон.) - з доброго дива.
По многим причинам - з багатьох причин.
Стать, быть причиной чего - спричинити що; спричинитися до чого.

ПРИЧИТАТЬСЯ - належати; (приходиться) - припадати.
Причитается (вам) - належить (вам).

ПРОГРАММА - програма.
По программе - за програмою.
Предположительная программа - попередня програма.

ПРОДАВАТЬ - продавати.
В розницу продавать - продавати в роздріб.
Оптом продавать - продавати на гурт; гуртом продавати.
С торгов продавать - продавати з торгів.
Продавать с убытком - продавати втратно.
Продавать дешево - дешево продавати; здешевити; продешевити.

ПРОДАЖА - продаж.
В продаже (имеется) - в продажу (є).
В продажу (поступать) - на продаж іти.
Для продажи (имеется) - на продаж (є).
Оптовая продажа - гуртовий продаж, продаж на гурт.
Розничная продажа - роздрібний продаж; продаж у роздріб.
Прибыльная продажа - вигідний продаж.
Публичная продажа - прилюдний продаж.
С публичной продажи - з торгів.
Пускать в продажу - пускати в продаж.

ПРОДОЛЖАТЬ - продовжувати.
Продолжать что-либо делать - далі робити що.
Продолжить срок - відкласти термін.
Продолжай, продолжайте (говорить) - далі (кажи, кажіть).
Продолжаться - тривати.
Переписка продолжается - листування триває.
Продолжительный - тривалий.

ПРОДОЛЖЕНИЕ - продовження.
Продолжение будет, следует - далі буде.
В продолжение - протягом, на протязі (чого).

ПРОДОЛЖИТЕЛЬНОСТЬ - довгість, довгота.
Продолжительность времени - протяг часу.
Продолжительность (событий, рабочего дня) - тривалість.

ПРОЖИТОЧНЫЙ МИНИМУМ - прожитній мінімум.

ПРОИЗВОДИТЕЛЬ - виробник.
Производитель работы - виконавець робота.

ПРОИЗВОДИТЕЛЬНОСТЬ (труда) - продукційність (праці); (машины, завода) - видатність.
ПРОИЗВОДСТВО - виробництво.
Отрасль производства - галузь виробництва.
Орудие производства - знаряддя виробництва.

ПРОИЗВОЛ - сваволя.
На произвол судьбы - напризволяще.

ПРОИЗНОШЕНИЕ - вимова.
Свободное произношение - легка вимова.

ПРОИСКИ - підступи, домагання.
По проискам кого - з підступів, домагання чийого.

ПРОИСХОДИТЬ - відбуватися; (возникать) - повставати; виникати; (вести начало, род) - походити.
Заседание происходит в учреждении - засідання відбувається в установі.
Произошло - сталося (що).
Произошло неожиданное обстоятельство - сталася несподіванка.

ПРОИСХОЖДЕНИЕ - походження.
По происхождению - родом; з роду; з походження; походженням.

ПРОК - пуття; пожиток.
Что в этом проку - яка з того користь; який з того пожиток.
Впрок (готовить) - надалі, на схов (готувати).

ПРОМЫСЕЛ - промисел; ремество.
Торговый промысел - торгівництво.
Горный промысел - гірництво.

ПРОМЫШЛЕННОСТЬ - промисловість.
Добывающая промышленность - копальна промисловість.
Обрабатывающая промышленность - обробна промисловість.
С.-хоз. промышленность - сільськогосподарська промисловість.

ПРОСИТЬ - просити; прохати.
Убедительно, настойчиво просить - дуже просити; (умолять) - благати.
Просить пожаловать - просити прибути.

ПРОСТОЙ - простий.
Проще всего - найпростіше.

ПРОСЬБА - прохання.
Уступить просьбе - уважити прохання.
По (моей) просьбе - на (моє) прохання.

ПРОТЕКЦИЯ - протекція.
Составить протекцию - зробити протекцію.
По протекции - з протекції; на протекцію.

ПРОТИВНЫЙ - супротивний; (неприятный) - огидний; гидкий; бридкий.
Противный чему - суперечний з чим.

ПРОТИВОРЕЧИЕ - суперечність.
Не допускать противоречий - не допускати сперечатися; не попускати сперечань.
В противоречии с чем - всупереч чому.
Классовые противоречия - класові противенства.
Ввиду противоречия (показаний) - зважаючи на суперечність (свідчень).

ПРОТОКОЛ - протокол.
Вносить в протокол - вписувати до протоколу.
Зачитать протокол - прочитати протокола

ПРОХОДИТЬ - проходити; (службу) - відбувати; (о времени) - минати.
Проходить мимо чего (без внимания оставлять) - минати що.
Это так ему не пройдет - це (йому) так не минеться.

ПРОЦЕНТ - відсоток.
Учетный процент - дисконтовий відсоток.

ПРОЧИЙ - инший.
И прочее - і инше.

ПРОЧЬ - геть.
(И я) не прочь - (і я) не від того.

ПРОШЕНИЕ - прохання.
По прошению - на прохання.
Вследствие прошения - зважаючи на прохання.

ПРОЩАТЬ - прощати; пробачити; дарувати.
Простите - даруйте; пробачте; вибачайте.
Прощай, прощайте - бувай здоров, бувайте здорові; прощавай, прощавайте.

ПУНКТ - пункт.
Пункт (в условии) - пакт.
Наблюдательный пункт - спостережний пункт.

ПУСКАТЬ,-СЯ - пускати, -ся.
Пуститься на авось - піти навмання.

ПУТЬ - путь; шлях; дорога; (жел. дор.) - колія.
Пути сообщения - см. Сообщение.
Верный путь (показать) - правдивий шлях (показати).
Законным путем - правним способом.
Наводить на путь - давати навід.
Проторенный путь - битий шлях.
Двинуться в путь - рушити, вирушити.
Обратный путь - дорога, шлях назад.
На обратном пути - вертаючись.
По пути - по дорозі; з руки.
Вступить на скользкий путь - на слизьке стати.
Попутно - принагідне.
Путем авансирования, расследования... - авансуючи, розслідуючи; авансуванням, розслідуванням.
Путем надписи - написуючи; через напис.

ПУЩЕ ПРЕЖНЕГО - гірше як перед тим.

До початку

Р

РАБОТА - праця; робота.
Ставить кого на работу - ставити кого на роботу, до роботи; заставляти діло ким.
Срочная работа - негайна, пильна праця.
Работа исполнена до конца - роботу доведено до зробу.
Поручать кому работу - доручати кому справу, працю.
Принудительные работы - примусова праця.
Отвлекать от работы - відривати від роботи, праці.
Бесплатная работа - неплатна робота.
Исполнить (окончить) работу - відбути працю; довести що до зробу.
Сверхурочная работа - надурочна праця, робота; перероб.
Заниматься работой - працювати.
Упорство в работе - завзятість.
Приняться за работу - стати до праці.
Вести работу - провадити роботу.
Далась мне эта работа! - увірилась мені ця праця!
Взваливать работу - накидати працю, роботу.
Работа к спеху - негайна робота.
Избегать работы - ухилятися від праці.
Работа гужем - тяглова робота.
Прекратить работу - припинити, покинути працю, роботу.
Приниматься за работу - братися, ставати до роботи, до праці, до справи.
Следить за работой - пильнувати роботи, праці; стежити за роботою, працею.
Отчитываться в работе - звітуватись за працю; давати звіт про працю.

РАБОТАТЬ - працювати; робити.
Не работается - не бере робота.
Работать без остановки, отдыха - робити без перестанку (без упину), без відпочинку.
Не расположен работать - не має охоти до роботи; не бере кого робота.
Работать с наслаждением - працювати з уподобою.
Работать медленно, не спеша - повагом робити.
Не способен работать - не здатний до роботи; не здатний працювати.

РАБОТНИК - робітник; (труженик) - працівник.
Плохой работник - поганий, ледачий робітник.

РАВНОВЕСИЕ - рівновага.
Потерять равновесие - схитнутися.

РАВНЫЙ - рівний; однаковий.
Равно (стольким-то) - дорівнюється (стільком); становить, виносить (стільки).
Равно как и... - а так само й...
Все равно - про мене; байдуже; однаково.

РАДОСТЬ - радість; радощі.
Быть вне себя от радости - з радощів себе не чути.
Доставлять радость кому - радувати кого; давати радість кому.
От радости - з радощів.

РАЗ - раз.
Раз (как-то) - одного разу; якось; колись.
В другой раз - иншим разом.
В первый, второй, третий раз - вперше, вдруге, втретє.
В последний раз - востаннє.
Как раз - якраз; саме враз.
Каждый раз - щоразу, раз у раз.
Разом - разом; відразу; заразом; (вместе) - вкупі.
Сразу - відразу; зразу.

РАЗБОР - розбір; вибір; (действие) - розбирання.
Без разбора - не розбираючи.

РАЗБЕГ - розбіг; розгін.
С разбега - з розгону.

РАЗБРОД (в знач. "вразброд") - врозтіч; різно.

РАЗВЕ - хіба; невже.
Разве что - хіба що.
Разве это впервые - хіба це першина.

РАЗВЕШИВАТЬ - розвішувати; (на весах) - розважувати.
Развесить уши - розпустити вуха.

РАЗВИТИЕ - розвій; розвиток; (действие) - розвивання.
В развитие (постановления) - на розвиток (постанови).

РАЗГАР - розпал.
В разгаре - в розпалі; на розпалі.

РАЗГОВОР - розмова.
Разговор идет о... - мова мовиться за...
Вмешиваться в разговор - впадати в мову.
Возобновлять разговор - знімати (знову) розмову.
Прерывать разговор - перепинати, уривати розмову.
Разговор касается чего - мова заходить про що.
Разговор принял такой оборот - см. Оборот.
Разговор продолжается - розмова йде, точиться далі.
Вести разговор - провадити мову, розмову, речі.
Прекратить разговор - урвати розмову.
Разговор не клеится - мова не мовиться.
Вдаваться в разговоры - в речі (в балачки) заходити, ввіходити.
Вступать, пускаться в разговор - заходити в розмову, в бесіди, в балачки; заводити розмову; ставати на розмову.
Разговор вертелся - розмова в'язалася (коло чого).
Крупный разговор - гаряча розмова.
Заводить разговор - починати розмову; знімати слово.

РАЗЛИЧИЕ - відмінність.
Без различия (формы) - не зважаючи на (форму).
Без различия (относиться) - байдуже (ставитися).

РАЗМЕР - розмір.
По размеру - розміром.
В половинном размере - на половину менше.

РАЗНИЦА - різниця.
Существенная разница - грунтовна різниця.

РАЗОРЯТЬ ЧТО - руйнувати; (край, страну) - плюндрувати; (кого) - збивати з стану, зводити з господарства.

РАЗОРЕНИЕ - руїна.
Привести в разорение - зруйнувати.

РАЗРЕШЕНИЕ - дозвіл; (вопроса, задачи) - розв'язання; розв'язка.
Разрешение испрашивать - просити дозволу.
Нужно истребовать разрешение - треба виправити дозвіл.
Без разрешения - без дозволу.
С разрешения - за дозволом.

РАНЬШЕ - раніше.
Приходить, делать и т. д. раньше кого - приходити, робити і т. ин.
перед кого.

РАСПИСКА - розписка.
Задаточная расписка - завдатковий лист.
Платежная расписка - платіжний квиток; платіжна розписка.
По расписке - на розписку; під розписку.

РАСПОЛАГАТЬСЯ - розкладати, -ся; розташовувати, -ся.
Располагать к чему - заохочувати до чого.
Располагаю завтра выехать - маю, гадаю завтра їхати.
Расположиться с вещами, с товарами - розташуватися з речами, з крамом.
Располагать в свою пользу - прихиляти до себе кого.

РАСПОЛОЖЕНИЕ - розклад; розпорядок; розташування; (к кому) - прихильність, ласка до кого; (желание) - охота, хіть.
Расположение духа - настрій.
Расположение к чему - нахил, здатність до чого.
Расположение слов - порядок слів.
В хорошем, плохом расположении духа - в доброму, поганому настрої.
Приобрести расположение - дістати прихильности.
Потерять расположение - стратити прихильність; відбігти ласки.

РАСПОРЯЖЕНИЕ - наказ; розпорядження.
Быть в распоряжении - бути до чийого розпорядження; бути до чиїх послуг.
По распоряжению - з наказу.
Предоставлять в чье-либо распоряжение что - передавати до чийого розпорядження що.
Сделать распоряжение - зробити розпорядження.

Согласно распоряжению - згідно з розпорядженням.
Завещательное распоряжение - спадкове розпорядження.
Циркулярное распоряжение - обіжне розпорядження.

РАСПРОСТРАНЕНИЕ - розповсюдження; поширення; (действие) - розповсюджування; поширювання.
Распространение тепла, света, звука - передача тепла, світла, звуку.

РАСПРОСТРАНЯТЬ - розповсюджувати; ширити.
Распространять молву - пускати славу.

РАССВЕТ - світання; досвіток.
На рассвете - удосвіта; на світанні; на світанку.
С рассветом - по видноті; як задніє (задніло).

РАССМОТРЕНИЕ - розгляд.
Оставлять без рассмотрения - залишати без розгляду, не розглянувши.
К рассмотрению и исполнению - до розгляду і виконання.
Подлежит рассмотрению - треба розглянути.
Рассмотрение и проверка чего - розгляд і перевірка чого.
Не подлежит нашему рассмотрению по причине - не можемо розглядати з причини.
Представлять, вносить на рассмотрение - подавати на розгляд.
По рассмотрении - розглянувши.
Откладывать рассмотрение дела - відкладати розгляд справи.
Назначить к рассмотрению - призначати на розгляд.

РАССРОЧКА - розклад виплат.
В рассрочку, с рассрочкой - на виплат, розклад.
Платить в рассрочку - см. Платить.

РАССТОЯНИЕ - віддаль; відстань; віддалення.
На некотором расстоянии - трохи віддалік.
Далекое расстояние - велике віддалення.
На таком же расстоянии, как и... - так завдальшки, як і...
На расстоянии пяти километров отсюда - за п'ять кілометрів звідси.
За дальностью расстояния - через велику далечінь.

РАССТРОЙСТВО - нелад; неспокій; незгода.
Вносить расстройство - викликати, спричиняти нелад, розлад.

РАССУДОК - розум; глузд; тяма.
Лишиться рассудка - збожеволіти; обезглуздіти; (ирон.) - з глузду зсунутись.

РАССУЖДЕНИЕ - міркування.
Без рассуждений - негайно; не сперечаючись.
В рассуждении (этого) - щодо (цього).
Пускаться в рассуждения - вдаватися в міркування.

РАССЧИТЫВАТЬ - розраховувати; (расчислять) облічувати; обраховувати.
Рассчитывать на что-либо - сподіватися на що; вважати на що.
Рассчитывать служащих - звільняти службовців.

РАССЬШАТЬ, -СЯ - розсипати, -ся, розтрусити, -ся.
Рассыпаться в благодарностях - розлякуватися.
Рассыпаться мелким бесом - низько слатися, стелитися перед ким.

РАСТВОР - розчин.
Слабый раствор - легкий, неміцний розчин.

РАСХОД - видаток.
Накладные расходы - накладні видатки.
Наименование расходов - назва видатків.
В расход - на видаток.
Записать в расход - завидаткувати; записати на видаток.
Хозяйственные расходы - господарські видатки.
Записывать в расход - списувати на видатки.
Текущие расходы - поточні, біжучі видатки.
Возвращаемые расходы - зворотимі видатки, витрати.
Возвратные расходы - видатки до повернення.

РАСЦЕНКА - розцінка; (действие) - розцінювання; цінування.
По расценке - за розцінкою.
Повышать, понижать расценку - підвищувати, знижувати розцінку.

РАСЧЕТ - порахунок, обрахунок.
Взять, принять в расчет - взяти на увагу; мати на увазі.
Покончить расчеты - розрахуватися.
До расчета - до порахунку.
Обмануться в расчете - пролічити; прорахувати.
Ошибиться в расчете - прогадати; схибити.
Окончательный расчет - поквитуваиня.
В окончательный расчет - на поквитування.
Нет расчета (что делать) - невигідно, нема рації (що робити).
С таким расчетом, чтобы... - так, щоб...

РЕДКО - рідко; не часто; вряди-годи; коли-не-коли.
Нередко - почасту.
Редко кто - мало хто.
Редко где - мало де.
Хоть редко, да метко - хоч раз, та гаразд.

РЕДКОСТЬ - рідкісна річ; рідкощі.
На редкость - на диво.

РЕЗУЛЬТАТ - наслідок; результат.
Это является результатом - см. Являться.
Не получилось никакого результата - наслідок вийшов ніякий.

РЕПУТАЦИЯ - репутація; слава.
Составить себе репутацию - зажити репутації.

РЕЧЬ - промова; (разговор) - розмова; мова.
Речь произносить - виголошувати промову.
Речь вести - вести мову; провадити мову, розмову.
О чем речь - про що мова.
Речь идет о... - мова мовиться за...
Речь кому прерывать, перебивать - перебивати мову; (своими словами) - упадати в мову.
Обвинительная речь - обвинне слово.
Защитительная речь - оборонне слово.

РЕШАТЬ - розв'язувати; вирішувати; постановляти.
Решать в один голос - одноголосно ухвалювати.
Решил сделать - поклав зробити.
Так он решил - так він поклав.

РЕШАТЬСЯ - наважуватися; зважуватися; пускатися на що.
Не решаться - вагатися; не наважуватися.
Не решился на этот шаг - не наважився, не зважився на що.

РЕШЕНИЕ (действие) - вирішування; (результат) - постанова; ухвала.
Выносить решение - вирішувати, ухвалювати що; ухвалювати постанову.
Единогласное решение - одноголосна ухвала; одноголосне вирішення.
Принял решение - ухвалити, постановити що, про що.
Состоялось решение - ухвалено.
Узнать решение - допитатися постанови.
По решению - за постановою; з постанови.

РЕШИТЕЛЬНО - рішуче; (совсем) - зовсім; цілком; (окончательно) - остаточна.
Решительно ничего - анічогісінько.
Решительно никого - нікогісінько.
Я решительно не понимаю - я зовсім не розумію.
Он решительно ничего не делает - він зовсім нічого не робить; ні за холодну воду не береться.

РОВНО - рівно; якраз.
Ровно в (два) часа - саме о (другій) годині.
Ровно ничего (не понимать) - нічогісінько (не тямити).
Читать ровно - читати рівно, плавно.

РОД - рід; (вид) - порідок; відміна; (о товаре) - гатунок.
Такого рода явления - такі явища.
В этом роде - щось подібне.
Отроду не видал - зроду не бачив.
Род занятий - фах, професія.
Род операций - форми операцій.
Всякого рода (сделки) - різні (угоди).

РОСТ - зріст.
Ростом - на зріст.
По росту (становиться) - під зріст (ставати).

РУКА - рука
Взять в руки кого - узяти в шори кого.
Взять себя в руки (овладеть собой) - опанувати себе.
Набивать в чем-либо руку - наважувати руку до чого.
Держать чью руку - тягти за ким.
Навострить руку - наламати руку.
Собственной рукою, собственноручно (подписалися) - рукою власною, власноручно (підписався).
Не дается в руки (не спорится) - не йметься (мені).
Руку приложить - рукою власною розписатися.
Рука об руку - попліч; поруч; руч об руч.
С пустыми руками - впорожні.
С легкой руки - в добрий час.
С руки - під руку.
На скорую, легкую руку - нашвидкуруч (руку); прихапцем; абияк.
На все руки - до всього здатен.
Сбывать с рук - позбутися, спекатися чого.
К рукам прибрать - до рук прибрати.
Наложить на себя руки - смерть собі заподіяти.
От руки написано - рукою писано.
Сошло с рук - з рук збулося.
Обеими руками - обіруч.
Из рук в руки - з рук до рук; з рук на руки.
Опытная рука - вправна рука.
Под сердитую руку - під гарячу руч (руку).
Под рукою (иметь) - напохваті (мати).
Из рук вон плохо - зовсім погано.
Узнавать из чьих рук - см. Узнавать.
По правую, левую руку - праворуч; ліворуч.
Ударить по рукам, разнимать руки (при сделке, пари) - руки перебивати.
Показывать рукой на кого, что - скидати рукою на кого, що.
Рукою подать - близесенько.
Холодно рукам - холодно в руки.
Рука руку моет - рука руку миє; злодій злодія криє.

РУКОВОДИТЬ - керувати; давати провід.

РУКОВОДСТВО - керування; (учебник) - підручник.
К руководству - до керування; щоб керуватися.
Под (чьим) руководством - за (чим) проводом.

РУКОВОДСТВОВАТЬСЯ - керуватися.
Руководствоваться указаниями центра - керуватися вказівками з центру.

РЫТЬ - рити; копати.
Рыть кому яму - підкопуватися під кого.

РЯД - ряд; низка; шерега.
В рядах противника - у ворожих лавах.
Ряд за рядом - ряд по ряду.
Целый ряд товарищей - багацько товаришів.
Это замечается в целом ряде учреждений - це помічено но багатьох установах.
Ряд (вопросов) - низка (питань).
На ряде (примеров) - низкою (прикладів); з багатьох (прикладів).
Идти рядом - іти поруч, попліч.
Сплошь и рядом - скрізь і всюди.

До початку

С

САДИТЬСЯ - сідати; (опадать) - осідати; (о тканях) - зсідатися; збігатися; (о солнце) - сідати; заходити.
Садиться (за стол) - сідати до (столу).

САМ - сам.
Сам не свой - як не свій (ходить).

САМЫЙ - самий.
Самый большой, лучший и т. д. - щонайбільший, щонайкращий; якнайбільший, якнайкращий і т. ин.

СБОР - збирання; збір.
Гербовый сбор - гербове.
Судебный сбор - судове.
Весовой сбор - вагове.
Подушный сбор - подушне.
Валовой сбор - цілеве.
Питейный сбор - винове.
Налоговый сбор - стягання податків.
Денежный сбор - збирання грошей.
Кружечный сбор - карнавочний збір.

СБЫТ - збут.
Для сбыта, на сбыт - на збут.

СВЕДЕНИЕ - відомість; (сообщение) -звістка.
К сведению - до відома; щоб знати.
Удовлетворительные сведения - достатні відомості.
Сведения о деятельности - відомості про діяльність.
Доводить до сведения - доводити до відома, з'ясовувати кому.
Ежемесячные сведения - щомісячні відомості.
Доводить до всеобщего сведения - подавати до загального (вселюдного) відома.
Секретные сведения - таємні відомості.
Принимать к сведению - брати до відома, до уваги; брати на розум.
Доходить до чьего-либо сведения - доходити до кого; доходити до чийого відома.
По сведениям - за відомостями; з відомостей.
По имеющимся у нас сведениям - як нам відомо.
Сведущий в чем - знаючий на чому.

СВЕРХ - над; понад.
Сверх того - до того ще й...

СВЕТ - світло.
Проливать свет - висвітлювати.
Выпустить в свет - випустити в світ.
Излучать свет - світитися.

СВИДЕТЕЛЬ - свідок.
Быть свидетелем, в качестве свидетеля - за свідка бути.
Выступать в качестве свидетеля - виступати за свідка.
Отводить свидетелей - відсторонювати свідків.

СВИДЕТЕЛЬСТВО - свідоцтво.
Свидетельство о бедности - свідоцтво про бідність, про незаможність.
Свидетельство медицинское - лікарське свідоцтво.
Свидетельство метрическое - метрика.
Свидетельство о внесении податей - квиток податковий.
Залоговое свидетельство - заставне свідоцтво; заставний лист.
Ввозное свидетельство - довозовий лист.

СВОБОДНО - вільно.
Свободно (по собственному желанию) сделать - волею своєю, з власної волі зробити.

СВОБОДНЫЙ - вільний.
Свободный для прохода - прохідний.

СВОЙСТВО - властивість.
По (своим) свойствам - (своїми) властивостями.

СВЫШЕ - над; більше як.
Свыше моих сил - над мої сили.
Свыше (пятидесяти) - за (п'ятдесят); над (п'ятдесят).
Свыше (пяти) лет - більше, як (п'ять) років.

СВЯЗКА - в'язка; (бумаг) - жмут, пачка; (вещей) - клунок; пакунок; (дров) - вязанка.

СВЯЗЬ - зв'язок.
В связи с тем, что... - в зв'язку з тим, що...
Вне всякой связи - без ніякого зв'язку.
Вступать в связь - заходити в зв'язок.
Преемственная связь - наступний зв'язок.

СДАВАТЬ - здавати.
Сдавать квартиру - наймати помешкання.

СДЕЛАТЬ - зробити.
Сделать как следует - довести до пуття; зробити як треба, як слід.
Сделать вопреки чему - зробити наперекір.
Сделать по-своему - зробити своїм робом, по-своему.
Сделать невпопад - не до ладу зробити.
В состоянии сделать - см. Состояние.
Сделать обладателем чего - настановити на володіння над чим.
Сделать по чьему желанию - учинити чию волю.
Сделаться сильным - убитися в силу.

СДЕЛКА - угода.
Виды сделок - форми операцій.
Вовлекать в невыгодную сделку - втягати в утратну справу.
Предварительная сделка - попередня угода.
Совершать сделку - складати угоду.

СДИРАТЬ - здирати.
Сдирать кожу (иноск.) - лупити.

СЕРДИТЬСЯ - сердитися; гніватися; гнів на кого покладати, мати; дивитися на кого злим, лихим оком; важко дихати на кого; сердито кому (зробилося).

СЕРДЦЕ - серце.
От всего сердца - від щирого серця; з дорогою душею.
Не по сердцу - не до мислі.

СЕТЬ - сіть; сітка.
Сеть телефонная, телеграфная, учреждений и т. п. - мережа телефонна, телеграфна, установ і т. ин.

СИЛА - сила
Приобретать силу, входить в силу (делаться сильным) - набирати сили; убиватися в силу, в потугу.
Вступать, входить в силу (о законе) - набувати сили; ставати чинним.
Употреблять (все) силы - докладати (всіх) сил.
Сколько хватит сил - скільки стане снаги.
Выбиться из сил - знемогтися на сили.
Собраться с силами - змогтися; поєднати сили.
Ослабевать силами - підупадати на силах.
В силу (закона) - силою (закону).
В силу этого - через це.
Истратить силу (на работе) - виробитися з сили.
Изо всех сил - щосили; чимдуж; щодуху; якмога.
Нет сил - несила; неспромога; не під силу.
Терять силу - знесилюватися; (о законах) - втрачати силу, чинність.
Свыше (моих) сил - см. Свыше.
Сверх сил - над силу; через силу.
По мере сил - в міру сил; як посилля.
По силам - під силу.
Сила сопротивления - відпорна сила.
Рабочая сила - робітна, робоча сила.
Лошадиная сила - кінська сила; паровий кінь.
Центростремительная сила - центротяжна сила.
Центробежная сила - відбіжна сила.
Собственными силами - на власні сили, самотужки.
Движущая сила - сила тягова.
Вооруженной силой (подавать помощь) - збройно (допомагати).
Чувствовать себя в силах - братися, чутися, почуватися на силу.
Общими силами - спільно; гуртом.
Насколько сил хватит - скільки буде снаги.
Быть в силах - здужати.
Взять силой - здобути; опанувати.

СИЛЬНО - міцно; дуже.
Сильно допекать - до живого допікати.
Сильно изумляться - дивом дивуватися.

СИСТЕМА - система.
По системе - за системою.

СКАЗАТЬ - сказати; мовити; промовляти.
Сказать невпопад - не до ладу сказати; не до речи мова; (шут.) - утяти до гапликів.
Сказать нечто - сказати дещо.
Сказать с ударением - сказати з притиском.
Сказав эти слова, он ушел - по цій мові він пішов.
Короче сказать - коротко кажучи.

СКВОЗНОЙ - скрізний; крізний.
Сквозной ветер - протяг; продув.
Сквозное отверстие - отвір наскрізь.

СКОЛЬКО - скільки.
Сколько просишь, просите (при покупке) - що правиш, правите.
Сколько следует - скільки належить.
Сколько дали (заплатили) - що дали.
Сколько-нибудь - хоч скільки; скільки-небудь; будь-скільки.
Сколько раз - скільки раз; скільки разів.
Сколько мне известно - оскільки я знаю.
Сколько угодно - скільки хоче; досхочу.
Сколько сил хватит - см. Сила.

СКОРО - швидко; хутко.
Скоро уже - незабаром.
Ступай скорее - рушай мерщій.
Скореє всего он не согласится - найпевніше, що він не згодиться.
Скореє мошенничество, чем серьезное предложение - певніше шахрайство, ніж серйозна пропозиція.
Скорее прекращу отношения с вами, чем соглашусь - радше з вами припиню зносини, ніж погоджусь.

СКОРОСТЬ - швидкість, хуткість.
Начальная скорость - початкова швидкість, хуткість.
Предельная скорость - крайня швидкість, хуткість.
Наибольшая скорость - найбільша швидкість, хуткість.
С наибольшей скоростью - якнайшвидше.
Большой, малой скоростью (отправлять) - великою, малою швидкістю, хуткістю (пересилати).

СЛАВА - слава.
Приобретать славу, войти в славу - слави зажити.
Славиться чем - бути славним чим, з чого.
Завод славится своими изделиями - завод славний своїми виробами.

СЛЕД - слід.
Чтобы и следа твоего у меня не было - і на очі мені не навертайся; щоб і нога твоя в мене не була.
Следом - слідом, слідком.
Напасть на след - натрапити слід.
Следом ходить - услід (за ким) ходити, слідком іти.
И след его простыл - і сліду його нема.

СЛЕДИТЬ ЗА ЧЕМ (присматривать) - доглядати чого; наглядати що; пильнувати чого; (выслеживать) - стежити за ким.

СЛЕДОВАТЬ ЗА КЕМ - іти за ким; (кому причитаться) - належати.
Из (этого) следует - з (цього) випливає, виходить; отже.

СЛЕДСТВИЕ - слідство.
По материалам следствия - із матеріялів слідства; за матеріялами слідства.
Производить следствие - чинити, переводити слідство.

СЛЕДУЮЩИЙ - дальший; (во времени) - наступний; (перед перечислением, пояснением) - такий.
Следующее - таке; ось що.

СЛИШКОМ - надто; занадто.
Слишком мало, много и т. д. - замало, забагато і т. ин.

СЛОВО - слово.
Сдержать, исполнить слово - додержати слова; стати на слові; справдити своє слово.
Давать на слово - давати на віру.
Давать слово в чем - давати слово на чому.
Поймать на слове - зловити на мові
Не изменять (своему) слову - на (своєму) слові стояти; не ламати (свого) слова.
Передавать на словах - см. Передавать.
Слово предоставляется - слово належить.
Лишние слова - зайва мова.
К слову (сказать) - до речи (мовити).
Право слова - див. Право.
Слово ввернуть - прикинути слово.
Честное слово - слово чести.
Объяснительное слово - з'ясувальне слово.
Заключительное слово - прикінцеве слово.
Лишать слова - позбавляти слова кого.
Слово за слово - слово по слову.
В немногих словах - кількома словами.
Нарушить слово - зламати слово.
Вклеить, ввернуть слово - вкинути, прикинути слово, слівце.
При первом слове - на першому слові.
Верный слову - на слово вірний; певний на слові.
Отказываться, взять назад свое слово - зректися свого слова; відмовитися від свого слова.

СЛОЖНОСТЬ - складність.
По (своей) сложности - (своєю) складністю.
В общей сложности - загалом; вкупі; гуртом.

СЛОМАТЬ - зламати.
Сломать (себе) шею - скрутити, звернути (собі) в'язи.

СЛУЖАЩИЙ - службовець; (чиновн.) - урядовець.
Рассчитывать служащих - см. Рассчитывать.
Банковый служащий - банковик.
Железнодорожный служащий - залізничник.
Служащий в сахарном производстве, торговле - цукровик.
Таможенный служащий - митник.
Наличный состав служащих - см. Состав.

СЛУЖБА - служба; посада.
Сослужить службу - прислужитися кому; зробити послугу кому.
Служба казенная, частная - служба урядова, приватна.
Состоящий на службе - см. Состоять.
Упущение по службе - службова провина.
Служба движения - служба руху.
Служба тяги - возова служба.
Служба пути - дорожна служба.
Освобождать (отрешать) от службы - звільняти з посади.
Оставлять службу - кидати службу, служити; уступатися з служби.
Не в службу, а в дружбу - з приязни, а не з неволі.

СЛУЖИТЬ - служити за кого; бути за кого, ким.
Служить чем - бути за що; правити за що.
Служить к чему - бути на що.
Членский билет служит удостоверением - членський білет править за посвідку.
Служить препятствием, помехой - бути на заваді, на перешкоді; ставати на заваді, на перешкоді, перешкоджати.
Он служит счетоводом - він служить за рахівника.
Это послужило нам основанием - це стало нам за підставу.

СЛУХ - чутка; поголоска.
Пошел слух - пішла поголоска, чутка.
Носится, идет слух - поголоска, чутка йде.
Распространять слухи - ширити чутки.
По слухам - чутки йдуть, що...

СЛУЧАЙ - випадок; (возможность) - нагода.
В большинстве случаев - здебільшого; здебільше.
В случае - якщо; як бува.
В случае чего, на случай чего - в разі чого; на випадок чого.
В случае (несоответствия, необходимости) - в разі є, буде; коли є, буде невідповідність, потреба).
В случае (неявки, отказа) - в разі, коли (не з'являться, відмовляться).
Искать случая - шукати нагоди.
Во всяком случае - у всякому, в кожному разі.
В положительном случае - коли так.
В отрицательном случае - коли ні.
В противном случае - в противному разі.
В подобном случае - в такому разі.
На (всякий) случай - про (всякий) випадок.
По случаю чего - з нагоди чого; з приводу чого.
По случаю (купить) - з оказії (купити).
Пользоваться случаем - користуватися з нагоди, з оказії.
Случай приключился - сталась пригода.
При случае - при нагоді.
Представился (удобный) случай - трапилась, випала (добра) нагода.
При первом удобном случае - при першій нагоді.
Благоприятный случай - добра нагода; оказія.
Несчастный случай - нещастя; нещасливий випадок; лихий випадок.
Нередки случаи, когда - часто трапляється, що...

СЛУЧАЙНОСТЬ - випадковість.
По несчастной случайности - з лихої нагоди.
По счастливой случайности - з доброї нагоди.

СЛУЧИТЬСЯ - трапитись; випасти; (о людях) - нагодитись.
Случается - випадає; трапляється.
Случилось весной - прийшло по весні.
Случилось несчастье с кем - см. Несчастье.
Случаться кому быть - нагодити кого.
Случились как раз представители центра - саме нагодились представники центру.

СМЕКАТЬ ЧТО - добирати розуму в чому; вхопити тропи в чому.

СМЕЛОСТЬ - сміливість.
Придавать смелости - додавати відваги, сміливости.

СМЕРТЬ - смерть.
Спасти от смерти - визволити від смерті.
Насильственная смерть - не своя смерть.
Внезапная смерть - нагла смерть.
Мнимая смерть - завмертя.

СМЕСЬ - мішанина; (жидкостей) - суміш; (думок) - плутанина.
Смесь различных понятий - плутанина різних розумінь.

СМЕХ - сміх.
Возбудить смех в ком - розсмішити кого.
Разразился смехом - зайшовся від сміху.

СМЕШИВАТЬ - мішати.
Не следует смешивать с другими случаями - не можна плутати з иншими випадками.

СМОТРЕТЬ - дивитися; глядіти.
Смотреть за кем, за чем - доглядати кого, що.
Косо смотреть - кривим оком поглядати.
Смотреть резко - прикро дивитись, поглядати.
Смотреть растерянно - поглядати збентежено; дивитись спантеличено.
Смотреть букой - вовком дивиться.
Смотреть в оба - взяти очі в руки; пильнувати; бути на осторозі; матися на обережності.
Вдоволь насмотреться - напасти очі.
Смотря по - як до; вважаючи на; з огляду на.
Смотрите-ка - диви пак; дивись лишень.
Смотри - гляди-но.
На это нечего смотреть - на це нема чого вважати.

СМЫСЛ - розуміння; значення; рація.
Без смысла (делать) - безглуздо (робити).
В смысле чего - щодо чого.
В смысле - в розумінні.
Смысл буквальный - дослівне розуміння.
В буквальном смысле - буквально.
В отрицательном смысле - негативно.
В положительном смысле - позитивно.
В широком смысле - широко розуміючи.
В узком (тесном) смысле - вузько розуміючи.
Смысл природный - простий розум.
По смыслу (статьи) - за значенням (статті).
Здравый смысл - здоровий розум.
Смысл прямой, собственный - властиве розуміння.
Нет смысла (так поступать) - нема рації (таке робити).
Нет смысла (в этом решении) - немає глузду (в цій постанові).
Извлекать смысл - з'ясовувати.
Добраться до смысла - дорозумітися.

СМЫСЛИТЬ В ЧЕМ - розумітися в чому, на чому.
Он в этом ничего не смыслит - він на цьому нічого не тямить.

СНАБЖАТЬ КОГО ЧЕМ - постачати кому що.
Снабжать город хлебом - постачати місту хліб.

СНАРЯЖАТЬ - устатковувати.
Снаряжать в дорогу - виряжати в дорогу.

СНАЧАЛА - спочатку; (сперва) - попереду; спершу; перше; (на первых порах) - попервах.

СНЕГ - сніг, (только что выпавший) - пороша.
Глубокий снег - завальний сніг.

СНИСХОЖДЕНИЕ - ласка; (материальное) - полегкість.
Окажите снисхождение - зробіть ласку.

СНОШЕНИЕ - зносини.
Вести (торговые) сношения - провадити (торгові) зносини.
Внешние сношения - зовнішні (закордонні) зносини.
Вступать в сношения - заходити в стосунки,
Налаживать сношения - нав'язувати зносини.
Иметь сношения с кем - мати зносини з ким.

СОБИРАТЬСЯ - збиратися.
Собираться со средствами для чего - скласти кошти на що; збиватися на що; спромагатися на що.
Собираться вместе - збиратися докупи.
Собирается буря, дождь - на бурю, на дощ заноситься, кладеться.

СОБЛАЗН - спокуса.
Вводить в соблазн - спокушати кого; вести кого до спокуси.

СОБРАНИЕ - збори; (сочинений, законов и т. п.) - зібрання; збірка.
Общее собрание - загальні збори.
Закрывать собрание - закривати збори.
Состоялось собрание - відбулись збори.
Предвыборное собрание - передвиборчі збори.
Вести собрание - керувати зборами.
Открывать собрание - розпочинати, відкривати збори.

СОБСТВЕННОСТЬ - власність.
В собственность - на власність.
Приобретать в собственность - набувати на власність.
В пожизненную собственность - на власність до життя.
Собственность городская - міська, комунальна власність.
Собственность государственная - державна власність.
Собственность частная - приватна власність.

СОБЫТИЕ - подія.
Это событие имело место в... - ця подія відбулася (сталася) в...
Внешние события - зверхні події, обставини.

СОВЕРШЕНИЕ - виконання.
Совершение акта - складання акту.

СОВЕРШЕННО (вполне) - цілком; зовсім; геть чисто; до решти.
Машина совершенно износилась - машина зовсім виробилась; машину геть чисто зужито.
Совершенно неожиданно - нагло.
Совершенно один - сам-один.
Совершенно похож - достеменно похожий.

СОВЕСТЬ - сумління.
По совести - щиро.
У меня чистая совесть - у мене душа чиста.

СОВЕТ - рада; (помощь) - рада; порада.
По совету - за порадою; з поради.
Совет держать - раду радити.
Дельный совет - доладня рада.
Благоразумный совет - см. Благоразумный.
Совет получить - узяти раду.
Последовать чьему совету - піти за чиєю порадою.
Совет собирать - ставити раду.
Советовать кому - радити, раяти кого, кому.

СОВЕЩАНИЕ - нарада.
Частное совещание - приватна нарада.

СОВОКУПНОСТЬ - сукупність.
По совокупности - в сукупності.
Все в совокупности - все гуртом; все загалом.

СОГЛАСИЕ - згода.
По (общему) согласию - за (спільною) згодою.
Изъявлять согласие - давати згоду; згоджуватися.
Взаимное согласие - обопільна згода.

СОГЛАСНО ЧЕГО, ЧЕМУ - згідно з чим.
Согласно работать - одностайно працювати.

СОГЛАШЕНИЕ - порозуміння; згода.
По соглашению с кем - порозумівшись з ким; за згодою, за порозумінням з ким.
Предварительное соглашение - попередня згода.
Прийти к соглашению - порозумітися; погодитися; поєднатися; дійти згоди.
Входить в соглашение - учиняти згоду.

СОДЕЙСТВИЕ - допомога; поміч; (благоприятствование) - сприяння.
При содействии - за допомогою.
Содействовать кому - помагати, допомагати кому; сприяти кому.
Содействовать чему - спричинятися до чого.
Оказывать содействие - ставати у пригоді, в допомозі кому.

СОДЕРЖАНИЕ (жалованье) - платня; утримання; (книги) - зміст.
Содержание конторы, отделения и т. п. - кошти на контору, філію і т. ин.
Содержание кого производится кем - утримує кого хто.
По содержанию - змістом.
На (своем) содержании - на (своїм) кошті, утриманні.
Содержать кого - утримати кого; (в себе) - містити.

СОЖАЛЕНИЕ - жаль.
К (крайнему, величайшему) сожалению - на (превеликий) жаль.
Без сожаления - безжально; без жалю.
Достойный сожаления - жалю гідний.

СОЗНАНИЕ - свідомість.
Терять сознание - непритомніти; падати в нестяму.
Быть в сознании - притомним бути.
Приходить в сознание - приходити до пам'яти; опритомніти.

СОЗНАВАТЬСЯ В ЧЕМ - признаватися до чого.
Сознаваться в преступлениях - признаватися злочинами.

СОЗРЕВАТЬ - стигнути.
Созревать умственно - до розуму доходити.

СОЛИДАРНОСТЬ - солідарність.
Из солидарности (с кем) - із солідарности (з ким).

СОМНЕНИЕ - сумнів; непевність.
Без сомнения - напевно; безперечно; певна річ; що й казати.
Это подлежит сомнению - це річ непевна.
Возбуждать сомнение - викликати сумнів.
Сомнение является - насувається сумнів.
Не подлежит сомнению, вне всяких сомнений - безперечно; поза всякими сумнівами; понад усякі сумніви.
Сомнению подвергнуть - піддати в сумнів.

СООБРАЖАТЬ - міркувати.
Он ничего не соображает - він нічого не тямить.
Он тупо соображает - він важко думає.
Сообразить никак не могу - ніяк розуму не доберу.

СООБРАЖЕНИЕ - міркування; розважання.
По (моим) соображениям - на (моє) міркування.
По соображении всех обстоятельств - розміркувавши всі обставини.

СООБРАЗНО С ЧЕМ - відповідно до чого.

СООБЩАТЬ - повідомляти.
Сообщать письменно - листовне повідомляти.
Сообщить известие - подати звістку.
Сообщите о принятых вами мерах - повідоміть, яких засобів ви вжили.

СООБЩАТЬСЯ - мати стосунки; (о сосудах) - сполучатися.

СООБЩЕНИЕ - повідомлення; (объявление) - оголошення; (чего с чем) - сполучення; (с кем) - стосунки; зносини.
Пути сообщения - шляхи (сполучення).
Сообщение прервалось - немає зв'язку.
Пригородное сообщение - приміське сполучення.
Местное сообщение - місцеве сполучення.

СООТВЕТСТВИЕ - відповідність; згідність.
В соответствии с чем - відповідно до чого.

СООТВЕТСТВУЮЩИЙ - відповідний.
Соответствующий действительности - правдивий; згідний з дійсністю.

СОПРИКАСАТЬСЯ - стикатися з чим; доторкатися до чого; (о земельных владениях) - сумежити з чим; прилягати до чого.
Соприкасающийся - суміжний.

СОПРОТИВЛЕНИЕ - опір.
Оказывать сопротивление - опір чинити; іти в опір; опиратися проти чого; опір кому ставити.

СОСТАВ - склад.
В полном составе - в цілому складі.
Личный состав - особовий, персональний склад.
Наличный состав (служащих) - дійсний склад (службовців).
Подвижной состав поезда - рухомий склад потягу; рушні вагони.
По составу - складом.
Состав преступлений - склад злочину.
Состав суда - склад суду.
Весь состав членов - цілий склад членів.

СОСТАВЛЯТЬ - складати.
Составлять часть чего, представлять что - становити.

СОСТОЯНИЕ - стан; статок; спроможність.
Составить большое состояние - збити значне майно.
Терять состояние - нищитися.
Выть в состоянии - здолати; мати змогу, спроможність.
По состоянию (здоровья) - станом (здоров'я).
Состояние денежных средств - грошовий стан.
В состоянии сделать - дужий зробити; здужати зробити.
Приводить в (какое) состояние - доводити до (якого) стану.
Приводить в хорошеє состояние что - доводити до пуття що.
Удрученное состояние - пригнічення.

СОСТОЯТЬ ИЗ ЧЕГО - складатися з чого.
Состоять кем, где - бути за кого, ким, де.
Состоящий на службе в... - що працює на посаді в...

СОТРУДНИК - співробітник; супрацівник.
Деятельный сотрудник - старанний співробітник.

СОЮЗ - спілка; (государственный) - союз.
Быть в союзе - спілкувати з ким.
Вступать в союз - входити в спілку, приставати до спілки.

СПЕХ - поспіх; хапанина.
Мне не к спеху - мені не пильно.

СПЕЦИАЛИСТ - спеціяліст; фаховець.
Специалист по (внутренним болезням) - спеціяліст (внутрішніх недуг).

СПИСОК - спис.
По списку - за списом.
Послужной список - службовий спис.
Избирательный список - виборчий спис.
Исключить из списка - викреслити, виписати із спису.
Заносить в список - заводити до спису; записувати.

СПЛЕТНИ - поговір.
Сплетни распускать - поговір пускати.

СПЛОШЬ - уряд; скрізь.
Сплошь и рядом - скрізь і всюди.
Сплошь покрыть - крийма вкрити.

СПОР - суперечка; змагання.
Спор по вопросам - суперечки в справах; суперечка про питання.
Поднимать спор - знімати суперечку.
Спору нет - безперечно; відома річ.
Об этом спору нет - про це нема що змагатись.
Вступить в спор - зазмагатися.

СПОСОБ - спосіб; (средство) - засіб.
Способ исправления, взыскания и т. п. - спосіб виправити, стягти і т. ин.
По способу - способом.
Способ изыскивать, находить - добирати способу.
Таким способом - таким способом; (таким образом) - отже; отож.

СПОСОБНОСТЬ - здібність; здатність; хист.
Иметь способность к чему - мати здібність, здатність, удачу, хист до чого.
Покупательная способность - купівельна спроможність.
Пропускная способность - перепускна спроможність.
За неспособностью (по неспособности) - через нездатність.
Способный к чему - здібний, здатний до чого, на що.
Не по твоим способностям - тобі не в хист; не до твого хисту.

СПРАВКА - довідка.
Наводить справки - довідуватися про що; довідки брати.
Давать справки - подавати довідки.

СПРАВЛЯТЬСЯ О ЧЕМ - довідуватися; (с чем) - давати раду чому.
Справиться (окончить) - упоратися з чим.

СПРОС - попит.
Без спросу - не спитавшись.
Спрос и предложение - попит і постачання.
Спрос падает, возрастает - попит спадає, зростає.
Спрос не дыба - спиток не збиток.

СПУСТЯ (некоторое время) - по (якійсь годині).
Несколько лет спустя - кілька літ потім; по кількох роках.
Немного спустя - трохи згодом; незабаром; згодивши трохи.

СРАВНЕНИЕ - порівняння.
В сравнении с кем, чем - проти, супроти кого, чого.
Вне сравнений - поза порівнянням; над порівняння; над усе.
При сравнении (чего) обнаружено (что) - порівнювавши (що), виявлено, виявили, викрито, викрили (що).

СРАВНИТЕЛЬНО - порівнюючи.
Сравнительно с кем, чем - проти кого, чого.

СРАЗУ - відразу; зразу; за одним замахом.
Сразу стало ясно (ему) - як світло свінуло (йому).

СРЕДА (день) - середа; (вещество, тело) - середовище; (общество) - товариство; (окружение) - оточення.
Из среды кого (рабочих) - з-поміж кого (робітників).
В (такой) среде - посеред (такого).
В среде кого - посеред кого.

СРЕДНИЙ - середній; (умеренный) - помірний; (арифм.) - пересічний.
Средняя температура - пересічна температура.
Средних лет - середнього віку.
Средний слой - середній шар.
В среднем - пересічно.

СРЕДСТВО - засіб; спосіб; (денежные) - кошти.
Средства изыскивать, находить - способу, способів добирати; (о деньгах) - вишукувати коштів
Платежное средство - виплатний засіб.
Большие средства - великі кошти.
Негодные средства - см. Негодный.
При хороших средствах - з добрими засобами; (о деньгах) - коштами.
Собираться с средствами на что - см. Собираться.
Отсутствие средств - брак засобів; (денеж.) - коштів.
Средства к жизни - засоби до життя.
Выделять, отпускать средства - давати, видавати кошти.
Употреблять (всевозможные) средства - способу (всякого) вживати.
Средства на издание газеты - кошти на видання газети.
Изыскивать всевозможные средства - усякого способу добирати.
Образовать средства - скласти кошти.
Изыскав все средства - добравши всіх способів.

СРОК - термін; речінець.
На срок - на термін; на певний час.
К тому (определенному) сроку - на той (визначений) термін.
В возможно скорый, кратчайший срок - якнайшвидше.
В двухмесячный срок - за два місяці; протягом двох місяців.
В определенные сроки - певними термінами.
Наступление срока - настання терміну.
Оканчивать срок (службы) - строку добувати.
По наступлении срока - як надійде термін.
Срок платежа - см. Платеж.
Срок истек - вийшов термін.
Истечение срока - скінчення терміну.
По истечении срока - як вийде, скінчиться термін.
Обозначить срок - визначити, призначити термін; натермінувати.

ССОРА - сварка.
Возникает ссора - береться сварка.
Поднять ссору - збити колотнечу.

ССЫЛАТЬСЯ - покликатися; посилатися.
Ссылаясь на - посилаючися на; покликаючись на.

СТАВИТЬ - ставити; (пьесу) - виставляти.
Ставить на очную ставку - робити зводини; зводити віч-на-віч; ставити навіч.
Ставить ударения - наголошувати.
Ставить в тупик - заганяти в безвихідь, у сліпий кут.
Ставить ребром - ставити руба.
Ставить в пример - ставити за зразок.
Ни во что ставить - брати ні за що; мати ні за що.
Он меня ни во что не ставит - він мене ні за що має.

СТАВКА - ставка.
Очная ставка - зводини.
Давать очную ставку - робити зводини кому; зводити на очі кого з ким.

СТАНОВИТЬСЯ - ставати; робитися.
Становится грустно, радостно и т. п. - сум, журба, жаль, радість бере, обіймає.
Становиться более красным, черным и т. п. - червонішати, чорнішати і т. ин.
Положение становится тяжелее - становище важчає.
Становиться ровными рядами - ряд у ряд ставати.

СТАРАНИЕ - дбання.
Употреблять старание - докладати рук.
Жаль стараний - шкода заходу.

СТАРАТЬСЯ О КОМ, О ЧЕМ - дбати про кого, що.
Стараться узнать образ мыслей - вивідувати розуму.

СТАРИНА - старовина.
Глубокая старина - давня давнина.
По старине - по-старому.

СТАРОСТЬ - старість.
За старостью - з причин старости; через старість.
Достичь старости - дійти, дожита старого віку, старих літ.

СТАРШИЙ - старший; (главный) - головний.

СТАТЬ (в выражении: с какой стати) - з якої речи.

СТАТЬ - стати.
Стать на дыбы - дибки стати.
Стать на якорь - об'якоритися.
Стать чем - стати за кого, за що; зробитися ким, чим.
Я не стану возражать- - я не буду заперечувати, не заперечуватиму.

СТАТЬЯ - стаття.
Это особая статья - це инша річ.
По статье - за статтею.
Доходная статья - прибуткова стаття.
Вводная статья - вступна стаття.
Передовая статья - провідна стаття.

СТЕПЕНЬ - ступінь.
В гораздо большей степени - далеко більше.

СТЕЧЕНИЕ - стікання; сплив; збіг.
Стечение обстоятельств - збіг обставин.
Стечение народа - стовпище; натовп.

СТИРАТЬ - стирати; (белье) - прати.
Стирать с лица земли - із світу згладити.

СТИСКИВАТЬ - стискати.
Стискивать зубы, руки - зціплювати зуби, руки.
Стиснуть в тисках - узяти в лещати.

СТОИМОСТЬ - вартість.
По стоимости - вартістю.
Выше своей стоимости - над свою вартість.
Стоимость не превышает - вартість не переходить, не перевищує.

СТОИТЬ - коштувати.
Стоящий - вартий.
Стоит рубль - коштує карбованця.
Не стоит - не варт, не варто.
Стоит вам только приказать - треба вам тільки наказати.
Ничего не стоить - ні по чому бути.

СТОЛ - стіл.
Адресный стол - адресове бюро.
Письменный стол - писемний стіл; стіл до письма.

СТОЛЬ - такий; так.
Столь большой - отакий.

СТОРОНА - бік; (юрид.) - сторона.
Быть в стороне - бути в боці, на боці.
В стороне - осторонь.
По левую сторону - ліворуч.
По правую сторону - праворуч.
Оставляя в стороне что - полишаючи, поминаючи що.
Держаться в стороне - сторонитися; триматися осторонь.
Переходить на чью сторону - перекидатися на чий бік.
В разные стороны - різно.
С обеих сторон - з обох боків; обіруч.
Лицевая сторона (документа) - зверхній бік (документу);
Лицевая сторона дома - чоло будинку.
Узнавать стороною - від людей дізнаватися.
Обратная сторона - зворот.
На обратной стороне - на звороті.
По обеим сторонам - обабіч; по обидва боки.
По сторонам - по боках; з боків
Осматривать со всех сторон - см. Осматривать.
Принимать, брать чью сторону - ставати за кого; брати чий бік; прихилятися до кого; пристати до кого.
Окрестная сторона - околиця.
Склонять на свою сторону - залучати, привертати, прихиляти на свій бік.
Стоять на чьей стороне - тягти за ким.
Договаривающиеся стороны - договірні сторони.
На все четыре стороны - на чотирі вітри.
Мое дело сторона - моя хата скраю.

СТОЯТЬ - стояти.
Спрос стоит - попит триває.
Стоять за кого - обставати за ким.
Стоять на часах - стояти на варті; чатувати.
Стоять горою за кого - розпинатися за кого.
Стоять на своем - правити своє.
Стоять, ожидая очереди - застоювати чергу.

СТРАХ - страх; ляк; переляк.
Со страху - з ляку.
Страх как много - страшенно багато.
Страх наказания - загроза кари.
Внушать страх, наводить страх - завдавати страху кому.

СТРЕМИТЬСЯ К ЧЕМУ - прагнути до чого, чого.
Стремиться к науке - пориватися до науки.
Стремиться заглянуть, взять - поривати очі, руку.

СТРОИТЬ - будувати.
Строить дом - класти будинок.
Строить козни - лиху думку мати.
Что он там строит - що мудрує; що він на думку взяв.
Строить воздушные замки - химери ганяти; думкою багатіти.

СТРОКА - рядок.
Красная строка - новий рядок.

СТЫД - сором.
От стыда - з сорому.
К стыду - на сором.
Вводить кого з стыд - сорому завдавати кому.

СУД - суд.
По суду - після суду.
Судиться с кем - позиватися з ким.
Искать по суду - правити судом; позивати.
Уголовное, гражданское отделение суда - карний, цивільний відділ суду.
Подвергать, предавать суду - відлатати під суд.
Подвергаться суду - підпадати під суд.
Привлекать к суду -притягати до права; позивати кого.
Состав суда - см. Состав.
Судопроизводство уголовное, гражданское - судівництво карне, цивільне.

СУДЬБА - доля.
На произвол судьбы - напризволяще.
Судьба благоприятствует кому - доля служить кому.
Судьба играет - доля жартує.

СУЖДЕНИЕ - судження; суд; розсуд думка.
Представлять на чье суждение - здаватись на суд чий.

СУММА - сума; (итог) - підсумок.
Причитающаяся сумма - належна сума.
Должная сумма - потрібна сума; належна сума.
Переходящие суммы - перехідні суми.
Суммы наложных платежей - післяплатні суми.
По сумме - сумою; в сумі.
Вся сумма - ціла сума.
Значительная сумма - поважна сума.
В сумме это составляет - загалом, загальною сумою це становить.

СУТКИ - доба.
Круглые сутки - цілу добу, через цілу добу.

СУЩЕСТВО - істота; суть.
Высказываться по существу - висловлюватись до діла.

СУЩЕСТВОВАНИЕ - існування.
Влачить существование - животіти, нидіти.

СУЩНОСТЬ - суть.
В сущности - по суті; властиво.

СХОДИТЬ ЗА КЕМ, ЧЕМ - сходити по кого, що.
Сходи за бумагами - сходи по листи.
Сходить за кого, что - правити за кого, що.
Сошел за начальника - справив за начальника.
Сходить с ума - божеволіти.

СХОДИТЬСЯ - сходитись.
Сходиться мыслями - збігатися думками.
Сходиться (в деле) - погодитись; поєднатись.

СЧАСТЬЕ - щастя.
Счастье твое, что - маєш щастя, що.
К счастью, на счастье - на щастя.

СЧЕТ - лічба; (документ) - рахунок.
Текущий счет - біжучий рахунок.
Лицевой счет - особовий рахунок,
Личный счет - особистий рахунок.
Активные счета - активні рахунки.
Счет депозитов и невыплаченных сумм - рахунок депозитів та неоплачених сум.
Вносить (суммы) на текущий счет - вкладати (суми) на біжучий рахунок.
Счет имущества, вновь поступившего в отчетный период - рахунок майна, що надійшло за звітний період.
В счет (жалованья) - на рахунок (платні).
В счет будущих платежей - у платіж надалі.
Счет (случайных) прибылей и убытков - рахунок (випадкових) прибутків і витрат.
За чей счет исполнено, издано и т. п. - коштом чиїм виконано, видано і т. ин.
На чей (чужой) счет жить - чиїм (чужим) коштом жити.
На казенный счет - урядовим коштом.
На чей счет (говорить, намекать) - на чий карб (закидати, натякати).
Насчет этого - щодо цього.
Насчет этого говорить - про це (говорити).
Насчет этого я спокоен - це мене не турбує.
Счет расходов по непосредственному обслуживанию рабочих и служащих - рахунок видатків на безпосереднє обслуговування робітників та службовців.
Счет специальных текущих счетов под обязательства и процентные бумаги - рахунок спеціяльних біжучих рахунків під зобов'язання та відсоткові папери.
Сводить счеты - обраховуватися; робити обрахунок; закінчити рахунок; облічитися з ким.
Сведение счетов - обрахунок.
По счету первый и т. д. - числом перший і т. ин.
На хорошем, плохом счету быть - добру, лиху славу мати.
По моему счету (их столько-то) - на мій лік.
Счетом выдавать - видавцем давати.
Без счета, без числа - без міри, без ліку.
Принимать без счета - брати не лічивши.
По счету (принимать, сдавать) - (приймати, здавати) під лік.
По счету (документу) - на рахунок.
В конечном счете - наприкінці; кінець-кінцем.
Остается счетом - лишається ліком.
Поставить в счет - залічити; записати на рахунок.
Сложить со счетов - виключити з рахунків.
Заключать счета - замикати рахунки.
Не в счет - не в число.
Принимать на (свой) счет - брати на (свій) рахунок; (иноск.) - брати на свій карб.
Относить на чей счет - залічувати на чий рахунок; (иноск.) - брати на чий карб.
На свой счет принять (о деньгах) - взяти на свій кошт; взяти кошти на себе; (переносно) - взяти на свій карб.
Открывать счет - відкривати рахунок.
По счету получать - одержувати на рахунок.
Быть на счету - бути під ліком.

СЧЕТЫ - рахівниця.
Класть на счеты - кидати на рахівницю.

СЧИТАТЬ - лічити, рахувати.
Считать кого кем, что чем - вважати, мати кого за кого, за що.
Считать по порядку - см. Порядок.
Считать врученной - вважати за вручену, за дану до рук.
Считать необходимым - вважати за потрібне.
Считать что-либо хорошим, дурным - мати щось за добре, за зле.
Считаться с кем, чем (принимать во внимание) - вважати на кого, що.

До початку

Т

ТАЙНА - таємниця.
Сохранять тайну - переховувати таємницю.
Открыть тайну - виявити таємницю.
Оставить что в тайне - полишити щось таємним.
Выдать тайну - зрадити таємницю.
В тайне - таємно.

ТАК - так.
Так как - а що; а як; тому, що; тим, що; того, що; (в серед. предл.) - бо; через те, що.
Так ли - чи так.
Так-сяк - абияк; сяк-так.
Так называемый - так званий.
Так много - такого багато.
Так и быть - нехай згода.
Так вот - так от, так ото.
Так куда - де там.
Так-то - отож; он як.
Так сказать - мовляв; так мовити б.
Так точно - достотно; так самісінько.
Так что ж - то що ж.
Так или иначе - чи так, чи инак(ше).
Также - так само; також; теж.

ТАРИФ - тариф.
По тарифу - за тарифом.
Тариф по поясам - смуговий тариф; тариф посмужно.

ТВЕРДО - твердо.
Твердо знать - добре знати, тямити.

ТЕЛЕГРАФ - телеграф.
По телеграфу - телеграфом.

ТЕЛЕФОН - телефон.
По телефону - телефоном.

ТЕМА - тема.
Больная тема - пекуча тема.
По теме - на тему; за темою.

ТЕОРИЯ - теорія.
По (моей) теории - на (мою) теорію; (согласно) - за (моєю) теорією.

ТЕПЕРЬ - тепер.
Теперь настоящая пора - тепер саме час.

ТЕРПЕНИЕ - терпіння.
Выводить из терпения - позбавляти кого терпцю; уривати терпець кому.
Невтерпеж стало, терпение лопнуло, вышел из терпения - терпець увірвався (кому).

ТЕЧЕНИЕ - течія.
Против течения - проти води, течії.
По течению - за водою.
С течением времени - см. Время.

ТОВАР - товар.
Товар всегда имеется - товар (крам) завсіди є; товару не збуває.
Товар мануфактурный, красный, галантерейный, мелкий - крам.
Раскладывать товар - розташовувати товар, крам.
Покупной товар - збутний товар, крам.

ТОВАРИЩЕСТВО - товариство.
Товарищество на вере - товариство на вірі.
Ссудо-сберегателыюе товарищество - ощадно-позичкове товариство.
Паевое товарищество - пайове товариство.
Акционерное товарищество - акційне товариство.
Потребительское товарищество - споживче товариство.

ТОЛК - тяма; глузд; розум.
Без толку - без пуття.
Понимать, знать толк в чем - розумітися, знатися на чому.
Взять в толк - добрати (розуму).
Добиться толку - допитатися.
Сбивать, -ся с толку - збивати,-ся з пантелику; затуркати кого.

ТОЛКОВАНИЕ - тлумачення.
Распространенное толкование - поширене тлумачення.

ТОЛЬКО - тільки.
Только бы - аби.
Только что - допіру; щойно; оце зараз.

ТОРГОВЛЯ - торгівля, торг.
Оптовая торговля - гуртова торгівля.
Розничная торговля - роздрібна торгівля.
Внутренняя торговля - внутрішня торгівля.
Заниматься торговлей - торгувати.

ТОТ - той.
Тот именно - той саме.
И тот, и другой - см. Другой.

ТОЧКА - крапка; (матем.) - точка.
Точка зрения - погляд.
С точки зрения - з погляду.
Точь-в-точь - точнісінько; достемнісінько.

ТРЕБОВАНИЕ - вимога; (действие) - вимагання.
По требованию кого делать что - на вимогу чию чинити, робити що.
Предъявлять по (первому) требованию - показувати, подавати на(першу) вимогу.
По требованию отпустить товар - за вимогою давати товар.
По всем требованиям (науки, законов) - за всіма вимогами.
Исковые требования - позовні домагання.

ТРЕБОВАТЬ - вимагати; (нуждаться в чем) - потребувати чого.
Требуется - треба.
Потребует много времени - візьме багато часу.
Дело требует рассмотрения - справу треба розглянути.
Требовать настойчиво - уперто вимагати.

ТРЕВОГА - тривога.
Ударить, бить тревогу - дзвонити, бити на сполох, на гвалт.

ТРУД - праця.
С большим трудом - на превелику силу; силу-в-силу.
Дать себе труд - завдати собі праці.
Наемный труд - наймана праця.
Пользоваться (чужим) трудом - вживати (чужої) праці.

ТЮРЬМА - в'язниця.
Попасть в тюрьму - потрапити до в'язниці.
Посадить в тюрьму - завдати до в'язниці.

ТЯЖБА - позов.
Вступить в тяжбу - запозиватися.

До початку

У

УБИРАТЬ,-СЯ - убирати,-ся; прибирати,-ся; опоряджати; (украшать) - чепурити,-ся; (уходить) - забиратися.
Убирайся, убирайтесь - геть, гетьте.
Убираться подобру-поздорову - тікай, забирайся, поки цілий.

УБЫТОК - втрата.
Продавать с убытком - см. Продавать.
Причинять, наносить убытки - завдавати втрати; призводити до втрати.
Возмещать убытки - вертати, покривати втрати; відшкодовувати втрати.
Потерпеть, понести убытки - мати втрату; зазнати, набратися втрат.

УВАЖЕНИЕ - повага; шана; шанування.
Питать уважение к кому - шанувати; мати на повазі кого; мати пошану до кого.
Засвидетельствовать уважение - см. Засвидетельствовать.
Оказывать уважение, неуважение - давати, віддавати пошану, зневагу.
Внушить к себе (большое) уважение - надати собі (великої) пошани, поваги.

УВЕКОВЕЧИВАТЬ - увічнювати.
Чтобы увековечить память о нем - на вічність його пам'яти.

УВЕРЕННЫЙ - певний; певен; упевнений.
Быть уверенным в чем - бути чого певним.

УВОЛЬНЕНИЕ - звільнення.
Представить к увольнению - подати до звільнення.

УГОДНЫЙ - уподібний.
Как вам угодно - як собі знаєте; воля ваша.
Сколько угодно - скільки хочете; доволі.
Что вам угодно - чого ви бажаєте.
Не угодно ли вам - чи не дозволите; чи не бажаєте ви.

УГОЛ (внутренний) - кут; (внешний) - ріг.
На углу (улицы) - на розі (вулиці).
Иметь свой угол - свій куток мати.
Во главу угла - на чоло; на чільне місце.

УГРОЗА - загроза; погроза
Создавать угрозу - загрожувати; ставити під загрозу.

УДАВАТЬСЯ - щастити; фортунити.
Это мне удалось - це мені пощастило зробити.

УДАРИТЬ - ударити.
Ударить в грязь лицом - набратися сорому; дійти сорому.
Он не ударит лицом в грязь - він не осоромиться.

УДАЧА - щастя; талан; удача.
Наудачу - на щастя; навмання; наосліп.
Ему во всем удача - все йому йде в руку.

УДИВЛЕНИЕ - здивування; диво; дивина; дивовижа.
На удивление - на диво; напрочуд; навдивовижу.

УДИВЛЯТЬСЯ ЧЕМУ - дивуватися з чого, на що.
Удивляємся вашему молчанию - дивуємося з вашої мовчанки.

УДОВЛЕТВОРЯТЬ - задовольняти.
Всех не удовлетворишь - на всіх не вистачиш.
Это не может быть удовлетворено - цього не можемо задовольнити.

УДОВОЛЬСТВИЕ - утіха, приємність.
К (великому) удовольствию - на (превелику) втіху, задоволення.
С удовольствием - залюбки; з охотою; з приємністю; (дуже) радо.
Для (своего) удовольствия - (собі) на втіху.
Доставлять удовольствие кому - тішити кого; давати втіхи, приємності кому.
Находить удовольствие в чем - кохатися в чому.
В удовольствие - до сподоби.
Сделайте мне удовольствие - зробіть мені приємність, ласку.

УДОСТОВЕРЯТЬ (документ) - посвідчувати (документа).
Удостоверяться в чем - впевнятися чого, в чому.

УДРАТЬ - утекти; (ирон.) - п'ятами накивати.
Удрать штуку - викинути штуку.

УЗНАВАТЬ - пізнавати; признавати; довідуватися.
Узнавать что из (верных) рук - довідатись про що з (певного) джерела.
Узнать о чем - дізнатись про що.
Мы поздно об этом узнали - ми пізно про це довідались.

УКАЗАНИЕ - вказівка.
Дать указания - давати навід.
По указаниям - за вказівками.

УКАЗАТЕЛЬ - покажчик.
Алфавитный указатель - абетковий покажчик.

УКАЗЫВАТЬ - указувати; показувати; зазначати.
Это указывает, что - це показує, що.
Это указывает на - це свідчить про, за.

УКРЕПЛЯТЬСЯ - зміцняти,-ся.
Укрепляться (входить в силу) - вбиватися в силу, в потугу.

УЛИКА - доказ.
Вещественная улика - речовий доказ.
Живая улика - наочний свідок.

УЛИЧАТЬ - доводити; спіймати.
Уличать кого в причастности к делу - викрити причетність кого до справи; довести причетність кого до справи.

УМ - розум.
В уме ли ты - чи при розумі ти.
С ума не идет - з думки не сходить.
Светлый ум - ясний розум.
Ограниченный ум - тісний розум.
Угловатый ум - дута голова.
Взяться за ум - за розум узятися; схаменутися; стямитися.
Навести иа ум - на розум навести.
Мало ли что на ум приходит - чого на думку не спадає.
Быть на уме - на думці стояти.
Напрягать ум - напружувати думку.
Быть в своем уме - при розумі бути.
Быть не в своем уме - не сповна розуму бути.
Лишиться ума - з розуму спасти; розуму рішитися.
Себе на уме - хитрий.
Из ума вон - зовсім забув.
Приходить на ум - спадати на розум, на думку.
Сходить с ума - божеволіти; (ирон.) - з глузду з'їздити.
Умом дойти - розумом добрати.
Умом не зрелый - розумом не дійшлий.
Задним умом крепок - мудрий по шкоді.
У него не то на уме - у нього не те на думці.
Взбрести на ум - впасти в голову; набрести в голову.
Что на ум взбредет - що в голову влізе.
Ума не приложу - не зберу думки; розуму не приберу; ради не дам.
Ума набираться - розуму набиратися.
На уме вертится - на думці крутиться.
И на уме не было - й на думку не спадало.

УМИРАТЬ - умирати; конати.
Умирать от чего - умирати з чого.

УМУДРЯТЬСЯ - добирати, прибирати розуму, добрити хисту.

УМЫСЕЛ - намір; замір.
С умыслом - навмисно.

УНИЖЕНИЕ - приниження; наруга.
Вынести унижение - дізнати наруги.

УПАДОК - занепад.
Приходить в упадок - занепадати.
Приходить в совершенный упадок - зводишся нінащо; сходити нінащо.
Находящийся в упадке - підупалий.

УПЕРЕТЬСЯ В ЧЕМ - затятися в чому.

УПЛАТА - виплата, сплата.
Причитается к уплате - належить виплатити; належить до виплати.
Уплата по счету, по векселю - оплата рахунка, векселя.
Производить оплату - сплачувати.

УПЛАЧИВАТЬ - виплачувати; сплачувати.
Уплачивать по частям - виплачувати частинами.

УПОЛНОМОЧЕННЫЙ КЕМ (союзом) - уповноважений від кого (від спілки).

УПОЛНОМОЧИЕ - уповноваження.
По уполномочию - з уповноваження.

УПОТРЕБЛЕНИЕ - вживання; вжиток.
Выходить из употребления - виводитися.
Изъять из употребления - вилучити з ужитку.
Бывший в употреблении - вживаний.
Годный к употреблению - см. Годный.
При употреблении - вживаючи.
По употреблении - вживши.
Для (домашнего) употребления - для (хатнього) вжитку.
Целесообразное употребление - доцільний ужиток.

УПОТРЕБЛЯТЬ - вживати; (в пищу) - споживати.
Употреблять во что - обертати, повертати на що.
Употреблявшийся - вживаний.

УПРАВЛЕНИЕ - керування; урядування; порядкування; - (учрежд.) управа.
Общий ход управления - загальне керування.

УПРАВЛЯТЬ - керувати; урядувати.
Управлять государством - державувати.

УПРЕКАТЬ - догану давати.
Упрекать кого за что - дорікати кому чим.
Упрекать самого себя - на себе самого жалкувати.

УСВАИВАТЬ - засвоювати.
Усвойте это себе хорошенько - затямте це собі добре.

УСЕРДНЫЙ - щирий; запопадливий; чіпкий.
Усердно работать-руки прикладати; щиро працювати.

УСИЛИЕ - зусилля; праця; труд.
Стоило больших усилий - стало труда великого.

УСЛОВИЕ - умова.
Добиться лучших условий - виговорити кращі умови.
Предварительное условие - попередня умова; вступна умова.
Согласно условию - згідно з умовою.
Необходимое условие - невідмінна умова.
По условию - за умовою.
Выполнять условие - виконувати, додержувати умову.
Условия пользования - умови користування.
Вносить (в договор) новые условия - запроваджувати (до договору) нові умови.

УСЛУГА - послуга.
К вашим услугам, готовый к услугам - до ваших послуг (готовий).
Оказывать услугу - прислужитися кому; стати в пригоді, в послузі кому.

УСОВЕРШЕНСТВОВАНИЕ - удосконалення.
Технические усовершенствования - технічні поліпшення.
Существенные усовершенствования - істотні поліпшення.
Усовершенствование аппарата - поліпшення апарату.

УСМОТРЕНИЕ - розгляд огляд; розсуд.
Делайте по своєму усмотрению - зробіть, як вам здається краще; робіть по своїй волі.
По (вашему) усмотрению - на (вашу) думку, волю.
Предоставлять, передавать на усмотрение чье - віддати на розсуд чий; здавати на думку, волю чию.
Отдавать на чье усмотрение - здаватися на кого.

УСПЕХ - успіх.
Полный успех - цілковитий успіх.
С успехом - успішно.

УСТАНАВЛИВАТЬ - установлювати; уставляти; (определять) - визначати; (вводить) - запроваджувати; впроваджувати.

УТВЕРЖДАТЬ (приговор) - затверджувати; (противное) - твердити.

УТВЕРЖДЕНИЕ - затвердження.
Вносить на утверждение - подавати на затвердження.

УТЕШЕНИЕ - розрада.
Плохое утешение - невелика розрада.
Доставлять утешение кому - розраджувати кого; давати розраду кому.

УТРО - ранок.
Утром - ранком; вранці.
Каждое утро - щоранку.
На другое утро - другого ранку.
Рано поутру, рано утром - зрана; рано-вранці.
С утра - зранку.
Доброе утро - добрий ранок; добрий-ранок.
С раннего утра - спозаранку.
Утром и вечером - рано й вечір.

УХО - ухо; вухо.
Навострить уши - насторожити, нашорошити вуха.
Крепок, туг на ухо - недочуває.

УЧАСТИЕ - участь.
Принять (живое) участие - взяти (пильну, жваву) участь.
Деятельное участие - діяльна, старанна участь.
Привлекать к участию - притягати до участі.
При участии - з участю.

УЧАСТОК - ділянка; дільниця.
Участок земли (вакантный) - одруб (гулящий).

УЧЕТ (товара) - облік; (векселя) - дисконт.
Брать на учет - брати на облік.
Снять с учета - списати з обліку.
Производить учет (товара) - облічувати товар; робити, переводити облік (товару).
Строгий учет - пильний облік.
Вести учет - обраховувати; провадити облік.
Учитывать - облічувати; обраховувати; (векселя) - дисконтувати.
Учитывать трудности, обстоятельства... - зважати на труднощі, обставини.

УЧИТЬ - учити; вчити.
Учить кого чему - учити, навчати кого чого.
Учиться делопроизводству - учитися діловодства.

УЩЕРБ - шкода; утрата.
В ущерб - на шкоду.
Причинить ущерб - робити, чинити шкоду; шкодити; ушкоджувати.

До початку

Ф

ФАМИЛИЯ - прізвище.
Имя, отчество и фамилия - ім'я, по батькові та прізвище.
По фамилии - на прізвище.

ФОРМА - форма.
В денежной форме - грошима; грішми.
В форме обязательств, расписок - зобов'язаннями, розписками; як зобов'язання, як розписки.
По своей форме - формою (своєю).

ФОТОГРАФИЯ - фотографія.
Снимать фотографию - фотографувати.
Сниматься на фотографин - фотографуватися.

ФРОНТ - фронт; чоло.
Ставить во фронт - шикувати.
Переменить фронт - перешикувати,-ся;(ирон.) - иншої заспівати.

До початку

X

ХАРАКТЕР - характер; (у человека) - удача; натура.
Характером - на вдачу.
Сильный характер - міцна вдача.
По характеру - характером, вдачею.

ХВАТАТЬ - хапати; (быть достаточным) - вистачати; ставати; (доставать, достигать) - сягати; досягати.
Не хватает денег - не стає грошей.

ХИТРОСТЬ - хитрість; хитрощі.
Употреблять хитрости - братися на хитрощі.

ХЛЕБ - хліб; (в зерне) - збіжжя.
Снимать хлеб - збирати збіжжя.

ХЛОПАТЬ - ляскати.
Хлопать в ладоши - плескати в долоні.

ХЛОПОТАТЬ - клопотатися; піклуватися; (о документах) -
виправляти документи.
Хлопотать о чем - клопотатися про що; журитися чим.

ХЛОПОТЫ - клопіт; клопоти; заходи.
Причинять хлопоты - завдавати клопоту; клопотати голову (кому).
Будет вам с этим хлопот - матимете з цим клопоту.
Избавиться от многих хлопот - багато клопоту з голови скинути.

ХОД - хід: рух; перебіг.
По ходу (дела) - з розвитку справи.
Умерить ход - придержати ходи; зменшити ходи.
В большом ходу (товар, изделие)- дуже уживаний (товар, вироб).

ХОДАТАЙСТВО - клопотання; заступництво.
По ходатайству - на клопотання; з клопотання.
Входить с ходатайством - вдаватись із клопотанням.
Возбуждать ходатайство - порушувати клопотання.
Вследствие ходатайства - зважаючи на клопотання.

ХОДИТЬ - ходити.
Ходить за чем - ходити по що.

ХОЗЯЙСТВО - господарство.
Коммунальное хозяйство - комунальне господарство.
Вести хозяйство - господарювати.

ХРАНЕНИЕ - схов; сховок; ховання.
На хранение (давать) - на схов, до схову, на схованку (давати).

ХУЖЕ - гірше.
Хуже всего - найгірше.
Как можно хуже - якнайгірше.

До початку

Ц

ЦЕЛЬ - мета.
С целью - з метою.
В целях (получения и т. п.) - щоб (одержати й т. ин.).
Ставить себе целью - ставити собі за мету.
Задаться целью - узяти, забрати в голову що; завзятися на що; поставити собі мету.
Достичь (определенной) цели - досягти (певної) мети; осягнути (певну) мету.
Цель достигнута - мети осягнеш.
Употреблять для (другой) цели - вживати на (иншу) потребу.
Иметь целью - мати на меті.

ЦЕНА - ціна.
Цена номинальная - ціна номінальна.
Твердая цена (определенная) - стала ціна; (устойчивая) - станівка ціна.
Цена рыночная - ціна ринкова.
Цена падает - ціна спадає, знижується, нижчає.
Цена подписная - передплата.
Заготовительная цена - собівартість.
За бесценок - за безцінь.
Вздуть, нагнать цену - нагнати ціну.
Ломить цену - гнути, загинати ціну.
Определить, назначить цену - скласти, покласти, визначити, призначити ціну; нарядити ціну.
Сбивать цену - збивати ціну.
Ошибаться в цене - процінувати, процінити; помилитися на ціні.
Падать в цене - в ціні спадати; з грошей виходити.
Повышать цену - підвищувати, підбивати ціну.
Подниматься в цене - в гроші йти; дорожчати.
Указать цену - зазначити ціну.
Раскладывать цены (на товар) - значити ціну; цінувати.
По (какой) цене - по (якій) ціні; за (яку) ціну.
Понизить, снизить цену - спустити в ціні.
Справляться в цене - розпитувати про ціну; допитуватись ціни.
Сойтись в цене - погодитися на ціні.
Справочная цена - торгова ціна.
Подходящая цена - поцінно.
Действительная цена - справжня, правдива ціна.
Цены без запроса. - ціни без заправи, без торгу.

ЦЕНТР - центр, осередок.
Центр города - середмістя.

До початку

Ч

ЧАС - година.
В час, два, три и т. д. - о першій, другій, третій і т. д. годині.
С часу на час - от-от; щогодини; кожного часу.
Час от часу - щораз; вряди-годи.
В полпятого - о пів на п'яту; о пів до п'ятої.
В пять часов ровно - саме о п'ятій годині.
В четверть пятого - в чверть на п'яту.
Без четверти пять - за чверть п'ята; чверть до п'ятої.

ЧАСТО - часто.
Очень часто - часто-густо.

ЧАСТНОСТЬ - окремість.
В частности - зокрема.

ЧАСТЬ - частина; (отделение в учреждении) - відділ.
Уплачивать по частям - см. Уплачивать.
Частью - почасти.
Учебная часть - навчальна частина.
Большей частью, по большей части - здебільшого; переважна.
Остальная часть - решта.

ЧАСЫ - годинник.
По часам - за годинником; від години.
Часы впереди - годинник показує наперед; поспішає.

ЧАЩЕ - частіше.
Чаще всего - найчастіше.

ЧЕГО ДОБРОГО - бува; часом; хтозна.
Чей - чий.
Чей-то - чийсь.
Кое-чей - дечий.
Чей-нибудь - чий-небудь.
Чей бы то ни было - хоч чий; абичий.

ЧЕЛОВЕК - людина.
Сколько человек - скільки душ.
Наблюдательный человек - спостережлива людина.
Представительный человек - ставна людина.
Подозрительный человек (которому нельзя доверять) - непевна людина; (по характеру) - підозрілива людина.
Понимающий человек - тямуча людина.
Порядочный человек- порядна людина.
Сделать человеком - на людину настановити.
Почтительный человек - шаноблива людина.
Основательный человек - статечна, поважна людина.
Человек с положением - людина на становищу.

ЧЕМ - чим.
Чем далее, тем - дедалі, то; щодалі, то.
Чем-то - чимсь.
Чем скорее, тем лучше - щошвидше, то краще.
Чем... тем... - що... то...

ЧЕРЕД - черга.
Придет черед - дійдеться ряд.

ЧЕРЕЗ - через; за.
Через кого (передать) - ким (переказати, передати).
Через (посредство) - за (посередництвом).

ЧЕРНОВОЙ - чорновий.
Черновая - чернетка.

ЧЕРТА - риса.
В черте города, оседлости - в межах міста, осідлости.
В общих чертах - загально; загальними рисами.

ЧЕСТЬ - честь; (уважение) - шана, пошана.
В честь - на честь.
Имею, считаю, почитаю за честь - маю за честь.
Затрагивать честь - ущербити честь кому.
Оказывать честь - робити, давати честь.
Оскорбить честь - покривдити на честі; порушити честь.
Блюсти свою честь - класти честь на собі.
Покушаться на честь - важити на честь.
Быть в чести - бути в пошані.

ЧИСЛО - число; день.
Средним числом - пересічно.
Из числа (членов) - з-поміж (членів).
От такого-то числа - з дня такого.

ЧИСТЫЙ - чистий; (аккуратный ) - охайний.
Чистое золото, серебро - щире золото, срібло.

ЧИТАТЬ - читати, зачитувати.
Приговор читался пять часов - присуд читано п'ять годин.
Читать громко вслух - читати голосно, вголос.

ЧТЕНИЕ - читання.
Беглое чтение - швидке читання.

ЧТО - що.
Что-нибудь - щось; що-небудь; абищо.
Что-то - щось.
Что бы ни - хоч що.
Во что бы то ни стало - за всяку ціну.
Что касается меня - щодо мене; як на мене.
Что (есть) мочи - щосили; чимдуж.
Что касается этого вопроса - щодо цієї справи.
Что в этом проку - яка з того користь; який з того пожиток.
Что с тобой - що тобі таке.
Что-то не так - щось не те.
Вот что - он що.
За что - за що; за віщо.
Ни к чему - нінащо; ні до чого.

ЧУВСТВО - чуття; почуття.
Лишиться чувств - зомліти.
Привести в чувство - очутити; одволати.
Прийти в чувство - очуняти; очутитись; стямитись.
С чувством сказать - до душі сказати.
Иметь неприязненное чувство к кому - важко дихати на кого.

ЧУВСТВОВАТЬ - почувати.
Чувствовать себя (хорошо, плохо) - матися, почувати себе (добре, зле).
Чувствовать себя в силах - чутися; братися на силу, почуватись на силу.
Дать себя почувствовать - датися взнаки.
Чуть не - трохи не.
Чуть-чуть - трішечки.
Чуть-чуть не - мало ще не.

До початку

Ш

ШАГ - крок; ступінь.
Шагом - ступою; ходою.
Тихим шагом - тихою ходою.
С каждым шагом - на кожному ступні; щокроку.
Умерить, убавить, замедлить шаг - придержати ходу; вкоротити ходу; зменшити ходу.
Предпринимать шаги - вживати заходів.
Решиться на этот шаг - см. Решаться.
Делать большие шаги - широко ступати.
Шаг за шагом - ходою; поступом; нога за ногою.

ШИРИНА - ширина; широчінь.
В ширину, шириною - завширшки.

ШКАФ - шафа.
Книжный шкаф - шафа на книжки.
Несгораемый шкаф - вогнетривала шафа.

ШОВ - шво.
По шву (рваться) - по шитому (дертися).

ШТРАФ - штраф; пеня; кара.
Денежный штраф - грошовий штраф; грошова кара.

ШУМ - гомін; гам; гамір; гармидер; (от голосов) - галас; гук; (от споров) - буча; колотнеча; (громыхание) - гуркіт, гуркотнеча.
Поднять шум - збити бучу; зчинити гвалт.
Наделать шуму - наробити шелесту.
Унять шум - угамувати.
Много шума из ничего - багато галасу знічев'я.

ШУТИТЬ - жартувати; (много) - розжартуватися.
Шутить над кем - брати на жарт кого.
Не шути с огнем - з вогнем не жартуй.
Шутя - жартуючи; жартом; жартома; у жарт; з жарту.

ШУТКА - жарт.
В шутку - жартома; жартом; у жарт.
Шутки в сторону - без жартів; покиньте жарти.
Сказать в шутку - сказати на жарт, на сміх.
Обратить в шутку - на жарт, у жарт обернути.

До початку

Я

ЯВЛЕНИЕ - явище.
Подобные явления - такі явища.

ЯВЛЯТЬСЯ - з'являтися; становити; бути.
Являться кем, чем - бути ким, за кого; бути чим; правити за що.
Явилась надобность - є потреба; зайшла потреба.
Явиться (за деньгами) - прийти по (гроші).
Явиться лично - самому прийти.
Явиться на службу, на работу - прийти на посаду, на роботу, на пращо.
Это является (результатом) - це є (наслідок).
Являться подтверждением чего - см. Подтверждение.
Является невозможным исполнить - неможливим стає виконати.
Являться причиной чего - спричинятися до чого.
Основной предпосылкой является - основну передумову становить.
Является собственностью государства - є державна власність.
Это является материалом для - це становить (є) матеріял до.
Должно явиться (доказательством) - має бути (доказом; за доказ).

ЯЗЫК - язик; (разговори.) - мова.
Язык иностранный - мова чужоземна.
На (украинском) языке - (українською) мовою.
Язык преподавания - викладова мова.