Уроки державної мови

Відповідаємо на запитання читачів

“Як правильно сказати: ємкість чи місткість?”

Ось що радить доктор філологічних наук Світлана Єрмоленко. У мовній практиці часом використовують ці лексеми як взаємозамінні. Але взаємозамінність у термінологічних висловах — річ небажана, і зрештою в кожному конкретному звороті утворюється якесь одне термінологічне слово, а інші, якщо вони не мають додаткових значеннєвих відтінків, виходять із літературно-нормативного вжитку.

Саме в таких відношеннях перебувають іменники місткість і ємкість. Коли треба передати поняття об’єму, ставлять місткість у його прямому значенні: місткість кузова, місткість залу, місткість пляшки, міра місткості, баржа місткістю від 2 тис. до 5 тис. тонн і под. У прозорій формі лексеми відбито її зв’язок з такими близькими поняттями, як містити, вміст, місткий (тобто “той, що багато вміщує в себе”). Пор.: місткі засіки, містке судно, місткий тролейбус. Цим, очевидно, зумовлюється продуктивність використання названого слова в сучасних стилях і надання йому переваги з погляду літературних норм.

Ємкість — іменник значно вужчого значення, він не може виступати в словосполученнях типу ємкість літака, ємкість кімнати. Уживається як фізичний термін, пов’язаний з електрикою. У спеціальній літературі замість нього частіше застосовують термін ємність. “При підсиленні вищих частот звукового діапазону значну роль відіграють так звані міжелектродні ємності лампи” (“Основи радіотехніки”). Науково-технічний словник рекомендує вживати словосполучення-терміни ємність станції, ємність системи, електрична ємність, ємність акумулятора, ємність насичення тощо.

Не можна виправдати стилістичне розширення слововжитку ємкість і ємкісний (трапляється навіть ємко) в переносному значенні. Стилістично невдалі фрази, де прислівники містко, ємко, утворені од відповідних прикметників, сполучаються з дієслівними формами, наприклад: “В оповіданні “Доля людини”, що увібрало в себе матеріал роману, надзвичайно містко показано зв’язок людської долі з долею народною” (з журналу); “Ніхто не розповідав про нього (Нюрнберзький процес) так ємко, з таким знанням справи, з такою ерудицією, як Ярослав Галан” (з журналу).

Містко показати, ємко розповісти — штучні вислови, в яких втрачається значення прислівників-означень. Крім того, в переносному розумінні, як і в прямому, доречно послуговуватися тільки нормативним для сучасної української мови прикметником місткий.

* * *

“Як треба писати іменник майдан ( з великої чи з малої літери), коли ним починається назва: майдан Незалежності чи Майдан Незалежності?” Якщо слово, котре виступає в географічному власному найменуванні, означає родове поняття, то воно є загальною назвою і пишеться з малої літери, незалежно від того, чи ним, чи іншою лексемою починається ця назва: бульвар Тараса Шевченка, проспект Перемоги, парк Слави. Отже, і майдан Незалежності.

* * *

“Свято восьме березня чи восьмого березня?”

У словосполученнях, які позначають дати, на зразок перше вересня, восьме березня, відмінюється тільки перша частина: приурочено до першого вересня, до восьмого березня, з восьмим березня. При поєднанні дати зі словами день, свято числівник і назва місяця вживаються в родовому відмінку: привітати зі святом восьмого березня, приготувати до дня першого вересня. Конструкції привітати зі святом восьме березня (перше вересня) належать до сфери розмовної мови.

* * *

“Коли слово напевно (напевне) відокремлюється комами, а коли — ні?”.

Як прислівник у значенні “точно, безперечно, неодмінно, не боячись помилитися” не відокремлюється. “Павлина, хоч і напевно знала, що він отримав свої вісім злотих, вийшла дуже незадоволена з дому Річинських” (Ірина Вільде), “Та я ж таки тебе напевне бачив!” (Леся Українка).

Як вставне слово для вираження ймовірності чогось відокремлюється. “Сагайда дізнався, що полк вийшов у другий ешелон і стоятиме тут, напевне, до завтра” (Олесь Гончар).

* * *

“Як змінюється значення іменника орган з перенесенням наголосу з одного складу на інший?”

Орган — 1. Наголос на першому складі, родовий відмінок закінчується на — а. Частина організму. Лікування хворого органа.

2. Закінчення род. — у: а) Установа. Адміністративного органу. Слідчого органу. б) Періодичне видання. Звернувся до газети — органу Народного руху.

Орган, наголос на другому складі, закінчення род. — а. Музичний інструмент. Звуки органа.

* * *

“Розкажіть про вживання лексеми немов”.

1. Сполучник порівняльний. Використовується для приєднання порівняльних зворотів і порівняльних підрядних речень (синоніми наче, начеб, начебто, неначе, мов, немовби, ніби). “Там, у степу, схрестилися дороги, немов у серці дикому мечі” (Василь Симоненко).

2. Сполучник з’ясувальний. “Здавалось, немов хтось відчинив двері”.

3. Частка. “Вона того вечора немов віджила і стала такою веселою” (Ольга Кобилянська). Кома перед немов ставиться, якщо це слово виступає сполучником. І не ставиться, якщо воно є часткою.

* * *

“Які бувають форми дієслова наказового способу?”

1. Для української мови характерні прості форми першої особи множини: пишімо, граймо, працюймо, розповідаймо. А в російській форми першої особи множини можуть бути простими і складними. Перші збігаються з відповідними формами дійсного способу (бежим, встанем, летим), другі утворюються за допомогою частки давайте (давайте поработаем, давайте поприветствуем, давайте писать, давайте споем). Нашій мові такі форми не притаманні.

2. Деякі дієслова наказового способу мають дві паралельні форми другої особи однини, які стилістично не диференціюються: визначити — визнач і визначи, застругати — застругай і застружи, креслити — кресль і кресли, плескати — плещи і плескай, провітрити — провітр і провітри, хникати — хникай і хнич і т. ін.

3. У варіантних формах виступають дієслова у другій особі множини: бережіть — бережіте, скажіть — скажіте, несіть — несіте. Давні форми на — іте, вживані в художній літературі, надають висловленню урочистості.


Уроки державної мови. “Зобов’язати Сидоренка відрегулювати свої відносини з дружиною”.

Уроки державної мови Уроки державної мови Уроки державної мови

“Зобов’язати Сидоренка відрегулювати свої відносини з дружиною”

Письменник Кость Гордієнко, добрий знавець народної мови, говорив:

— Створюється враження, що загрожує нам і в побуті, і в літературі не так архаїзація мови, як канцеляризація. Хіба ми не помічаємо, як добірне народне слово гнітять канцелярські бур’яни? Де ви знайдете такого голову колгоспу, який би, приміром, сказав просто: “Кури добре несуться”.

Цього не може бути. Він неодмінно скаже: “Кури вступили в період інтенсивної носки яєць”. Чи почуєте від нього, що колгосп “силосує гичку”. Ні, він такою “буденною” мовою розмовляти не буде. Він скаже: “Колгосп вступив у період силосування зеленої маси”.

Погнила не полова, а “пожнивні рештки”.

І вже буряк — не буряк, а “цукрова сировина”.

У розмовах із людьми, на нарадах я вволю наслухався отих казенних висловів. Дехто вважає це за хороший тон, надто охоче переймає отой казенний стиль.

Якось правління колгоспу, слухаючи скаргу жінки на обурливу поведінку свого чоловіка, ухвалило: “Зобов’язати Сидоренка відрегулювати свої відносини з дружиною”. Я думаю, що це не тільки сільська “знахідка”.

Я вже колись наводив приклади:

“Давайте рухатися до лісу...”

або:

“Він висунув свою рацію...”

Чи не пародійно це звучить?

Щоб наочно показати читачеві, якими є канцелярські штампи і в публікаціях газет, і навіть у художніх творах, Кость Гордієнко складає маленьку “новелу”:

“Галина перебувала в колективі на гарному рахунку. Вона домагалася успіху шляхом сумлінної праці. Хоч на початку з нею і не хотіли рахуватися. Це їй коштувало чималих зусиль.

Трудова наполегливість викликається заінтересованістю дівчини в збільшенні виходу продукції. І цього ніяк не можна скинути з рахівниці. Збоку вона виглядала цілком щасливою.

Спочатку вона лише намацувала новий стиль у роботі, а згодом розгорнула свою діяльність.

У кінцевому рахунку вона перемогла”.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД | ЗМІСТ | ВПЕРЕД

© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260. E-mail: info@kreschatic.kiev.ua


Уроки державної мови

Відповідаємо на запитання читачів (II)

“Які німецькі та французькі лексичні запозичення є в українській мові?”

До найбільших з кількісного погляду належать німецькі. Вони так органічно адаптувалися в нашому мовному вжитку, що в багатьох випадках не сприймаються як слова іншомовного походження. Це, наприклад, будувати, гаптувати, гамувати, коштувати, мусити, мордувати, мурувати, керувати, плюндрувати, вага, варта, груба, келих, кухоль, комин, лантух, ганчірка, кучер, крам, шафа, шина, смак, рятунок, рама, кімната, картопля, крейда, будинок та багато інших назв реалій, пов’язаних з побутом і різними сферами давніх ремісничих виробництв.

Німецькі лексичні запозичення вживають також на позначення предметів, понять і процесів у царині техніки та будівництва (верстат, домкрат, кельма, клейстер, клапан, кран, муфта, стамеска, фуганок, шпунт, шланг, штукатурка), військової справи (бруствер, гаубиця, гауптвахта, єфрейтор, офіцер, солдат, фельдмаршал, фланг, штаб, штурм), мистецтва (арфа, балетмейстер, камертон, капельмейстер, лейтмотив, танець), друкарства (абзац, кегль, форзац, шрифт), гірництва (шахта, шихта, штольня, штрек, шурф), торгівлі та фінансів (бухгалтер, вексель, касир, маклер, штраф), побутових речей (кітель, фартух, футляр, ширма).

Слова французького походження потрапляли до української мови спочатку через польське, а потім російське посередництво. Тут бачимо суспільно-політичну термінологію (абсолютизм, альтернатива, асамблея, бюлетень, бюрократ, демонстрація, імперіалізм, комюніке, націоналізм, режим, саботаж, шантаж), мистецькі терміни і поняття (акомпанемент, амплуа, ансамбль, балет, бюст, гравюра, натюрморт, рояль, шедевр), армійську лексику (авангард, ар’єргард, амбразура, арсенал, гарнізон, дирижабль, парашут), назви одягу, тканин, предметів побуту (блуза, вуаль, велюр, драп, пальто, трикотаж, абажур, одеколон, ридикюль).

* * *

“У яких випадках уживають іменник штани, а в яких — брюки?”

Слово штани в українській мові — давнє. Його засвідчують прислів’я, приказки, пісні: “Один усе закладався та й без штанів зостався”, “Невісточка сорочку полатає, а зять штани здере”, “Дожилися: штани одні, а сорочок ще менше”. Загальновідомими є фразеологізми протирати штани, залишатися в самих штанях. Це слово обов’язкове в описах чоловічого національного одягу, воно широко побутує в нашій художній літературі. Скажімо, Олесь Гончар узагалі не вдавався до іменника брюки, тільки — штани. Всі українські словники фіксують слово штани як основну видову назву відповідної реалії, порівняймо родові найменування: шаровари, галіфе, рейтузи, джинси.

Лексема брюки прийшла в нашу мову через російську й усталилася у сферах швейної промисловості, торгівлі, реклами. “Майстерня приймає також замовлення на виготовлення чоловічих та жіночих брюк” (з оголошення). Підтримується це слововживання термінологізованими сполученнями брючний костюм, брючний цех, хоч замість них можна ( й треба!) запропонувати варіанти типу жіночий костюм-штани, цех для виготовлення штанів.

* * *

“Чи однаково часто виступають семантично близькі дієслова личить і годиться?”

Личити найбільше вживається в значенні “пасувати до зовнішності людини”. Наприклад: “Вбрання... явно личило їй” (Олесь Гончар). Інше його значення — “пристойно, відповідно до становища, характеру чинити”. “Хто тут тебе поставив за пророка? Прилюдно жінці личило б мовчати” (Леся Українка).

Іноді це слово використовують у застиглій формі 3-ї особи однини — у розумінні “як має бути”, “як належить”. “Він ішов мовчки, не поспішаючи, спокійно й поважно, як і личить хазяїнові Дніпрового берега” (Олесь Донченко). У значенні “як належить” літературна мова знає також слово годитися. “Буду їсти та пити, та хороше ходити — звісно, як панові вельможному годиться” (Марко Вовчок).

Останнім часом в усному мовленні й у художній літературі лексему личити стали використовувати частіше, аніж годитися (в спільному значенні), хоча в деяких контекстах краще було б ужити друге з них.

* * *

“Чи бувають варіантні форми іменників у родовому відмінку множини?”

Звичайно, бувають:

а) у іменників І відміни: бритв і бритов, воєн і війн, баб і бабів, губ і губів, легень і легенів, лук і луків, сосон і сосен, крихт, крихот і крихіт;

б) у іменників ІІ відміни: пара валянок і валянків, п’ять раз і разів, шість днів і (рідше) день, татів і тат, ватів і ват, кіловатів і кіловат. Розрізняються значенням форми чоловік, тобто “осіб”, і чоловіків — “осіб чоловічої статі”;

в) у іменників ІІІ відміни: серць і сердець, плечей і пліч, весіль і весіллів, відкрить і відкриттів;

г) у іменників, що мають лише форму множини: граблів і грабель, ночов і (рідше) ночв, рейтузів і рейтуз, шароварів і шаровар.

Різні форми родового відмінка множини деяких іменників пов’язані з наявністю родових варіантів: бакенбардів (від бакенбард) і бакенбард (від бакенбарда), вольєрів (від вольєр) і вольєр (від вольєра), кужелів (від кужіль — ч. р.) і кужелей (від кужіль — ж. р.), мозолів (від мозоль — ч. р.) і мозоль (від мозоля).

Запам'ятайте іменникові форми родового відмінка множини, при утворенні яких трапляються помилки (з навчального посібника "Стилістика ділової мови"):
ампери,-ів | грами,-ів | мокасини,-ів
апельсини,-ів | гривні,-ень | молдавани,-ан
баклажани,-ів | джинси,-ів | пантофлі,-ів
болгари,-ар | жита,-ів | панчохи,-чіх
брелоки,-ів | житла,-тел | підошви,-шов
бутси,-ів | калоші, калош | плаття,-ів
валянки,-ів | канікули,-кул | помідори,-ів
вільхи, -вільх | кеди, кед | сандалі,-аль
вірмени,-ен | кілограми,-ів | солдати,-ів
вольти,-ів | консерви,-ів | томати,-ів
галичани,-ан | корективи,-ів | туфлі,-фель

Варіанти наведених форм іменників з іншими закінченнями є позанормативними.


Уроки державної мови. Оверкові труси у несподіваній ролі.

Уроки державної мови Уроки державної мови Уроки державної мови

Оверкові труси у несподіваній ролі

У спогадах багатолітнього редактора журналу “Перець” Федора Маківчука про Остапа Вишню (Павла Михайловича Губенка) є з-поміж інших і такий цікавий епізод.

“Я завжди,— розповідає Маківчук,— захоплювався, спостерігаючи, як він правив рукописи (був членом редколегії часопису). Сидимо, бувало, за довгим столом і читаємо гуморески, фейлетони, замітки, підготовлені редакцією до наступного номера. От гумореску, до речі, веселу, дотепну, підписала вже більшість членів редколегії. Дійшла черга до Павла Михайловича. Читає й задоволено усміхається. І раптом на якомусь абзаці зупинився, спохмурнів, і його рука потягнулася до олівця. Починає правити.

— Так по-українському не кажуть і не пишуть! — промовляє ніби сам до себе.

— Що там, Павле Михайловичу? — питаю.

— Та от автор пише: “Оверко Рак був в одних трусах!”

— Так правильно ж пише! — вихопився один наш відомий нині гуморист.— Я б теж так написав.

— А що — Оверко Рак мав бути в двох трусах? — лукаво посміхаючись, запитує Павло Михайлович.— У таких випадках у нас кажуть: “у самих трусах”, а не “в одних трусах”. Отак і писати треба”.

До речі, таких фраз, які письменник виправляв у гуморесці про Оверкові труси, можна наводити ще і ще: “У мене одні неприємності”, “Діти одні у хаті”, “Сиджу лише на одному хлібові та воді” тощо. Зрозуміло, і тут слід замінювати одні, одному на самі, самому. А дієслова усміхатися та посміхатися, що їх вжито у наведеному уривку, виступають не як абсолютні синоніми. Між ними є певна значеннєва різниця. Отож, щоб виразити стан людини, коли їй весело, приємно, гарно, користуються словами усмішка, усміхатися, усміх, осміхатися, осміх. А посмішка, посміх, посміхатися передають відтінок іронії, сарказму, кепкування чи глузування з когось або з чогось.

Підготував Борис РОГОЗА, ”Хрещатик”


Уроки державної мови

Відповідаємо на запитання читачів (III)

“Яке слово переважає в українській мові: трійка чи тройка?”

Поза сумнівом, перевагу має трійка, бо воно виступає в багатьох значеннях. Зокрема в таких: 1. Назва цифри й числа 3. “За двійкою ж завжди йде трійка” (Юрій Яновський). 2. Оцінка успішності учня за п’ятибальною системою, означає “задовільно”. “За хвилину вона встигла розповісти братові, що в школі отримала дві п’ятірки й одну трійку” (Микола Зарудний). 3. Керівна група, комісія тощо з трьох осіб. Директива підпільної трійки. 4. Чоловічий костюм, який складається з піджака, штанів та жилета. 5. Гральна карта з трьома вічками однієї масті. Бубнова трійка. Іменник тройка вживається лише в одному значенні — “троє коней, запряжених поряд в один екіпаж”, та й то паралельно з лексемою трійка.

Є в нашому мовленні й іменник трійця, котрий передає зміст “три особи, те саме, що й троє; три з’єднані разом свічки; триєдине божество — Бог-отець, Бог-син і Бог-дух святий”. Стосовно урочистостей на честь цього божества використовують два варіанти — Трійця і Тройця, а також інші назви: Зелені свята, Зелена неділя. Форма Трійця продуктивніша, ніж Тройця, оскільки більше відповідає фонетичним законам української мови.

* * *

“Чи є нормативною форма папера в родовому відмінку однини? Чи можна закінчення -а та -у в цьому слові вважати паралельними?”

У значенні “матеріал для письма або друку” в родовому відмінку однини утворюється форма паперу. “Поліграфічний комбінат закупив сорок рулонів паперу”. А в розумінні “документ” цей іменник у родовому відмінку набирає форми папера. “Папера з підписом директора і печаткою я ще не одержав”.

Отож не можна сказати, що то паралельні закінчення, навпаки, вони виконують змістороздільнювальну роль.

* * *

“Дуже добре, що “Уроки...” порушують таку важливу тему, як лексичні запозичення з інших мов. Мене, приміром, цікавлять так звані тюркізми. Чи не могли б розповісти про них?”

Будь ласка. У підручнику “Сучасна українська літературна мова” наголошується, що засвоєння їх у нас почалося ще в дописемні часи. Слова цього генетичного різновиду називають предмети побуту і домашнього господарства (аркан, батіг, казан, капкан, таз, тапчан, торба), речі й поняття, пов’язані з військовою справою (кинджал, кайдани, орда, осаул, отаман, сагайдак), осіб різних соціальних груп (бурлака, гайдамака, козак, султан, хан, чабан, чумак), фінансово-економічні поняття (аршин, базар, кабала, ярлик), тварин, птахів, риб (баран, беркут, бугай, кабан, сазан, судак), продукти харчування (балик, ковбаса, кумис, лапша, халва), предмети одягу і взуття (башлик, каптан, халат, чалма) тощо. На особливу увагу заслуговують власні назви тюркського походження, поширені у степовій і пристеповій зонах України. Так, у Причорномор’ї та Приазов’ї цими словами пойменовано багато великих і малих річок, інших водних об’єктів, а також населених пунктів. На відповідних територіях протягом тривалого історичного періоду перебували численні тюркомовні племена. Для прикладу можна навести назви річок Тилігул, Чичиклія, Бакшала, Висунь, Громоклія, Саксагань, Самара, Кальміус, Айдар.

* * *

“Заборонений чи заборонено?”

Ці слова одразу нагадують написи в тих установах, де нас, наприклад, попереджають: стороннім вхід заборонено. Граматика дозволяє також інший варіант: стороннім вхід заборонений. Тільки форма на -но вживається у сполученні з інфінітивом дієслова: палити заборонено, входити заборонено.

Очевидно, в дієприкметниковій формі на -но закладено більшу офіційність і категоричність, чого й потребує конкретна ситуація.

* * *

“Дай Бог чи дай Боже?”

За радянських часів на догоду політичним комбінаціям руйнувалася ціла мікросистема нашої мови. І все це робилося непомітно для пересічного громадянина, з уст якого сьогодні можемо почути дуже давнє українське побажання, але вже без форми кличного відмінка: дай Бог вам здоров’я! (замість Боже). Звертання у формі кличного відмінка мало залишатися хіба що в писемних пам’ятках та у фольклорних творах. І це називалося зближенням та взаємозбагаченням. Адже в російському мовленні кличної форми вже нема. Отож правильно: дай Боже вам здоров’я!

* * *

“Мойого чи мого?”

Форми родового та давального відмінків присвійних займенників мойого, твойого, свойого, мойому, твойому, свойому належать до просторічних. Їхніми літературними відповідниками виступають мого, твого, свого, моєму, твоєму, своєму. Присвійні займенники чоловічого і середнього роду в місцевому відмінку однини мають варіанти: (на) моєму — (на) моїм, (на) твоєму — (на) твоїм, (на) своєму — (на) своїм, (на) нашому — (на) нашім, (на) вашому — (на) вашім. Частіше вживаються перші з наведених паралельних форм, а в науковому та офіційно-діловому стилях вони є єдино допустимими. Нерідко в реченнях присвійний займенник свій зайвий: “Я веду свій щоденник уже кілька років”, “Свою відпустку Микола провів у Карпатах”. Тут можна без шкоди для змісту обійтися без свій.

* * *

“Яка семантична відмінність у дієслів засуджувати й осуджувати?”

Засуджувати — 1. Визнаючи особу винною, встановлювати їй якусь міру покарання. “Через два тижні суд засудив Сергія Петровича Боровика до двох років ув’язнення” (Вадим Собко). 2. Негативно ставитися до когось, чогось. “Наталя почервоніла, опустила очі, щоб не бачити похмурого обличчя Остапчука, його іронічного погляду, що засуджував її легковажність, гарячковість, різкість” (Семен Журахович).

Осуджувати — 1. Висловлювати невдоволення чиїмись діями, вчинками. “З ним можна не погоджуватися чи осудити його, але відмовитися від нього не можна” (Михайло Томчаній).

2. Неславити, поширювати погані думки, чутки про людину чи групу людей. “З ніг до голови осудили” (Матвій Номис).

Таким чином, в обох дієсловах багато спільного в значенні, а розрізняються вони відтінками.


Уроки державної мови. Дякувати кого чи дякувати кому ?

Уроки державної мови Уроки державної мови Уроки державної мови

Дякувати кого чи дякувати кому ?

Надзвичайно чутливий до мови, вразливий на мовні похибки і невтомний у кваліфікованих порадах та роз’ясненнях був письменник Борис Антоненко-Давидович. Свої численні статті на ці теми він зібрав у книжці “Як ми говоримо”, що витримала кілька видань і актуальна сьогодні.

Традицію такого консультування підхопив і продовжує відомий мовознавець Олександр Пономарів, виступаючи в пресі з мовностилістичними порадами. А щойно в київському видавництві “Либідь” побачила світ його книжка “Культура слова”, яка системно охоплює всі аспекти мовлення — від вимови до синтаксису.

Тож послухаймо Олександра Пономаріва:

— Не одне десятиліття нас переконували, що в “Союзі незламнім республіки вільні” досягли всіх можливих вершин, серед них і вершин культури взагалі та культури мови зокрема. Справді, українська мова теоретично має чітко вироблені літературні норми, розвинені функціональні стилі. Проте яка ж далека теорія від практики! Усім відомо, що треба дякувати кому, а тим часом дякують кого. Немає сумніву, що перемогу здобувають, а в усному мовленні (і в неофіційному, а ще частіше в офіційному) перемогу чомусь одержують, як гроші.

Мовні недоладності трапляються навіть у важливих державних документах. В ухваленій у червні 1996 року Конституції України вжите стилістично невправне тавтологічне словосполучення забезпечення безпеки (цього можна було б уникнути, написавши гарантування безпеки). Там же читаємо: “Народ безпосередньо бере участь у здійсненні правосуддя” (правильніше буде “бере безпосередню участь”). Не дуже привабливий образ України створюють урядовці, які або розмовляють мовою колишньої метрополії (також далекою від її літературних норм), або використовують ламану українську: миротворницькі (замість миротворчі) сили, Міністерство іноземних (замість закордонних) справ, казначейство замість державна скарбниця, нам є чому (треба чого) повчитися тощо.

Щедро постачає цілу Українську соборну державу “суржиком” Верховна Рада, яка, власне, ще нічого не зробила для впровадження Закону про державність української мови. Більше половини депутатів не хочуть розмовляти нею, відверто демонструють зневагу до цього законодавчого акту. У найвищому органі законодавчої влади договори заключаються, оголошується наступний порядок денний тощо замість нормальних висловів договори укладаються, оголошується такий порядок денний.

Не бракує джерел “суржику” й поза Верховною Радою. З публічних виступів діячів нашої культури й науки можна довідатися, що вони приймають активну участь (замість беруть участь) у творенні української держави. З екранів телевізорів розповідають про передвиборчу компанію (замість кампанію) в тій чи тій області України. З радіопередач чуємо про важке матеріальне положення (замість становище) пенсіонерів. В одній із них (на медичну тему) прозвучала така порада: “Треба негайно прийняти міри, щоб попередити розповсюдження інфекції”. А відповідно до лексично-фразеологічних норм української мови вона мала б звучати так: “Треба негайно вжити заходів, щоб запобігти поширенню інфекції”.

У багатьох фразеологічних зворотах замість слів із конкретним значенням одержати й отримати вживані абстрактніші лексеми дістати, набути, здобути. Не отримати (одержати) освіту, досвід, виправдання, як пишуть у засобах масової інформації, а здобути освіту, набути досвіду, дістати (знайти) виправдання.


Уроки державної мови

Відповідаємо на запитання читачів (IV)

“Як краще сказати: дрібні гроші чи дріб’язок?”

В українській мові є термін дрібні гроші, який відповідає російському мелочь щодо розмінної монети. Дріб’язок — то, за визначенням мовознавців, щось вельми незначне. Вживаючи це слово стосовно грошей, маємо на увазі їхню мізерну суму. Приміром, може бути такий діалог: “У тебе є гроші?” — “Тільки якийсь дріб’язок залишився”. А коли говоримо про розмінну монету, безвідносно до суми, слід послуговуватися словосполученням дрібні гроші або субстантивованою (іменниковою) формою дрібні. Така назва відповідає за змістом термінові розмінна монета. “Розмінна монета використовується для розрахунків за товари вартістю до одної гривні” (з газети). У побуті ще кажуть дрібняки. Не так давно в обігу були срібняки, срібнячки (монети зі срібла, його сплавів), мідяки (монети з міді або ті, що кольором схожі на мідь).

* * *

“У пальто чи в пальті?”

Часто у просторіччі чуємо: грають на піаніні, їдемо метром, сплю з бігудями. Це не випадкові мовні огріхи, поява їх мотивована і навіть закономірна. Адже в нас зв’язки між словами виражаються за допомогою закінчень. Запозичені з інших мов іменники типу кіно, піаніно, метро, бігуді мовець підсвідомо українізує, пристосовуючи до своєї мови. Окремі іншомовні “гості” зрештою таки адаптуються і змінюються, як, наприклад, слово пальто. Тепер кажемо у пальті, на пальті, з пальтом, хоча був час, коли це вважалося помилкою.

* * *

“Яку особливість мають слова, що позначають масті тварин?”

Однією з лексико-семантичних груп в українській мові є прикметники на позначення власне кольорів, відтінків та різних поєднань барв. Наприклад: зелений, жовтий, малиновий, чорний, буряковий, вишневий, золотистий, багряний, блідо-блакитний, жовтогарячий тощо. З погляду сполучуваності вони не мають обмежень, бо іменники — назви носіїв кольорових ознак — не становлять фіксованої кількості. Зовсім інша природа в прикметників, які позначають масті тварин, а саме: вороний (чорний із синюватим полиском), буланий (світло-рудий), гнідий (темно-коричневий), чалий (сірий, сіро-коричневий). Ці лексеми функціонують як слова з фразеологічно обмеженими значеннями. Така кваліфікація випливає з того, що вони виступають тільки з іменниками кінь, жеребець, кобила, називаючи відповідну масть. У значенні гнідий уживають також прикметник карий, поєднуючи його з іменником очі. Карі очі.

* * *

“У чому полягає відмінність між історизмами й архаїзмами?”

За підручником “Сучасна українська літературна мова”, історизми — це слова, які використовують для позначення предметів, явищ і понять, що вийшли з ужитку через соціально-побутові й суспільно-політичні зміни. Йдеться передусім про лексеми, котрі у відповідний період історії української мови належали до активно вживаних і виступали: а) назвами одиниць адміністративно-територіального поділу на Січі: паланка — округ, центральне управління певної частини запорізьких вольностей; курінь — одиниця адміністративно-територіального поділу в межах паланки, а також найменування житла військового формування; б) назвами військових формувань (полк, сотня); в) назвами осіб та їхньою роллю в ієрархічній адміністративній і військовій організації: гетьман, генеральний писар, генеральний суддя, генеральна старшина, осавул військовий генеральний — ад’ютант гетьмана, інспектор військової справи, хорунжий військовий генеральний — радник гетьмана, хранитель військового прапора (корогви), бунчужний військовий генеральний — радник гетьмана, хранитель бунчука, генеральний підскарбій — радник гетьмана у справах землеволодіння і фінансів, полковник, сотник, писар полковий, писар сотенний, хоружий (хорунжий) сотенний, гетьман наказний — особа, що тимчасово виконувала обов’язки гетьмана, наказний полковник, наказний сотник, бунчуковий товариш — особа, яка перебувала під протекцією гетьмана поза підпорядкуванням полковій адміністрації, компанієць — козак-піхотинець, сердюк — козак-кавалерієць; г) назвами військових атрибутів (клейнодів) як символів влади: булава — срібна або позолочена, прикрашена коштовними каменями куля, закріплена на металевому, інколи золотому або дерев’яному держальні, знак гетьманської влади; бунчук — гетьманський знак, що являв собою древко з мідною чи позолоченою кулею на верхньому кінці, під якою було закріплене волосся з кінського хвоста; шестопер, або пірнач — жезл у вигляді перистої булави як символ влади полковника, значок — полковий чи сотенний прапор.

Значні за кількісним складом групи лексичних історизмів становлять слова — найменування грошових одиниць і різних мір (ваги, об’єму, розміру), часових понять, предметів побуту (одягу, тканини, їжі), родинної спорідненості, назви осіб за професійною діяльністю, ремесел, предметів виробництва тощо.

У тих випадках, коли предмети, явища, поняття зберігаються (у побуті, духовній і матеріальній культурі, в різних сферах соціальних стосунків тощо), а їхні назви у процесі розвитку мови замінюються іншими, первісні номінації переходять до розряду архаїзмів (грецьке archaios — давній). Архаїзми та сучасні відповідники цих слів співвідносяться як синоніми. На відміну від історизмів з властивою їм безпосередньою номінативною функцією архаїзми використовують передусім як категорію виразно стилістичну, розраховану на створення історичного мовного колориту. Їх поділяють на кілька груп:

1. Застарілі слова, витиснені з мовного вжитку іншими лексичними одиницями; десниця — права рука, зигзиця — зозуля, брань — битва, ланіти — щоки, ректи — говорити, перст — палець, оний — той, зане, зануж — тому що, бо.

2. Застарілі слова, що відрізняються від сучасних словотвірними елементами: вой — воїн, велій — великий, пребути — бути, возсіясти — засіяти, миса — миска.

3. Застарілі слова, що відрізняються від сучасних за фонетичним вираженням: вольний — вільний, вражий — ворожий, глас — голос, піїт — поет, ріжниця — різниця, шкло — скло, сей — цей, серебро — срібло.

4. Морфологічні: гортанію — гортанню, паде — падає.


Уроки державної мови. “На місці звалища... розбили парк”.

Уроки державної мови Уроки державної мови Уроки державної мови

“На місці звалища... розбили парк”

В усному й писемному мовленні нерідко натрапляємо на кумедні з погляду лексико-фразеологічних норм вислови: “На місці звалища мешканці молодого міста розбили парк”. Дієслово розбити є синонімом слів знищити, розтрощити, роз’юшити тощо. Воно входить до таких словосполучень, як розбити лоба, розбити (розірвати) кайдани, розбити серце і т. ін. Щодо парку або саду потрібно використовувати більш підхожі лексеми — посадити, насадити, виростити.

Величезна кількість таких помилок пояснюється тим, що тривалий час серед багатьох українців українська мова не виконувала функції рідної мови, якою думають, спілкуються в усіх сферах життя, мріють і снять, радіють і сумують. Вона була непотрібним додатком до іншої, престижнішої мови. У рамках політики зближення націй та злиття мов, що досягла апогею під час застою 70–80-х, слова, не схожі на російські, викидали з нашої мови або оголошували діалектними, застарілими, штучними, не зрозумілими народові. З академічного Інституту мовознавства до видавництв і редакцій надходили списки заборонених слів та висловів (на зразок либонь, робітня, красне письменство), які при редагуванні наказувалося вилучати з оригінальних та перекладних творів.

Має рацію Олександр Пономарів: тривале зросійщення українців призвело до втрати дороговказів у користуванні рідною мовою. Досі багато хто з мовців залюбки вживає слова благополуччя, відправлятися, діючий, добросовісний, економити, значимий, корзина, настійливий, прийомна, протиріччя, початкуючий і майже цілковито ігнорує далеко кращі синонімічні відповідники добробут, вирушати, дійовий, сумлінний, заощаджувати, значущий, кошик, наполегливий, приймальня, суперечність, початківець.

Відомо, що кальки мають використовуватися лише тоді, коли у своїй мові немає потрібних лексем для позначення того або того предмета, істоти, явища. Але ці кальки, яких “побутує” у нас сила-силенна (і явних, і примаскованих росіянізмів, з не властивими для української мови чужомовними значеннями), як звичайнісінькі дублети наших питомих слів не тільки відтісняють їх на другий план, а й узагалі витискують із загального вжитку


Уроки державної мови

Відповідаємо на запитання читачів (V)

“Чому дедалі рідше вживають у нас слово значимий?”

У радянські часи витиснення української мови з багатьох сфер публічного спілкування призвело, писав академік Іван Дзюба, до нехтування її функціональних можливостей, до завмирання багатьох природних форм вираження, на зміну яким за умов потужного тиску російщення приходили форми спотворені, аж до так званого суржику. З другого боку, втрата природності й краси, засилля кальок з російської та суржику позбавляють нашу мову унікальності, небезпечно зменшують її конкурентоздатність у публічному й приватному мовленні.

Тому утворення із “запозиченим” суфіксом — им (-ий) — значимий, любимий і т. ін.— сприймаються нині як порушення граматичної норми. Відчуття системних зв’язків у мові сприяло поширенню інших форм з таким самим значенням: значущий, улюблений. І закономірно надають перевагу, скажімо, словосполученням значущий результат (а не значимий результат), значуща подія, улюблена книжка (а не любима книжка), улюблений кіноактор, улюблена справа тощо.

* * *

“Чим розрізняються форми вищого ступеня порівняння в українській та російській мовах?”

У російській такі форми поєднуються з родовим відмінком іменника (день длиннее ночи) або зі сполучником чем (это дерево толще, чем то). В українській мові нормі відповідає вживання вищого ступеня порівняння з прийменником (від, за, порівняно з, проти) чи зі сполучником (ніж, як). “І дівчата... які бойові були! Навіть за хлопців міцніші!” (Валер’ян Підмогильний), “— Ви молодші, ніж я”.— А ви сильніші від мене” (Богдан Лепкий).

Найуживанішими є стилістично нейтральні побудови з прийменником від і сполучником ніж. Поєднання вищого ступеня порівняння з прийменниками за і проти властиве розмовному мовленню. Науковим та офіційно-діловим стилями обмежене використання конструкцій з прийменником порівняно з. У творах письменників минулого вищий ступінь порівняння також сполучався з прийменником над: “Чи може що кращого бути Над небо, задивлене в море?” (Богдан Лепкий). Тепер такі конструкції архаїчні.

* * *

“Чи взаємозамінні дієслова упадати й доглядати?”

Як зазначав Борис Антоненко-Давидович, для українських слів залицятися (до кого), упадати (коло когось), доглядати (когось), ходити (біля когось) є російські відповідники ухаживать, смотреть, присматривать. Утім, ухаживать може відповідати кожному з наведених наших дієслів, зате не кожне з них виступатиме йому відповідником. Якщо, приміром, цілком природно по-українському звучать фрази “Що то за дівчина була, до котрої ти тут залицявся?” (Іван Франко) або “Чоловіка стрінула... як ластівка, впадала й покірно лащилася до нього...” (Іван Ле), то ніяк не можна сказати: “Хворий перебував у тяжкому стані, й тому біля нього треба було упадати”.

Дієслова залицятися, упадати належать до семантичної групи, об’єднаної поняттям кохання чи симпатії. А коли йдеться про догляд дітей, людини, яка опинилася в безпорадному стані, або хворого, тоді слід користуватися словами доглядати, ходити: “А Оришка — стара вже, нездужала,— тільки й того, що доглядає дитину...” (Панас Мирний); “Циганка взяла Остапа під свою опіку. Вона ходила коло нього, варила йому зілля” (Михайло Коцюбинський). Забуваючи про ці слова, дехто з мовців часом удається до російського ухаживать, нашвидку переробивши його на український кшталт: “Мати вже два тижні хворіє, і, крім мене, нема кому за нею вхажувати”,— замість правильного “нема кому доглядати її” чи “нема кому ходити коло неї”.

Отже, замінювати лексеми упадати й доглядати одна одною не можна.

* * *

“Як краще сказати — прокидатися чи просипатися?”

Прокидатися — пробуджуватися. “Вночі прокидаюсь, сідаю на ліжко й напружено слухаю” (Михайло Коцюбинський), “Спав (Котигорошко) день, спав ніч, прокидається — прив’язаний” (з казки). Паралельно з цим дієсловом у творах класиків виступають лексеми просипатися, просинатися. “Од сну просипалися люди, виходили з хат здивовані й слухали пісню, що живою силою вривалася з яру на хутір” (Степан Васильченко), “Другого дня Лукина проснулась раненько-раненько” (Іван Нечуй-Левицький).

Однак у сучасній українській літературній мові переважає вживання дієслова прокидатися над просипатися і просинатися, хоча кожному з них притаманний значеннєвий відтінок.

* * *

“У яких випадках уживають іменник презентація, а в яких — репрезентація?”

Цими лексемами нерідко послуговуються наші ЗМІ, на них можна натрапити в різних текстах, та й у розмові чуємо презентація нової збірки лірики чи томика прози, презентація виставки, гімназії, клубу і навіть конференції. Ще не так давно в одинадцятитомному Словникові української мови модне іншомовне слово тлумачилося тільки як фінансовий термін “пред’явлення грошового документа до виплати”, а презентант — як його пред’явник. Обидва іменники споріднені з латинським praesento — “передаю, вручаю”, звідси й відоме презент — “подарунок”. Згодом слово презентація розширило сполучуваність з іменниковими назвами, позначаючи разом святкову подію, урочисте відкриття, представлення чогось. Через презентацію широко інформують про певне явище, факт. Найчастіша сполучуваність: відбулася (відбудеться) презентація. Отож презентація не має зв’язку з презентувати — “дарувати”, “підносити подарунки”. Але виявляє його з репрезентувати — “представляти”, з репрезентація — “представництво”. Вони споріднені з латинським representatio — “наочне зображення”.

Очевидно, під впливом поширених тепер презентацій плутають дієслова і замість репрезентувати (представляти) ставлять іноді презентувати: “Творчість художника презентувала тогочасне образотворче мистецтво” (з газети). Правильно: газета репрезентує інтереси дебютантів, гідно репрезентувати свою країну. Частіше це дієслово потребує після себе знахідного відмінка (кого, що), але подібно до представляти (кого-що, кому-чому) вживається також із давальним.


Уроки державної мови. Торішній і минулорічний.

Уроки державної мови Уроки державної мови Уроки державної мови

Торішній і минулорічний

Ще кілька прикладів. Російській антонімічній парі многочисленный і малочисленный в українській мові відповідають пароніми (слова, схожі звучанням) численний і нечисленний. Але у газетах та журналах, на радіо й телебаченні нам пропонують кальки: “Малочисленні (треба нечисленні) відвідувачі музею; люди, виховані на багаточисленних (треба численних) постановах” або й зовсім семантично неправильне багаточисельний, що означає багаточисловий.

Замість виняток уживають виключення, оскільки по-російському исключение; замість висновок — заключення; замість навколишнє середовище — оточуюче середовище (бо російське окружающая среда); замість запаморочилося в голові — закрутилася голова (рос. закружилась); замість незважаючи на щось — не дивлячись на щось (рос. несмотря).

Забуваються слова торішній, тогорічний — скрізь натрапляєш на кальку минулорічний (рос. прошлогодний). Пишуть і кажуть тим не менше (рос. тем не менее), тоді як потрібно — а втім, проте, однак; “зарплата (чи зарплатня) складає стільки-то” (рос. составляет), а потрібно становить.

В українській мові слово крупний означає: такий, що складається з окремих великих частинок: крупне (грубе) зерно, крупний (грубий) пісок. Але під впливом багатозначнішого російського крупный в українських текстах з’являються помилкові словосполучення — крупний талант, крупним планом. А тут на своєму місці буде великий: “Заняття в школі бізнесу ведуть представники великих американських підприємств”. Так само великий талант, показувати великим (широким) планом, велика буржуазія, велика рогата худоба, велика промисловість, великогабаритний, великопанельний і т. д.

Синоніми вираз і вислів у російській мові відтворюються одним словом — выражение. На цій підставі деякі наші мовці намагаються всюди вживати вираз, а лексемою вислів нехтують. За нормами сучасної мови маємо такий розподіл значень: вираз — вияв настрою, почуттів на обличчі; вислів — фраза, мовний зворот.


Уроки державної мови

Відповідаємо на запитання читачів (VI)

“Читаєш і чуєш: молода дівчина, старенький дідусь. А хіба це правильно?”

— Звичайно, ні. Не буває дівчини літнього віку. Ось і в 11-томному академічному Словнику української мови наголошується, що то ще неодружена особа. Тож треба казати і писати дівчина, не вдаючись до означень. Так само прикметник зайвий у висловах старенький дідусь, старенька бабуся. Правильно: дідусь, бабуся.

* * *

“Які прислівники, на вашу думку, бажано б ширше використовувати в мовленні?”

Українські засоби масової інформації чомусь майже не вживають повновагих прислівників, котрі, буває, конденсують у собі цілі речення, як от: намарно, навдивовижу, мерщій, навмання, спересердя, знетями, небавом, навідліг, впроглиб, смеркома, всуціль, живосилом, ницьма, наздогад, допевне, достоту, доконче, притьма, геть-чисто, долілиць, крадькома, навперейми, наосліп, чи й простіші, похватніші: вдосталь, вкрай, навзаєм, обіруч, нашвидкуруч, надмір, відмалку, замолоду, несамохіть, силоміць, оповесні, чи й такі сполучення, як над силу, над усе, понад те (чуємо лише: більше того), без упину, до крихти, без ліку, до решти, у сто крат тощо, хоча, слава Богу, трапляються до вподоби, до снаги, віч-на-віч, на вагу...

* * *

“Як пояснити такий різнобій: Будинок учителя, але Будинок учених, День будівельника, але День працівників освіти?”

У назвах установ і свят уживання форм однини (в узагальненому значенні) чи множини визначається традицією. Запам’ятайте словосполучення, в яких використовують різні форми числа (за навчальним посібником “Стилістика ділової мови”).

* * *

“Чи слід ставити кому перед або в реченні: “У нашій школі учні займаються спортом або відвідують гуртки художньої самодіяльності”?

Тут сполучник або з’єднує два однорідних члени (присудки займаються та відвідують) і виступає з розділовим значенням. А якщо єднальний чи розділовий сполучник стоїть між однорідними членами речення і вжитий один раз, то кома перед ним не потрібна. Коли або повторюється двічі чи й більше разів, то кома перед другим з них і подальшими ставиться. “Хлопці, щоб не заважати в хаті, вчились або в клуні, або в садку чи деінде” (Михайло Коцюбинський).

* * *

“При одній думці чи на саму думку?”

Особовий займенник я, стоячи в знахідному відмінку з прийменником про, може мати два значення: “Вони говорили про мене”, тобто мовилося про мою особу, і “Про мене, що вони там собі говорять”, цебто мені байдуже, однаково, про що там ідеться.

Цей займенник та присвійні мій, твій, його, її, наш, ваш, їхній часто стоять у знахідному відмінку з прийменником на, відповідаючи російським прислівникам по-моему, по-нашему. “А на мене,— кажу,— то я б із малою дитиною розмовляла” (Марко Вовчок), “Не вийде, пане ляше, на ваше” (приказка).

Варто запам’ятати оригінальний український вислів із прийменником на та означальним займенником самий у знахідному відмінку — на саму згадку, на саму думку: “Сухі губи в Маланки стиснулись од болю на саму згадку” (Михайло Коцюбинський),— замість якого іноді помилково пишуть: при одній думці, при одній згадці. Означальний займенник усе, поставлений у місцевому відмінку, з прийменником по становить образний вислів по всьому, рівнозначний зворотам кінець усьому, з усім покінчено: “А тепер уже по всьому. Тепер я спокійна” (Іван Франко).

* * *

“Знає чи зна, слухає чи слуха?”

Тільки в художньому мовленні можливе вживання дієслівної форми 3-ї особи однини типу зна, дума, співа, слуха замість нормативних знає, думає, співає, слухає.

* * *

“У краї чи в краю?”

Залежить це часто від наголосу в слові. У ненаголошеній позиції маємо закінчення - і (-ї), в наголошеній - у (-ю): у димі й у диму, у раї і в раю.

Однак утворюються такі співвідносні пари не від усіх односкладових іменників, зазначають лінгвісти. Мова узвичаїла за більшістю з них закінчення - і (-ї), за деякими - у (-ю): у лісі, у світі, в шумі, в дзьобі, у творі, але в снігу, на шляху. Між цими рядами усталених відмінкових форм перебуває група іменників, що допускає (залежно від наголосу) обидва закінчення. При цьому на вибір закінчення (флексії) можуть впливати прислівникова функція прийменниково-відмінкової форми чи, навпаки, її “предметний характер”. У першому випадку форма тяжіє до закінчення - у (-ю): на борту корабля, живемо з людьми в ладу.

Порівняймо форми з флексією - і, в яких відчувається предметність: на високому борті вантажівки, в музичному ладі. Зазначимо, що межа такого розподілу варіантів дуже умовна. Тому і прислівникові форми, і ті, що передають предметність, можуть мати в сучасній літературній мові обидва закінчення, наприклад: сад у цвіті (у цвіту), в першому ряді (ряду), в рідному краї (в краю).

* * *

“Чи потрібна кома в реченні “Воля, виборена народом”?

У цьому реченні кому можна ставити і не ставити. Якщо розглядати його як просте двоскладне, то підмет у ньому буде воля, присудок виборена. А між підметом і присудком кому не ставлять. Коли ж його вважати за односкладне, то тут виборена — означення, що входить до дієприкметникового звороту, який стоїть після означуваного іменника. Такий зворот завжди відокремлюється.

Форма однини | Форма множини
Будинок книги | Будинок подарунків
Будинок актора | Будинок композиторів
Будинок моряка | Будинок літераторів
Будинок студента | Будинок офіцерів
Будинок учителя | Будинок учених
День будівельника | День працівників архівних установ
День енергетика | День працівників легкої промисловості
День журналіста | День працівників освіти


Уроки державної мови. Чи варто ”розводити” в’єтнамські кабачки.

Уроки державної мови Уроки державної мови Уроки державної мови

Чи варто ”розводити” в’єтнамські кабачки

“Хочете переконатись у цінних властивостях в’єтнамських кабачків? Розводьте їх на своєму городі”,— закликає одне з видань. Розводять когось чи щось у різні боки; молоко чи горілку водою тощо. А кабачки вирощують. Як і інші рослини. Тому утворення типу буряковод, картоплевод, кукурудзовод, садовод, лісовод для української мови непридатні. Їх увели до словників та в засоби масової інформації адміністративно-командними методами теоретики й практики злиття мов. У нашій мові доречніші буряківник, картопляр, кукурудзівник, садівник, лісівник. А слова на -вод у ній теж є, але вони пов’язані з тими професіями, де справді когось чи щось водять: вагоновод, екскурсовод.

Уже багато років в усному мовленні вживають слова получка (зарплата), груз і гружчик (вантаж, вантажник), врем’янка (тимчасова споруда), прораб (виконроб), столова (їдальня), підписка (передплата), виручка (виторг), безчасся (лихоліття), новомісяччя (молодий місяць, молодик), в розстрочку (на виплат), добро пожалувати (вислів, що не лізе ні в український тин, ні в російські ворота). Це і є той самий “суржик”, якому не місце в мові літературній. Не мають перспектив набути в ній прав громадянства і кальки співпадати та співставляти. Для цих понять існують давні українські слова збігатися і зіставляти, що обросли гніздами похідних: збіг, збіжний, збіжність; зіставлення, зіставний, зіставність.

У газетному інтерв’ю повідомляється: “Ми згодні підтримувати контакти з любими організаціями”. Тут українськими літерами написане російське слово, і замість нього слід вжити будь-якими, адже в нас любий означає милий, коханий.

А як треба перекладати з російської активні дієприкметники вышестоящий та нижестоящий? Пропоновані словниками нібито українські відповідники вищестоящий та нижчестоящий не витримують жодної критики ні з погляду фонетики, ні з погляду морфології сучасної української літературної мови. Їх також

нав’язано нашій мові в часи, коли максимально наближали її до російської. Замість незграбних і непотрібних росіянізмів вищестоящий та нижчестоящий мовознавці рекомендують вживати слова вищий і нижчий (вищі органи влади, нижчі адміністративні структури)


Уроки державної мови

Відповідаємо на запитання читачів (VII)

“Морквяний чи морковний?”

Від іменника морква походить прикметник морквяний, який не має варіантів. Морквяний сік, морквяне насіння. Але такі варіанти часом безпідставно створюють автори деяких публікацій — не знаючи українського слова, пишуть російське: морковний замість нормативного морквяний.

* * *

“Чи є різниця між дієсловами защепнути й защипнути?”

Защепнути — взяти щось на гачок, защіпку. Защепнути вікно, защепнути двері. Похідне: защепнутий.

Защипнути — затиснути щось щипцями.

Похідне: защипнутий.

* * *

“Духівництво чи духовенство?”

Більше відповідає фонетико-граматичній будові української мови духівництво, про що свідчить, зокрема, і його словотворче гніздо. До нього належать духівник (священик, якому хтось постійно сповідується), духівниця (заповіт про спадщину). Духовенство такого гнізда не має.

“— Духівництво, інтелігенція і землевласники, прошу вийти,— звернувся він до сходу” (Іван Багмут), “Не можна читати без хвилювання духівниці Архипа Тесленка, залишеної братові” (з журналу).

* * *

“Чи збігаються в спільному значенні лексеми вживати і споживати?”

Ці слова багатозначні. Але в розумінні “їсти, пити щось” вони виступають синонімами. Отже, можна сказати уживати (споживати) курятину, уживати (споживати) фрукти. Однак і в названому спільному значенні дієсловам притаманні свої особливості. Словотвірна будова першого ніби диктує сполучуваність його з формою знахідного відмінка та прийменником у: уживають у страву багато кропу, петрушки. А в споживати наявне виразне значення “використовувати, витрачати для задоволення якихось потреб”. Звідси й похідні утворення споживний (споживні властивості, споживні гриби), споживчий (споживчі товари, споживче товариство, споживча кооперація).

* * *

“Як визначати рід відмінюваних іменників?”

Вказівка на рід міститься уже в зовнішній формі слів: панорама, організація, брифінг, середовище, питання. Якщо він не підказується закінченням, можливі помилки при визначенні цієї категорії. Труднощі стосуються передусім іменників з нульовою флексією, що можуть належати і до чоловічого, і до жіночого роду.

Іменники аерозоль, картель, нежить, псалтир, рояль, толь, тунель, тюль, шампунь — чоловічого роду, а бандероль, барель, ваніль, вуаль, емаль, каніфоль, консоль, мігрень, папороть, ретуш, розкіш, філігрань, фланель, шагрень — жіночого. Розрізняються родом омоніми туш (рідка або суха фарба), туш (музична п’єса, котра використовується як урочисте вітання під час вшанування, вручення нагород тощо) і туш (у грі в більярд ненавмисне торкання кулі, що вважається ударом). Перший з омонімів належить до жіночого роду, два інших — до чоловічого.

Деякі іменники мають однакову морфологічну структуру в українській і російській мовах, але розрізняються родовою характеристикою.

Окремі іменники мають варіантні родові форми. Найчастіше варіюються форми чоловічого та жіночого роду: абрикос і абрикоса, вольєр і вольєра, жираф і жирафа, зал і зала, кахель і кахля, клавіш і клавіша, лангуст і лангуста, мозоль і мозоля, мотузок і мотузка, пантофель і пантофля, реприз і реприза, спазм і спазма.

Як слова спільного (чоловічого й жіночого) роду вживаються іменники гандж (розм.), дрож, купіль, фальш, харч. Можлива варіантність форм чоловічого та середнього роду безлад і безладдя, свердел і свердло, а також жіночого і середнього роду покуть і покуття, зазначає мовознавець Галина Волкотруб.

Окремі родові варіанти іменників виявляють лише частковий збіг змісту. Семантичні розбіжності можуть супроводжуватися і функціональними. Так, іменник овоч у формі чоловічого роду використовується з одним значенням — “плід городніх (польових) рослин”, рідше “плід садових (лісових) дерев, кущів”. Реалізовуючи збірне значення (“м’які плоди будь-яких рослин”), слово виступає у формах чоловічого та жіночого роду. Запам’ятайте окремі іменники чоловічого роду з кінцевим приголосним основи та іменники жіночого роду із закінченням -а, які розрізняються значеннями, тобто до родових варіантів не належать. Це такі:

адрес (письмове вітання з нагоди визначної події) — адреса (місце проживання чи перебування);

вольт (одиниця виміру напруги електричного струму) — вольта (тканина);

гарнітур (комплект однохарактерних предметів — меблів, білизни тощо) — гарнітура (комплект шрифтів, однакових за малюнком, але різних за кеглем (розміром) і накресленням);

девіз (вислів, формулювання) — девіза (вексель, чек); жовтобрюх (змія) — жовтобрюха (пташка);

задум (план дій, намір; основна ідея твору) — задума (стан того, хто заглибився в думки, роздуми);

кар’єр (місце відкритого добування копалин; прискорений біг коня) — кар’єра (просування в якійсь діяльності);

меліс (сорт цукру-піску) — меліса (рослина);

округ (територіальна одиниця) — округа (навколишня місцевість);

пар (поле сівозміни) — пара (речовина в газоподібному стані).
Українська мова (іменники чоловічого роду) | Російська мова (іменники жіночого роду)
біль | боль
дриль | дрель
дріб | дробь
живопис | живопись
запис | запись
кір | корь
літопис | летопись
машинопис | машинопись
напис | надпись
опис | опись
перекис | перекись
пил | пыль
підпис | подпись
полин | полынь
поступ | поступь
пропис | пропись
розсип | россыпь
рукопис | рукопись
Сибір | Сибирь
висип | сыпь
степ | степь
степінь | степень
ступінь | ступень


Уроки державної мови. Мета, яка зазнала... переслідування.

Уроки державної мови Уроки державної мови Уроки державної мови

Мета, яка зазнала... переслідування

Борис Антоненко-Давидович слушно застерігав від надмірного вживання орудного відмінка дійової особи. Він радив писати: не “нарубані Пилипом дрова”, а “дрова, що нарубав Пилип”. Бо дрова рубають не Пилипом, а сокирою (знаряддя), і Пилип тут активний, а не пасивний учасник дії. Так само треба перебудувати фрази “Подвір’я підмітається двірником”, “Палац облицьовується робітниками”, замінюючи орудний відмінок дійової особи конструкцією з підрядним реченням. Це більше відповідатиме духові нашої мови.

Під впливом російської мови інколи помилково роблять у місцевому відмінку множини іменників закінчення -ам,-ям: рахує по пальцям, читає по складам, мандрує по горам і долинам. Українська граматика вимагає в цих та аналогічних випадках закінчення -ах, -ях: по пальцях, по складах, по горах і долинах.

Чимало плутанини з уживанням слів вид і вигляд — їх ставлять одне замість одного або користуються ними там, де потрібні інші вислови. Пишуть, наприклад: “Нинішнього року в нас добрі види на врожай”. Краще було б: “добрі сподіванки (перспективи) на врожай”.

Іменник вид позначає насамперед обличчя. Він може виступати й синонімом слова зір: “Видом видати, слихом слихати” (Т. Шевченко). Російські вислови быть на виду, в виде наказания по-українському передаються — бути на видноті (перед очима, на оці), за кару; а в виде голубя, в виде подарка або в виде опыта мають у нашій мові такі відповідники: подібний до голуба (як голуб), як подарунок або спроба (на спробу, за спробу).

Неприродно звучить фраза “Він зробив це для вигляду”. Тут потрібно про око (про людське око, про людські очі), для годиться. Замість вислову робити (зробити) вигляд ліпше вжити удавати (удати), а замість і вигляду не показувати — і знаку не подавати.

Російському слову вид у розумінні “пейзаж, ландшафт” відповідає наше краєвид, а в розумінні “сорт, варіант” — різновид, гатунок, рід, сорт, категорія. Російський вид на жительство — це українська посвідка на прожиття (проживання).

Відповідно до російських отношение, относительно часто над-уживають лексемами відношення, відносно, забуваючи про точніші слова: “Не можна допускати поверхового відношення до такої серйозної справи”. А чому не поверхового ставлення або — ще краще — щоб поверхово ставилися? “Відносно цього не може бути двох думок” — про це (щодо цього, з приводу цього). “Я з ним у добрих відношеннях” — у добрих стосунках чи взаєминах.

Останнім часом дедалі частіше вживаються слова стосовно, щодо, про замість недоладного вислову по відношенню. І це викликає у читачів схвалення.

Від вислову з метою рябіють газетні статті, звіти, інформації. Він обернувся в канцеляризм, який не допомагає зрозуміти написане, а тільки паразитує в тексті, профануючи гарне слово мета. Тому його потрібно рішуче замінювати словами для, щоб. “Усе своє свідоме життя, в усій своїй діяльності він переслідував раз поставлену собі мету — служити народові”,— читаємо в одному біографічному нарисі й дивуємося: навіщо переслідувати таку високу мету як служіння народові? Адже дієслово переслідувати означає “гнатися, прогонити, відганяти”, “висліджувати”, “супроводжувати невідступно”, “пригноблювати”, “напосідатися”. У цих випадках потрібно писати: “мати перед собою поставлену мету”.


Уроки державної мови

Відповідаємо на запитання читачів (VIII)

“Як відмінюються слова плащ-дощовик і плащ-намет?”

У першому з них відмінюємо обидві частини, бо другий компонент (дощовик) — прикладка: плаща-дощовика, плащем-дощовиком, (на) плащі-дощовику. А от плащ-намет передає певне цілісне поняття, у нього другий компонент (намет) не є прикладкою. Це частина одного слова. Тому перший компонент не відмінюється: плащ-намету, плащ-наметом.

* * *

“Архіваріус чи архівіст?”

Хоч слово архіваріус 11-томний Словник української мови не подає як застаріле, проте воно рідковживане. Цю лексему тепер заступає іменник архівіст. Ним називають не тільки власне фахівців архівної справи, що збирають, упорядковують, науково класифікують та зберігають документи, писемні пам’ятки тощо, а й посаду, котру ті люди обіймають.

* * *

“Пріоритетний чи першорядний, тренінг чи вишкіл, опір чи спротив?”

Ось думка відомого українського мовознавця Святослава Караванського: — Коли наші президенти чи парламентарії говорять про образ, лице або ім’я держави, то хай там що скажуть імідж. А першорядні завдання неодмінно назвуть пріоритетними. Бо коли ти мовиш, як усі, то багато втрачаєш в очах оточення, тобто своїх майбутніх виборців. Отже, говори, як належить лідеру. А пересічний громадянин, коли чує іноземну тарабарщину з уст високих достойників, і собі засвоює її.

До чого це веде? “Іноземці” витискають нашу питому лексику. Ми втрачаємо віру в самих себе: починаємо боятися власних слів і зворотів. Там, де треба вжити їх, віддаємо перевагу “чужинцеві”. І коли чехи майже всі іншомовні слова замінили чеськими — навіть театр у них дівадло, то ми — навпаки: кожне своє слово хочемо замінити іноземним.

Пишуть науковці з творчої групи “Інтелект”: “... ми пропонуємо... систему підвищення... кваліфікації — інтелектуальний тренінг”. Невже тут слід конче вжити тренінг? Таж ми маємо чудове слово вишкіл! Хіба інтелектуальний тренінг краще звучить, ніж інтелектуальний вишкіл? “Інолюбці” йдуть далі: від іменника тренінг творять важкомовний прикметник тренінговий: тренінгова система. А чому не вишкільна система?

Візьмімо слово досвід. Бідолашне! Його, як і зворот виробничий досвід, сучасники живцем кладуть у могилу, використовуючи тільки високоінтелектуальне, на їхню думку, ноу-хау, дарма що воно для загалу незрозуміле.

А от пише академік НАНУ: “... мені не подобається, викликає спротив...”. Тобто він хоче сказати викликає опір. Опір — питоме українське слово. Його утворено від дієслова опиратися. Зрозуміла і легкомовна форма. Вживати б її та вживати. Аж ні, академікові треба козирнути ерудицією, козирнути “новим” словом. Бо якби він знав бодай трохи ще таку слов’янську мову, як польська, то збагнув би, що спротив — не нове й не українське слово. Це калька з польської — sprzeciw. Та чи збагачують нас позичені слова? Усякі позики слід віддавати. Тож і за словесні треба розплачуватися. А розплата ця в устах наших “друзів” виглядає так: “українська мова — це діалект: суміш польської, німецької та гебрейської (єврейської) мов”. Отак вилазять боком позички.

* * *

Які особливості відмінювання лексеми кумир? “

У розумінні “ідол” вона відмінюється як іменники-назви неістот (знах. відм. кумир). Повернути кумир. У переносному значенні “той, хто є предметом захоплення, поклоніння” відмінюється як іменники-назви істот (форма знах. відм. кумира). Знайти кумира, любити свого кумира.

* * *

“Коли вживаємо форму майбутнього часу дієслова буде?”

Тоді, коли сподіваємося наслідків мисленнєвих дій у процесі формулювання речення. То так званий майбутній час визначень. Вісім плюс сім буде п’ятнадцять. Помилковим є використання такої форми у висловах: це буде іменник, це буде підмет, це буде голосний звук.

* * *

“Як називати і як звертатися до посадових і титулованих осіб високих рангів, дотримуючись міжнародного етикету?”

Лінгвісти рекомендують такі мовні формули:

до монархів (королів) та їхніх дружин звертаються Ваша величносте. Про них кажуть Його (її) величність;

до князів монаршого дому, а отже, до принців, принцес звертаються Ваша високосте. Про них кажуть Його (її) високість;

до князів, кровно не пов’язаних із монаршою родиною, до можновладних осіб, а також до осіб, які обіймають високі пости (глава уряду, держави) звертаються Світлий пане, Ваша світлосте. Про них кажуть Його світлість;

щодо керівників федеральних, центральних органів державної влади, послів уживаються вислови достойний, високодостойний пане. Звертаються Ваша достойносте. Відповідно йдеться про Його достойність (високодостойність). До речі, достойний (високодостойний) пане вживається до високоповажних осіб узагалі. Широку адресацію шанобливого звертання мають прикметники високоповажний, поважний, вельмидостойний, вельмишановний, вельмиповажний, високошановний (пане).

І ще одне. До представників аристократичного роду традиційно звертаються вельможний пане, хоча цей вислів може стосуватися й широкого кола осіб.

* * *

“Вулиця Марка Вовчка чи Марко Вовчок?”

Письменниця Марія Вілінська, по чоловікові Маркович (просторічне Марковичка), обрала собі псевдонім Марко Вовчок. Тому його і відмінюємо так, ніби це стосується особи сильної статі: захоплююся оповіданнями Марка Вовчка, присвячено Маркові Вовчку. Отже, правильним є словосполучення вулиця Марка Вовчка.

Аналогічно Олександра Судовщикова виступала в літературі під чоловічим іменем та прізвищем Грицько Григоренко. Тож зустріч з Грицьком Григоренком.

* * *

“Чим розрізняються значення іменників диякон і дяк?”

Диякон — церковний служитель, котрий має перший ступінь священства, помічник священика. “А там ідуть три попи і четвертий диякон, та усе в чорних ризах, а дяків — так десятка з два” (Григорій Квітка-Основ’яненко).

Дяк — 1. Нижчий церковний служитель, який не має ступеня священства. 2. У Київській Русі — переписувач князівської канцелярії; у XV — XVII століттях — значний урядовець: верховний дяк, думний дяк.


Уроки державної мови. Рибалка їде на... рибалку.

Уроки державної мови Уроки державної мови Уроки державної мови

Рибалка їде на... рибалку

“Коли ми поїдемо на рибалку?” — запитує нормальний персонаж у сучасному оповіданні другого; пише й фейлетоніст не жартома, а цілком серйозно: “Потім дзвонить до іншого міністра, Левка Івановича, питає про полювання, рибалку, врешті каже про справу”. Виходить, що рибалки хочуть їхати на рибалку, а міністр любить не тільки полювання, а й рибалку. Дивні наміри, дивні й смаки! Адже слово рибалка означає: “людина, що рибалить (ловить рибу)”. А його захоплення — то рибальство, риболовля. З цього можна зробити висновок, що рибалки тільки тоді їздять на рибалку, коли автори, які пишуть про них, негаразд знають українську мову.

Нагода і пригода. Ці слова часто ставлять у фразах не там, де треба. “Словник має стати в нагоді вчителеві й школяреві, професорові й студентові, письменникові й перекладачеві” (треба в пригоді); “Мені ще не випало пригоди побувати в Ужгороді” (треба нагоди). Іменник нагода означає випадок (здебільшого сприятливий), а іменник пригода вказує на якусь подію, на якісь бувальці або виражає потребу, користь; від цього й вислів стати в пригоді.

Звільнення і визволення. Перше походить від дієслова звільняти (випускати на волю, позбавляти чогось обтяжливого, вилучати). Кажемо, приміром, звільняти (звільнення) з-під арешту (з-під варти; від податків, від роботи). А коли йдеться про відвоювання захопленої ворогом території, про допомогу у виході зі скрутного становища, вживаємо визволяти, визволення.

Адреса і адрес. Розрізняються значенням. Адрес — це письмове вітання особі, організації, переважно з нагоди ювілею. Адреса ж — місце проживання чи перебування особи, розташування установи; напис на конверті, бандеролі тощо.

Вислови на адресу і за адресою також мають різне значення. Перший вказує на напрямок дії (“Листи надсилайте на адресу...”), другий — на те, де вона відбувається (“Консультаційний пункт міститься за адресою...”).

Пожежник і пожежний. У словнику української мови читаємо: пожежник — працівник пожежної команди; пожежний — призначений для гасіння пожежі (пожежні бочки, пожежна вежа). А той, хто постраждав від пожежі,— погорілець. Відповідно слід і вживати ці слова.

Білет і квиток. Розрізняються і значенням, і словосполученістю. Тільки білет:

1. Картка з питаннями для тих, хто складає іспити або заліки. Екзаменаційний білет. Попався щасливий білет. 2. Цінні папери. Кредитний білет. Казначейський білет. Білет грошово-речової лотереї. Банківський білет.

Тільки квиток: 1. Документ, який засвідчує належність до організації. Партійний квиток.

2. Куплена картка, що дає право проїзду на транспорті, відвідання музею тощо. Трамвайний квиток. Проїзний квиток. Залізничний квиток.

Гривня і гривна. Грошова одиниця незалежної України зветься гривня, а гривна — це металева шийна прикраса у вигляді обруча. Гривня відміняється як вишня: дві гривні (а не гривни), п’ять гривень (а не гривен), двадцятьма шістьма гривнями (а не гривнами).

Дільниця і ділянка. Розрізняються значенням. Дільниця — це адміністративно-територіальна або виробнича одиниця. Виборча дільниця. Складальна дільниця. Ділянка — частина земельної площі; частина фронту; галузь, сфера діяльності. Ділянка землі. Ділянка фронту. Ділянка боротьби за науково-технічний прогрес.

Завдання і задача. Завдання — те, що визначено або заплановано для виконання; доручення. А задача — це питання, що його розв’язують шляхом обчислень за певною умовою (наприклад, у математиці). В усному мовлення, у пресі часто плутають ці слова. Пишуть: “Основна задача (замість завдання) сьогодні — успішно підготуватися до зими”.

Їжа і їда. Декому здається, що це слова-синоніми. Зовсім ні. Їжа — то харчі (калорійна їжа, рослинна їжа). А їда — споживання їжі (повільна їда; до (після) їди).

Блюдо і страва. Слово блюдо в нас означає “широка посудина”. А продукти, приготовані для вживання, звуться стравами. Тож потрібно казати: перші (другі, треті) страви, а не блюда.

Власне, тут зафіксовано лише деякі вади і труднощі сьогодніш-ньої мовної практики. Їх значно більше, і про це в газеті, як кажуть, далі буде.


Уроки державної мови

Відповідаємо на запитання читачів (IX)

“За поданням чи на подання?”

Вислів за поданням, який дехто вживає в офіційно-діловому мовленні, є прикладом невдалого застосування прийменника за. У таких випадках українці вдаються до прийменника на: на вимогу, на замовлення, на пропозицію, на прохання. Аналогічно має бути на подання, на звернення тощо.

* * *

“Дахове залізо чи бляха?”

Відомо, що дахи будинків криють бляхою, пише мовознавець Святослав Караванський. Це слово коротке, легкомовне, відоме у висловах хата під бляхою, будинок під бляхою. Та дехто хоче покривати їх даховим залізом. Два слова замість одного? Чи ж це доцільно? Для декого — так. Для тих, кому дахове залізо легше скопіювати з російського кровельное железо, ніж засвоїти українське бляха.

* * *

“Натрапив у юридичній літературі на зворот прийняти справу до провадження. Що він означає?”

Це так у нас переклали з російської вислів принять дело к производству. Тут слід узяти до уваги, що производство в ньому — скорочення від слова судопроизводство. В українському відповідникові варто зберегти повну форму судочинство, і весь зворот звучатиме: прийняти справу до судочинства або з живомовним присмаком прийняти справу в роботу, а не прийняти справу до провадження (явне безглуздя!).

* * *

“Який зміст передає іменник абітурієнт?”

Це слово походить від латинського abituriens, що означало “той, хто збирається піти”. Справді, раніше ним називали випускника середньої школи, а тепер лише того, хто готується вступити до вищого навчального чи середнього спеціального закладу. “Багато вузів і технікумів шукають майбутнє поповнення спрямовано й активно, вони ще задовго до прийому прагнуть ближче познайомитися з абітурієнтами” (з газети).

* * *

“Які бувають ненормативні слова і словосполучення?”

Такі лексеми заведено називати русизмами. Але ми свідомо уникаємо цієї назви, оскільки не хочемо поглиблювати значення, яке те слово набуло. Адже є багато так званих українізмів у текстах російських письменників, цілі сторінки, писані французькою, у Толстого, чимало полонізмів, германізмів у творах Франка — і ніхто не вбачає будь-якої загрози для мови. Автори вживають їх, дуже часто підкреслюючи якийсь факт, увиразнюючи думку, відтворюючи ситуацію, та ще й при цьому можуть додати: “Як німець (поляк, росіянин) каже”. Вкраплені в український текст, такі слова і цілі фрази можуть виконувати функцію сатири, іронії, натяку, дотепу, штукарства... “Чуже” також засвоюється без шкоди для самого духу мови, її природи й тоді, коли запозичуємо певне поняття, а разом з ним і слово, бо їх просто нема в національній мові. Здеформовані, або, як казав Панько Куліш, “перековерзані” слова і словосполучення — поняття дуже широке. Це найчастіше російські лексеми, перероблені на кшталт українських, — відповідно фонетизовані, морфологізовані. Наприклад, рос. принимает деформують на принімає, получает — на получає (хоча в рідній мові є дієслова приймає, одержує, дістає), испортился — на спортився, ігноруючи зіпсувався. І таких прикладів, на жаль, безліч.

З російської впродовж сторіч “напливали” різні граматичні форми, лягали своєю матеріальною силою на нейропсихічну структуру мовця її звукові особливості, витісняючи наші природні. Зник, було, кличний відмінок, нівелювалися властивості давального відмінка на -ові, -еві іменників чоловічого роду другої відміни. З’явилися й інші чужі форми, наприклад, маємо всі номера (замість номери), маю два місяця вільні (треба: два місяці), приготуйте паспорта (правильно паспорти), чи далеко до вокзала (замість вокзалу). Кажуть хожу, сижу (замість ходжу, сиджу), пересажений, розпоряження, позвонити, кукуруза (замість пересаджений, розпорядження, подзвонити, кукурудза), подарити, красота (подарувати, краса). Деформації, які відбуваються в граматичній системі мови, в її мікросистемах, найнебезпечніші. Бо непомітно і підступно руйнують сам кістяк мови, позбавляють її самобутності, вона втрачає свої природні сили забезпечувати автономність. Особливо маємо бути уважними, конструюючи різні словосполучення, що їх учені вважають найважливішою частиною нашого мовного процесу. Однак навіть у мовленні тих, хто прагне оберігати чистоту рідного слова, такі здеформовані чи напівздеформовані фрази можуть “проскакувати”: кращі з кращих (потрібно: найкращі, щонайкращі), все рівно (природні мені однаково, мені байдуже, про мене), насильно милим не будеш (забуваємо українську приповідку на милування нема силування), п’єса була до того поганою, що... (треба: такою поганою), під відкритим небом (просто неба). А в розмовному мовленні ніяк не позбудемося неоковирних фраз приймати міри, приймати участь, зверх плану, слідуючі міроприємства, на цих днях (треба: вживати заходів, брати участь, понад план, такі заходи, цими днями). Який механізм тут діє? Насамперед активізуються готові російські блоки, що їх мовець тільки наповнює українським словами. (За навчальним виданням “Антисуржик”).

* * *

“Чи можна вважати синонімами дієслова зволікати і відволікати?”

Значення цих лексем збігається лише частково.

Зволікати — 1. (кого, що). Стягувати, збирати в одне; скидати з когось щось і т. ін. “То вся троянськая станиця взялася мертвих зволікать” (Іван Котляревський). 2. (з чим, що і без додатка). Повільно щось робити; затягувати виконання, здійснення чогось. Зволікати з відповіддю, зволікати сівбу. Відволікати. Вживається переважно в прямому значенні — відтягувати. “Я вже живосилом одволокла Катрю від дверей” (Марко Вовчок). Не бажано послуговуватися такими словами і зворотами: відволікати від справи, не відволікайте мене, відволікти й заспокоїти тощо. Краще в цьому разі вживати вислів відвертати увагу. Не відвертайте моєї уваги від справи.


Уроки державної мови

Уроки державної мови Уроки державної мови Уроки державної мови

Іван мав уяву, та не мав уявлення

На протязі й протягом. Що таке протяг, мабуть, знають усі: різкий струмінь повітря, що продуває. І сидіти на протязі біля дверей не рекомендується, можна застудитися. Слово протягом уживається в конструкціях на позначення часу тривання, існування чогось (“Протягом п’яти років автор писав свій роман”). Ненормативними є: на протязі п’ятирічки (замість протягом), на протязі години. Якщо ж ідеться про відстань, то вживається вислів на протязі (“Пройшов рясний дощ, і машина буксувала на протязі кількох кілометрів”).

Уява й уявлення. Уявляти собі що-небудь може тільки людина внаслідок діяльності її мозку, яку ми називаємо уявою, а продуктом уяви є уявлення про щось чи про когось. Сказати, наприклад, “Іван не мав ніякої уяви про космічні катастрофи” не можна, бо уява в нього була, тільки вона не створила уявлення про це. Тож треба розрізняти значення цих слів і не підмінювати їх одне одним. Обидва слова-поняття стосуються сфери нашого мислення, ширше — внутрішнього світу людини. Проте кожен з іменників має характерну тільки для нього сполучуваність.

Уява — здатність образно створювати або відновлювати в думках щось бачене, чуте. Як синонім до слова фантазія найчастіше виступає у зворотах: уява малює, в уяві постає (оживає), уява працює, робота уяви, викликати в уяві, спливати в уяві. Уживається також зі словами: багата, буйна, дитяча, збуджена, мимовільна, поетична, творча, художня, убога, хвора, людини, письменника, митця; плід уяви, сила уяви тощо.

Уявлення — розуміння чого-небудь, знання, яке грунтується на основі попереднього досвіду; чуттєво-наочний образ предметів або явищ дійсності, що зберігається і відтворюється в свідомості людини поза безпосереднім впливом їх на органи чуття. Вживається зі словами: загальне, зорове, наше, неточне, повне, помилкове, правильне, релігійне, чітке, про мистецтво, про розвиток суспільства; давати уявлення, зберігати уявлення, складати уявлення, спростовувати уявлення і т. ін.

Ось перед нами речення: “Книжка дає уяву про життя і творчість літераторів України” (з газети), “Зелений Оленець справді не мав уяви про Сіроманців і Пломистих Блискавок” (з казки). В обох випадках ідеться про знання, пізнання, тому тут варто було скористатися сполученнями дає уявлення та не мав уявлення.

Правильним є слововживання в таких, наприклад, контекстах: “Їхні уявлення про мову викривлені” (з газети), “Я хочу показати, яка то нелегка справа дати іншомовним читачам, читачам інших країн, уявлення про художній твір, написаний на певному місцевому матеріалі” (Максим Рильський).

Уявний — який не існує в дійсності, а створений уявою, в уяві: уявне задоволення. “Імператор Іоанн був задоволений уявним боєм і велів видати всім гребцям і воїнам, які брали в ньому участь, нагороду” (Семен Скляренко).

Навчальний і учбовий. В офіційно-діловому мовленні, а також у засобах масової інформації широко користуються словом учбовий. Хоча його існування в українській мові викликає багато сумнівів, адже в ній немає лексеми учба, від якої воно могло б бути утворене. Учбовий — спотворене запозичення з російської мови. Замість нього слід вживати навчальний: навчальний план, навчальне приміщення, навчальний заклад, навчальна практика тощо.

Зумовлювати й обумовлювати. Слова, схожі звучанням, але не значенням. Зумовлювати — це спричиняти, викликати щось: “Гарна оплата зумовила і якісну роботу”. А обумовлювати — встановлювати (в угодах, договорах тощо) певні умови, строки, показники.

Свідоцтво і свідчення. Звукова близькість цих слів також призводить до того, що їх помилково ставлять одне замість іншого. Свідоцтво, як відомо, то офіційний документ, а свідчення означає підтвердження чогось (факту, обставин тощо).

Носити ім’я, зватися, мати назву. “Ця вулиця носить ім’я Богдана Хмельницького”; “Міст через Дніпро носить ім’я Євгена Патона”,— чуємо і читаємо. Але ж цим дієсловом в українській мові передають дію, рух. Його не пов’язують з речами нерухомими, які не можуть щось нести. Коли мовиться про найменування вулиці, площі, проспекту, мосту чи якогось закладу, тоді треба вдаватися до дієслів зватися або мати назву.

Користуватися успіхом і мати успіх. В українській мові на відміну від російської (“Пьеса пользуется большим успехом у зрителей”) лексеми користуватися, користатися, користати мають вужче поле застосування: вказують на дістання якоїсь користі чи прибутку. Тому їх аж ніяк не можна вживати у фразах типу: “Співак користується незмінним успіхом”; “Письменник користується популярністю”. Тут потрібні: мати успіх (славу), зажити популярності.

Старий і давній. Співрозмовники кажуть: “Ми — старі приятелі”. Хоча їм нема й тридцяти років. Які ж вони старі? Вони давні приятелі (чи знайомі). Але, якщо треба підкреслити, що йдеться саме про вік людей, а не про їхню давню дружбу, тоді слушно вжити прикметник старі. Природніше казати: давнє правило, давня звичка, але стара (застаріла) зброя, старі поняття тощо.

Впізнавати і пізнавати. Впізнавати можна людину, предмет, річ тощо. А пізнавати — це осягати певні явища дійсності, діставати істинне уявлення про кого-небудь чи що-небудь.

Подібний і такий. У нас повелося в усній і письмовій мові не тільки використовувати прикметник подібний у значенні “схожий із чимось або кимось”, а й ототожнювати його з висловом такий самий. Навіть більше: цей прикметник безпідставно майже витиснув з мовлення займенник такий (“Подібна (треба така) поведінка мені не подобається”).

Грати роль і відігравати роль. Вислів грати роль доречний у застосуванні до акторів або до людей, які видають себе за когось. У переносному значенні використовуємо словосполучення відігравати роль (“Школа відіграє велику роль у вихованні молодого покоління”).. В українській мові на відміну від російської (“Пьеса пользуется большим успехом у зрителей”) лексеми користуватися, користатися, користати мають вужче поле застосування: вказують на дістання якоїсь користі чи прибутку. Тому їх аж ніяк не можна вживати у фразах типу: “Співак користується незмінним успіхом”; “Письменник користується популярністю”. Тут потрібні: мати успіх (славу), зажити популярності.

Підготував Борис РОГОЗА, “Хрещатик”


Уроки державної мови

Відповідаємо на запитання читачів (X)

“Чи можна замінювати одне одним словосполучення переказувати гроші й переводити гроші?”

Ні, не можна, бо вони виражають неоднакові поняття. Перше — пересилати, відправляти кошти поштою, телеграфом, через банк. Наприклад: “Фабриканти, хто ще міг, гарячково переказували капітали за кордон” (Натан Рибак). Друге — марно, бездумно витрачати. “Це ж не писар, а злодій. Він же переводить громадські гроші ні за що ні про що. А ви мовчите!” (Іван Нечуй-Левицький).

У бухгалтерській практиці ще вживається термін, який означає “переписувати гроші чи майно на інший рахунок”. “Було вирішено перекинути кошти з однієї статті прибутку на іншу” (з газети).

* * *

“Яке закінчення має іменник (власна назва) Комар у родовому відмінку однини?”

І загальна, і власна назва комар у родовому однини закінчується на — а. Іменник відмінюється за зразком твердої групи: комара, комаром. Очевидно, сумніви стосовно вживання тієї або іншої відмінкової форми виникають тому, що в називному множини він має закінчення м’якої групи (-і) й дехто з мовців схильний відмінювати його саме так. Це неправильно.

* * *

“Імунітет до хвороб чи проти хвороб?”

Кажемо сорт стійкий проти морозів і сорт стійкий до морозів. Таке саме керування властиве іменникові стійкість: стійкість проти морозів і стійкість до морозів. Його синонім — слово іншомовного походження імунітет. “Перші праці вченого присвячені імунітету рослин, стійкості їх проти грибкових захворювань” ( з журналу). “У їжаків є імунітет до зміїної отрути” ( з газети). У сучасній мовній практиці помітна перевага надається керуванню з прийменником проти, особливо при іменникові імунітет.

* * *

“Коли треба ставити наполегливий, а коли — настирливий?”

В українській мові у розумінні “твердий, непохитний у досягненні мети” вживають прикметники наполегливий, упертий.— “Я знаю, ти — впертий... Наполегливий. Що задумав — не відступиш” (Олесь Донченко). У такому значенні виступає й слово настійливий, пов’язане з характеристикою особи чи її дій. “Командири й товариші вважали Уралова людиною впертою, вольовою, настійливою” (Олесь Гончар).

Лексема настирливий передає зміст “нав’язливий, надокучливий, набридливий”. “Дід-сторож увесь день ганяє настирливе вороння” (Олександр Копиленко), “Антон Іванович уже крізь сон почув настирливий стук у шибку” (Михайло Стельмах). Поширена стилістична помилка полягає в тому, що це слово, яке звичайно має негативне забарвлення, неправомірно вживають у позитивному плані. “Вона була активна, наполеглива, настирлива”.

* * *

“Що є спільного в словах материзна і ріднизна?”

У посібниках з питань культури української мови наголошується: обидва іменники використовуються як синоніми, пов’язані з поняттям “рідна земля, Батьківщина, рідна мова, звичаї, національна культура”. Лексему материзна зафіксовано в 11-томному СУМі з одним тільки значенням “спадщина, що залишилася від матері”. Саме цей зміст розкривається в прикладах — ілюстраціях з нашої класичної літератури. “На такій батьківщині... з такою материзною можна було й добре на світі прожити, та, на жаль, обрали опікуном до сироти дядька Кузьму” (Любов Яновська).

Сучасне слововживання відходить від такого конкретного значення, підкреслюючи в іменникові зв’язок із корінням, родоводом, ширше — з духовною культурою народу. “У знаменитому “Треносі” (“Плачі”) 1610 року Мелетій Смотрицький рішуче стає на захист українського народу, його звичаїв і вірувань, гнівно таврує тих, хто відступився від материзни...” (з журналу). Очевидно, за моделлю лексеми материзна утворено й іменник ріднизна, якого не знайдемо в словниках. Але його семантичне наповнення і стилістичне забарвлення виокремлюються в ряду синонімічних висловів, допомагають виразніше передати відчуття рідної землі. “Не належала (Євпраксія) до невиразного племені втікачів з невизначеністю їхніх мандрів. Знала, куди втікати. Додому! До ріднизни!” (Павло Загребельний), “І в повісті естонця Траата “Танець навколо парового котла” людину теж не залишає відчуття зв’язку з ріднизною” (Василь Фащенко).

Отже, в слові материзна розвинулося нове значення, спільне з синонімічним ріднизна. Обидва іменники мають прозору форму, тобто легко пов’язуються з поняттям “рідна земля, вітчизна”.

* * *

“П’янка чи пиятика?”

Слово п’янка, писав Борис Антоненко-Давидович, дуже часто можна бачити на шпальтах наших газет, воно заходить часом і в живе мовлення, ба навіть у художню літературу, витискуючи давні українські слова: “Та недовго він додержувався своєї обіцянки виправитися: знову почалися п’янки, а далі дрібні крадіжки, й ось уже тяжкий злочин”. Українська класична література й фольклор не знали іменника п’янка, вони знали тільки прикметника п’янкий (із наголосом на останньому складі): “У повітрі стояв густий і п’янкий запах квітів” (Яків Баш), “А ця вишнівка така п’янка” (з живих уст). Російським пьянство, пьянка відповідають українські пиятика (“Згадую, як Степан Кишук оцьому Юхимові за неробство та пиятику гострим словом дорікав”.— Семен Журахович), гульня (“Без нього і гульня — не гульня”.— Тарас Шевченко), дудліж (“Та годі-бо вам! Другий день дудліж у хаті трива”.— З живих уст).

* * *

“Чи синонімічні слова істотно і суттєво?”

Коли робимо акцент на чомусь важливому, то кажемо: це істотно чи це суттєво. Прислівники-присудки походять від прикметників істотний, суттєвий. А що може бути істотним і суттєвим? Зміни, ознаки, особливості, зрушення, питання, вади, хиби, резерви, різниця, допомога тощо. Обидва прикметники входять до синонімічного ряду, який поповнюють ще слова сутній, посутній, вагомий, головний, основний, значний, кардинальний і т. ін. Немає сумнівів і щодо синонімічності прислівників істотно і суттєво. Сучасна мовна практика надає перевагу лексемі істотно, подекуди обмежуючи слово суттєво. Російський вислів существенным образом перекладаємо істотно.


Уроки державної мови. Вирізують апендикс, а не апендицит.

Уроки державної мови Уроки державної мови Уроки державної мови

Вирізують апендикс, а не апендицит

Апендикс і апендицит. Перше слово означає “червоподібний відросток сліпої кишки людини та деяких хребетних тварин,” друге — “запалення апендикса”. Тому не слід казати і писати: вирізали апендицит, хворіє апендицитом. Адже насправді вирізують (видаляють) апендикс, а хворіють на апендицит.

Автобіографія і біографія. Автобіографія — життєпис конкретної людини, який вона склала сама. Неправильно: моя автобіографія, написав свою автобіографію. У такому разі замість автобіографія треба вживати біографія, оскільки перша частина складного слова (авто) значеннєво відповідає присвійним займенникам мій, свій.

Прищеплювати і прививати. До рідковживаних у сучасній мові належить дієслово прививати, що означає “присукувати”, “з’єднувати нитки, зсукуючи їх”. Коли йдеться про медикаментозні щеплення або про виведення нових сортів рослин, послуговуються лексемою прищеплювати (“У саду прищеплювали гілки до яблунь і груш”). У назві дії прищеплювати розвинулося також переносне значення “виховувати”: прищеплювати навички, риси характеру.

Під впливом російського прививать дехто невиправдано користується в українській мові висловами типу “прививати любов до праці”, “прививати почуття гордості за свою Батьківщину”, “прививати добрий смак” тощо. У цих випадках потрібне дієслово прищеплювати.

Особистий і особовий. Часто, зокрема в усному мовленні, плутають ці слова. Особистий — то індивідуальний, належний окремій особі: особиста власність, особиста думка, особисте життя. А особовий — такий, що стосується особи взагалі, багатьох осіб: особовий склад, особова справа (у відділі кадрів) та ін. Крім того, прикметник особовий уживається як граматичний термін: особове дієслово, особовий займенник.

Дякуючи і завдяки. У розмовах та писаних текстах часом вдаються до висловів дякуючи допомозі (підтримці), дякуючи турботі, дякуючи створеним умовам. Але це помилка. На позначення причини, що викликає бажаний результат, слід ставити прийменник завдяки. До речі, його не можна вживати для називання негативної причини (“Студент не склав екзаменів завдяки непідготовленості”; треба через непідготовленість).

Любимий і улюблений. Розрізняються значенням. Любимий — той, що оточений чиєюсь любов’ю, викликає в когось це почуття. Здебільшого вживається у сполученні із словами, що виражають одиночне поняття. Любима Вітчизна, любимий Київ. Улюблений — такий, якого серед інших найбільше люблять, який найвищою мірою відповідає чиїмось смакам, уподобанням, нахилам. Улюблена роль, улюблений жанр.

Підмінювати одне слово іншим не рекомендується. Помилковим є вживання: любимий літературний герой, любима книжка.


Уроки державної мови

Відповідаємо на запитання читачів (XI)

“Чим розрізняються прикметники інструктивний та інструкційний?”

Змістом, який вони передають.

Інструктивний — той, що інструктує або містить у собі керівні вказівки, настанови.

Інструктивний лист, інструктивна нарада.

Інструкційний — той, що належить до інструкції. Інструкційні положення.

* * *

“Чи правильний вислів платити за рахунком?”

Це механічне перероблення російського платить по счету. По-українському правильно: оплатити рахунок або платити по рахунку. Прийменник по не чужий нашій мові: там, де треба, його слід уживати. Згадаймо, що ми відпочиваємо по черзі, відправляємо панахиду по жертвах, упізнаємо по очах, допомагаємо по змозі, читаємо по складах.

* * *

“Одноособово чи особисто?”

Якби попросити школярів назвати українське слово з шістьма о, хтозна чи вони дали б відповідь, зазначає Святослав Караванський. Адже лексема одноособово трапляється лише в словниках та в бюрократичному жаргоні. Це точна копія російського единолично — слова-напівпаразита, бо різниці між лично і единолично немає жодної. Тож сказане у статті 129 Конституції України “Судочинство провадиться суддею одноособово” краще було б сформулювати так: “Суддя проводить судочинство особисто”.

* * *

“Скорочується чи зменшується площа сільськогосподарських угідь?”

У пресі, в електронних ЗМІ часто послуговуються дієсловом скорочуватися, ставлячи його не завжди до місця. Скорочується кількість робітників на підприємствах, скорочуються обсяги виданих книг тощо. Але хіба може скорочуватися те, що не має довжини? І кількість робітників, і обсяги книг можуть лише збільшуватися (зростати) або зменшуватися. Так і маємо казати, писати.

* * *

“Чи є в українській мові частки да і нє?”

Рідко яка розмова обходиться в нас без стверджувальної частки так і заперечної ні. І вельми прикро, що вони в багатьох місцевостях України під нав’язливим русифікаторським впливом витісняються частками-покручами да і нє. Надто першою з них. Тільки й чуємо: да, да-да, да-да-да! А за літературною нормою саме слово так має вживатися під час відповіді, що підтверджує правильність думки, згоду слухача чи опонента з аргументами, фактами, готовність на якусь дію. Його можна замінити синонімічними авжеж, атож, еге, еге ж, справді, але тільки — не да. Бо, як висловився письменник Анатолій Бортняк, дуже псує нашу мову таке безперебійне дадакання.

* * *

“Одружитися на комусь чи одружитися з кимось?”

Ще на початку минулого сторіччя наш видатний історик Михайло Грушевський звертав увагу на те, яким шляхетним — демократичним, гуманним і логічним — є український вислів Іван одружується з Орисею. А згодом Іван Огієнко у “Стилістичному словнику” наголошував: “Оминайте знахідного часу (русизм), уживайте частіше родового часу! Пишіть і говоріть цього вечора (а не в цей вечір); не вживайте оженився на вдові, треба: оженився зо вдовою. Не кажіть віддалася, але: одружилася, вийшла заміж”.

* * *

“Як пишуться прикметники, що утворені від імен і прізвищ?”

Через дефіс. Наприклад: Іван Франко — Івано-Франківська область, Лев Толстой — лев-толстовський стиль (тобто стиль Льва Толстого). Так само вальтер-скоттівський (від Вальтер Скотт), ромен-ролланівський (від Ромен Роллан).

* * *

“Якими відмінками може керувати дієслово заперечувати?”

Воно має два основних значення. Перше — “відкидати обов’язковість чогось; спростовувати якийсь факт”. У такому розумінні заперечувати потребує після себе додатка в знахідному відмінку; за наявності частки не — в родовому. Ніколи в літературній мові це слово не вживається з прийменником про. Порушенням норми є речення типу “Іваненко заперечував про своє знайомство з Колядою” (з газети).

Друге значення дієслова — “говорити проти, висловлювати незгоду”. Тоді лексема виступає з додатком у давальному відмінку: “Другокурсник Міхно мав звичку заперечувати викладачеві” (з газети).

Треба чітко розрізняти ці значення, бо плутання їх часом може призвести до абсурдних тверджень. Приміром: “...Не можна заперечувати проти того, що між обчислювальною машиною і деякими функціями мислення людини існує формальна аналогія”. У наведеному прикладі не слід було вживати прийменника проти, бо він надає дієслову значення “виступати проти”, тоді як зі змісту речення випливає інше — “не визнавати”. Адже йдеться про об’єктивну реальність, на яку ми не впливаємо, а тільки, усвідомлюючи цю аналогію між роботою обчислювальних машин і деякими функціями людського мислення, можемо визнавати чи не визнавати їхню подібність.

"Наведіть, будь ласка, українські відповідники до російських прийменникових конструкцій".

Подаємо їх нижче.
Без четверти восемь | за чверть восьма
в алфавитном порядке | за абеткою
в другой раз | іншим разом
в защиту | на захист
в знак благодарности | на знак подяки
в значительной степени | значною мірою
в лице | в особі
в наш адрес | на нашу адресу
в пользу заказчика | на користь замовника
ввести в состав | ввести до складу
вступать в силу | набувати чинності
в порядке исключения | як виняток
в скором времени | згодом
в то время как... | тоді як...
в двух километрах | за два кілометри
получить в рассрочку | одержати на виплат
поставить в пример | поставити за приклад
превратить в шутку | перетворити на жарт
в двух словах | двома (кількома) словами
за дальностью расстояния | через далеку відстань
за недостатком сведений | через брак відомостей
к началу года | на початок року
к трем часам | на третю годину
смеяться над ним | сміятися з нього
волноваться о тебе | хвилюватися за тебе
по контракту | за контрактом
по ошибке | через помилку
по согласию | за згодою
по счастью | на щастя
по той причине | з тієї причини
по цвету | на колір
при жизни | за життя
при условии | за умови
при сем прилагается | до цього додається


Уроки державної мови. У хаті праска, на дорозі — утюг.

Уроки державної мови Уроки державної мови Уроки державної мови

У хаті праска, на дорозі — утюг

Мимохідь і мимохіть. Послуговуючись цими словами, слід чітко знати їхні значення. Мимохідь — минаючи щось, побіжно (“Мимохідь привітався із знайомим”). Мимохіть — мимоволі, несвідомо (“Мимохіть повернув голову на звук”).

Ознайомити і познайомити. Розрізняються стилістично, сполучуваністю. Ознайомити — дати певні відомості про що-небудь. (“Ознайомити екскурсантів з виставкою картин”). Ненормативним є: познайомити (треба ознайомити) з пам’ятками старовини. Познайомити — налагодити знайомство між незнайомими людьми, представити когось кому-небудь.

Музичний і музикальний. Відповідно до російського прикметника музикальный є два українських — музичний і музикальний, що спричиняє часом похибки, коли вважають, що ці слова тотожні. Музичний — який стосується музики як виду мистецтва, використовуваний для неї (музичне виховання, музична вікторина, музичне училище). Музикальний — схильний до музики, має здатність тонко сприймати її, виконувати музичні твори (музикальний слух, музикальні пальці, музикальний голос).

Утюг і праска. Перший з цих іменників часто вживається в сучасній мові з не властивим йому значенням. З ним пов’язують дію: вирівнювати, вигладжувати одяг, тканину. Насправді ж цю роль виконує нагрівальний прилад — праска. А утюг — пристрій для вирівнювання, згладжування грунтових доріг. Тракторний утюг, дерев’яний утюг.


Уроки державної мови

Темпи прискорені чи пришвидшені?

В українській мові немає іменника скорість, є швидкість, нема — скорий потяг, є швидкий потяг. Тому й темпи (будівництва, вуглевидобутку, жнив тощо) можуть бути швидкими, пришвидшеними, а не скорими, прискореними.

* * *

“Поставщик чи постачальник?”

Постачальник — особа або держава, установа, організація і т. ін., що постачає щось. “Відтепер Пугач став головним постачальником м’яса товариству, інших джерел здобуття їжі (опришки) не мали” (Володимир Гжицький); “— Покладись на постачальників,— загримів він,— а то вас тут і снігом занесе!” (Яків Баш). Є ціле гніздо слів з таким самим значенням: постачати, постачання, постачальниця, постачальний, постачальницький.

Уживана часом у засобах масової інформації лексема поставщик — непотрібне запозичення з російської мови.

* * *

“Аплодувати чи оплескувати?”

Коли в процесі лексичного відбору чужі слова виявилися переможені власномовними синонімами, треба на це зважати. У сучасному мовленні частіше використовується вистава, а не спектакль, майже зовсім вийшли з ужитку аплодисменти, поступившись оплескам, тож і дієслову оплескувати варто надавати перевагу перед аплодувати.

* * *

“Чи взаємозамінні іменники пасха, паска, Великдень?”

Ці три лексеми в розумінні “назва релігійного свята Воскресіння Христового” є стилістичними синонімами. Слово пасха (за походженням давньоєврейське) — церковнокнижне. На нього натрапляємо в українських перекладах Біблії: “Надходила юдейська пасха”. Використовується згаданий іменник у різних стилях нашої мови. Слово паска — фонетичний варіант пасхи. “У пробоїнах бійниць стирчали горлаті жерла гармат, з котрих і у великі свята, як от на різдво чи на паску, стріляли” (Панас Мирний). У художній літературі, фольклорі воно в цьому значенні є широковживаним. Проте основна назва Воскресіння Христового — Великдень (Великий день), яка засвідчується ще в текстах ХІ ст., зокрема в Остромировому євангелії. То буквальний переклад відповідного грецького найменування. “Тіснота як у церкві на Великдень! І протовпитися не можна” (Іван Нечуй-Левицький), “Вечір за вечором просиджували вони з Гафійкою у прибраній, як на Великдень, хаті” (Михайло Коцюбинський). Від Великдень утворено прикметник великодній. Великодні дзвони, великодні крашанки. Додамо, що паскою в українській мові називають і здобний високий хліб циліндричної форми, який випікають за православним звичаєм до Великодня.

* * *

“Якого походження жіноче ім’я Євгенія?”

Ім’я Євгенія, або рідше вживане Євгена дійшло до нас із грецької мови, де воно означало “благородна”. В усному мовленні має відповідники Ївга, Югина, Женя. Як відомо, еллінські наймення запозичені багатьма європейськими мовами, зокрема й французькою, і в кожній дістали відповідне забарвлення. Виникає запитання: а як передавати ім’я іноземки українською? У формі, притаманній нашій мові, чи так, як воно звучить на батьківщині його носія? Правильніше буде останнє. Наприклад, ім’я визначної діячки міжнародного жіночого руху і всесвітнього руху боротьби за мир французького фізика Коттон нам відоме у формі Ежені. І ми сприймаємо це нормально. Навпаки, не зовсім виправданим видається переклад назви твору Оноре де Бальзака як “Євгенія Гранде”. Якщо стати на цей шлях, то герой роману Ромена Роллана Кола Брюньйон називався б в українському перекладі Миколою Брюньйоном, а французький поет Ежен Потьє — Євгеном Потьє. Такі відхилення від усталеної традиції небажані.

"В "Уроках..." уже не раз ішлося про ненормативні слова й словосполучення. А чи можете ще навести приклади?"

Звичайно.

Неправильно | Правильно
від часу до часу | час від часу
відчислення | відрахування
взяли ссуду | взяли позику
волокита | тяганина
в його честь | на його честь
відчитатися | прозвітувати
виручені гроші | вторговані гроші
вроді | як, ніби, на зразок
виступаючий | промовець
вище вартості | понад вартість
високі дома | високі будинки
вони лакомки | вони ласуни
всього доброго | на все добре
винести подяку | скласти подяку
в остаточному рахунку | в кінцевому підсумку
внештатний | позаштатний
виносливий | витривалий
виписка з протоколу | витяг з протоколу
глиба | брила
готовити | готувати
горбушка | окраєць, цілушка
горнична | покоївка
громадянський шлюб | цивільний шлюб
гусиний | гусячий
говорити по правді | направду казати
говориться про... | йдеться про...
як говориться | як то кажуть, мовляв
з готовністю | охоче, дуже радо, залюбки
давати знати | повідомляти, сповіщати
давати взамін чого | давати замість чого
дійсне до... | чинне до...


Уроки державної мови. Не можна ”закаляти волю".

Уроки державної мови Уроки державної мови Уроки державної мови

Не можна ”закаляти волю"

Хтось ненароком вас штовхнув у громадському транспорті чи на вулиці й каже: “Я вибачаюся”. Але частка -ся в дієслові означає себе, отже, виходить, людина вибачає саму себе, хоча вважає, що завинила перед вами. Тому потрібно казати і писати: вибачте (пробачте, даруйте, простіть) мені або я перепрошую.

Так само недоречні звороти треба вибачитися, не забудьте вибачитися; краще вжити треба попросити вибачення, не забудьте перепросити.

Старий інтелігент, працівник редакції окружної газети Степан Демидович в одному з творів Семена Жураховича зауважує своєму молодому колезі Маратові Крицевому: “А ось ви пишете: “Закаляти волю”. Так не можна... Закаляти (забруднювати) чоботи в болоті — то буває. Бачите, в російській мові це слово має зовсім інший зміст. Саме його ви, певно, і мали на увазі”. Той зміст в українській мові передають дієслова гартувати, загартовувати та інші з коренем гарт. Гартують сталь, залізо, стріли, тобто, охолоджуючи розжарений метал, надають йому твердості й міцності. А переносно гартувати — виховувати моральну і фізичну стійкість, витривалість, уміння переборювати труднощі, незгоди.

Слова військовий і воєнний багато хто помилково вважає за синоніми і вживає у невластивому їм значенні. Коли у Верховній Раді депутати обговорюють воєнну доктрину, то вводять людей в оману, бо вони можуть подумати, що наша країна збирається з кимось воювати. Адже те, що пов’язане з війною, українською мовою — воєнний: воєнний стан, воєнна загроза, воєнна перемога. А військовий стосується війська: військова доктрина, військова частина, військова таємниця, військові маневри.

А згадаймо, скільки плутанини було з уживанням слів виборний і виборчий під час недавніх президентських перегонів. Мовилося й писалося то виборна кампанія, то виборча, то виборне начало, то виборче і т. ін. А як же правильно? Академічний словник української мови (СУМ) фіксує ці слова в таких значеннях: виборний — що визначається чи обирається голосуванням. Виборна особа, виборна посада, виборне начало. Виборчий — пов’язаний з виборами, з місцем, де вони відбуваються, з правовими нормами, які встановлюють порядок їх проведення. Виборча кампанія, виборчий блок, виборча дільниця, виборчий бюлетень, виборче право.

Змістову відмінність мають і прикметники громадський та громадянський. Перший з них походить від іменника громада й означає — належний до певного колективу людей. Громадські організації, громадський будинок, громадська думка. Другий стосується громадянина як члена суспільства, а також усього громадянства. Громадянські права, громадянська мужність, громадянська совість. Відповідно до цих значень маємо й послуговуватися згаданими прикметниками.


Уроки державної мови

“Чи є семантична відмінність між іменниками комплімент і комплемент?”

“Як правильно сказати: ємкість чи місткість?”

Хоча вони схожі написанням та вимовою, але передають різний зміст.

Комплімент — приємні, люб’язні слова, похвала, лестощі.

Комплемент — білкова речовина сироватки крові людини й тварини типу ферментів.

* * *

“Що означає прикметник тривкий, а що — тривний?”

Тривкий — якого важко зіпсувати, зруйнувати, зламати, розбити, порвати; міцний, стійкий, витривалий. Тривке дерево, тривка опора, тривке щастя.

Тривний — який добре вгамовує голод; поживний, ситний. Тривна страва.

* * *

“Як розрізняти слова підрядник та підрядчик?”

За їхнім значенням.

Підрядник — підрядковий, дослівний переклад.

Підрядчик — особа чи установа, що виконує якусь роботу за підрядом.

* * *

“Чи тотожні лексеми завершення і завершеність?”

Ні, оскільки виражають неоднакові поняття.

Завершення — здійснення, доведення чогось до остаточного кінця; закінчення. Завершення будівництва, завершення мисливського сезону.

Завершеність — досконалість, найвищий рівень у викінченні чогось. Поема відзначається високою художньою завершеністю.

* * *

“Які значення передають близькозвучні слова заборонений і заборонний?

Заборонений — дієприкметник від заборонити. Заборонена література. Заборонний — той, що стосується заборони, забороняє. Заборонний дорожній знак.

* * *

“Коли вживати зрештою, а коли — з рештою?”

Зрештою, прислівник. Після всього; нарешті, врешті-решт. Виступає в значенні сполучника проте, а також вставного слова. “Зрештою Андрій не витерпів” (Степан Васильченко); “Дарина з другої світлиці прислухається, як пересварюються брати, й сумно радіє, що зрештою поміж ними не буде щоденної ворожнечі” (Михайло Стельмах); “ — Ну гаразд. Тобі, зрештою, видніш” (Андрій Головко).

З рештою, іменник з прийменником. “Врізався він з рештою своїх незамайківців у середину поляків” (Олександр Довженко); “З рештою членів бригади Герасим Петрович обходився так само просто, по-товариському” (Олекса Гуреїв).

* * *

“Чи споріднені прикметники вакханальний і вакхічний?”

Вони збігаються у значенні “пов’язаний з вакханалією, святом на честь Вакха (Діоніса) — бога родючості, виноградарства та виноробства”; переносно “розгульний, безтямно веселий”. Вакханальні (вакхічні) ігри. Тільки вакхічний уживається в значенні “який стосується Вакха”. Вакхічна пісня.

* * *

“Чи є варіантами форми бюлетеня і бюлетня (родовий відмінок однини від іменника ІІ відміни бюлетень)?”

Іменники іншомовного походження з голосними е та о в кінцевому закритому складі не втрачають їх у непрямих відмінках (зокрема, й у родовому однини). У цьому відмінку бюлетень має форму бюлетеня. Форма бюлетня за нормативну в літературній мові вважатися не може. Так само брелок — брелока (а не брелка).

* * *

“Яка форма дієслова в інфінітиві є літературною — тягнути чи тягти?”

У сучасній українській мові обидві вони вважаються нормативними і виступають паралельно. Особові форми цього дієслова для інфінітива — з суфіксом -ну й без нього: тягну, тягнеш, тягнемо тощо.

* * *

“Весна дощова чи дощовита?”

Дехто з мовців чітко не розрізняє функцій прикметників дощовий і дощовитий. Дощовий є відносним прикметником до іменника дощ, російський відповідник його — дождевой. Наприклад: “Між двома шпичастими горами було видно провалля, промите дощовою водою” (Іван Нечуй-Левицький). Дощовитий (російський відповідник дождливый) означає “багатий на дощі”: “Літо цього року було дощовите” (Михайло Стельмах).

Закономірні словосполучення: дощові краплини, дощові хмари, дощові потоки, але дощовитий день, дощовитий рік, дощовита погода. Отже, й дощовита весна.

* * *

“Чим відрізняються один від одного іменники дотеп і дотепність?”

Дотеп — 1. Кмітливий, влучний вислів із сатиричним або гумористичним відтінком. “Був веселий, і його дотепи полегшували настрій усім” (Натан Рибак). 2. Здатність оформляти думку у вигляді гострих чи смішних фраз. “Анна: — Справді, він не без дотепу, твій дон Жуан!” (Леся Українка).

Дотепність — 1. Витонченість думки. “Не бувши балакучим дуже, він для Орисі, щоб розважити дівчину, ставав зовсім іншою людиною; де та й дотепність та гумор бралися в нього” (Андрій Головко). 2. Виразність і точність у передаванні суті чогось. “Це була думка, геніальна своєю простотою й дотепністю” (Володимир Владко).

* * *

“Які бувають неозначено-кількісні числівники?”

До них належать: багато (небагато), мало (немало), чимало, кілька, декілька, кількадесять, кількадесятеро, кільканадцять, кільканадцятеро, стонадцять. Вони не виражають натурального ряду чисел і не створюють цілісної системи кількісних понять. Лексична семантика неозначеної кількості притаманна також займенниковим числівникам, до складу яких входять скільки, ніскільки, стільки, стільки-то, скільки-небудь, скількись. Неозначені та займенникові числівники сполучаються з іменниками, що позначають необчислювальні предмети й абстрактні поняття, наприклад: багато галасу, чимало роботи, мало добра, немало клопоту, стільки турбот, скільки-небудь терпіння. Поєднуючись з дієсловами, розглядувані лексеми набувають прислівникових функцій: багато працювати, чимало думати, мало відпочивати, небагато втратити.

Для називання неозначених кількостей вживаються слова безліч, тьма, сила, хмара, море, океан, маса тощо, використовувані в переносному значенні з супровідними експресивно-оцінними відтінками. Безліч квітів, тьма-тьмуща народу, море люду, сила-силенна відвідувачів, маса грошей.


Уроки державної мови. Двох великих різниць не буває.

Уроки державної мови Уроки державної мови Уроки державної мови

Двох великих різниць не буває

В усному мовленні, а часом і в пресі трапляються вислови типу “Училище чи ліцей — це дві великі різниці”. Іменник різниця, як відомо, передає несхожість у чомусь. Для нього характерні прикметники-означення великий, глибокий, займенник жодний (жоден). Наприклад: “Між варіантами задачі, запропонованої учням на уроці, немає великої різниці”. Проте цей іменник з кількісними числівниками не поєднується. Таким чином, у першій фразі годилося б також написати велика різниця, а не дві великі різниці (це тільки в Одесі полюбляють так казати).

“А ти збираєшся у відпуск?” — чую від знайомих. Запитання ставиться неграмотно. У нашій мові є слово відпустка — звільнення від роботи, навчання для відпочинку (чергова профспілкова відпустка). А відпуск — технічний термін. Тому й замінювати ці іменники один одним не можна.

Російській вилке в значенні “знаряддя для їди” відповідає українська виделка (срібна виделка, їсти виделкою). Маємо ми і вилку, але цим словом називаємо деталь механізму; сукупність двох прицілів; положення в шаховій грі (вилка штепселя, брати у вилку, створити вилку).

Слова талан і талант не всі розрізняють і ставлять їх не на своєму місці. Тож запам’ятаймо: талан — то доля, щастя, успіх, удача. Від цього іменника походить і дієслово таланить. А талант — видатні природні здібності, що виявляються в тій чи тій галузі науки, мистецтва, в інших видах людської діяльності (справжній талант, молоді таланти). Якщо в когось немає таланту, то кажуть: людина неталановита, а не безталанна. Адже безталанний — нещасний, знедолений. “А ти, моя Україно, безталанна вдово” (Тарас Шевченко). До речі, прикметник здібний, що теж вказує на обдарованість особи, нерідко сплутують з прикметником здатний (спроможний на щось, зугарний). Помилка зумовлена тим, що в російській мові обидва значення передаються одним словом — способный.

Слова висхідний і вихідний здаються подібними лише на перший погляд. Висхідний — це той, що підіймається вгору, розвивається до вищого рівня (висхідна інстанція, висхідна зірка). А вихідний — початковий, від якого ведеться облік (вихідний номер, вихідна точка).

Близькі значенням, але не схожі семантично й іменники уклін та уклон. Уклін — знак пошани, вдячності, передане письмове вітання у листі (віддати уклін, передати уклін). Уклон — частина залізничної колії, яка лежить під кутом до горизонту; у гірничій справі — похила підземна виробка; у геодезії — перелом профілю земної поверхні у напрямку вниз. Тим-то й користуватися ними в мовленні треба відповідно.

“П’ять плюс п’ять рівняється десяти” — кажуть і пишуть, забуваючи, що дієслово рівнятися має не те значення, яке йому в цій фразі надають. Рівнятися — триматися одної лінії в ряді, шерензі (“Рівнятися на правофлангового!” — військова команда), а дорівнювати — бути рівнозначним (“Дія дорівнює протидії” — фізичне явище). Тож і в помилковій фразі варто було поставити дорівнює.

Деякі значеннєві відмінності мають слова одягати і надівати. Одягати можна сорочку, штани, спідницю, костюм, пальто. Також забезпечувати одягом кого-небудь чи покривати поверхню чогось (“Туман одягає дерева”). А надівати — закріплювати щось на комусь, чомусь. Шапку, сережки, окуляри надівають, а не одягають. Це слід враховувати в мовному вжитку.


Уроки державної мови

“Рухомий рядок чи біжучий рядок?”

Часто можна почути таке: “Я ніколи не встигаю прочитати біжучий рядок на електронних рекламах (табло)”. Кажуть часом і про біжучі події, біжучі справи, хоч є в українській літературній мові усталені вислови типу поточні події, поточні справи, зазначають автори посібника “Культура мови на щодень”. Але ж яким словом назвати таку властивість рядка на екрані, як його рух, біг літер? З погляду лексичних і словотвірних норм дієприкметник біжучий сприймається як застарілий. Сучасна літературна мова послуговується, зокрема і в термінологічному слововжитку, прикметниками рухомий, рухливий, наприклад: “Якщо в лавах мало кремнезему, то вони дуже рідкі, рухливі, текучі” (з журналу); “У давнину люди виявили на небі сім рухомих небесних тіл, бачили семибарвну райдугу” (з журналу).

Сполучуваність прикметника рухливий указує на те, що він активно поєднується з найменуваннями із лексичних сфер “людина”, “природа”. Скажімо, рухливе обличчя, підборіддя, волосся; рухливий силует, розум, рот; рухлива борода, голова, вдача; рухливі губи, ніздрі, брови; рухливий потік, вогник, пісок; рухлива річка, хмара, поверхня; рухливе сонце, море, повітря; рухливі зорі, дерева, сніжинки.

У науково-технічній літературі здатність до руху, зокрема й такого, що здійснюється під впливом дії якогось механізму, передає слово рухомий, приміром: “Існує кілька видів муфт — постійні, рухомі, зчіпні, запобіжні й т. ін.” (з газети); “Протягом дня космонавти займатимуться фізичними вправами на велоенергометрі й рухомій доріжці” (з газети). Порівняйте також: рухомий склад, тип, пристрій, наголос, тротуар, блок, верстат; рухома система, деталь, каретка, муфта, матерія, літера; рухоме майно, пояси тощо.

Отже, на електронних рекламах бачимо й читаємо рухомий рядок.

* * *

“Якого відмінка іменника потребують після себе слова сповнений і наповнений?”

У сучасній літературній мові сповнений здебільшого сполучається з лексемами, які виражають моральний стан, емоції, і керує родовим відмінком. “Йому двадцять три роки, він сповнений сили і впевненості” (Микола Трублаїні), “Тоді звилась полум’яна, гучна мелодія, горда і буйна, сповнена болю і розпачу, що збудила всі струни” (Леся Українка). Наповнений найчастіше вживається, коли йдеться про фізичне значення. “Тьмяно полискували наповнені водою колії” (Олесь Гончар).

* * *

“Продовжте, будь ласка, розповідь про невідмінювані іменники в українській мові”.

Нульова словозміна притаманна таким групам іменників, як:

1) загальні, власні назви іншомовного походження з кінцевими -а (-я) (боа, па, буржуа, бра, амплуа, Нікарагуа), -о (бароко, лібрето, банджо, адажіо, трюмо, Брно, Онтаріо, Палермо, Бордо, Осло, Токіо), -у (-ю) (рагу, какаду, кенгуру, фрау, меню, парвеню, Турку, Катманду, Антананаріву), -е (-є) (алое, фойє, ательє, рантьє, турне, резюме, Данте, Оноре, Альєнде), -і (леді, янкі, жалюзі, дербі, ралі, колі, Марі, Тбілісі, Гельсінкі, Нагасакі); 2) іншомовні загальні назви осіб жіночої статі, імена та прізвища з кінцевим приголосним: мадам, міс, місіс, Жаклін, Джудіт, Мерседес, Джонсон, Шмідт, але: Суламіф — для Суламіфі, Нінель — з Нінеллю;

3) французькі імена та прізвища з кінцевим наголошеним -а, -я: Нана, Дюма, Ніколя; 4) російські прізвища на -их, -ово (Черних, Дурново); 5) українські жіночі прізвища на -о і приголосні (Марії Стрельченко, Ользі Степанчук); 6) іншомовні топоніми на -а, що виступають у відповідних словосполученнях у функції прикладок (на острові Куба, у штаті Невада).

* * *

“За суттю (сутністю) чи по суті?”

За суттю — невдалий варіант нашого ж вислову по суті. Українці мають на нього такі самі права, як і росіяни (по существу). Адже кажемо: ділити по справедливості, видно пана по халявах, катюзі по заслузі, отже, й по суті для нас не чуже.

Або вживають фразу “Не узгодили кандидатів за округами”. Її просто важко зрозуміти. Бо не все можна механічно копіювати. Тут треба: в округах чи по округах, як, наприклад, по містах, по селах, по хатах. Замість за назвою (калька з російського по названию) краще використати традиційну форму з назви.

* * *

“Чи правильно в нас перекладають російський зворот ставить в тупик як заганяти в безвихідь?”

Це зразок механічного перекладу. Вислів ставить в тупик має два значення: а) пряме, взяте з мови залізничників — “заганяти в тупик (сліпу колію)”; б) переносне, більш поширене — “викликати замішання у когось, бентежити, збентежувати, збивати з пантелику”.

Ось як фігурує цей фразеологізм у російській мові: “...часто какая-нибудь арифметическая задача ставила ученика в тупик”. Щоб відтворити його українською, треба сказати: “...часто якась арифметична задача збивала учня з пантелику” (а не заганяла в безвихідь).

* * *

“Яка відмінність у значеннях прикметників корінний і докорінний?”

Корінний. Споконвічний, постійний — про населення певної місцевості, представників якогось середовища: корінні жителі.

Докорінний. Який стосується основ, коренів чогось. Вживається зі словами: злам, переворот, поворот, зміна, ломка, перебудова, реконструкція, реорганізація, різниця, перетворення, поліпшення, удосконалення, особливості, переваги, радить Святослав Караванський.

* * *

“Чим розрізняються іменники бон, бона, бонна?”

Змістом, який вони передають.

Бон уживається переважно в множині — бони. Плавуче загородження для захисту гаваней, портів; огорожа при лісосплаві.

Бона — грошовий документ.

Бонна — вихователька (здебільшого іноземна) дітей у буржуазних або дворянських родинах; гувернантка.

* * *

“Що означає баталер, а що — баталіст?”

Баталер — той, хто відає на судні продовольчим і речовим постачанням особового складу.

Баталіст — художник, чия творчість присвячена воєнній тематиці.


Уроки державної мови. Курець, а не палій.

Уроки державної мови Уроки державної мови Уроки державної мови

Курець, а не палій

Як правильніше сказати по-українському: курити чи палити цигарку, люльку? В побуті більше чуємо курити, аніж палити. Дієслово палити в розумінні “курити тютюн” зайшло до нашої мови з польської, але воно має й інше значення — “розводити вогонь (багаття)”, “знищувати полум’ям”. Однак того, хто курить, звуть курець, а не палій. Борис Антоненко-Давидович радив: оскільки вислови курити тютюн і палити тютюн тотожні, то, щоб уникати непотрібного паралелізму, доцільно вживати тільки слова курити й курець. А взагалі краще зовсім не курити (палити).

В одній ліричній пісні співається: “Щастя — це загальні мрії золоті”. А пісня ж про кохання. То хіба можна назвати мрії закоханих загальними? Ні, вони спільні, бо належать двом, які разом плекають їх. Загальний і спільний синонімічні в значенні “такий, що охоплює всіх, стосується всіх”: загальна (спільна) розмова, загальне (спільне) засідання, діло. Але тільки: загальні збори, загальна військова повинність, загальне право обирати й бути обраним, спільні турботи, спільне прагнення жити в злагоді й мирі. А от для вживання незафіксованої в жодному словнику української мови кальки всезагальний, що її так вподобали деякі журналісти та науковці, немає ні підстав, ні потреби.


Уроки державної мови

“Порок чи вада?”

У масовій свідомості побутує назва хвороби порок серця. Але це не одна якась конкретна недуга, а загальне означення вад серця. Лікують природжені й набуті вади. Серед них розрізняють клапанні, ревматичні, органічні, декомпенсовані. Закономірно постає питання: чи можлива взаємозаміна лексем порок і вада? З огляду на зміст, що його передають згадані іменники, слово вада однозначніше й конкретніше. “Найбільша вада штучних, а головне, синтетичних тканин — негігієнічність, некомфортність” (з журналу). Іменник порок, як правило, негативно характеризує осіб (риси поведінки, фізичні дані, умови і спосіб життя й т. ін.): “Його (Нерона) душа — ціла клоака всяких пороків, які могли зустрітися серед роду людського” (Михайло Слабошпицький).

У сучасній мовній практиці трапляються випадки ненормативного вживання лексеми порок у значенні “вада, недолік”. “Контейнер (технологія товароруху із застосуванням тари обладнання) допоможе торгівлі викоренити пороки, котрі давно набридли,— обмірювання, обважування, обрахування” (з газети). У таких випадках варто дотримуватися літературної норми і відповідно послуговуватися словами вада, недолік.

Що ж до терміна порок серця, то, на думку лінгвістів, впадає у вічі небажана синонімія першого слова з розмовним порок, через що вислів сприймається як калька з російської мови. Тому замість порок серця краще ставити вада серця. “На початку нашого століття фахівці були безпорадні перед ревматичною клапанною вадою серця” (з газети).

* * *

“Коли доречні в тексті прийменники для, задля, на, про, під, до, по, за, з?”

“У кутку кімнати стояла шафа для одежі”; “Ось тобі портфель для книжок”,— часом чуємо і навіть читаємо в художній літературі. Чи правильно це? Борис Антоненко-Давидович наголошував: ні, неправильно. Треба: “шафа на одежу”, “портфель на книжки”. Чому? Бо прийменник для слушний там, де мовиться, що певну річ призначено для людини, тварини або для якоїсь ширшої потреби: “Цю шафу батько купив для мене” (з живих уст), “Для загального добра” (Михайло Коцюбинський). Якщо якийсь предмет призначено на певні конкретні речі, тоді маємо шукати інших прийменників: “Оце тобі торбинка на жито, а пляшки — менша на олію, а більша на молоко”, “ящик на вугілля”, “одяг на свято”. Так само слід уживати: “поштова скринька на листи й газети”, “кошик на старі папери”. А ще кажуть у народі: “мішок під картоплю”, “одежа про свято й про будень”, “книжки до читання”.

Прийменник на ставлять і тоді, коли мовиться про недуги — захворіти на що, а не чим: “Занедужав на кір”, “Він заслаб на пропасницю” (словник за редакцією Агатангела Кримського).

Прийменники для і задля часто виступають як синоніми. “Скільки б не судилося страждати, Все одно благословлю завжди День, коли мене родила мати Для життя, для щастя, для біди” (Василь Симоненко); “На соснах тих — бляшанки з-під консервів Приладнані уміло. В них лежать Горіхи завжди: то задля гостей Із лісу” (Максим Рильський). Інколи слово задля ще й пояснює причини якоїсь дії, якихось вчинків, стаючи синонімом лексем тому що, через те що, оскільки. “Це, мабуть, ти задля того до мене такий добрий, щоб я відписав тобі... хату та грунт” (Іван Нечуй-Левицький). Прийменник по з присвійними займенниками мій, моя, моє, твій, твоя, твоє, наш, наша, наше українська класична література і фольклор використовували не так часто, як тепер, коли чуємо: по-моєму, по-твоєму, по-нашому. Наприклад: “По-моєму, це чудово”. Виходячи з національних мовних традицій, наведену фразу доцільно було б сказати так: “На мою думку (на мій погляд чи як на мене), це чудово”. Однак не треба думати, що українська мова взагалі уникає прийменника по. Навпаки, ним часто користуємося, передаючи просторові, об’єктні, об’єктно-обставинні, часові відношення, відношення мети, причини, кількості, міри, ступеня тощо. “А над самою водою Верба похилилась, Аж по воді розіслала Зеленії віти” (Тарас Шевченко); “Пливуть година по годині в тиші нічній” (Володимир Сосюра); “Роман, по молодості, й не догадався збагнути материної тривоги” (Михайло Стельмах). Але неправильно кажуть: “Я мешкаю по вулиці Жилянській”. Треба: “на вулиці Жилянській”. У фразі “Він по походженню українець” прийменник по не на своєму місці. Не ліпше буде, коли замість нього поставимо за, як це часто роблять: “Він за походженням українець”, бо тут потрібний прийменник з: “Він з походження (або родом) українець”. Узагалі словом за нерідко надуживають. Якщо цей прийменник доречний у зворотах “Одягнений за останньою модою”, “Експерименти проведено за всіма вимогами науки”, то цього не скажеш, наприклад, про такі фрази: “На суботник усі вийшли за наказом директора”, “За бажанням публіки артист проспівав пісню ще раз”. Тут годиться вжити “з наказу директора”, “на бажання публіки”. Вислів “Одержати гроші за рахунком (чи за ордером)” також хибний, слід: “Одержати гроші на рахунок (чи на ордер)”.

* * *

“Який прийменник — від чи проти — треба ставити в реченні “Це ліки від багатьох хвороб?”.

Коли йдеться про медичні препарати, слід уживати прийменник проти: “Ліки проти застуди”. Цим прийменником послуговуються також для зіставлення, порівняння. “І стіл був багатший проти звичайного” (Леонід Смілянський); (“—Дак ти спершу оженись! — Одна проти мене дуже висока, а проти другої я дуже довгий” (Борис Грінченко). А ще його використовують у висловах на означення часу відповідно до російських на пятницу, под Новый год тощо. “Пізно світилося проти п’ятниці світло, як у великодню ніч” (Михайло Коцюбинський); “І сталося таке якраз проти Нового року” ( з живих уст).

* * *

“Яка семантична відмінність між іменниками вигин і вигін?”

Вигин — вигнуте місце, округла лінія згину, повороту.

Вигін — місцевість біля села або в селі, куди виганяють пастися худобу.


Уроки державної мови. Забудьте про слухавку.

Уроки державної мови Уроки державної мови Уроки державної мови

Забудьте про слухавку

Уже три місяці газета “Хрещатик” веде на своїх сторінках “Уроки державної мови”. У публікаціях — конкретні рекомендації для сучасної мовної практики: як запобігати помилковому слововживанню, розрізняти значення близьких за звучанням лексем, уникати невластивих українській мові зворотів і висловів, освоювати літературні норми й дотримуватися їх. Читачі, телефонуючи та надсилаючи листи до редакції, дякують їй за добру справу і просять відповісти на ті чи ті їхні запитання.

Пише Еміл Локотош (вул. Маяковського, 8, кв. 4): “Оце почув по радіо фразу “На теренах Київщини”. Думаю, що теренів в області багато, адже ця рослина росте повсюди. А тут малося на увазі: “На землях Київщини”. Хто і навіщо впроваджує у вжиток терен у значенні земля, слова кляса, доляр, діялог, плян, Говерля та подібні до них, які псують мову моїх батьків, мою мову? Чи подобаються вам слухавка (телефонна трубка), шпиталь (госпіталь)? Чого весь світ пише експрес із двома с у кінці слова, а Україна — з одним? Виходить, прагнемо до Європи, а пишемо як заманеться.”

Відповідаємо. Терен походить від французького terrain (місцевість), те саме, що й територія (обидва слова зводяться до латинського terra — земля). У цьому, а також у переносному значенні (основа розвитку чогось) його фіксує 11-томний академічний Словник українського мови. Тож можна сказати: “На теренах Київщини”, цебто на її території, землях.

За українським правописом 1928 року, яким до 1939-го користувалася Галичина і послуговується досі західна діаспора, належить вживати не клас, а кляса (бо в мові-першоджерелі це слово жіночого роду), лямпа, доляр, плян, діялог тощо. На думку деяких мовознавців, таке написання цілком природне, оскільки воно відбиває фонетичні особливості нашої мови, а не нав’язані їй риси чужих мов. Однак є на цю проблему й інший погляд, його дотримується, зокрема, автор листа Еміл Локотош.

Слово слухавка, про яке він згадує, штучне, надумане, як раніше сказали, “коване”. Поза всяким сумнівом, воно не приживеться в літературній мові, як не прижилося свого часу міроприємство (захід), а тепер — і “свіжа” калька з російської зрідні.

Наш дописувач чи забув, чи не знає, що в українській мові приголосні у словах іншомовного походження, за винятком географічних, особових та інших власних назв, звичайно не подвоюються. Тому й пишемо експрес із одним с.


Уроки державної мови

“Що таке мовленнєва надмірність і мовленнєва недостатність?”

Відповідь подано в навчальному посібнику “Стилістика ділової мови”, виданому Міжрегіональною академією управління персоналом (МАУП) 2002-го року. Зазначається, що точність вираження думки — одна з важливих ознак культури мовлення. Найтиповіше порушення цієї вимоги — вживання слів без урахування їхнього значення. Невміння автора чітко висловитися виявляється також у таких вадах, як мовленнєва надмірність (або багатослів’я) і мовленнєва недостатність. Формами мовленнєвої надмірності є плеоназм і тавтологія. Плеоназмом (від грецьк. pleonasmos — надлишок) називають частковий збіг значень лексем, що утворюють словосполучення: пам’ятний сувенір (сувенір — “подарунок на пам’ять”), передовий авангард (авангард — “ті, хто попереду”), спільна співпраця (співпраця — “спільне розв’язання проблем, спільна робота”), народний фольклор (фольклор — “народна творчість”), прейскурант цін (прейскурант — “довідник цін”), вільна вакансія (вакансія — “вільна, незайнята посада”), основний лейтмотив (лейтмотив — “провідний мотив, основна думка твору”), дублювати двічі (дублювати — “повторювати”), демобілізуватися з армії (демобілізуватися — “увільнитися зі збройних сил”); “у березні місяці одержав 200 гривень грошей” (слова місяць і гроші тут зайві). Плеонастичними є звороти на зразок: на полях кипить гаряча робота; треба взаємно допомагати один одному; ви повинні написати свою автобіографію; п’єсу виконувало тріо з трьох виконавців; він уперше дебютував 1989 року.

До плеоналізмів належить також немотивоване поєднання у вузькому контексті синонімів, які дублюють значення один одного: схвалити рішення одностайно й однодушно, виявляти до когось неповагу і непошану; неослабно і пильно контролювати тощо.

Деякі плеонастичні словосполучення закріпилися в мові й не вважаються сьогодні порушенням лексичних норм. Це такі вислови, як букіністична книга (від фр. bouquin — стара книга), експонат виставки (від лат. expono — виставляю напоказ), монументальний пам’ятник (від лат. monumentum — знак пам’яті), реальна дійсність (від лат. realis — дійсний). Тавтологія (від грецьк. tauto — те саме, logos — слово) — змістові повтори, котрі виникають тоді, коли в реченні вживають поряд спільнокореневі слова, наприклад: користь від використання цих приладів є незаперечною; приймаючи на роботу нових працівників, слід при їх прийомі враховувати знання іноземних мов; тривалість лекційної пари у нашому вузі триває одну годину двадцять хвилин. У наведених прикладах досить легко уникнути тавтології, вилучивши одне із спільнокореневих слів або замінивши його синонімом чи займенником: вигода від використання цих приладів є незаперечною; коли приймають на роботу нових працівників, обов’язково враховують знання іноземних мов; лекційна пара в нашому інституті триває одну годину двадцять хвилин.

Не кожне повторення спільнокореневих лексем може вважатися мовною помилкою. Є чимало словосполучень, у яких тавтологія неминуча, приміром: вимити мийку, загадати загадку, закрити кришкою, зупинитися на зупинці, розмовна мова, словник іншомовних слів, чорне чорнило і т. ін.

Тавтологічний характер мають стійкі вислови, уживані в розмовній мові: поїдом їсти, сидьма сидіти, горе горювати, усяка всячина, книжний фразеологізм святая святих. У художньому і публіцистичному стилях тавтологія може використовуватися як стилістичний засіб, котрий посилює виразність та експресивність мови, надає висловлюванню афористичності. “Карналь мав би вже давно переконатися, що належить до людей, яким щастить і в найтяжчих нещастях” (Павло Загребельний); “Немає нічого страшнішого за необмежену владу в руках обмеженої людини” (Василь Симоненко); “Чи людством бути люди ще спроможні?” (Ліна Костенко); “Я знову мушу йти до Чоломбитька і... бити йому чолом” (Василь Шкляр). Отож треба розрізняти тавтологію, спричинену неувагою автора до вибору слова, і тавтологію, якої не можна уникнути або яку використовують з певною стилістичною метою.

Досить поширеною помилкою є мовленнєва недостатність, що виявляється у випадковому пропущенні слів, потрібних для точного вираження думки. Це породжує абсурдність і комізм. Така вада найчастіше трапляється в усній мові, але нерідко її бачимо і на письмі. “У зв’язку з моєю відпусткою обов’язки мої покласти на Гладкого Івана Івановича, а Івана Івановича — на Людмилу Федорівну Кобзар” (з наказу); “Ці сувеніри зроблені з шкіри косівських майстрів” (з листа); “У приміщенні Підлісецької школи о 17 годині відбудуться загальношкільні батьківські збори. Батькам 1-го класу мати документи для вступу в школу. Дирекція” (з оголошення).

* * *

“Чи завжди можуть виступати паралельно слова міфічний і міфологічний?”

Міфічний походить від іменника міф, який найчастіше вживають у таких двох основних значеннях: прямому — “стародавнє народне сказання про богів і героїв” та переносному — “щось легендарне, фантастичне, казкове, уявне”; “вигадка”. “Шукачі щастя підстерігали міфічний цвіт папороті в лісі” (Максим Рильський); “Розповідає про якогось міфічного бухгалтера, котрий, працюючи на силікатному заводі, зумів у портфелі наносити собі цегли на цілий будинок” (Олесь Гончар). Міфологічний — той, що стосується міфології як сукупності, системи міфів, науки про них. Згадані прикметники можуть часом бути синонімами — коли мовиться про щось притаманне й окремому міфові, й міфології в цілому. Тобто коли міфічний передає зміст “стародавній народний твір про богів та героїв”, а міфологічний — “сукупність, система міфів”. Наприклад: міфічний герой і міфологічний герой, міфічний сюжет і міфологічний сюжет (сюжет з міфології). Але вживати міфологічний паралельно до міфічний не слід, якщо йдеться про деякі складники значення переносного — “фантастичний”, “казковий” чи “уявний”. Не скажеш: “він назвав якусь міфологічну суму”, а тільки “якусь міфічну (фантастичну) суму”. Уявлення, пов’язані з міфологією, бувають міфологічними і міфічними, а особистість — лише міфічною (легендарною).


Уроки державної мови. Госпіталь чи шпиталь?

Уроки державної мови Уроки державної мови Уроки державної мови

Госпіталь чи шпиталь?

Слово шпиталь з’явилося в народній мові чи не з козацьких часів (Трахтемирівський шпиталь для покалічених і старих запорожців). Його зафіксував у своєму словникові, складеному ще в першій половині ХІХ ст., Павло Білецький-Носенко. Воно — не суто українського походження, а з німецького Spital, яке наша мова освоїла цілком. Але чим слово шпиталь гірше від госпіталь, що прийшло з французької — L’hopitale — у російську мову, а звідтіля й до нас, теж позначаючи військово-медичний заклад для стаціонарного лікування хворих і поранених? Принаймні за ним є давня народна й літературна традиція.

Телефонує до редакції Сергій Скляренко з Дарниці й дорікає: як же так, у попередній “мовній” публікації ви писали про вибори, а головного і не сказали — парламентаріїв потрібно вибирати чи обирати? Перепрошуємо. Вибирати вживають тоді, коли йдеться про напрям, матеріал, якусь річ тощо; воно може бути й синонімом дієслів витягати, діставати, відокремлювати, виймати. “Ось баба вибирає пиріжки та на стіл кладе, щоб прохололи” (Оксана Іваненко). А якщо мовиться про вибори депутатів, почесних членів чи на якусь громадську посаду, слід послуговуватися словом обирати. Його також використовують, розповідаючи про покликання, фах, професію тощо. І наш відомий письменник Юрій Смолич помилився, назвавши свою повість-спогад “Я вибираю літературу”. Треба: “Я обираю літературу”.


Уроки державної мови

Стара казка чи давня казка?

Як прикметник слово старий уживається в значенні “літній” (старий чоловік); “непридатний до вжитку”, “занедбаний”, “занехаяний” (стара шапка); “несучасний”, “колишній” (зброя старого зразка); “той, що передував чомусь” (повернувся на старе місце).

Лексему старий часто невиправдано використовують замість давній: старий приятель, стара казка, стара звичка. Треба: давній приятель, давня казка, давня звичка.

* * *

“Палата общин чи палата громад?”

Парламент Великобританії складається з двох палат — палати лордів і палати громад. Перша верхня, друга нижня. Такий поділ відбувся в середині ХІV століття. Про це знають усі, крім деяких працівників наших ЗМІ, які часом розповідають про англійську палату общин. Помилка більш ніж прикра, зауважує мовознавець Олександр Пономарів, бо община в нормальній українській мові — це “форма виробничого і громадського об’єднання людей у докласовому суспільстві, що характеризується спільною власністю на засоби виробництва”. Наприклад: “Палата громад обирається кожні п’ять років за мажоритарною системою” (з газети); “Відокремлена група людей являла собою самостійну, найпримітивнішу організацію суспільства — первісну, дородову общину” (з підручника).

* * *

“Звідки взявся іменник джусік?”

Наша мова, як кожна інша, має певні внутрішні правила та закони щодо словотвору, словотвірних основ і суфіксів, щодо запозичень. Але хіба це цікавить когось? Без найменшої на те потреби беруть англійське juice, додають до нього російський суфікс на позначення здрібнілості — ик — і готовий український покруч джусік, що означає “сік”. Тільки брак знання й природного відчуття мови спричинив таку словесну дивовижу.

* * *

“Якого відмінка потребує після себе дієслово закидати (з наголосом на передостанньому складі)?”

Закидати — синонім слів докоряти, дорікати. На відміну від них цю лексему всі, не вагаючись, вживають тільки з додатком у давальному відмінку: закидати — кому? (що?). “(Захар): —... Ти (боярин) закидаєш мені, що я не знаю того, що діється навколо нас” (Іван Франко); “Часто сценаристам закидають, що їхні сценарії довгі й не вкладаються в загальноприйнятий метраж фільму” (Олександр Довженко).

* * *

“Чи можна замінювати одного одним іменники взаємини, стосунки, відносини, ставлення?”

Ці слова деякими значеннями об’єднуються в один синонімічний ряд, але не завжди взаємозамінні. Лексеми взаємини, стосунки передають зміст “контакти, зв’язки між людьми” і слушні тоді, коли йдеться про неофіційну сферу. Родинні, братні, особисті стосунки, ми в найкращих стосунках, добросусідські взаємини. Використання в цьому розумінні слова взаємовідношення є неправомірним, оскільки воно виражає взаємозв’язки тільки між предметами, явищами. Іменник відносини вживається щодо людей, суспільства, колективу тощо. Виступає як складова частина багатьох суспільно-економічних термінологічних сполучень зі словами: аграрні, вартісні, васальні, виробничі, господарські, громадські, дипломатичні, договірні, земельні, кредитні, майнові, міждержавні, міжнародні, міжнаціональні, патріархальні, товарно-грошові, торговельні і т. ін.

У діловому стилі спостерігається тенденція до застосування іменника зносини на окреслення офіційних стосунків між країнами. Це, очевидно, пояснюється впливом російського деловые сношения. Іменник відносини має у своєму значенні відповідне “офіційне” забарвлення і замінювати його рідковживаним зносини недоречно. Лексема ставлення означає “характер поводження з кимось, чимось”. Ставлення до друзів, ставлення до життя. Вживання в цьому значенні слова відношення — ненормативне.

У книжній мові поширений канцелярський штамп ставлення з боку когось. Зворот з боку зайвий, приміром, у такому вислові: ставлення з боку керівників до... Ту саму думку можна передати економніше, простіше словосполученням ставлення керівників до...

Порушенням лексичної і стилістичної норми є прийменникові звороти по відношенню до..., у відношенні до... Замість них слід ставити прийменники щодо, стосовно.

* * *

“Четвероногий чи чотириногий?”

Як компонент складних слів збірний числівник четверо в українській мові не застосовуємо, натомість маємо форму чотири: чотириактовий, чотирибальний, чотириграмовий, чотиригранний, чотирикамерний, чотириколірний, чотириметровий, чотиримоторний, чотириногий... Наприклад: “На дачі в Погребняків був чотириногий сторож — вівчарка Альма” (з газети). Четвероногий є непотрібним запозиченням з російської мови.

* * *

“Сходити чи виходити?”

В українській мові є обидва дієслова.

Сходити — спускатися вниз (по сходах, трапу); полишати своє місце, розташоване десь угорі; припиняти рух, досягнувши кінцевої мети шляху; висаджуватися. Сходити з трибуни. Сходити з корабля (з потяга). Виходити — рухатися зсередини транспорту назовні. Виходити з вагона.
Неправильно | Правильно
примірний план | орієнтовний план
покладистий | покладливий
похожі між собою | схожі між собою
пагубний | згубний
питтєва вода | питна вода
персидський | перський
преславутий | горезвісний
риночний | ринковий
різномастний | різномастий
різношерстний | різношерстий
розпорядницькі обов'язки | розпорядчі обов'язки
рукоположена людина | висвячена людина
себелюбивий | себелюбний
слабе місце | уразливе місце
сміхотворна ціна | сміховинна ціна


Уроки державної мови. Меморіального пам’ятника не буває.

Уроки державної мови Уроки державної мови Уроки державної мови

Меморіального пам’ятника не буває

Читачі “Хрещатика” підказали нам й інші теми. Хоча б таку. Дехто, не замислюючись, за аналогією до висловів меморіальний музей, меморіальна кімната, меморіальна дошка каже: меморіальний пам’ятник. А це все одно, що масло масляне. Адже обидві лексеми передають значення “той, що служить для увічнення пам’яті”.

За спостереженням відомого українського мовознавця Олександра Пономаріва, досить часто до слів іншомовного походження додають зайве означення, оскільки мовці не цілком обізнані з семантикою запозичень. Наприклад, у словосполученнях вільна вакансія, захисний імунітет, пам’ятний сувенір перші складники не потрібні, бо вакансія — це вільна ставка, імунітет — захисна реакція організму, сувенір — подарунок на пам’ять. Під цим кутом зору невправно побудоване речення: “Через нестачу коштів МАГАТЕ мусить згортати свою діяльність, іншої альтернативи немає”. Альтернатива — то необхідність вибору між двома можливостями, тож слід було написати: альтернативи немає або іншого виходу немає. Не потребує жодних означень і вельми містке слово пріоритет (першість, верховенство).

Прикметники вірогідний та ймовірний дехто вважає за тотожні й пише: “Мені це відомо з імовірних джерел”; “Таке припущення — вірогідне”. А треба було в реченнях їх поміняти місцями. Бо вірогідний означає — цілком правдивий, достеменний, перевірений. А ймовірний — той, що його можна тільки припустити.

Варто звернути увагу на хибний вислів з точки зору, що є буквалістичним перекладом російського с точки зрения. По-українському цей вислів буде — з погляду: з погляду демократії, з наукового погляду, з естетичного погляду.

Читачі цікавляться: як правильно — пішов по воду чи пішов за водою? Це залежить від того поняття, яке ми вкладаємо у фразу. Якщо мовиться про мету руху, то потрібно ставити прийменник по (ходити по воду, по хліб, по гриби тощо); якщо про напрям руху — прийменник за (“Я йду по лікаря, бо захворіла дитина”, але “Я пішов за лікарем до його кабінету взяти рецепт”).

Відповідно до російських висловів “В чем дело?”, “Дело в том, что...” по-українському треба говорити і писати: “У чому річ?”, “Річ у тому (тім), що...”, а не “В чому справа?”, “Справа в тому (тім), що...” Зате запитання “Как обстоят дела?” в нашій мові звучить: “Як справи?”

Часто помиляються в тих випадках, коли будують українську фразу за зразком російських висловів как ни (“Как ни старался, а экзамен едва сдал”), какой бы ни (“Какой бы ни был твой результат, он работает на команду”) й пишуть та кажуть: як би не старався, як би не працював, який би результат не був і т. д. Таке калькування іноді навіть не дозволяє зрозуміти фразу. Крім того, частка не тут заперечує саму дію, призводить до плутанини. Щоб цього не було, треба висловлюватися правильно по-українському: хоч би як старався, хоч би як працював, хоч би який результат був. А замість як не дивно ставити хоч як дивно.

Так само російським висловам что бы ни, кто бы ни, где бы ни відповідають українські хоч би що (“Хоч би що він думав, хоч би що робив, а якась потаємна думка точить його серце, мов хробак...” — Михайло Чабанівський), хоч хто, хоч де (“Хоч хто казатиме — не слухайсь”; “Хоч де будеш, та я тебе знайду”.— Словник Бориса Грінченка).


Уроки державної мови

“Яка різниця між іменниками овочі, фрукти, ярина?”

Овочі — плоди городніх (рідше польових) рослин. Синонім городина вживається як слово побутове, ярина у значенні “овочі, зелень” — як діалектичне. “Овочі — дуже цінні продукти харчування” (з газети). Фрукти — плоди садових дерев, кущів. Синонім садовина сприймається як побутове. Свіжі фрукти. Соки з фруктів.

* * *

“Чому в російській мові сегодня закінчується на я, а в українській сьогодні — на і?”

Сьогодні виникло в результаті зрощення в одне слово давньоруського звороту сего дъне. Колишня форма родового відмінка однини дъне відбиває відмінювання дънь за певним типом словозміни іменників. Потім у ньому під впливом лексем, що змінювалися за іншим способом відмінювання іменників (поля, коня), закінчення е перейшло в я. Звідси в російській мові — день, дня і сегодня. В українській так само день — дня, але в слові сьогодні виступає форма родового відмінка дні, в якій відчутний вплив на дънь іменників, що відмінювалися інакше. У давніх пам’ятках трапляється родовий відмінок дъни (за зразком ночи). Саме ця форма лягла в основу колишнього словосполучення сього дни, яке затим перетворилося на сьогодні.

* * *

“Розкажіть докладніше про функції слова тож”.

Тож — 1. сполучник. Уживається звичайно на початку речення, в якому підсумовується щось, робиться висновок зі сказаного; наближається значенням до таким чином, отже. “Тож як мудрості доходиш — хочеться і жить, і жить!” (Павло Тичина). Коли використовується для приєднання речення, що слугує поясненням думки, висловленої в попередньому, то змістово відповідає сполучникам тому, через те. “Ти (Леся Українка) йшла проти бурі, Мірялась силою з нею, Проти надії надіялась ти, Тож годиться тебе, непоклінну, Слово твоє, що міцніше за крицю, Називать Ломикамінь!” (Максим Рильський). 2. частка. До неї вдаються для логічного виділення якогось слова або підсилення загального змісту фрази. “І тож треба таке: з учителювання увільнили, заарештували, потім заслали, а за віщо? За те тільки, що книжки селянам читав” (Архип Тесленко); “Ластівки завжди дивують його своїм інженерним умінням,— тож треба зуміти так зробити, щоб гніздо не відліпилось від жмуття проводів, не впало” (Олесь Гончар).

Словосполученнями тож воно і є, тож-бо, тож-бо і є послуговуються, щоб підсумувати висловлене кимось. “Де це ти забарилася, дочко? — загув він, підходячи.— З новобранцями прощалася.— Тож-бо бачу, що вже зарюмсана” (Яків Баш). Зворот тож тільки подумати виражає подив, здивування, чи тож виступає синонімом лексем невже, хіба. Якщо частка то має у складі речення відтінок вказівності, ж пишеться з нею окремо. “А навкруги — то ж рідна земля!”

* * *

“Як правильно писати прізвище Мар’янин у родовому відмінку однини: Мар’яниного чи Мар’янина?”

Чоловічі прізвища, котрі мають форму коротких присвійних прикметників, в однині відмінюються за зразком іменників другої відміни твердої групи. За винятком орудного відмінка, що приймає прикметникове закінчення — им. У множині ці іменники, крім називного і кличного відмінків, відмінюються так само, як прикметники.

Щоправда, в деяких говорах української мови прізвища такого типу відмінюються, як повні прикметники (Мар’яниного, Мар’яниному). Це відбувається під впливом відмінкових форм відповідних жіночих прізвищ (Мар’яниної, Мар’яниній). Але в літературній мові нормативним є відмінювання чоловічих прізвищ із суфіксами присвійності, як іменників другої відміни — в однині (окрім орудного відмінка) і як прикметників (за винятком називного та кличного) — у множині. Таким чином, прізвище Мар’янин у родовому відмінку однини має форму Мар’янина.

* * *

“Що означають іменники предок і пращур, а що — потомок та нащадок?”

Предок — 1. Старший родич по висхідній лінії з боку матері чи батька (звичайно старіший за діда, бабу). “В бібліотеці, повній старих книжок, висять портрети поважних предків” (Михайло Коцюбинський); “Предків я знав по пальцях — до мого діда включно” (Юрій Яновський). Це також той, від кого починається родовід (про людей); родоначальник якогось виду або роду (про тварин). “Предком усіх домашніх котів є африканський дикий кіт” (з журналу). Переважно у множині: предки — люди, які жили задовго до теперішніх часів.

Пращур — далекий предок. “І от він (Павло) стоїть на цій багатостраждальній землі, густо политій кров’ю ще його пращурів” (Василь Кучер).

Слова потомок і нащадок визначають відношення між попередніми та наступними поколіннями. Насамперед так називаємо людей відповідно до їхніх безпосередніх предків (батьків, дідів, прадідів, прапрадідів). “Він був із сім’ї нащадків давнього козацького роду; потомок гетьмана”. Звідси й потомство у розумінні молоде, нове покоління стосовно старшого, стосовно батьків. Потомство родини Сагайдаків. У цьому ряду стоїть і розмовне найменування дитини (переважно сина) нащадок, рідше потомок. Наприклад: професорський нащадок; “А діти є? — запитав дід. Кулик випростався: — Якщо правду казати, то більше як у мене потомків ні в кого в Чаплинці нема. Ціла боса команда в хаті” (Олесь Гончар). Широко відомі вислови — потомствений робітник, селянин, учитель, киянин — про осіб, які за народженням належать до певного стану або до родини, кілька поколінь якої працюють у певній сфері, походять з певної місцевості. А потомствений у значенні “родовий, спадковий” сприймається сьогодні як застаріле слововживання: потомствене володіння, потомствений маєток. Люди майбутніх поколінь — це нащадки, потомки сучасних, тих, які передують їм: “Нам заздрити будуть нащадки” (Володимир Сосюра), “Будь же відважний, щоб доброї слави в потомках набути” (переклад Бориса Тена). Коли йдеться про тварин, рослин, вживаємо потомок, потомство.

Відоме ще в українській мові нащадок у значенні “спадщина”: залишити дітям у нащадок любов до землі; йти в прийми з усім своїм нащадком. Такі вислови трапляються у творах класиків, а в сучасному вжитку їх замінили спадок, спадщина.


Уроки державної мови. Як вас тепер називати?

Уроки державної мови Уроки державної мови Уроки державної мови

Як вас тепер називати?

Читачі газети цікавляться: навіщо сьогодні відновлюють колишні звертання пане, пані, панове, добродію, добродійко? Гадаємо, найкраще на це їм відповість автор книжки “Культура слова” (вийшла торік у київському видавництві “Либідь”), доктор філологічних наук, академік АН Вищої школи Олександр Пономарів:

— Останнім часом ми повертаємо собі багато цінного з того, що було втрачене на “переможних” шляхах до “світлого” майбутнього. На тих шляхах не одне покоління українців відучили від нормальних звертань одне до одного. Після запровадження в Україні більшовизму всі прийняті в нашому суспільстві форми звертання було скасовано й замінено словом товариш, чим завдано шкоди насамперед цьому прекрасному слову. Товариш — це людина, пов’язана з кимось почуттям дружби, щирий приятель; однодумець, спільник... Усі похідні від нього мають саме цю семантичну основу: товаришка, товаришувати, товаришування, товариство та ін. Будь-кого товаришем не назвеш. Для цього в нас здавна існують слова пан, пані, панна, добродій, добродійка. Вони вживані як самі, так і з означенням шановний, вельмишановний, поважний, високоповажний, ласкавий і под.

Слово пан має два значення: представник панівного класу і форма звертання, прийнята в суспільстві. Воно вживається в сімох мовах — українській, білоруській, польській, чеській, словацькій, верхньолужицькій, нижньолужицькій. Наша мова розрізняє два значення слова пан навіть граматично: пани — представники панівного класу і панове — множина при звертанні безвідносно до класової належності.

Деякі мешканці України, що досі перебувають у полоні облудних ідеалів радянської доби, категорично виступають проти слова пан як форми звертання. І посилаються при цьому на Тараса Шевченка, який “не любив панів”, та на наявність у нашій мові слів на кшталт панщина, запаніти тощо. Але ж Великий Кобзар уживав пан та похідні від нього і в другому значенні — як форму ввічливого звертання.

Українська дорадянська література, листування діячів нашої культури є для нас належним дороговказом у виборі форм звертання. Наприклад, Леся Українка до своїх близьких подруг зверталася: “Дорога товаришко!” (до Ольги Кобилянської), “Товаришці на спомин” (вірш-звертання до Антоніни Макарової). У більш офіційній ситуації вживала слів добродію, добродійко, пане, пані. У запорозьких козаків у пошані було звертання пане товаришу!, панове товариство!

Фальшивість слова товариш у звертанні до першої-ліпшої людини (це все одно, що кожну жінку називати високим ім’ям кохана) одразу викликала появу не зовсім рівноцінних, а то й цілком недоречних замінників: мужчино!, женщино!, дєвушко!, дамочко!

Отже, без вагань повертаймо те, що належить нам як спадок. Пан (пані) треба вживати перед прізвищем, ім’ям, назвою посади, перед службовим чи науковим званням: пане Петренку!, пані Катерино!, пане майстре!, пане інженере (професоре, лікарю)!, пані вчителько! панно Лесю! Добродію (добродійко)! застосовуємо при звертанні без імені та прізвища: “Дякую вам, добродію, за тепле слово!”


Уроки державної мови

“Не раз натрапляв у текстах на слово облік у розумінні “обличчя”. Чи правомірне таке вживання? “

Коли йдеться про моральні якості людини, її духовні, творчі особливості, норми поведінки, а також про найхарактерніші ознаки предмета, явища, що виражають його суть, користуються іменником обличчя в переносному значенні: “Обличчям будь-якого театру є його репертуар” (з журналу); “Врубель Врубелем, а ти мені покажи власне обличчя” (Юрій Збанацький).

Часом в усному мовленні, а то й на письмі замість лексеми обличчя безпідставно вживають облік. Адже слово облік в українській мові має іншу семантику (означає систему реєстрації певних груп населення, народногосподарських цінностей тощо). “Чекати бульдозера неможливо, почнуться польові роботи, кожні робочі руки будуть на обліку” (Микола Руденко); “Різне нафтове устаткування (на промислі), що валялося скрізь без догляду й обліку, складалося в купи” (Олесь Донченко). Від облік походять обліковець, обліковий, облікувати і т. ін.

* * *

“Чим відрізняється вживання лексем палац, палацовий від двірець, двірцевий?”

Основний прикметник до іменника палац — палацовий, а наші ЗМІ чомусь подають двірцевий переворот, двірцеві інтриги, хоча слово двірець — це не палац, а вокзал, залізнична станція. З творів українських класиків: “Приїхали у Львів на дворець” (Осип Маковей); “Вікно моє виходило на залізничний двірець” (Володимир Самійленко); “Ось бачить він себе серед сотень невідомих людей, що спішать їхати кудись і товпляться на великому залізничному двірці” (Мирослав Ірчан); “Міністр інкогніто прибув. “Біжіть, стрівайте на двірці”, Защебетали горобці” (Олександр Олесь). У цьому значенні (“вокзал, залізнична станція”), на думку деяких лінгвістів, слово двірець варто повернути до активного вжитку в літературній мові.

А палац — 1. Показна на вигляд велика будівля, призначена для мешкання монаршої чи аристократичної родини. “Палали і мінилися перламутром під першим промінням сонця кольорові вікна магнатських палаців” (Зінаїда Тулуб).

2. Представницька споруда, де містяться уряд, громадські або культурні установи. Палац “Україна”, палац урочистих подій.

* * *

“Чи споріднені іменники ангел, Євангелія, Благовіщення?”

Коли Київська Русь прийняла християнство і посилилися контакти з Грецією, до нас прийшло багато нових слів. Одні з них проникали через книжну старослов’янську (її називали ще церковнослов’янською) мову, що була свого часу літературною для багатьох народів, інші — усно. До книжних запозичень належать, зокрема, слова ангел і Євангеліє. Ангел грецькою означає “посланець” (ідеться не про звичайного посланця, а про особливого — з неба). Це релігійне значення слова на противагу світським (ангел — “заступник, оборонець взагалі” й “добра, гарна, лагідна людина, переважно жінка”) розвинулося згодом, на основі першого. Щоправда, для сучасної мови переносне вживання цього слова не типове. Не випадково СУМ супроводжує обидва значення ремаркою “застаріле”. У нас грецький іменник зазнав деяких змін, але варіант ангел усе-таки найприйнятніший для літературної мови, надто для конфесійного стилю. В інших стилях, зосібна в розмовно-побутовому, художньому, нарівні з основним варіантом уживають також янгол (ангол і янгел здаються менш перспективними).

Від тієї самої основи, що й лексема ангел, походить Євангеліє. Поділивши його на дві складові частини, одразу помітимо прозору спорідненість обох слів: Євангеліє дослівно означає “добра вість”. Її несли учні Ісуса Христа Матвій, Марко, Іоанн і Лука, розповідаючи людям про життя та діяння свого Учителя, наголошують автори посібника “Культура мови на щодень”.

Слово Євангеліє з грецької через церковнослов’янську мову спочатку засвоїлося в українській як іменник середнього роду. Таку форму зафіксовано у Словнику староукраїнської мови XIV-XV століть. Однак і це слово з часом трохи змінилося, зокрема, стало виступати в жіночому роді — Євангелія. Крім грецького запозичення Євангеліє, в українську ввійшла і його калька, причому з церковнослов’янським елементом благий (тобто “добрий”): благовіствованнє, що мало поширення в конфесійному стилі української мови. Натомість у писемну практику міцно вкоренилася назва свята у відповідному до фонетичних законів нашої мови оформленні — Благовіщення — день, коли, за Євангелієм, ангел Гавриїл оповістив діву Марію: “Не бійся, Маріє,— бо в Бога благодать ти знайшла! І ось ти в утробі зачнеш, і Сина породиш, і даси Йому ймення Ісус” (Біблія, переклад Івана Огієнка).

* * *

“Які омоніми мають в українській мові російські займенники любой і другой?”

Це прикметник любий і числівник другий. Міжмовна омонімія є причиною вживання цих слів у не властивому їм значенні. Отже, правильні відповідники такі:
Російська | Українська
любой | будь-який (займ.)
дорогой, | любий (прикметник,
любимый | наголос на першому складі)
другой | інший (займенник)
второй | другий (числівник)

Запам’ятайте також стійкі словосполучення із займенниками, при вживанні яких внаслідок калькування російських відповідників іноді трапляються помилки:
Російська | Українська
в одном и том же (месте) | у тому самому (місці)
один и тот же | той самий
в подобном случае | у такому разі
подобным образом | таким чином
ни под каким видом | ні в якому (жодному) разі
в другой раз | іншим разом

Близькі, але не тотожні змістом займенники кожний, усякий, будь-який. Проте в певних контекстах вони можуть взаємозамінюватися. Заміна неможлива, коли займенники реалізують притаманні їм відтінки значення: кожний — “усі по одному”; всякий — “різноманітний, різний”; будь-який — “який завгодно на вибір”.


Уроки державної мови. Свідомості не втрачають.

Уроки державної мови Уроки державної мови Уроки державної мови

Свідомості не втрачають

Пам’ятаєте фразу з популярної кінокомедії Леоніда Гайдая “Діамантова рука”: “Поскользнулся. Упал. Потерял сознание. Очнулся. Гипс...”? По-російському тут усе зрозуміло. А от чуємо її в буквалістичному перекладі українською і спотикаємося об чудернацький вислів втратив свідомість. Адже в нашій мові свідомість — то не стільки здатність людини орієнтуватися в довколишній дійсності, скільки відчуття своєї належності до інших людей та обов’язку перед ними. Національна, громадянська свідомість.

У тій фразі годилося б поставити дієслова знепритомнів чи зомлів. На жаль, ця помилка не є винятком, можна натрапити і на повернувся до свідомості. Таких словосполучень ми не знайдемо ні в українській класиці, ні у фольклорі, ні в сучасній народній мові. До звороту бути непритомним є паралель бути (лежати) без пам’яті. Так само до слів опритомніти, прийти до тями маємо відповідники прийти до пам’яті, очуняти. Значення “допомогти непритомному” передається висловами приводити до притомності (до пам’яті), опритомніти. Як бачимо, в українській мові є чималий арсенал різноманітних засобів, щоб передати потрібне нам поняття, а не використовувати грубі кальки, які створено без усякої на те потреби.


Уроки державної мови

“Яка різниця у значеннях слів мателот — матлот; регістр — реєстр; реверс — реверсон; розквас — розквась; ширина — широта?”

* * *

Мателот (-а) — найближчий корабель у строю. Курс мателота.

Матлот (-у) — 1. Матроський танець. 2. Страва із шматочків риби в соусі, приготовленому з червоного вина й різних приправ.

* * *

Регістр (-у) — 1. Ділянка звукового діапазону; орган державного технічного нагляду за будівництвом і безпекою плавання суден. Звуки нижнього регістру. Діяльність регістру. 2. Регістр (-а). Розподільник, регулятор у деяких машинах і приладах; пристрій в обчислювальних апаратах.

Реєстр (-у) — список, письмовий перелік когось, чогось; книга для записування, обліку. Внести до реєстру.

* * *

Реверс — 1. Зворотний бік медалі або монети. 2. Торговельне зобов’язання, гарантійний лист. 3. Механізм, що забезпечує можливість зворотного руху машини чи її частин. 4. У тенісі — удар над головою зліва.

Реверсон — пристосування для пуску, зміни напряму й швидкості обертання електродвигуна.

* * *

Розквас — речовина, що викликає кисле бродіння; закваска.

Розквась (розм.) — бездоріжжя від осінніх дощів, танення снігу і т. ін.

* * *

Ширина — протяжність чогось у поперечнику. Ширина річки, ширина автомагістралі.

Широта — 1. Властивість широкого. Широта зацікавлень, широта кругозору. 2. Відстань від екватора по меридіану, виражена в градусах. Рослини різних широт.

* * *

“Чи взаємозамінні дієслова тонізувати і тонувати?”

Ні, вони виражають різні поняття.

Тонізувати — поліпшувати функціональний стан органів, тканин живого організму.

Тонувати — 1. Відтворювати повне звучання музичного або мовного тексту. 2. Покривати фарбою, надаючи потрібного тону; робити декоративне забарвлення для імітації.

* * *

“У чому відмінність між прикметниками сумирний і сумірний?”

Сумирний — покірний, лагідний, смирний тощо: сумирна тварина, сумирна вдача, сумирні мешканці будинку.

Сумірний — якого можна виміряти однаковою з чимось міркою; спільномірний. Сумірні частини, сумірні структурні форми.

* * *

“Чим розрізняються слова стінний і стіновий; рекомендований і рекомендаційний?”

Стінний — той, що стосується стіни; призначений для вивішування на стіні, настінний. Стінна кладка, стінна газета, стінна шафа.

Стіновий — придатний або використовується для спорудження стін. Стіновий камінь, стінові панелі.

* * *

“Рекомендований — 1. Про якого дано позитивний відгук; пропонований; представлений. Рекомендований адвокат, рекомендована література, рекомендоване лікування. 2. Відправлений поштою з додатковою оплатою. Рекомендований лист, рекомендована бандероль, рекомендована посилка.

Рекомендаційний — який містить у собі рекомендацію. Рекомендаційний лист, рекомендаційна записка, рекомендаційний список літератури, рекомендаційна характеристика.

* * *

“Чи близькі семантично іменники обіг, оберт, оборот?”

Так. Ось їхні значення.

Обіг — 1. Використання, вжиток. Пустити в обіг, вилучити з обігу.

2. Комерційна операція. Торговельний обіг. З. Характерна для товарного виробництва форма обміну продуктів праці та інших об’єктів власності шляхом купівлі-продажу; рух товарів, цінностей у суспільстві. Товарний обіг, грошовий обіг. Оберт — повне коло руху чогось довкіл власної осі, повний цикл тощо. Оберт колеса. “Період повного оберту Землі навколо Сонця називається роком” (з підручника).

Оборот — 1. Те саме, що оберт. “—Я дав максимальні обороти моторів” (Юрій Яновський). 2. Повний повторюваний цикл у якомусь процесі. Оборот капіталу. 3. Поворот, новий напрям у ході, перебігу, розвитку чогось. “Шнайдер зм’як значно, бачачи, що справа може взяти небезпечний для нього оборот” (Іван Франко).

* * *

“Чи можна вживати слово жінка в значенні “дружина?”

Дружина — заміжня жінка (стосовно її чоловіка). “І от знайшлася-таки людина, що покохала його. З болем дивиться (Мар’ян) на просте, трохи вилицювате, з скорботно-соромливим ротом обличчя дружини” (Михайло Стельмах). Дружина означає також чоловіка у подружжі (стосовно його жінки).

Закувала зозуленька

В зеленому гаї,

Заплакала дівчинонька —

Дружини немає.

(Тарас Шевченко)

Проте часто в розумінні “дружина”, коли йдеться про особу жіночої статі, вживають слово жінка. “Не журися, жінко, біс біду перебуде,— кладе руку на плече дружини.— Ще ти в мене такою господинею будеш, що сам Плачинда позаздрить”. Мар’ян дивиться на дружину, сміється, втішаючи її, а вона давиться сльозами і хлипанням” (Михайло Стельмах). Але можливі ситуації, коли використання іменника жінка в значенні “дружина” може призвести до непорозуміння. Наприклад, хто така супутниця директора — його дружина чи чужа йому жінка — в оцьому реченні: “Поруч з директором школи йшла жінка”. Правда, в тексті бувають лексеми, що допомагають збагнути, в якому саме розумінні вжито слово жінка: в значенні “дружина” воно здебільшого виступає в супроводі присвійних займенників, неозначеного займенника чиясь або разом із власним ім’ям чоловіка (моя, його, чиясь жінка, Юхимова жінка, жінка Юхима); в значенні “представниця статі, протилежній чоловічій” — часто в сполученні з неозначеним займенником якась або з прикметником, що характеризує іменник жінка (наприклад, худорлява, гарна, невисока, короткозора, білява, чорнява).

Як наголошувала мовознавець Євгенія Чак, коли слово жінка має відтінок присвійності (якщо до нього можна поставити питання чия?), воно вжите в розумінні “дружина” (часом у реченні може не бути відповідного займенника або імені чоловіка, але присвійність встановлюється з контексту).


Уроки державної мови. Шкоду не наносять, а завдають.

Уроки державної мови Уроки державної мови Уроки державної мови

Шкоду не наносять, а завдають

У мовній практиці останніх десятиріч, надто в пресі, дуже поширилися вислови типу будинок по проспекту Науки, мешкати по бульвару Давидова, театр міститься по вулиці Володимирській. Такі вислови правильні, проте не варто забувати й про синонімічний засіб, а саме: знахідний відмінок іменників проспект, бульвар, вулиця тощо. Наприклад: будинок на проспекті Перемоги, мешкати на бульварі Лесі Українки, театр міститься на вулиці Богдана Хмельницького.

Для передачі значення відповідності в українській мові є дві нормативні форми згідно з та відповідно до. Згідно з постановою, відповідно до завдань. Вони характерні для офіційно-ділового, наукового стилів.

Буває, що прийменник згідно помилково сполучають з давальним або родовим відмінком іменників: згідно повір’ю, згідно планів. Ці утворення — наслідок впливу граматичної системи російської мови: согласно поверью, согласно планам. Не бажані конструкції відповідно з планами і згідно до планів. Не відповідає сучасній літературній нормі також форма іменників з прийменником у відповідності з (калька з російської в соответствии с).

Сьогодні часто кажуть і пишуть: нанести шкоду, нанести удар. Але це помилка. Шкоду, сором, образу, смуток, жаль, удар тощо не наносять, а завдають. Читаємо в класиків: “Не завдавай ти мені сорому при чужих людях” (Іван Нечуй-Левицький); “Щоб більше жаху їй завдать, і щоб усяк боявся так робити,— у річці вражу щуку утопити” (Леонід Глібов).

Дієслова вступати і надходити часом підмінюють лексемою поступати. Це слово має розмовний характер, і послуговуватися ним не рекомендується. Тож вступати до університету (а не поступати), надходити в продаж (а не поступати).

До розмовної форми належить і смисл. Замість таких сполук як смисл слова, смисл творчості і под. слід вживати значення слова (творчості). Смисл також використовується неправомірно в значенні “розум”, “глузд”, наприклад: тверезий смисл, здоровий смисл. Нормативними в цьому разі є лише словосполучення тверезий розум, здоровий глузд.

Замість поширених ненормативних висловів у смислі того, в якому смислі, є смисл, немає смислу потрібно вживати у розумінні того, в якому розумінні, щодо того, є рація, є сенс, немає рації, немає сенсу.

Російські фразеологізми типу в качестве ученого (учителя, тренера, бизнесмена) в українській мові мають відповідники як учений (учитель, тренер, бізнесмен). А наші засоби масової інформації раз по раз вдаються до “суржикових” витворів в якості голови, в якості фермерів, в якості депутатів, що свідчить про недостатнє знання законів мови. До речі, кома перед як учений та іншими в таких випадках не ставиться, бо це не порівняння.


Уроки державної мови

“На семінарі-нараді чи на семінар-нараді?”

Слово семінар-нарада складається з двох іменників. Другий з них — прикладка, що пояснює лексему семінар (де, як відомо, не тільки навчаються, а й обмінюються досвідом, розв’язують якісь завдання). У таких випадках, наголошують мовознавці, відмінюються обидві частини: семінар-нарада, семінару-наради, семінаром-нарадою тощо. Так само народ-титан, народу-титана, народом-титаном, дівчина-красуня, дівчині-красуні, дівчиною-красунею, мати-героїня, матері-героїні, матір’ю-героїнею і под. Два узгоджені іменники можуть поєднуватися й так, що другий не пояснює першого (тобто не є прикладкою), а разом із ним передає єдине поняття, скажімо, генерал-майор. У цьому разі маємо складне слово, в якому змінюється тільки другий компонент: генерал-майора, генерал-майорові (майору), генерал-полковник, генерал-полковника, генерал-полковнику; кіловат-година, кіловат-години, кіловат-годиною; кілограм-молекула, кілограм-молекули, кілограм-молекулою; метан-аналізатор, метан-аналізатора, метан-аналізатором; рефлекс-камера, рефлекс-камери, рефлекс-камерою.

* * *

“Як правильно писати прізвище класика світової літератури, автора “Фауста” — Гьоте чи Гете? Цікавлюся, бо в засобах масової інформації натрапляв на обидва варіанти”.

Ось думка щодо цього відомого лінгвіста Олександра Пономарева: “Деяким журналістам (тим, що сприймають світ через російську мову) видається, начебто власні назви типу Кельн, Гете, Йоганнесбург, Гофман, Шредер тощо засвоєні українською мовою неправильно, і вони (ті журналісти) пропонують фонетичні “вдосконалення”, вимовляючи Кьольн, Гьоте, Йоханнесбург, Хофман, Шрьодер і под.

Якщо писати Гьоте, Кьольн, то треба йти далі — режисьор, інженьор... Отже, єдино правильними варіантами є традиційно вживані в нашій мові форми Гете, Кельн”.

* * *

“Вирівняний чи вирівнений?”

Пасивні дієприкметники минулого часу утворюються від перехідних дієслів переважно доконаного виду за допомогою суфікса -н-, рідше _-т-: написати — написаний, розбити — розбитий.

Якщо основа інфінітива закінчується на и або ї (після голосного), то перед суфіксом -н- у дієприкметнику ці голосні замінюються відповідно на е, є: звільнити — звільнений, напоїти — напоєний.

Якщо основа інфінітива закінчується на приголосний, то між ним і суфіксом -н- у дієприкметнику з’являється вставний звук е: принести — принесений, привезти — привезений.

У слові вирівняти основа закінчується на я, отже, заміни звуків немає: вирівняний.

* * *

“Що таке синонімічний ряд?”

Це група слів, об’єднаних синонімічними відношеннями. Приміром, для позначення форми державного устрою, побудованого на визнанні народу джерелом влади, на принципах рівності й свободи, використовують синонімічний ряд демократія, народовладдя, народоправство.

У складі такого ряду одне слово є основним, стрижневим. Його називають домінантою (від латинського dominans — панівний), наголошується в навчальному посібнику “Стилістика ділової мови”. Так, серед синонімів вішалка, вішак, вішало домінантою виступає вішалка.

Синоніми поділяються на абсолютні (лексичні дублети) і відносні (часткові). Перші виявляють повний збіг змісту, який передають, другі розрізняються одним чи кількома значеннями або їхніми відтінками. Абсолютні синоніми, наприклад, лінгвістика та мовознавство, кожне з них означає науку про загальні закони будови і функціонування людської мови. Ці слова взаємозамінні, як і лексеми, що виражають поняття “скам’яніла смола хвойних дерев”,— бурштин і янтар. А ось приклад відносних синонімів: інвентар і реманент об’єднуються значенням “сукупність предметів, потрібних для якоїсь галузі діяльності”. Але іменник реманент позначає предмети, котрими послуговуються лише в сільському господарстві. Слова відсоток і процент збігаються у значенні “сота частка числа, яке береться за ціле, за одиницю”. Тільки процент (причому переважно у формі множини) вживається в розумінні “дохід, що його одержують на кожні сто грошових одиниць капіталу або суми, покладеної в ощадний банк”.

Серед синонімів зі значенням “добре пристосований для користування” слова зручний, вигідний мають широку сполучуваність, прикметник похватний використовується лише щодо предметів, які можна взяти в руки, комфортабельний, комфортний звичайно є означеннями назв приміщень та меблів. Різне поєднання може виявлятися у неоднаковому керуванні синонімів залежними словами, як-от: кохати, любити кого, пропадати, сохнути за ким; дорожити ким, чим, цінувати, цінити кого, що; брак кого, чого, нестача, недостаток чого, у чому, дефіцит чого, у чому, скрута з чим, яка, голод на що, криза яка; опановувати що, оволодівати чим, освоювати що.

Крім значення, синоніми можуть розрізнятися емоційним забарвленням, стилістичними особливостями (тобто закріпленістю за певними сферами чи ситуаціями спілкування). У синонімічному ряду зі значенням “негативна ознака когось, чогось; те, що є невигідним, незручним для когось” об’єднуються лексеми нейтральні (вада, хиба), книжні (дефект, мінус) та розмовні (гандж, порок). Різні функціональні особливості притаманні синонімам нейтрального слова індик: дундук — розмовне, гиндик і трухан належать до діалектної лексики.

Синонімічний ряд можуть утворювати слова і словосполучення, наприклад: лікарняний листок — листок непрацездатності — бюлетень; навколишнє середовище — довкілля; мер — міський голова.

Семантико-стилістичні властивості синонімів неодмінно враховуються при використанні їх. Слова, для яких характерний відтінок розмовності, вживаються тільки у невимушеному усному мовленні. У текстах офіційно-ділового й наукового стилів мають використовуватися ті лексеми, які забезпечують нейтральність і чіткість викладу. Наявність синонімів допомагає урізноманітнити мовлення, уникнути повторення слів, найточніше висловити думки й почуття.


Уроки державної мови. На деревах ожеледь, на дорогах — ожеледиця.

Уроки державної мови Уроки державної мови Уроки державної мови

На деревах ожеледь, на дорогах — ожеледиця

У зведеннях погоди пізньої осені, ранньої нетеплої весни або взимку після відлиги і наступного похолодання синоптики часто попереджають: “Завтра туман, ожеледь, на дорогах ожеледиця”.

Що ж то за ожеледь і що за ожеледиця? Коли бере морозець і застигають краплі дрібного дощу чи мряки, а на деревах та будівлях з підвітряного боку з’являється крижана кірка, таке атмосферне явище метеорологи кваліфікують як ожеледь. “У садках гірським кришталем блищала ожеледь, бурульки іскрилися і мінилися діамантами” (Зінаїда Тулуб). Якщо ж замерзають калюжі води й шляхи вкриває шар льоду, це ожеледиця.

І ожеледь, і ожеледиця завдають багато прикростей людям, шкодять народному господарству. Крім того, ожеледиця на дорогах заважає рухові транспорту, спричиняє аварії. За однією з версій, саме через неї на Обухівській автотрасі нещодавно потрапила в кювет машина секретаря Ради національної безпеки та оборони Євгена Марчука.

Ожеледиця звичайно спостерігається тоді, коли є умови для ожеледі, обидва явища відбуваються одночасно. Проте слова, що позначають ці поняття, хоч семантично й близькі, та не взаємозамінні. Це потрібно враховувати, послуговуючись ними у мовленні.

Згадавши про транспорт, годиться згадати і про тих, хто його водить. Отже, водій і шофер. Іноді вони виступають як синоніми. Можна сказати водій таксі й шофер таксі. Але все-таки деяка відмінність між цими іменниками є. Водій — загальна назва людини, що керує транспортними засобами чи якимись рухомими механізмами, агрегатами. Шофер має вужче значення. Водія мотоцикла, трамвая, тролейбуса шофером не називають. Це найменування тільки водія автомобіля, притому водія-професіонала. Якщо назву “шофер” застосовують до непрофесійного водія, в тому числі до власника приватного авто, то використовують сполуку шофер-любитель.

Таким чином, вживати ці лексеми слід відповідно до їхніх значень та конкретного контексту.


Уроки державної мови

“Лангет чи лонгет?”

В українській мові є обидва слова, але виражають вони різні поняття. Лангет — м’ясна страва, приготовлена з тонких шматочків вирізки.

Лонгет — пов’язка з гіпсу, що забезпечує нерухомість зламаних кісток кінцівки.

* * *

“Чи можна вживати як синоніми дієслова заважати й мішати”?

Заважати (недоконаний вид), завадити (доконаний) мають значення “створювати перешкоди в чомусь”. Наприклад: “Велика батьківська шапка насунулась йому аж на ніс і заважала бачити” (Олександр Довженко), “Сказав би я правду, та що з неї буде? Самому завадить” (Тарас Шевченко).

У розмовному стилі іноді замість заважати використовують мішати. Але така заміна з погляду літературної норми не виправдана, бо це дієслово означає “плутати, змішувати щось із чимось”: “— Не так-бо було... ви, отче Єремію, мішаєте одне з другим” (Іван Нечуй-Левицький), “Лікарка мішає карти, як шулер перед гарячою грою” (Іван Ле). А також воно передає зміст “повертати круговим рухом рідину чи масу за допомогою чогось”: “Мішати ложкою кашу”.

* * *

“Чим розрізняється відмінювання іменників середнього роду в нашій та російській мовах?”

Російська має три відміни іменників, що відповідають стільком же в українській. Але в нас є ще й четверта. Це два типи іменників середнього роду: а) ті, що при відмінюванні дістають суфікс -ен- (ім’я — імені, плем’я — племені); б) ті, що при відмінюванні набувають суфікс -ат- (-ят-).

Іменників першого типу дуже мало. Вони зникають, часом уподібнюються до іменників середнього роду другої відміни. Так, слово ім’я інколи трансформується в імено.

Іменники другого типу становлять в українській мові численну групу. За лексичним значенням це назви молодих тварин і птахів (теля, лоша, порося, ягня, щеня, кошеня, курча, каченя тощо). Зразок відмінювання: лоша, лошати, лошаті, лоша, лошам, лошаті; порося, поросяти, поросяті, порося, поросям, поросяті. Сюди належать і найменування предметів (санчата) чи пестливі назви частин тіла (ноженята, рученята, оченята). Уживаються вони тільки у формі множини. Діставши суфікс -к (о), іменники на означення молодих і малих тварин переходять до другої відміни: телятко, поросятко, кошенятко.

У назвах тварин знахідний відмінок множини може бути рівнозначний називному або родовому: пасу ягнята, пасу ягнят.

У російській мові такої відміни іменників немає. Лексично адекватні слова утворюються за допомогою суфікса -енок (телёнок, козлёнок, цыплёнок) і належать до другої відміни. Запозичати ці побудови в українську мову немає потреби.

* * *

“Як творяться в нас активні дієприкметники минулого часу, а також дієприкметники пасивні?”

Перших з них конструюють за допомогою суфікса -л-: закам’янілий, засмаглий, полинялий, ожилий, облиплий, поріділий, посивілий, позеленілий, почервонілий, присілий, розцвілий, пошерхлий. Активні дієприкметники з суфіксом -ш- (-вш-) у сучасній українській літературній мові не вживаються. А російські передаються описовою формою або дієприкметником із суфіксом -л-: запевший — той, що заспівав; победивший — той, що переміг; надоевший — той, що надокучив; наболевший (вопрос) — наболіле (питання).

Пасивні дієприкметники в нашій мові мають форму тільки минулого часу, яка утворюється за допомогою суфіксів -н-, -ен-, -т: збудований, народжений, написаний, завершений, пояснений, скошений, м’ятий, молочений, кинутий, тертий, умитий, побитий тощо. Дієслова з основами на -ну і на -о можуть утворювати паралельні форми дієприкметників: бризнути — бризнутий і бризнений, вимкнути — вимкнутий і вимкнений, загорнути — загорнутий і загорнений, застебнути — застебнутий і застебнений, колоти — колотий і колений, одягнути — одягнутий і одягнений, пороти — поротий і порений. Російські пасивні дієприкметники теперішнього часу при перекладі українською мовою замінюються описовими конструкціями або дієприкметниками минулого часу: анализуемый (проект) — аналізований (проект), желаемый (результат) — бажаний (результат), заключаемый (договор) — укладаний (договір), занимаемая (должность) — обіймана (посада), записываемый (протокол) — записуваний (протокол), освещаемый (в газетах) — висвітлюваний (у газетах), употребляемый (всеми) — вживаний (усіма), применяемый (в сельском хозяйстве) — застосовуваний, який застосовується (в сільському господарстві), поставляемый (вовремя) — який постачається (вчасно), приобретаемые (навыки) — набувані (навички) і т. ін.

Відтворюючи українською російські конструкції з дієприкметником, не слід зловживати описовими зворотами. Милозвучність й органічність перекладу досягається використанням різноманітних мовних засобів — дієслів, іменників, прикметників тощо. Наприклад: Высокие договаривающиеся стороны — Високі договірні сторони, насытившийся — попоївши досхочу, убегавший — утікач, купавшиеся — купальники, побелевший (от бессоницы) — блідий (від безсоння).

* * *

“Яка різниця між словами архаїка й архаїчність?”

Архаїка — старовина; характерні ознаки її. Риси архаїки у візантійському живописі. Архаїчність — застарілість. Архаїчність форм в архітектурі.

* * *

Чи мають відмінність іменники змія та змій? “

Вони розрізняються вживаністю. У значенні “плазун з видовженим тілом, укритим лускою” використовуємо переважно лексему змія. У розумінні “казкова істота з крилами, яка наділена надзвичайною силою”, “дитяча іграшка у вигляді каркаса, обтягнутого папером або тканиною, з довгою ниткою для запускання в повітря” виступає іменник змій. Лише це слово вживається у значенні “біблійний образ диявола, що спокусив людину в раю”.

* * *

“Чи взаємозамінні дієслова розбещувати і розпещувати?”

Ні, бо передають неоднаковий зміст.

Розбещувати — привчати когось до поганих, аморальних звичок; розпускати. “— До речі, про твоїх дітей. Розбестив їх так, що вони тільки шкоду людям роблять” (Анатолій Шиян).

Розпещувати — псувати когось надмірною увагою, ніжністю, пестощами. “Він (батько) розпещував одинака по широкій своїй вдачі” (Ольга Кобилянська).


Уроки державної мови. Вклад вносять, а внесок роблять.

Уроки державної мови Уроки державної мови Уроки державної мови

Вклад вносять, а внесок роблять

Вклад і внесок збігаються у значенні “щось цінне, внесене в громадську справу, в науку, літературу і т. ін.”, але іноді розрізняються вживаністю й сполучуваністю. Вклад вносять, а внесок роблять. Так і писати треба. Тільки вклад: грошова сума, що її взяв на зберігання ощадний банк. Вклади від населення приймають щодня. Тільки внесок: кошти, які хтось сплачує організації, установі тощо. Членські внески.

На перший погляд, удача і вдача — те ж саме. Але це не так. Удача — бажаний результат, щасливий збіг обставин, успіх. Нова вистава — творча удача театру. А вдача — характер, натура людини. У мого батька горда вдача.

Часом ставлять не на своєму місці прикметники подовжений і продовжений.

Слід пам’ятати, що подовжений — це збільшений у довжину. Подовжений шнур. А продовжений — збільшений у часі. Продовжений рейс, продовжений день.

Далеко не кожен із нас скаже, яка різниця між паливом і пальним. Тож візьмімо до уваги: паливо — горюча тверда, рідка або газоподібна речовина, що служить джерелом енергії. Збережене паливо, заготівля палива на зиму. Пальне — це паливо для двигунів внутрішнього згорання. “Машина мчиться легкова, літак гуркоче срібний, комбайн виходить на жнива, їм всім пальне потрібне” (Наталя Забіла).

Нерідко сплутують слова замісник і заступник. Замісник тимчасово виконує чиїсь обов’язки. Торік у школі працювали два вчителі-замісники. Заступник — офіційна особа, яка постійно відає певними ділянками роботи, одночасно працюючи з начальником (керівником), а коли той відсутній, наприклад, пішов у відпустку, то заступає його. Заступник директора комбінату.

Треба також розрізняти схожі за звучанням слова подвижник та сподвижник. Подвижник — людина, яка здатна на подвиг, самопожертву для досягнення високої мети; самовідданий трудівник. А сподвижник — товариш по боротьбі, діяльності; соратник. Ім’ям сподвижника Богдана Хмельницького Івана Богуна названо військовий ліцей на Печерську.

Не тотожні й слова будівник та будівельник. Перше вживається в значенні “творець, засновник”. Владислав Городецький — будівник чудових споруд у Києві. Друге — в значенні “той, хто має будівельну спеціальність”. Інженер-будівельник. Зрозуміло, люди цієї професії — найбезпосередніші та найактивніші учасники будівничих процесів у нашій столиці. Достатньо назвати уславлену холдингову компанію “Київміськбуд”, яку очолює Володимир Поляченко. І вони не містобудівельники, як це інколи подають засоби масової інформації, а містобудівники.

Дієслово закінчити вказує на припинення різноманітних дій, видів роботи, навчання тощо. “Хочу закінчити ще хоч одно оповідання” (Михайло Коцюбинський).

Аналогічне смислове наповнення в дієслова завершити, але йому надаємо перевагу тоді, коли потрібний урочистий тон оповіді. Порівняно із закінчити воно має абстрактніше значення. Так, завершити навчання, освіту, курс, але закінчити школу, інститут.


Уроки державної мови

“Коли слід уживати лексеми отакий, отой?”

Поряд з вказівним значенням частка ось, поєднуючись із займенниками та займенниковими прислівниками, використовується для підсилення, уточнення їхнього змісту або зосередження уваги на дальшому повідомленні. “Ось тут халепа. Тут вирвався якийсь бурлака-волоцюга” (Леся Українка), “А я у гай ходила по квітку ось яку” (Павло Тичина). Однак замість сполучень цієї частки із займенниками такий (така, таке, такі), той, цей і прислівниками сюди, так, там, тепер, тоді, туди, тут у сучасній мові ширше вживаються розмовні слова з підсилювальним значенням: отакий, отой, оцей, осюди, отак, отам, отепер, отоді, отут. “Чи коли й був отакий наїзд у Щербанівці, як під оцей ярмарок” (Андрій Головко), “А чого він осюди їде, отой князь” (Гнат Хоткевич), “— Де мама? — Сидить отам і плаче” (Василь Шевчук).

* * *

“Яка семантична різниця між словами наголів’я та узголів’я?”

Наголів’я — місце на ліжку, куди лягають головою. “Всю ніч сиділа в наголів’ї мати І погляду не зводила сестра” (Андрій Малишко).

Узголів’я (узголов’я) має те саме значення. “Клонить обличчя кохане До узголів’я жона” (Максим Рильський), “Він сягнув рукою на нічний столик, що стояв біля узголов’я його ліжка” (Іван Франко). Взагалі будь-яке місце коло голови того, хто десь лежить. А також підвищення, котре намощується під голову для спання. “Служники відв’язували від сідел ведмежі шкури й, укривши ними сіно, помостили узголів’я” (Антон Хижняк).

Отже, наголів’я та узголів’я — дублети, які передають однаковий зміст.

* * *

“Що виражає припустімо, а що — припустимо?”

Припустімо — вставне слово. Вживається для вираження ймовірності чогось. “ — Чого вам треба? — Ну, припустімо, просто зайшов” (Олександр Довженко).

Припустимо — 1. Прислівник. Можливо, прийнятно. “Чи ж припустимо це?”. 2) Те саме, що припустімо. “Хоч би раз тобі сталося чудо! Подивився б собі, припустимо, чоловік на вулицю, а по ній, погойдуючись, пливуть його воли й на подвір’я поглядають, чи нема там господаря” (Михайло Стельмах).

* * *

“У чому полягають особливості вживання дієслова обходити?”

Переносно це слово означає “стосуватися”, “цікавити”. Крім того, в контексті може мати ще чимало значень: “хвилювати”, “непокоїти”, “зачіпати”, “зворушувати” і т. ін. “Як тепер ваше здоров’я, любий добродію? Ви нічого не пишете про те, а воно мене обходить” (Михайло Коцюбинський), “Кого то обходить, що ми їмо, що варимо, чи ситі, чи голодні?” (Іван Франко). Найчастіше в сучасній мові дієслово обходити вживають з заперечною часткою не: “Старий Джузеппе вічно співає. Його не обходять сімдесят років” (Михайло Коцюбинський).

Форму не обходить тепер використовують, коли йдеться про байдужість когось до якоїсь обставини чи іншої особи, інколи — про демонстративну незацікавленість.

* * *

“Що треба мати на увазі, читаючи старослов’янські й староукраїнські тексти?”

Свавільні дії щодо української мови з боку держави, а саме суцільне підпорядкування словотворчих процесів в УРСР нормам російської мови мали прецеденти в історії. Після перемоги під Полтавою цар Петро I для розбудови тоталітарної з єдиним мисленням та єдиною мовою імперії почав війну з українською мовною реальністю. Літературною мовою в нас тоді була старослов’янська, читана і виголошувана з українською вимовою. Яка ж то вимова? Характерна її особливість — озвучення слов’янської літери Ђ (ять) як українського звуку і: вЂра — віра, дЂд — дід, дЂло — діло, мЂдь — мідь. Друга виразна ознака — вимова старослов’янської літери и як українського звуку и: глаголати — глаголати, милостивый — милостивий. Молитва Отче нашь, иже еси на небесЂх передавалася так: Отче наш, їже єси на небесіх. Вислів во вЂки вЂков звучав во віки віков, а то й во віки віків, бо коли літеру о записувано з дашком, то її належало вимовляти як і. ВЂрую вимовлялося як вірую.

Міркуючи логічно, треба думати, що українська вимова старослов’янських текстів поширилася на наших теренах від хрещення, а можливо, була притаманна старослов’янщині й до цього. Важко собі уявити, писав лінгвіст Святослав Караванський, щоб за часів, коли Володимир Великий охрестив Русь-Україну, старослов’янські тексти виголошувано із сучасним російським акцентом. Та ж тоді ще не існувало Московської Руси! Ця вимова була характерна передусім для служби Божої в церквах. З нею велося викладання у школах в Україні, зокрема у Києво-Могилянській академії. Скасована Петром I, вона збереглася у греко-католиків Галичини, яка не входила до Російської імперії. Галицька вимова нічим не відрізнялася від вимови українських православних до 1709 року.

Петро I, почавши боротьбу з нашою культурною самобутністю, видав низку указів, спрямованих на ліквідацію української вимови в церквах, які тоді вже належали до московського патріархату. Ці заходи не можна було втілити в життя за один день чи місяць — на таку деукраїнізаторську акцію пішло мало не століття. Не так легко було перевчити людей, насамперед священиків і дяків, на нову вимову.

Прищеплену ще самодержцем вимову старослов’янських літер у пам’ятках давньої української літератури все тодішнє офіційне мовознавство визнавало правильною. Тобто колишню літеру Ђ вимагали читати як є замість і. На жаль, деякі нинішні мовознавці й навчальні заклади підходять до історії нашої мови через призму згаданих антиукраїнських царських указів. Зокрема старослов’янський вислів нъсть числа і далі перекладають у сучасних текстах як нєсть числа або несть числа, хоча грамотно має бути ність числа.

Треба мати на увазі, що фонема і частіше звучить в українській мові як и: помилуй, а не помілуй. Наше е ніколи не слугує для пом’якшення попереднього приголосного: день, я не дєнь, земля, а не зємля. Це варто враховувати, ознайомлюючись із проповідями Іларіона, “Повістю временних літ”, “Словом о полку Ігоревім”. Вірші Григорія Сковороди теж не можна читати по-російському. Він у Москві не бував, а писав українською літературною мовою XVI—XVII століть


Уроки державної мови. Відкривати чи відчиняти?

Уроки державної мови Уроки державної мови Уроки державної мови

Відкривати чи відчиняти?

Часто ці слова вважають за синоніми і кажуть: “Відкрий двері” — замість відчини. Або навпаки: “У нашому мікрорайоні відчинили новий магазин” — замість правильного відкрили. Українською мовою відчиняти можна, крім дверей, вікна, кватирку, хату, ворота, браму, цебто те, що потребує певного фізичного зусилля рук людини. “Хто стукає, тому й відчиняють” (присл.). Коли йдеться про початок функціонування якогось закладу чи установи, усунення того, що закриває когось чи щось, або про виявлення раніше не поміченого, то слід вживати відкривати, відкрити. “В океані рідного народу відкривай духовні острови” (Василь Симоненко). Це дієслово входить також до складу фразеологізмів. Відкрити душу (серце). Відкрити карти. Відкрити Америку і т. п.

Відповідно до цього користуємося і лексемами зачиняти, закривати. Зачини вікно. Клуб закрито на ремонт. Переносно: за закритими дверима.

Якщо мовиться про книжку або зошит, то потрібно казати: розгорнути, а не розкрити (відкрити), згорнути, а не закрити. “Я розгорнула книжку і прочитала епіграф” (Леся Українка); “Книжку згорнув, сховав у свою шаховку” (Борис Грінченко).

У сучасній мовно-літературній практиці невиправдано поширюються слова вірно, вірний у невластивому їм значенні. Чуємо і читаємо: вірно пояснив, вірно зауважив, вірний засіб, вірна відповідь і под. А тим часом, коли йдеться про певну оцінку чого-небудь, українською мовою природно сказати: правильно пояснив, слушно зауважив, надійний засіб, правильна відповідь. Не варто забувати й інші синоніми: правдивий, певний, справедливий — правдиво, певно, справедливо тощо.

Вірний — це насамперед відданий, який не зраджує; стійкий, що не боїться випробувань.

“Люблю, як щиру, вірну дружину, як безталанну свою Вкраїну” (Тарас Шевченко); “Без вірного друга — велика туга” (присл.).


Уроки державної мови

“Які особливості відмінювання числівників?”

У них розгалужена система відмінювання, котру можна умовно поділити на шість основних типів.

1. Кількісні числівники один, одна, одно (одне) відмінюються, як займенники той, та, те. У родовому та орудному відмінках однини виступають дві паралельні форми жіночого роду: однієї, однією (подібно до тієї, тією) та одної, одною (подібно до нової, новою, доброї, доброю). Форми середнього роду одно, одне — паралельні. Але одне частіше вживане. Використання слова одно в науковому й офіційно-діловому стилях не допускається.

2. Числівники два (дві), три, чотири відмінюються так: родовий — двох, трьох, чотирьох, давальний — двом, трьом, чотирьом, орудний — двома, трьома, чотирма.

До цього ж типу словозміни належать: а) збірні числівники двоє, обидва, обидві, обоє, троє, четверо; б) неозначено-кількісні та займенникові числівники багато, небагато, кілька, скільки, стільки.

3. Числівники п’ять — двадцять, тридцять — вісімдесят мають у непрямих відмінках однакові закінчення. Наприклад: родовий — п’яти, п’ятьох, семи, сімох, шістдесяти, шістдесятьох; давальний — п’яти, п’ятьом, семи, сімом, шістдесяти, шістдесятьом; орудний — п’ятьма, п’ятьома, сьома, сімома, шістдесятьма, шістдесятьома. Як бачимо, всім числівникам цього типу відмінювання у непрямих відмінках властиві паралельні (стилістично нейтральні) форми.

Сюди також відносять збірні числівники п’ятеро, шестеро (і далі). Їхні вторинні (паралельні) форми розвинулися під впливом два, три, чотири (дев’ятеро учнів, дев’ятьох учнів, дев’ятьом учням, дев’ятьма (дев’ятьома) учнями). Неозначено-кількісні числівники кільканадцять, кількадесят відмінюються за зразком п’ять — десять, одинадцять, п’ятдесят і, отже, мають варіантні відмінкові форми.

Вживання форми знахідного відмінка регулюється іменниковою лексико-граматичною категорією істот-неістот, приміром: зустрів (двох, трьох, вісьмох) однокурсників, прочитав (дві, три) книжки, шість книжок. У числівниках — назвах десятків (п’ятдесят, шістдесят, сімдесят, вісімдесят) в українській мові на відміну від російської перший компонент складного слова не змінюється. Порівняймо: шестидесяти — шістдесяти (шістдесятьох), шестьюдесятью — шістдесятьма (шістдесятьома).

4. Числівники сорок, дев’яносто, сто в усіх непрямих відмінках (крім знахідного, що збігається з називним) мають закінчення -а: сорока, дев’яноста, ста.

5. У числівниках, які позначають сотні, відмінюються обидві частини: називний — триста, сімсот, родовий — трьохсот, семисот, давальний — трьомстам, семистам, орудний — трьомастами, сьомастами (сімомастами), місцевий — (на) трьохстах, (на) семистах.

Не мають форм словозміни дробові числівники пів, півтора (півтори), півтораста, неозначено-кількісні мало, немало, чимало, а також рідковживані збірні двійко, трійко, четвірко, п’ятірко.

Як числівник два відмінюються обидва, обидві, обоє.

Збірні троє, четверо в непрямих відмінках мають форми відповідних кількісних числівників: трьох, трьом... чотирьох, чотирьом...

У складених числівниках відмінюються всі частини:

Н. триста п’ятдесят вісім

Р. трьохсот п’ятдесяти (п’ятдесятьох) восьми (вісьмох)

Д. трьомстам п’ятдесяти (п’ятдесятьом) восьми (вісьмом)

З. триста (трьохсот) п’ятдесят (п’ятдесятьох) вісім (вісьмох)

О. трьомастами п’ятдесятьма (п’ятдесятьома) вісьма (вісьмома)

М. (на) трьохстах п’ятдесяти (п’ятдесятьох) восьми (вісьмох).

6. Дробові числівники мають мішаний тип відмінювання. Чисельник відмінюється як власне кількісний числівник, а знаменник — як прикметник у множині.

Н. дві третіх три цілих п’ять сьомих

Р. двох третіх трьох цілих п’яти сьомих

Д. двом третім трьом цілим п’яти сьомим

З. дві третіх три цілих п’ять сьомих

О. двома третіми трьома цілими п’ятьма сьомими

М. (на) двох третіх (на) трьох цілих п’яти сьомих

Після прийменника близько кількісний числівник неодмінно ставиться у родовому відмінку: близько вісімдесяти кілометрів, близько десяти кілограмів.

Треба обирати правильну форму кількісних числівників при творенні складних слів (іменників і прикметників). Основними правилами є такі:

а) числівник один у складних словах набуває форми одно-: одноліток, однолюб, одноколірний;

б) у двох формах виступають у складних іменниках та прикметниках числівники два, три, чотири. Елементи дво-, три-, чотири- приєднуються до кореня, що починається на приголосний: двотижневик, двоколісний, триборство, тритомний, чотирикутник, чотириденний. Форми двох-, трьох-, чотирьох- уживаються в окремих словах, другий компонент яких починається на голосний: двохатомний, двохосьовий, трьохелементний, трьохелектродний, чотирьохактний, чотирьохетапний, а також двохсотліття, двохмільйонний тощо, хоча: двоокий, двоокис, двооксид, двоопуклий, двоутробний;

в) числівники п’ять — десять, числівники на -дцять і на -десят у складі прикметників та іменників мають форму родового відмінка (із закінченням -и): п’ятигодинний, шестиденка, десятилітровий, дев’ятнадцятиденний, п’ятдесятиметровий;

г) числівники дев’яносто, сто у складних словах зберігають форму називного відмінка: дев’яносторіччя, дев’яностопроцентний, стоголосий, стоквартирний;

д) числівники сорок, двісті — дев’ятсот виступають у складних словах у формі родового відмінка: сорокавідерний, сорокаденний, двохсотлітній, п’ятисотрічний;

є) числівник тисяча входить до складу іменників та прикметників у формі тисячо-: тисячоватний, тисячоголосий, тисячогранний, тисячократний.

* * *

Порядкові числівники відмінюються як прикметники твердої групи (шостий, шостого, шостому). Тільки третій відмінюється як прикметник м’якої групи (третього, третьому...)

У складених порядкових числівниках відмінюється лише останній компонент: тисяча дев’ятсот п’ятдесятий рік, тисяча дев’ятсот п’ятдесятого року, дві тисячі четвертий рік, дві тисячі четвертого року.


Уроки державної мови. Чому зникає слово ”покращання”?

Уроки державної мови Уроки державної мови Уроки державної мови

Чому зникає слово ”покращання”?

До редакції надійшов лист. Адресант (саме так зветься його відправник, а одержувач – адресат) пише: ”Дуже вдячний ”Хрещатику” за ”Уроки державної мови”. Працюю в офісі, готую різні документи, інформаційні матеріали, і такі публікації газети стають у пригоді. Прошу відповісти на деякі мої запитання.

1. Покращання. У цьому слові в складі ща мені виправляють а на е, і виходить покращення. Чи правильно це?

2. Російське акт приемки-передачи перекладають українською як акт прийняття-передачі. Але ж цей вислів позначає дію, процес, тому, на мій погляд, потрібно писати акт приймання-передавання. А яка ваша думка?

3. У розпорядчих документах після слова наказую прізвища виконавців ставлять у дужках в давальному відмінку: ”Відділу зовнішньоекономічних зв’язків (Підопригорі) підготувати...” У мене є сумнів щодо правильності такого вживання. Гадаю, прізвище слід подавати в називному відмінку й неодмінно з ініціалами. У нас же цього не роблять, таким чином, виявляють неповагу до особи. А як ви вважаєте?

Микола Прохоренко, Старокиївський район.”

Отже, по порядку. Ще донедавна лексеми покращення і покращити, що їх словники фіксували як рідковживані, в основному виступали синонімами поліпшення і поліпшити. А покращання та покращати означали “стати гарнішим, привабливішим”. “Микола поздоровшав на чистому морському повітрі й покращав” (Іван Нечуй-Левицький); “Усе в хаті покращало, поніжнішало і набрало зовсім іншого вигляду” (Григорій Тютюнник). Сьогодні ж покращення і покращити агресивно витіснили з мовного вжитку поліпшення та поліпшити, а також знівелювали слова покращання і покращати, уподібнили собі їхні значення і навіть написання. Це, безперечно, впливи канцелярщини та шаблону на живу народну мову, звуження сфери вживання нашого лункого, барвистого слова.

Щодо двох інших запитань, то відповіді на них, власне, дав сам автор. Цілком погоджуємося з Миколою Прохоренком, що маємо писати акт приймання-передавання, як, до речі, й акт звіряння, а не звірки. Що в дужках прізвище виконавця директивних вказівок годиться ставити в називному відмінку й обов’язково з ініціалами.


Уроки державної мови

“Які відношення передають прийменники в українській літературній мові?”

У структурі речень вони виступають засобами вираження обставин:

1) причини (прийменники з, за, від, через, перед, завдяки, у результаті, під впливом, внаслідок, у зв’язку з, у силу, з огляду на, зважаючи на): “Тепер мені спокійніше, а то я за турботами не міг часом спочити як слід” (Михайло Коцюбинський); “До розмови дівчина приставала лише в силу потреби, більше відповідаючи на якісь запитання” (Василь Козаченко); “Треба ще буде у Відні та в Мілані забавити конечне для залагодження справ літературних з огляду на нову роботу” (Леся Українка). Прийменник завдяки містить у собі вказівку на причину, яка сприяє здійсненню чогось, а через (і його досить часто вживаний ненормативний відповідник із-за) позначає причину, що, навпаки, заважає здійсненню чогось. Отже, треба казати і писати: виконав завдання завдяки допомозі приятеля, зробив помилку через неуважність. Для передавання причинових відношень з обмеженим колом іменників користуються прийменниками від, з: застогнав від (з) болю, виступили на очах сльози від (з) радості;

2) мети (прийменники для, на, за, по, задля, ради, заради, з метою, в інтересах, з нагоди, з приводу, на випадок, на знак, у справах, у справі, в ім’я, на честь). Нейтральний прийменник для є домінантою цього синонімічного ряду, він уживається в усіх стилях: “Скільки б не судилося страждати, Все одно благословлю завжди День, коли мене родила мати Для життя, для щастя, для біди” (Василь Симоненко). Прийменник з метою має відтінок книжності й використовується в офіційно-діловому та науковому стилях. “Тоді я склав план реконструкції кількох площ і вулиць міста з метою його благоустрою” (Олександр Довженко). Прийменники задля, ради, заради, в ім’я, в інтересах реалізують відтінок присвяти, що неодмінно має враховуватися при використанні їх. “Вона й досі так любить свого чоловіка, що ладна все зробити... заради нього” (Михайло Стельмах).

Із словом заходи на позначення мети вживають прийменники щодо, до, для. Заходи щодо зміцнення дисципліни, заходи до поліпшення якості продукції. Сполучення іменника заходи з прийменником по (заходи по збереженню електроенергії, заходи по охороні громадського порядку) не відповідає літературній нормі;

3) часу (прийменники близько, у (в), від (од), впродовж, слідом за, до, з, за, коло, між (межи), на, над, перед, під, по, при, проти, посеред, через, більшість яких формально споріднена з просторовими. До неспіввідносних з просторовими належать такі: напередодні, наприкінці, о (об), одночасно з, під час, пізніше (пізніш), після, опісля, починаючи з, протягом, раніше (раніш), у процесі, у ході тощо).

Паралельно вживаються конструкції: на ту пору — в ту пору, за всіх часів — у всі часи, під час війни — за часів війни.

Стилістично розмежовуються конструкції: з дня народження — від дня народження, з дня заснування — від дня заснування.

Перші з них породжені впливом російської мови, вживання їх у науковому та офіційно-діловому стилях небажане. Як нейтральна й розмовна розрізняються побудови після вечері — по вечері;

4) умови (прийменники у (в), з, без, при, у разі, у випадку, за умови). “Зітхне стара, при нагоді розповівши Тоні щось із тієї давньої давнини” (Олесь Гончар); “Гине безславно Самсон в самотині, Серцем же рветься свій люд визволяти” (Леся Українка).

Як уже згадувалося вище, прийменники також передають:

5) просторові відношення. Синонімічними зв’язками об’єднуються прикметники цієї групи: біля — близько — коло — поруч (з) — поряд (з), край — кінець, обіч — обабіч (з обох боків) — збоку — побіч (розм.), напроти — навпроти — супроти — насупроти (розм.), серед — посеред;

6) допустові відношення (прийменники всупереч, наперекір, на противагу, незважаючи на, незалежно від, попри, при). “Всупереч зовнішній легковажності, Люба напрочуд чесно уміла зберігати таємниці” (Олесь Гончар), “Чим далі, тим все ясніше, що події розгортаються незалежно від його бажань і прагнень” (Олесь Гончар);

7) відношення відповідності. Синонімічний ряд утворюють прикметники: відповідно до, згідно з, залежно від, виходячи з, у світлі, у дусі, у розрізі. Всі вони характерні для офіційно-ділового мовлення. Прийменникової конструкції у відповідності до в українській мові немає, це калька з російського в соответствии с.

* * *

“Що означають близькозвучні слова копіткий, клопіткий, клопітливий?”

Марудну роботу, яка вимагає неабияких зусиль, споріднену з “копатися”, “поратися”, називають копіткою. Копітке дослідження, копіткі розшуки. Людина, котра витрачає багато часу на щось, також копітка (повільна, некваплива). Копіткий — це й старанний. “Галька копітка жінка: не докличешся її обідати” (Дмитро Яворницький).

Клопіткий — прикметник, пов’язаний з іменником клопіт, дієсловом клопотатися, має ті самі значення, що й копіткий, за винятком “повільний у роботі, в рухах”. Клопітка справа (діяльність, професія), клопітке вивчення умов життя.

Коли йдеться про того, хто завжди в ділі, невтомно турбується про когось, щось, використовують означення клопітливий.

* * *

“Чи є відмінність між словами спочатку і з початку?”

Спочатку, прислівник. Перед чимсь іншим, спершу, раніше; знову. “Спочатку все було спокійно” (Михайло Коцюбинський); “Ти б спочатку розпалив огонь під казаном, а тоді воду носив” (Григорій Тютюнник).

З початку, іменник з прийменником. “На превеликий жаль, мало не з початку боїв під Хотином Сагайдачного, що сам водив козаків у бій, було поранено кулею в руку”. (Адріан Кащенко).

* * *

“Церемонія чи церемоніал?”

В українській мові є обидва слова, семантично споріднені між собою.

Церемонія — 1. Установлений урочистий обряд, порядок здійснення чогось. Церемонія заручин, церемонія вручення нагород. 2. Умовності в поведінці церемонної людини. Прошу без церемоній, що за церемонії.

Церемоніал (у) — розпорядок, установлений для якогось обряду, церемонії. Церемоніал привітання, випускний церемоніал.


Уроки державної мови. Півтора місяця, а не місяці.

Уроки державної мови Уроки державної мови Уроки державної мови

Півтора місяця, а не місяці

Нерідко плутають залежну від слова півтора форму іменників. Кажуть: “Купив у крамниці півтора метри тканини”. А, як відомо, цей числівник звичайно поєднується з родовим відмінком іменників: “За півтора місяця починаються канікули”.

Під впливом числівників два, три, чотири, які сполучаються з називним — знахідним відмінками множини іменників, при півтора вони також іноді виступають у цій формі: “Три дні молов, а за півтора дні з’їв” (присл.). Але таке узгодження слів має відтінок розмовності. Тож нормативним є: півтора року, тижня, десятка, мільйона, вагона і т. д. (а не півтора роки, тижні, десятки, мільйони, вагони).

Неправомірне вживання вислову більша половина (адже обидві половини завжди однакові). Треба: більше половини або більша частина.


Уроки державної мови

“Які іменники належать до спільного роду?”

До цієї специфічної групи зараховують іменники на -а, які називають особу за її характерними діями або рисами поведінки. Наприклад: писака, кусака, читака, потіпака, посіпака, верещака, витріщака, рубака, задавака, позивака, служака, одчаяка, заводіяка, задирака, базіка, недоріка, кривляка, гуляка, трудяга, стиляга, бідняга, бідага, молодчага, волоцюга, ледацюга, сонюга, жаднюга, сердега, бродяга, добряга, скуп’яга, знайда, пройда, заблуда, приблуда, проява, роззява, шельма, прожога, невидимка, плакса, рюмса, дубина, ханжа, замазура, невдаха, бідолаха, рева, причепа, підлиза, прилиза, нездара, ненажера, потвора, заїка, нероба, єхида, недоторка, ябеда тощо.

З морфологічного погляду наведені іменники належать до чоловічого чи жіночого роду залежно від статі, котру вони позначають. У зв’язку з цим родова диференціація здійснюється за допомогою аналітичних засобів і форм узгоджуваних прикметників, займенників, дієслів або ж відповідного контексту. Порівняймо аналітичне вираження в першому випадку і контекстуальне в другому: “Йонька був якийсь невдаха, все йому не в руки потрапляло, а ковзало між пальцями” (Григорій Тютюнник), “Груня мовчала, не перечила, коли свекруха називала її невдахою” (Кость Гордієнко).

До іменників спільного роду відносимо й деякі назви осіб на -о: агакало (чоловічий і середній рід), доробало (ч. і с.), ледащо (ч. і с.), базікало (ч. і ж.), сонько (ч. і ж.), чванько (ч. і ж.). У формі середнього роду іменники вживаються стосовно осіб двох статей: він (вона) — велике ледащо, страшенне доробало.

Подвійний рід (чоловічий — середній, жіночий — середній) спостерігається в частини іменників, утворених за допомогою суфікса -ищ (е) на означення згрубілості: така (таке) бабище, відьмище, дівчище, свекрушище, ручище.

* * *

“Як треба відмінювати слово чернець?”

А отак: родовий — ченця, орудний — ченцем (і далі). У множині також ченці, а не чернеці, як дехто каже й пише. Звернімося до класиків: “Ченці звали мене у монастир, бо я таки й письменний трошки” (Панько Куліш), “По привітаннях і благословенствах начальниця запитала побожного ченця: звідки він, чи справді з Тебаїди?” (Іван Франко).

* * *

“Чи можуть виступати синонімами числівників іменники з числовим значенням?”

Безперечно. Наприклад: десять, десятеро — десяток; дванадцять, дванадцятеро — дюжина; сто — сотня; одна друга — половина, одна тертя — третина, одна четверта — чверть. Іменники десяток, дюжина, сотня властиві розмовно-побутовому мовленню.

* * *

“Яке закінчення має родовий відмінок множини від іменника поверхня?”

Нульове: поверхонь. Правило вчить: якщо іменник першої відміни має в називному відмінку однини перед закінченням сполучення двох приголосних, то в родовому множини між ними з’являється о або е (є). Букву о ставимо тоді, коли в іменнику після приголосної основи є суфікс -к-: дичка — дичок, дочка — дочок, дошка — дощок, книжка — книжок, кличка — кличок, пляшка — пляшок, а також у словах кухня — кухонь, сосна — сосон (і сосен), сукня — суконь, поверхня — поверхонь, ігри — ігор. В інших іменниках з’являється е (є): бойня — боєнь, війна — воєн (і войн), лазня — лазень, мітли — мітел, стайня — стаєнь, шабля — шабель.

Як правило, не мають вставних о, е (є) іменники іншомовного походження: арфа — арф, пальма — пальм, шайба — шайб, лейба — лейб, догма — догм, форма — форм, норма — норм.

Якщо ж іншомовний іменник закінчується на -к (а), то перед ним годиться ставити о: арка — арок, марка — марок, фісташка — фісташок.

* * *

“Що являє собою давноминулий час дієслова?”

В українській мові є два минулих часи — минулий і давноминулий. Перший із них, не маючи особових закінчень, означає, що дія відбувалася в минулому, колись (я закінчив цю школу). Другий, який утворюється з форм минулого часу відмінюваного дієслова та допоміжного бути, вказує на те, що одна дія передувала іншій. “Спершу був криком напустився на них, але вгамували його одразу” (Андрій Головко), “Піп колись був розсердився на дідових батьків, і як у них народився хлопець, то й назвав його Македоном” (Іван Сенченко).

Цією складеною формою давноминулого, або передминулого, часу користуються й тоді, коли треба показати раніше перервану дію: “Лукаш... знаходить вербову сопілку, що був кинув, бере її до рук і йде по білій галяві до берези” (Леся Українка).

На минулий час указують також частки було, бувало: “А ще, було, як намалює що-небудь та підпише... що це — не кавун, а слива, так тобі точнісінько слива” (Григорій Квітка-Основ’яненко); “Дарка часто, було, дивилась понуро, спускала очі в землю” (Леся Українка); “За медом, бувало, приїздили купці з Харкова, з Білгорода” (Олекса Стороженко). Такі частки надають відповідним текстам відтінку розмовності.

Варто нагадати, що слів було, було б часто вживають у розумінні слід було, слід би було: “Було б тобі, моя мати, цих брів не давати, та було б тобі, моя мати, щастя й долю дати” (народна пісня), “Та було б не рубати зеленого дуба, та було б не сватати, коли я — нелюба” (народна пісня).

* * *

“Вимивати милом чи вимивати в милі?”

Дієслово вимивати у значенні “миючи, робити когось, щось чистим”, використовується в обох названих конструкціях. Залежними словами є назви мийних засобів, рідин: мило, порошок, паста, вода, гас і т. ін. Утворення з орудним відмінком виражає інструментальне значення: “Ранок з плеса зірки вигрібає, вимиває росою човни” (Михайло Стельмах).

Прийменникова побудова з місцевим відмінком указує на середовище, в якому відбувається дія: “Дівчата вимивали коси в тайванській воді” (Григорій Тютюнник), “Запах риби чи цибулі зникне, якщо посуд вимити в солоній воді” (з газети).

Обидві конструкції взаємозамінні: вимивати водою (бензином, гасом, росою тощо) — вимивати у воді (бензині, гасі, росі). Коли ж ідеться не про середовище, а про засіб, то традиційно вживається вимивати (вимити) милом (шампунем, пастою.)


Уроки державної мови. Замість долі — частка.

Уроки державної мови Уроки державної мови Уроки державної мови

Замість долі — частка

Від ділити походить слово доля. Ним у старій системі мір позначали одиницю маси (ваги), що дорівнювала 44,435 міліграма. Називали так і частину музичного такту, на яку припадає наголос (сильна доля). А основний зміст цього слова: напрям життєвого шляху, що ніби не залежить від бажання та волі людини. “Доля закинула мене аж у Крим” (Михайло Коцюбинський).

В інших значеннях (зокрема, коли йдеться про участь у спільному володінні чимось) за літературною нормою слід користуватися синонімічними відповідниками частина, частка, пай, пайка. Російські вислови перекладаються: быть в доле — бути на паях; делить на равные доли — ділити на рівні частини (частки); доля истины — частка правди (істини). Доречно нагадати, що частка тепер замінила долю і в музичній термінології.

Слово чимало виражає поняття кількості, міри, часу. Складається воно з питальної частки чи і прислівника мало. Ще наприкінці ХІХ ст. словники подавали його як сполучення: кожна частина писалася окремо. Очевидно, сформувалося з риторичного ствердного запитання: “Чи мало було?” (“Хіба мало?”) в розумінні “Цілком достатньо”. Наприклад: “О-о жінко! — каже Тиміш,— се в тебе десь огневі сльози! — Бо гіркі, Тимоше! А чи мало я їх виплакала!” (Марко Вовчок).

Порівняно із синонімом багато, що вживається в будь-якому тексті — від офіційно-ділових паперів до фейлетона, сфера застосування лексеми чимало вужча. Це передусім розмовний стиль. Входить також до усталених фразеологічних зворотів. Ковтнути чимало лиха (горя і т. ін.); перепсувати чимало нервів; чимало води збігло (утекло).

Отже, наявність синонімічного ряду (багато, чимало, немало) дозволяє передавати різні відтінки думки, уникати небажаної одноманітності мовлення. “Маємо чимало вже матеріалу для збірника, особливо віршів багато” (Михайло Коцюбинський).


Уроки державної мови

“Які джерела формування фразеологізмів?”

Передусім, що таке фразеологізм? Це семантично пов’язане сполучення слів, яке, на відміну від подібних до нього за формою синтаксичних структур (висловів або речень), не виникає в процесі мовлення відповідно до загальних граматичних і значеннєвих закономірностей поєднання лексем, а відтворюється у вигляді усталеної, неподільної, цілісної конструкції. Наприклад: “Він відразу запалився бажанням вилити хоч раз перед живою, чулою людиною свою душу (Степан Васильченко); “А мені так і кортить розпитати про Марію, так і крутиться на язиці ймення її, та ніяково розпитувати” (Михайло Коцюбинський); “З перших же днів закохався в неї, як сам признався собі, по самі вуха” (Андрій Головко).

Спостереження над навколишньою дійсністю — історичною, суспільними процесами, виробничою діяльністю й побутом, морально-етичними нормами і родинними стосунками, природним середовищем, тваринним та рослинним світом — і спричинило появу та функціонування абсолютної більшості фразеологізмів. Такий висновок підтверджують, зокрема, мовні одиниці, підґрунтя яких становлять найменування: 1) сільськогосподарських та інших трудових процесів — варити воду (з когось), з одного тіста, орати перелоги, прокладати першу борозну, попускати віжки, повертати голоблі; 2) різних виробництв, ремесел: а) ткацько-прядильного: розплутувати вузол, де тонко, там і рветься, розмотати клубок; б) кравецького: білими нитками шите, на живу нитку, як з голочки; в) ковальського: брати в лещата, між молотом і ковадлом, міцного гарту; г) гончарського: лудити очі, полуда впала на очі, зняти полуду з очей; д) рибальства і мисливства: закидати вудку, змотувати вудки, клювати на живця, стріляна птиця, ганяти як солоного зайця; 3) театрально-музичної діяльності: увіходити в роль, помінятися ролями, у своєму репертуарі, коронний номер, попадати в тон, як по нотах; 4) військової справи: з відкритим забралом, підносити на щит, схрещувати мечі, нюхати порох, приймати бій, брати рубіж, взяти на озброєння, здавати позиції, залишати поле бою;

5) картярської гри: розкривати карти, плутати карти, мішати карти, кинути всі козирі, ставка бита, при пікових інтересах, козирний туз;

6) народних звичаїв та обрядів: давати гарбуза, облизати макогона, як засватаний; 7) вірувань і магічних дій: напускати ману, замовляти зуби, як рукою зняло, встати на ліву ногу, виносити сміття з хати; 8) усталених казкових зворотів: за щучим велінням, за тридев’ять земель, тримати за хвіст жар-птицю, скоро казка мовиться; 9) ознак і дій, пов’язаних зі світом тварин і птахів: заяча душа, хитрий лис, кіт наплакав, показувати пазурі, птах високого польоту, розправляти крила, звити гніздо, курям на сміх.

До фразеологічного фонду української мови входять також іншомовні запозичення, інтернаціональні звороти, як-от: буря у склянці води, перейти рубікон, дамоклів меч, муки Тантала, авгієві стайні, прокрустове ложе, езопівська мова, нитка Аріадни, віща Кассандра, Геркулесові стовпи, гордіїв вузол, драконівські (драконові) закони, вогонь Прометея тощо. До найважливіших джерел таких сталих словосполучень належать античні міфи.

Запозичені фразеологізми часто вживають без перекладу: нім. Sturm und Drang — “буря і натиск” — час бурхливого розвитку, піднесення; італ. Finita la commedia — комедія скінчилася; франц. Idee fix — ідея фікс, la lune de miel — медовий місяць, англ. time is money — час — гроші.

Виділяють фразеологічні одиниці біблійного походження, наприклад: око за око, наріжний камінь, Содом і Гоморра, альфа й омега, у поті чола, друге пришестя, голос волаючого в пустелі, земля обітована, камінь спотикання, вавилонська вежа, вавилонське стовпотворіння і т. ін.

* * *

“Які бувають зменшені й пестливі чоловічі імена в українській мові?”

За всієї різноманітності вони мають одну спільну ознаку: нульове закінчення після приголосного (Гринь, Сень) або флексію -о (Левко, Славко, Грицько, Сенько, Сашко, Сергійко, Федько, Лесько). Такі самі закінчення притаманні найменням, утвореним за допомогою різних суфіксів: Андрійчик, Петрик, Лесик, Грицуньо, Петруньо, Івасечко, Славцьо, Богданцьо, Микольцо.

Від цих та інших імен походять українські прізвища Андрійченко, Васильченко, Левченко, Іванченко, Сергійченко тощо.

Закінчення -а (я) мають поодинокі імена: Микита, Микола, Сава, Хома, Ілля.

Інакше утворюються зменшені та пестливі чоловічі імена в російській мові. Всі вони дістають закінчення -а і відмінюються як іменники першої відміни: Андрюша, Володя, Гриша, Миша, Саша, Юра... Можуть бути зі зменшеними суфіксами (Николенька, Гришутка, Петенька), але при обов’язковій флексії -а. Такі форми дуже поширилися в Східній Україні. Тут майже зникли давні українські ласкаві найменування (Івасик, Юрасик, Євгенко, Лесько, Богданчик...). “Дуже часто,— зазначав свого часу письменник та мовознавець Борис Антоненко-Давидович,— і в українській дитячій літературі стали з’являтися Гриші, Васі, Колі, Петі, замість Грицьків (або Грициків чи Грицунь), Васильків, Миколок, Петрусів (або Петриків). Невже нашим авторам чомусь не до вподоби ці лагідні й милозвучні дитячі імена? Дивна річ, тим більше, що й росіянам подобаються деякі українські ласкаві імена, через те можна назвати не одну Оксану-росіянку не тільки в Києві, а й у Москві...”

Безперечно, не все вдається повернути (і декретом цього не зробимо). Але відроджується історична пам’ять, до багатьох приходить усвідомлення спорідненості з народом, який і в способі творення пестливих імен має свої особливості. То, може, усуваючи деформації в лексиці, фонетиці, морфології, синтаксисі, подумаємо, щоб і через дитячі ймення виразити причетність до свого корінного етносу. І нехай тут скажуть слово наші молоді сім’ї.

* * *

“Яка семантична різниця між іменниками сервіз і сервіс?”

Сервіз (у) — набір столового або чайного посуду. Фаянсовий сервіз, венеціанський сервіз.

Сервіс (у) — обслуговування побутових потреб населення. Міський сервіс, налагодити сервіс.


Уроки державної мови. Лід зрушився чи крига скресла?

Уроки державної мови Уроки державної мови Уроки державної мови

Лід зрушився чи крига скресла?

І ще про фразеологізми. На жаль, використовуючи мовні одиниці такого гатунку, автори нерідко не завдають собі клопоту відшукати найкращий варіант, беруть перший-ліпший, що спаде їм на гадку. Найчастіше то неоковирна калька. Приміром, коли розповідають про весну, як річки звільняються від крижаного панцира, або про настання чогось довгосподіваного, вживають фразеологізм лід зрушився. Це невдалий переклад російського лед тронулся. Натомість у нас є крига скресла, що має пряме та переносне значення.

Бездумне калькування призводить до появи тавтологічних словосполучень, які знижують рівень оповіді: совершить преступление — вчинити злочин; обеспечить безопасность — забезпечити безпеку тощо. Цього можна і треба уникати, замінюючи один із компонентів синонімічним відповідником: скоїти злочин, гарантувати безпеку.

У нашій мові іменник добро означає “сукупність належних людині речей, предметів, цінностей”. Тому, вживаючи кальку з російського розмовного вислову давать добро, ми мимоволі затемнюємо зміст висловлювання: начебто хочемо поділитися з кимсь тим майном... У цьому разі краще сказати чи написати давати згоду, схвалювати, підтримувати, а не давати добро.

Так само давати спокій, а не залишати в спокої; доводити до відома, а не ставити у відомість; знічев’я, а не від нічого робити; мати рацію, а не бути правим; тягар обов’язків, а не вантаж; моя хата скраю, а не моє діло сторона; ставити собі за мету, а не задаватись метою; знищувати на пні, а не на корені; здавати собі справу, а не звіт; становити інтерес, але представляти інтереси і под.

Ось кілька російських зворотів, що містять слово следовать, та їхні відповідники в українській мові: продолжение следует (якщо публікується матеріал у кількох номерах видання) — далі буде; следовать чьему-то примеру — наслідувати чийсь приклад; следовать подобной логике — йти за такою логікою; следовать советам врача — виконувати (слухати порад) лікаря; следовать обычаям — додержуватися (дотримуватися) звичаїв; из сказанного следует — із сказаного випливає; как следует — як слід; как и следовало ожидать — як і треба було сподіватися (чекати). Заміна в усіх розглянутих випадках дієслів однією лексемою слідувати в усному мовленні, а часом і в пресі не тільки свідчить про недостатнє знання законів мови, а й призводить до збіднення її лексико-семантичних можливостей.


Уроки державної мови

Преміальний — премійований — преміювальний

Розрізняються значенням.

Преміальний — належний премії. Преміальні гроші.

Премійований — дієприкметник від преміювати. Премійований автор винаходу.

Преміювальний — який стосується преміювання. Преміювальна комісія.

* * *

Недружний — недружній

Недружний — незгуртований, неодностайний. Недружний колектив. Недружна родина.

Недружній — ворожий, неприязний. Недружній тон. Недружнє ставлення.

* * *

Нащо — на що

Нащо (наголос на першому складі). 1. Прислівник. Синонім навіщо. “О люди! Люди небораки! Нащо здалися вам царі? Нащо здалися вам псарі?” (Тарас Шевченко). 2. Використовується зрідка як сполучне слово в підрядному допустовому реченні. Нащо вже тихою була, та й то збунтувалася проти неправди.

На що, займенник з прийменником (наголос на другому слові). На що сподіватися?

* * *

Насторожі — на сторожі

Насторожі, прислівник. Вислів (бути) насторожі означає “перебувати в настороженому стані”. “Одна... заможна пані хотіла сина оженити з дочкою Ганни Федорівни, аби тільки вивідати тайну. Та Ганна Федорівна усе з цими речами насторожі” (Марко Вовчок).

На сторожі, іменник з прийменником. “Батько, мати не сплять, на сторожі стоять” (Тарас Шевченко).

* * *

Неабияк — не абияк

Неабияк, прислівник. Надто, дуже добре. “Нам щастить неабияк” (Іван Франко); “Ними неабияк пишалися діти” (Михайло Стельмах); “Коли ведмежа підросло, воно зірвалося з ланцюга й неабияк подряпало нічного вартового” (Леонід Смілянський); “Він ухекався неабияк” (Олесь Гончар).

Не абияк, частка з прислівником. “А річки! Скільки їх тут! Не абияк в’юняться, а, здається, закручуються вигадливими петлями” (з журналу); “Коли дівчата приходять на досвітки, то вони сідають не абияк — хто де попало, а на це все ведеться особливий порядок” (з журналу).

* * *

Наниз — на низ

Наниз, прислівник. У напрямку до нижньої частини чогось, донизу, униз; до гирла річки тощо. “За садком грунт спадав з пригорка наниз” (Іван Нечуй-Левицький); “Пароплав ішов наниз” (Григорій Епік).

На низ, іменник з прийменником. “Швидко дві цеглини котилися, гуркотячи, з гори на низ” (Панас Мирний).

* * *

Нагору — на гору

Нагору, прислівник. На верхню частину чогось. “Я пройшов з адміністратором нагору до зали” (Юрій Яновський).

На гору, іменник з прийменником. “Старий Прокопенко і чотири молоді богунці стали підніматися на гору” (Олександр Довженко).

* * *

Зате — за те

Зате, сполучник. Використовується для протиставлення речень або їхніх частин. Синоніми проте, однак, рідше тому. “Латин од няньки наживався, зате за няньку і вступався” (Іван Котляревський).

За те, займенник з прийменником. “(Мавка:) А я не знаю нічого іншого, окрім берези, за те ж її й сестрицею взиваю” (Леся Українка).

* * *

Аргументація — аргументування

Збігаються у значенні “наведення доказів на користь чогось”. Переконлива аргументація (переконливе аргументування) висунутих положень.

Тільки аргументація вживається у розумінні “сукупність аргументів”. Положення підкріплені солідною аргументацією.

* * *

Ілюстрація — ілюстрування

Мають спільне значення “наведення, використання прикладів, малюнків, схем для наочного пояснення чи підтвердження чогось”. “Там, де в підручнику було сказано одним рядком: “Творчість Котляревського покликала до життя десятки наслідувачів”, я вдався навіть до ілюстрацій” (Олекса Гуреїв). “Любовно працював над ілюструванням дум Михайло Дерегус” (Максим Рильський).

Тільки ілюстрація вживається в розумінні “зображення у книжці або журналі, що пояснює зміст тексту; малюнок”. “Тарас тої зими закінчив свою картину “Катерина”, робив ілюстрації до книжок” (Оксана Іваненко).

* * *

Вряд (уряд) — в (у) ряд

Вряд (уряд), прислівник. 1. Один біля одного; поряд. “У яру гребля, верби вряд” (Тарас Шевченко). 2. Один за одним (у часі); підряд. “Я випив три склянки води вряд” (Юрій Смолич).

В (у) ряд, іменник з прийменником. В одну лінію. “Хитався вечірній задуманий сад, коли їх над яром поставили в ряд і дула повільно на них навели” (Володимир Сосюра); “Біля ставка Моргаленко вишикував своїх людей по четверо в ряд” (Леонід Первомайський).

* * *

Глуз — глузд

Глуз (у), мн. глузи,-ів, розмовне. Глузування з когось, чогось. На глузи брати (підіймати). “— Добре, що я не вів машину,— ніби сам собі зауважує Михайло,— до нового б року вистачило глузів” (Юрій Яновський).

Глузд (у), розмовне. Розум. “У голові судді не жив як треба глузд — він все підписував, а правив секретар” (Левко Боровиковський).

* * *

Затим — за тим

Затим, прислівник, розм. Потім, після того (цього); тому; для того; входить до складеного сполучника. “Давид зараз же, вставши з-за столу, почав збиратися. Треба йому затим ще до Тихона зайти” (Андрій Головко); “Правда, що я тобі похвалявся, але ж не затим, щоб ти перехвилювався” (Марко Кропивницький).

За тим, займенник з прийменником. “І вслід за тим під дужими вітрами дуби хитнулися і пущі загули” (Микола Нагнибіда).


Уроки державної мови. Чи тільки лише?

Уроки державної мови Уроки державної мови Уроки державної мови

Чи тільки лише?

Борис Антоненко-Давидович згадував:

— Якось, здаючи мені машинопис, досвідчена друкарка сказала: “Я не виправляла, бо так написано скрізь у вашому рукопису. Але слово тільки тепер ніхто не вживає: це — анахронізм.”

Я поцікавився, що саме треба писати замість тільки. І вона, дивуючись з моєї простодушності й відсталості, відповіла: “Тепер усі пишуть лише.”

Невдовзі переконався, що друкарка була недалека від істини. Не тільки початківці, що не встигли виробити власного стилю і набути певних мовних навичок, а й письменники зі стажем і більш-менш відомим ім’ям останнім часом так уподобали частку лише, що майже забули другу — тільки.

Від тієї розмови Бориса Антоненка-Давидовича з друкаркою минуло більше двадцяти років.Чи ж змінилося щось? Анічогісінько. У своєму незбагненному захопленні словом лише немало авторів, ігноруючи навіть стилістичні вимоги, безоглядно тулять цю частку у фрази. Наприклад: “Удома залишилася лише немічна бабуся”; “Мені залишилося лише попросити вибачення в супутників”. Між тим, наша класика та жива народна мова не надають переваги ні лише (лиш), ні тільки, а в міру потреби послуговуються обома цими словами: “Хотів говорити і не міг. Лише дивився” (Михайло Коцюбинський); “Я люблю тільки таку гру, де я певна, що виграю” (Леся Українка). Близьким за звучанням, а інколи і за значенням до лише є лишень, однак воно стоїть здебільшого з дієсловом у наказовому способі й відповідає російській частці — ка (смотри-ка, скажи-ка): “А покажи лишень, скільки в тебе грошей” (Григорій Квітка-Основ’яненко).

Надуживають у мовленні також прикметником значний та прислівником значно. Раз у раз чуємо і читаємо: значні успіхи, значний вплив, значно вищий результат і подібне. А точніше й краще було б: чималі (неабиякі, великі) успіхи (вплив), далеко (або куди, набагато) вищий.

У засобах масової інформації стало модно замінювати слово дальший на буцімто “більш українське” подальший. Обидва ці прикметники мають у нашій мові однакове право на існування, щоправда, з певною значеннєвою різницею, приблизно такою самою, як між спорідненими з ними прислівниками далі й подалі. Процес, подію чи явище, які відбулися в ближчий час, слід позначати словом дальший, а те, що станеться набагато пізніше, передавати лексемою подальший. Наприклад: “Дальші роки після смерті дружини він жив у Києві, а його подальше перебування — мені невідоме”.


Уроки державної мови

“Чи є синонімами прикметники перистий і перістий?”

Ні, бо передають різний зміст.

Перистий — у якого листя формою, будовою схоже на перо (про рослину). “Великі шиби уквітчалися голчастою сосною, перистим папоротником, шовковою травою і всякими іншими дивовижними візерунками, що вишив та вимережив славний морозенко” (Степан Васильченко).

Перістий — 1. З плямами іншого кольору (про масть тварин). “Пропало троє коней перістих” (Іван Нечуй-Левицький); “Перістих гудив Лев овець” (Сергій Воскрекасенко). 2. Який має неоднорідне забарвлення; смугастий, строкатий. “Ой гарбузе ти перістий! Із чим тебе будем їсти?” (Словник Бориса Грінченка). Переносно: неоднорідний. “Перістий натовп селян, звиклих до праці, покірно й разом нахилився, і важко загупала мокра з великих лопат земля” (Григорій Епік). Є ще в українській мові прикметник пірчастий із тим самим значенням, що й у слова перистий. “Між пірчастими складними листками горобин ефектно звисають зібрані у щитки оранжеві плоди” (з журналу). Пірчасті хмари (хмарини) — те саме, що перисті хмари (хмарини).

Отож синонімами тут виступають перистий і пірчастий.

* * *

“Які поняття виражають іменники іншомовного походження креол, метис і мулат?”

Пояснює лінгвіст Сергій Головащук.

Креол — 1. Потомок перших європейських (переважно іспанських та португальських) колонізаторів у країнах Латинської Америки.

2. Людина, яка походить від змішаного шлюбу іспанців й індіанців, росіян й алеутів тощо. Метис — 1. Екземпляр, що з’явився в результаті схрещування різних порід тварин чи сортів рослин. 2. Нащадок від шлюбів представників різних людських рас. Зокрема в Америці — від шлюбів індіанців з європейцями. Мулат — нащадок від шлюбів білих і негрів.

* * *

“Чому родовий відмінок від загальної назви лев має форму лева, а від імені Лев — Льва?”

Як відомо, в українській мові спостерігається тенденція відрізняти антропологічну власну назву від назви загальної або антропологічної іншого виду (порівняймо: співак, баран з наголосом на останньому складі та Співак, Баран — на першому). Очевидно, бажанням відрізнити їх одну від одної можна пояснити те, що ім’я має форми Льва, Льву, Львом і т. ін.

Ця тенденція підтримується практикою: загальнопоширеними є форми Льва, Львович, Львівна. Підтвердженням правильності форми Льва можна вважати найменування міста — Львів. Адже Львів — присвійний прикметник від імені Лев. Назва його саме так звучить по-українському (а не Левів).

* * *

“Як правильно писати по-українському прізвище: Калениченко чи Калиниченко?”

Прізвище, про яке йдеться, має два варіанти: Калениченко та Калиниченко. Перший утворено від імені Каленик, другий — від імені Калина або від назви рослини (калини).

Тому правомірні обидва написання. А для кожного конкретного носія прізвища правильним є той варіант, що відповідає записові у свідоцтві про народження чи в паспорті.

* * *

“Здобувач чи пошуковач?”

Обидва слова побутують у мові науковців, котрі захищають кандидатські або докторські дисертації. Тож якій лексемі надавати перевагу? Згадаймо, що на титульній сторінці дисертаційного дослідження й на авторефераті написано: “Дисертація на здобуття наукового ступеня кандидата (доктора...).” Отже, дисертація на здобуття, а той, хто захищає її, природно, здобувач, а не пошукувач. Крім того, звернімо увагу на вислів науковий ступінь (ступінь — іменник чоловічого, а не жіночого роду), що цілком закономірно заступив поширене у мовній практиці словосполучення вчений ступінь: адже захищається наукова розвідка, автор її — науковець.

Члени спеціалізованої ради слухають, як виступає здобувач, аналізують захист і присуджують йому науковий ступінь кандидата або доктора. Саме присуджують, а не присвоюють; цю останню дію зафіксовано в іншому вислові: присвоїти наукове звання, наголошується у посібнику “Культура мови на щодень”.

На адресу (а не в адрес) спеціалізованої ради надходять відгуки (якраз цьому іменникові належить пріоритет за місцем у словотвірній будові української мови, а не відзиву) про автореферат. Зачитують відгук провідної (а не ведучої) організації. Висновок автор дисертації заслуговує наукового ступеня, або заслуговує присудження наукового ступеня відповідає сучасним літературним нормам.

Одним рядком

Неправильно | Правильно
інженер-будівник | інженер-будівельник
благополуччя населення | добробут населення
виздоровлення | одужання
ставити у вину | ставити за провину
сердечники | хворі на серце
гребці | веслувальники
виборча ділянка | виборча дільниця
угрупування | угруповання
запорука цьому | запорука цього
здатність гуртувати | спроможність гуртувати
повинні були бути | мали бути
подавати підтримку | надавати підтримку
в ущерб | на шкоду
вірний спосіб | надійний спосіб
гарантійний заробіток | гарантований заробіток
милості прошу | щиро запрошую
мітингуючі | мітингувальники
непримиримість | непримиренність
базова ціна | базисна ціна
обездолення людей | знедоленість людей
об'єм продукції | обсяг продукції
обочина | узбіччя
наступний приклад | такий приклад


Уроки державної мови. У галузі, а не в області.

Уроки державної мови Уроки державної мови Уроки державної мови

У галузі, а не в області

Галузь — сфера — ділянка. Ці слова об’єднує спільне значення — “певна сукупність фактів, явищ, занять, що становлять окрему сторону людської діяльності, людських інтересів”. З таким самим змістом, але переносно вживаються царина, лан, нива. Вони надають висловлюванню урочистості, піднесеності або, навпаки, служать засобом іронії.

Досить часто із значенням, яке властиве лексемам цього синонімічного ряду, помилково виступає слово область (очевидно, під впливом російського відповідника): “Уже помітне зрушення в області (треба: галузі) металургії” (з газет); “Валідол знімає біль в області (треба: ділянці) серця” (реклама).

У мовній практиці не завжди розрізняють терміни положення, становище, стан. Замість “міжнародного становища” можемо почути “міжнародне положення”, замість “матеріальний стан” — “матеріальне положення”. Тим часом у кожного з названих слів своя окрема семантика, своя сполучуваність з іншими. Положення означає розташування в просторі (горизонтальне положення), певне теоретичне твердження чи думку (основні положення наукового трактату), зведення законів, правил (Положення про вибори). Становище — це події, обставини, ситуації (становище на Близькому Сході). Слово стан має вужчий зміст, ніж положення і становище. Воно виражає риси, ознаки, що характеризують щось чи когось. Фізичний стан рідини, психічний стан людини, стан справ і подібне.

Дієслову терпіти (потерпіти) інколи надають більшого функціонального навантаження, ніж те випливає з мовної традиції: “Київ дуже потерпів від німецько-фашистських загарбників”. Але ж ця лексема лише означає “виявляти терпіння протягом певного часу”, напр.: “Потерпіть, мамо, ще трохи” (Панас Мирний). Відповідно до російського потерпеть у розумінні “зазнати лиха, мук” уживається українське постраждати. Отже, його і треба застосувати в цьому випадку: “Київ дуже постраждав від німецько-фашистських загарбників”.


Уроки державної мови

“Красивий чи вродливий?”

Гарний, вродливий, красний, красивий, чудовий — ці українські прикметники значеннєво дуже близькі між собою й відповідають російським красивый, хороший. Але, як наголошував Борис Антоненко-Давидович, дехто так уподобав слово красивий, що забув усі інші синоніми: красива дівчина, хоч можна сказати й гарна (вродлива, красна). “Який красивий будинок!” — вигукує співрозмовник, не замислюючись над тим, що, може, ліпше звучатиме: гарний (чудовий) будинок. Ось кілька прикладів із нашої класичної літератури та фольклору: “Гарна, як квітка гайова” (Матвій Номис); “На городі верба рясна, там стояла дівка красна” (народна пісня); “Вишию лишень я йому подушку гарну напродиво” (Іван Нечуй-Левицький); “Не родись багатий та вродливий, а родись при долі та щасливий” (Матвій Номис). Прикметникові красивий народна мова надавала трохи іншого значення, ніж дехто надає тепер,— він указує не на саму красу, а на те, що робить людину саме такою. “Прибігли до його трупа, покропили цілющою водою — він зціливсь; покропили красивою — то був гарний, а це ще кращий став” (казки й прислів’я, що записав Іван Манжура). Як бачимо, українська класика й народна мова широко використовували синоніми, дуже рідко вдаючись до прикметника красивий. Таких прикладів можна навести багато, не кажучи ще й про слова-діалектизми, приміром: гожий, пригожий, красовитий, ловкий, файний (“Кажуть люди, кажуть, що я — файна дівка” — закарпатська пісня; “Ловкий парубок” — із живих уст на Полтавщині;

“Вдовине личко красовите” — Марко Вовчок). То яка потреба збіднювати мову, забувши про словесну різноманітність, і пересипати писаний текст чи усне мовлення одним-однісіньким словом красивий? А тим часом ми вживаємо його навіть там, де воно ніскільки не підходить: “Твій вчинок — дуже некрасивий”.

* * *

“Які особливості має особовий займенник середнього роду воно?”

Він може відповідати роду іменника, якого заступає. (“Послухай море, як воно говорить”,— Тарас Шевченко). А в деяких випадках може й не відповідати, замінюючи іменники чоловічого або жіночого роду: “Та де ж таки йому за писаря ставати? Воно ж таке молоде й дурне” (Словник Бориса Грінченка). Тут займенник воно поставлений замість іменника чоловічого роду, щоб висловити тим певну зневагу. “Куди їй заміж? Хто її візьме? Таке ж воно недорікувате, ще й негарне до того” (з живих уст). У цій фразі займенник воно виступає замість іменника жіночого роду з тих же причин. Згаданий займенник може замінювати іменники чоловічого й жіночого роду також для того, щоб висловити ласкаве або пестливе ставлення до когось. “Гомонить він до мене. А я все мовчу. Воно поміж народом пленталось, та й бачило доволі... Говорить до мене, а я усе соромлюсь” (Ганна Барвінок). Користуються цим займенником і тоді, коли йдеться про невідому, лиху особу. “Чую, а воно вже в комору залізло й шарудить там” (із живих уст).

Цей займенник може не заступати іменників, виконуючи в реченні функцію частки, відповідно до російського слова это у висловах типу что это за штука? “А що ж воно таке?” (Леся Українка); “І що воно за серце отаке дурне: яких подруг знайшла — Ониську та бабу Середиху” (Андрій Головко).

* * *

“Що означає слово автокефальний?”

Автокефальний, тобто незалежний, дослівно в перекладі з грецької означає “сам голова”. Слово відоме з V сторіччя.

Автокефальними традиційно називають національні незалежні православні церкви, що мають своє самоврядування, свого главу. Вони об’єднуються як рівноправні у Вселенську православну церкву. Найдавніші з них, що існують і досі,— це Єрусалимська, Олександрівська, Царгородська.

Українська православна церква, прийнявши віру від Царгорода (Константинополя), фактично 700 років була автокефальною, доки Москва повністю підпорядкувала її собі.

Новий рух за відродження нашого православ’я почався 1989 року. Нині маємо автокефальну церкву на рідній землі.

* * *

“Коли в словах треба писати апостроф, а коли — ні?”

Апостроф ставимо:

1. Після губних приголосних б, п, в, м, ф перед я, ю, є, ї. Б’ю, п’є, п’ять, в’ю, у здоров’ї, в’язи, В’ячеслав, Дем’янськ, м’ясо, м’яч, мереф’янський, рум’яний, верф’ю, тім’я, Стеф’юк.

2. Після р наприкінці складу. Бур’ян, кур’єр, надвечір’я, матір’ю, міжгір’я, пір’я, на подвір’ї.

3. Після к в імені Лук’ян і похідних від нього. Лук’яненко, Лук’янівка, лук’янівський.

4. Після префіксів та першої частини складних слів, що закінчуються на твердий приголосний. Без’язикий, під’їзд, з’єднаний, з’явитися, об’єм, об’ява, під’їхати, роз’юшити, роз’яснити; дит’ясла, пан’європейський, пів’їжака, пів’яблука, але з власними назвами через дефіс: пів-Європи.

5. У словах іншомовного походження після б, п, в, м, ф, г, к, х, ж, ч, ш, р. Б’єф, комп’ютер, п’єдестал, інтерв’ю, прем’єр, миш’як, кар’єра; П’ємонт, П’яченца, Рив’єра, Ак’яб, Іх’ямас; Барб’є, Б’єрнсон, Б’юкенен, Женев’єва, Ф’єзоле, Монтеск’є, Руж’є, Фур’є.

Після кінцевого приголосного префікса. Ад’юнкт, ад’ютант, ін’єкція, кон’юнктура.

Апостроф не ставимо:

1. Коли перед губним є інший приголосний (крім р), який належить до кореня. Дзвякнути, духмяний, мавпячий, медвяний, свято, святкувати, тьмяний, цвях, але: верб’я, торф’яний, черв’як. Якщо такий приголосний належить до префікса, то апостроф пишеться, як і в тих же словах без префікса. Зв’язок, зв’ялити, підв’язати, розм’якшити.

2. Після р, що позначає м’який приголосний. Буря, буряк, крякнути, крюк, рябий, ряд, рядок, ряска, рюкзак; Рясецький, Рєпін.

3. Після губних приголосних та р перед йо. Воробйов, Муравйов, серйозність, курйоз.

4. Після б, п, в, м, ф, ж, ч, ш, г, к, х перед я, ю, є в словах іншомовного походження. Бюлетень, пюре; Мюллер, Гюго.


Уроки державної мови. Відтак — це потім.

Уроки державної мови Уроки державної мови Уроки державної мови

Відтак — це потім

Про слово відтак, що ним останнім часом вельми захоплюються наші журналісти, багато писали мовознавці. Та правильно його використовують тільки носії західноукраїнських говірок і письменники, так чи інакше пов’язані з цією діалектною базою: “Зупинився (жандарм) перед самою печерою.., а відтак раптом пхнув колоду багнетом” (Іван Франко). Справжнє значення відтак — “потім, далі, після того”, а не “отже, тож, тому”, як дехто вважає.

Прикметники одноразовий і одночасний, а відповідно й прислівники одноразово та одночасно часто сприймаються як синонімічні, тотожні. Насправді ж значення їхні різні. Одноразовий — що відбувається чи відбудеться один раз. Одноразово можна допомогти комусь, позичити гроші, нагадати про щось, наприклад: “Вам можуть дати субсидію тільки одноразово, а далі не сподівайтеся постійної фінансової допомоги.” Одночасно — значить, у той самий час, коли триває якась інша дія. “Чикаленко одночасно їв, запивав вином і розповідав безперестану” (Леонід Смілянський). Такі ж самі поняття передають слова воднораз та водночас. Ненормативними є: учні одноразово слухали пояснення вчителя і писали в зошитах; він одноразово вчився в університеті й працював. Тут потрібно вжити одночасно (водночас).


Уроки державної мови

“Від чого походить слово міщанин? Яке значення воно має тепер?”

Міщанин походить від польського mieszczanin — мешканець міста. Передає кілька значень. По-перше, міщанином колись називали людину, що належала до міської ремісничо-торговельної верстви населення, а з 1775 року це слово стало офіційним найменуванням людей, головним чином з дрібної буржуазії, котрі уособлювали в царській Росії окремий стан (нижчий від купецького). По-друге, міщанин уживалося на позначення жителя міста.

Згаданий іменник виступає і переносно. Так кажуть про того, в кого дрібні, обмежені, власницькі інтереси та вузький ідейний і суспільний світогляд. Перші два значення в сучасній українській мові є застарілі: міщанин як назва мешканця міста виразно поступається місцем слову городянин. Проте вона може використовуватися в науковій і художній літературі як історизм.

* * *

“Чи є семантична відмінність між словами насіннєвий, насінний і насінницький?”

Часом ці прикметники вважають за тотожні, попри відмінність у значенні названих ними понять. Особливо ця плутанина впадає у вічі, коли розповідають про фахівців, які вирощують рослини для одержання сортового насіння. В інформаціях натрапляємо на вислови насіннєва, насінна й насінницька справа; насіннєва, насінна і насінницька станція; насіннєва, насінна та насінницька бригада. Як же правильно?

У посібнику “Культура мови на щодень” наголошується, що і насіннєвий, і насінний можна сказати про рослини, їхні частини (головка, коробочка), котрі містять у собі зерно, про врожай, призначений для одержання, зберігання, продажу добірних його сортів, про посівні площі й посівний матеріал. Наприклад: насіннєве (насінне) зерно, насіннєвий (насінний) стручок, насіннєва (насінна) картопля, насіннєве (насінне) походження, розмноження, насіннєвий (насінний) фонд, насіннєва (насінна) ділянка, магазин, позичка...

Словом насінницький користуються тоді, коли треба вказати, що об’єкт, позначуваний іменником, пов’язаний із селекційним вирощуванням насіннєвих (насінних) рослин, коли йдеться про окрему галузь сільського господарства, осіб та їхню професійну діяльність.

Отже, правильно: насінницька справа, насінницька станція, насінницька бригада, але насіннєва картопля.

* * *

“Чому іменник трап у родовому відмінку закінчується або на -а, або на -у?”

Усе залежить від того, який зміст це багатозначне слово передає. Якщо лексема трап позначає сходи на судні, то флексія в неї -а. Стояти біля трапа корабля (літака). А коли трапом називають сталевий циліндричний резервуар, куди надходять гази від добутої зі свердловини нафти, чи отвір для стікання води в каналізацію (в лазнях, пральнях), тоді наведений іменник у родовому відмінку має закінчення -у.

* * *

“Чим розрізняються схожі за вимовою прикметники показний і показовий?”

Показний — 1. Що привертає увагу позитивними якостями. Показні видання. 2. Помітний, привабливий. Показний з себе. 3. Навмисний, підкреслений. Показна парадність.

Показовий — 1. Характерний, типовий. Показовий приклад.

2. Прилюдний. Показовий суд.

3. Зразковий. Експериментально-показове господарство.

* * *

“Чи можна замінювати одне одним слова поезія і поетика?”

Поезія — словесна художня творчість. Антична поезія. 2. Віршовані твори. Поезія Павла Тичини. 3. Окремий твір, написаний ритмізованою мовою. Поезія “Надія” Лесі Українки. 4. Щось прекрасне, величне, піднесене. Поезія праці.

Поетика — розділ науки про літературу, в якому вивчають структуру і творчі засоби поетичних творів, систему художніх форм і принципів. Поетика віршів Володимира Сосюри.

Отже, іменники поезія та поетика не взаємозамінні.

* * *

“Які змістові відтінки передають споріднені слова перев’язний, перев’язувальний, перев’язочний, перев’язаний?”

Вони збігаються у значенні “те, що стосується перев’язки”. Перев’язний (перев’язувальний, перев’язочний) матеріал. Перев’язана рана.

Тільки перев’язаний використовується як дієприкметник від перев’язати. Перев’язаний перевеслом сніп.

Тільки перев’язочний уживається в термінологічному сполученні. Перев’язочний пункт. А також у значенні іменника перев’язочна, тобто спеціально обладнане для перев’язок ран приміщення. Перев’язочна розміщена на першому поверсі.

* * *

“Чи є відмінність у вживанні лексем приголомшений і приголомшливий?”

Так, є.

Приголомшений — 1. Дієприкметник від приголомшити. Приголомшений ударом. 2. Прикметник. Виражає замішання, пригніченість. Приголомшений вигляд.

Приголомшливий — той, що приголомшує. Приголомшлива звістка.

* * *

“Які значення має дієслово жмуритися?”

Жмуритися (наголос на першому складі) — мружитися. Дівчинка жмурилася від яскравого сонця.

Жмуритися — грати в жмурки (піжмурки).

* * *

“Яка відмінність між близькозвучними прикметниками комунікативний і комунікаційний, конструктивний і конструкційний”?

Комунікативний — той, що стосується спілкування за допомогою мови. Комунікативний засіб.

Комунікаційний — той, що стосується шляхів сполучення, ліній зв’язку. Комунікаційні шляхи.

Конструктивний — 1. Пов’язаний з конструкцією, конструюванням. Конструктивна схема. Конструктивна деталь. 2. Який може стати умовою для подальшої роботи, творчий. Конструктивний підхід. Конструктивна розмова.

Конструкційний — придатний для конструкцій, споруд, будівель або їхніх частин. Конструкційні матеріали.


Уроки державної мови. Покупка чи купівля?

Уроки державної мови Уроки державної мови Уроки державної мови

Покупка чи купівля?

Відома істина: щоб правильно вживати слово, треба знати його значення. Ось рекламне оголошення: “Оформити нове замовлення можна безпосередньо при покупці товару”. Але ж покупка — це придбана за гроші річ. Загорнути покупку, принести покупки. А те, про що йдеться в об’яві, — купівля товару.Читаємо в газеті: “У кабінеті слідчого Пархомчук нервує і ніяк не збереться з думками”. Дієслово нервувати означає “приводити кого-небудь у стан збудження, роздратування, прикро вражати”. Однак тут мовиться, що Пархомчук сам у такому стані, отже, він не нервує, а нервується. Так і потрібно було написати.

Книгу, зошит гортають, а не листають; рана гоїться, а не заживає; юні хулігани бешкетують, а не дебоширять (це слово-покруч відкинула наша класична література). Дурний в українській мові — то нерозумний, некмітливий; дурной у російській — поганий, лихий, злий. Порівняймо: дурной глаз — погане (лихе) око; мне дурно — мені погано (кепсько, зле); дурная болезнь — погана хвороба; дурные манеры — погані манери тощо. Нерозрізнення лексичних засобів обох мов призводить до помилок типу: “Не шморгай носом, бо це ознака дурного (треба поганого) тону”.

Росіянізми рясніють у численних публікаціях, не кажучи про усне мовлення. Замість ворожка вживають гадалка, і вже навіть автори пісень підкидають нам гірші газетні зразки: “Погадай мені, циганко!” Замість оригінального українського слова безпорадний (той, хто не дасть собі ради, не впорається з жодним завданням) з’являється безпомічний (рос. беспомощный). Замість можновладець, можновладний користуються сумнівним властьімущий. Замість замовляти (страви чи якісь продукти широкого вжитку) — заказувати. Замість змушувати, примушувати, силувати — заставляти. І чоловіки та жінки тепер не зраджують коханих, а зміняють (рос. изменяют) їм. Скоро, чого доброго, і дєньгі витиснуть гроші, і государство дасть носака державі.

Одне слово, всі ці росіянізми почуваються у нас так само впевнено, як у себе вдома. Схоже, ніхто й не намагається боротися із засміченням ними рідної мови. То чи рідна вона насправді багатьом із нас?


Уроки державної мови

“Шестидесяти чи шістдесяти?”

У вживанні числівників мовці часом припускаються помилок. Наприклад, пишуть п’ятидесяти, семидесяти, тридцяти третього. Причина: незнання того, що в складених числівниках на -дцять і -десять відмінюється лише друга частина. Шістдесяти, шістдесятьом, сімдесяти, сімдесятьом. У складних числівниках на позначення сотень відмінюються обидва компоненти: чотирмастами, чотирьомстам. У складних же порядкових числівниках відмінюється тільки останнє слово: двадцять третій, двадцять третього, двадцять третьому.

* * *

“Як перекладати російську лексему следующий?”

Вона може бути і дієприкметником, і прикметником. Дієприкметник відповідно до певного значення перекладається українською описовою конструкцією зі сполучником: следующий через станцию поезд — поїзд, що проходить через станцію; следующий советам врача пациент — пацієнт, який слухає порад лікаря; следующие из сказанного выводы — висновки, що випливають із сказаного, наголошується в навчальному посібнику “Стилістика ділової мови”.

Прикметник следующий має такі українські відповідники: наступний, дальший, другий. У значенні займенника (як правило, перед перерахуванням або поясненням) це слово передається лексемою такий. Сейчас будут выступать следующие депутаты — зараз виступатимуть такі депутати; скажу вам следующее — скажу вам таке; вызываются следующие лица — викликаються такі особи.

Запам’ятайте відповідники російських зворотів зі словом следующий: в следующий раз — наступного разу; на следующий день — на другий день, другого (наступного) дня; следующим выступает — далі виступає; следующим образом — так, таким чином, у такий спосіб.

* * *

“Які трапляються помилки в реченнях з дієприслівниками?”

Насамперед варто нагадати, що дієприслівники бувають недоконаного і доконаного виду. Перші утворюються за допомогою суфіксів -учи (-ючи) та -ачи (-ячи): ідучи, співаючи, лежачи, стоячи. Форми із -а (-я) (лежа, сидя, стоя) для сучасної літературної мови є ненормативними. Другі утворюються за допомогою суфікса -вши (-ши): написавши, піднявши, принісши, прибігши, посивівши.

Дієприслівник означає додаткову дію до дієслів-присудків (працював, щось наспівуючи; зрозумівши все, усміхнулася). Отже, дія, що виражається дієприслівником, неодмінно має стосуватися підмета. Приміром: “І зваривши обід, і подавши на стіл, Маруся заливалася слізоньками, відгадувавши певно, що востаннє бачить свого Василечка” (Григорій Квітка-Основ’яненко); “Помітивши, що Остап не рушиться з місця, вона вхопила його під руку і сливе поволокла за собою” (Михайло Коцюбинський). Порушенням норми є речення, в яких суб’єкти дій, виражених дієприслівником і присудком, не збігаються, як-от: “Відпочиваючи у Карпатах, мені надзвичайно сподобалось обслуговування. Спіткнувшись вчора, у нього зломилася нога”. (Виходить, що відпочивало в Карпатах обслуговування, а спіткнулася нога). Дієприслівник не може приєднуватися до пасивної конструкції. “Докладаючи всіх зусиль, урожай збирається без втрат”; “Працюючи тиждень, ремонт був завершений”. У безособовому реченні дієприслівник може вживатися тільки в тому разі, коли у складі присудка є інфінітив: “Іноді доводилось попід віттям і крізь ліани пролазити, мов у темну нору, зігнувшись” (Іван Багряний); “Будували нову хату і біля неї обов’язково висаджували калину, щоб восени, вставляючи подвійні вікна, можна було покласти між шибами пучки червоних грон” (Василь Скуратівський). У інших випадках уживання дієприслівника в безособових реченнях не відповідає нормі: “Вивчаючи географію, у нас не було жодних проблем”; “Граючи в спортлото, мені часто щастить”. Правильно: “Вивчаючи географію, я не мав жодних проблем”; “Коли я граю в спортлото, мені часто щастить”.

* * *

“Потискувати плечима чи знизувати плечима?”

Культура мови покликана оцінювати доречність, доцільність або недоречність, недоцільність використання різних засобів словесного вираження. Вона виступає тим чутливим інструментом, що першим помічає нові явища в лексиці, фразеології, граматиці, підказує нам стилістичне забарвлення мовних форм, попереджає про втрату словом його інформаційного та емоційного заряду. Виховане мовне чуття неодмінно приверне увагу читача до ненормативних висловів у газетному тексті. Потискувати плечима (рос. пожимать плечами перекладається знизувати плечима), працює спустивши рукави (українською мовою кажуть: працює як мокре горить чи працює аби день до вечора), від’ємні риси характеру (треба: негативні риси характеру). Особливе місце в системі літературної мови належить фразеології, яка надає мовленню виразного національного колориту. Але використання сталих зворотів потребує тонкого відчуття стилістичної системи мови. Неабиякою майстерністю мають володіти перекладачі, добираючи фразеологічні еквіваленти в іншій мові. Наприклад, є в російській два семантично близькі вислови: на вкус и цвет товарищей нет; о вкусах не спорят. В українській їм відповідають: на любов і смак товариш не всяк, а також з іншим експресивним значенням — кому піп, кому попадя, а кому попова дочка.

* * *

“Кількість чоловік чи осіб?”

Не можемо позбутися російського трафарету в означенні кількості будь-якого колективу, заходу. Називаємо стільки-то чоловік. А в українській мові є милозвучне й адекватне слово осіб. Чому ж ним не користуємося? Констатуємо, що прибуток господарства склав стільки-то мільйонів гривень або частка еродованих земель у районі складає 20 відсотків. Та не складає, а становить, дорівнює. Складати можна сіно в копиці чи гроші на купівлю меблів. Перенасичена наша мова словами відносити, відноситися, віднесений тощо. Постійно кудись когось хтось носить. Львів відноситься до міст західноєвропейського типу. Ні, він належить до цього типу міст. Учитель відносить учня до категорії мрійників, замість зараховує. А учень відноситься до такого визначення негативно, замість ставиться негативно.


Уроки державної мови. Дівчина недоторкана, а кордони недоторканні.

Уроки державної мови Уроки державної мови Уроки державної мови

Дівчина недоторкана, а кордони недоторканні

Хлопець надовго виїжджав з міста. І от він повернувся, зайшов до себе в гуртожиток. Друзі радо зустрічали його, тиснули руку, обнімали і... кепкували. Так розповідав журналіст у радіопередачі. Щось не віриться, щоб приятелі при цьому глузували й насміхалися, адже саме таке значення має дієслово кепкувати. Скоріш, вони жартували, а кореспондент, який негаразд знав мову, і зморозив казна-що.

А хіба знають її достатньо ті, хто не може втямити, коли треба ставити у фразі освітлений, а коли освічений? Оце потрапило на очі речення: “Вулиця була освічена місяцем”. Абсурд та й годі. Отож варто нагадати: освітлений — якого видно, бо на нього падає світло. Освітлений майдан, освітлені вікна. А освічений — який має освіту. Освічений робітник, освічене суспільство.

Декому здається, що близькі за звучанням прикметники неминучий та неминущий схожі також семантично і взаємозамінні. Насправді ні. Перший з них виражає те, що неодмінно має настати, чого не обминеш. Нове підвищення цін неминуче. А другий вказує на певну постійність. Неминуща слава. Письменники та публіцисти ще полюбляють лексему непроминущий, але вона поки що не прижилася в нашому мовленні.

Лексично багата українська мова чітко розрізняє відтінки значень, маючи на кожен з них окреме слово. Наприклад, змішаний (неоднорідний — тимчасова ознака): “запах м’яти, змішаний із пахощами літнього вечора” і мішаний (постійна ознака, якість): мішаний хор (тобто хор, у якому співають і чоловіки, й жінки), мішаний ліс (де ростуть і листяні, і шпилькові дерева), мішана виборча система (що поєднує елементи мажоритарної та пропорційної систем). Оскільки в російській мові все це зветься одним словом смешанный, то й у нас уникають прикметника мішаний і користуються тільки лексемою змішаний.

Саме в семантичних відтінках різниця між спорідненими іменниками напрям і напрямок.

Напрямок уживається переважно тоді, коли йдеться про порівняно менші віддалі: “Вони рушили через територію будівництва в напрямку до моря” (Олесь Гончар). На позначення більшої відстані, а також шляху діяльності, розвитку кого-, чого-небудь та спрямованості якоїсь дії, явища, думок, інтересів послуговуються лексемою напрям. “Шлюпка рвонула з місця і рівно пішла в напрямі північної сторони” (Василь Кучер); “Основним напрямом розвитку гірничорудної промисловості є широке застосування відкритих гірничих робіт” (з газ.).

Шкіра і шкура. У сучасній мові надають кожному з цих слів певного значення: шкіра — зовнішнє покриття тіла, а шкура — покриття з шерстю або вовною. Шкіра і похідні від неї (шкірка, шкірний) уживаються в науковій термінології — медичній, ботанічній тощо, шкура — в народному мовленні, а також в усталених фразеологічних зворотах “залити сала за шкуру”, “бути в овечій шкурі”, “вбиратися в шкуру”, “вилазити (лізти, пнутися) зі шкури” і под.

Усім більш-менш обізнаним з українською мовою відомі пари слів, що складаються з дієприкметника (з одним н) та прикметника (з двома нн): нездійснений — нездійсненний, недоторканий — недоторканний, непізнаний — непізнанний, непояснений — непоясненний, незнищений — незнищенний та ін. У цих парах перші компоненти позначають дію, яка поки що не відбулася, але може відбутися, другі вказують на неможливість такої дії за жодних умов.

Отже, нормальною українською мовою має бути недоторканність народного депутата (про що стільки говорилося-балакалося на Верховній Раді), недоторканні кордони тощо. А в усіх важливих документах чомусь фігурують недоторканість, недоторканий, хоч недоторканими, тобто незайманими, цнотливими, можуть бути дика природа, дівчина, цвіт. І в Акті проголошення незалежності нашої держави треба було написати: “Територія України є неподільною і недоторканною”, а написано недоторканою, що, по-перше, не відповідає дійсності й, по-друге, порушує лексико-семантичну норму.


Уроки державної мови

“Чи можна слово дальній уживати в термінологічних сполученнях?”

Сфера його функціонування обмежується здебільшого розмовним стилем. А в термінологічних стандартах, у книжній мові треба послуговуватися прикметником далекий. Авіація, що долає тисячі кілометрів,— далека, капітан далекого плавання, далеке зарубіжжя.

Переносне значення віддаленості передає тільки ця лексема. Так, про погляд, спрямований у далечінь, або холодні, байдужі очі кажуть: далекий погляд, далекі очі. А людина, яка не думає про щось, не збирається щось робити,— далека від того: він був далекий від жартів (тобто не збирався жартувати).

* * *

“Як висловити вдячність комусь?”

Подякувати. За народною мораллю, невдячність — то невихованість, черствість. Ці риси завжди осуджують. Існує навіть сталий зворот “чорна невдячність”, який означає “зло замість вдячності за зроблене добро”. Вважається, що дякування — одна з тих дій у житті людини, котру можна виконати лише за допомогою мови, спеціально витворених для цього висловів. Найуживанішими формами подяки є дякую та спасибі, які незрідка мають при собі слова, що посилюють вираження вдячності: щиро, сердечно, красно і т. ін.

Вислів спасибі більше поширений у Східній Україні. Первісне значення “спаси біг” стерлося у свідомості тих, хто розмовляє, про що і свідчить редуктивно-зрощена форма.

Народним етикетом передбачено відповіді на подяку. Їхній вибір залежить від того, за що дякуємо: коли за їстівне, тоді — на здоров’я або їжте на здоров’я, коли за якусь річ із одягу — носи (зноси), носіть (зносіть) здоровий (-а, -і). Вельми поширені відповіді на подяку прошу та будь ласка.

За умов піднесеної тотальності спілкування, в офіційних ситуаціях слова подяки можуть уживатися із дієсловом дозвольте: дозвольте подякувати вам за... Таке стилістичне забарвлення мають й інші конструкції. Приміром: “Прийміть мою найсердечнішу подяку за Ваше щире співчуття” (Михайло Коцюбинський), “Щира дяка Вам від нас обох за надіслані книжки” (Леся Українка). У згаданих висловах яскраво виявляється функція ввічливості, й тому використання їх належить до обов’язкових етикетних настанов, пише журнал-дайджест “Урок Української”.

Хоча бувають і прикрі випадки. Рівненський тижневик “Панорама” опублікував інтерв’ю, в якому один із авторів проекту факсимільного перевидання “Кобзаря” 1840 року розповів, як виник задум, та хто його втілював. Видання справді цікаве. А коли цей чоловік повідомив, що один примірник дарує редакції, то у відповідь, зрозуміло, почув “дякую”. І тоді на те “дякую”, ніби перекреслюючи все, що доти мовив про важливість і цінність автентичного “Кобзаря”, сказав:

— Нема за що.

То є за що дякувати чи подарунок того не вартий?

І ще. Українське спасибі великим не буває — це калька з російського большое спасибо. Уже неодноразово наголошували на цьому українські видання, але знову й знову лунає: “Велике, дуже велике спасибі вам...”

* * *

“Спричиняти чи викликати?”

Слово спричиняти відрізняється від свого синоніма викликати тим, що пов’язане з негативними наслідками. Спричинити хворобу, спалах епідемії, невдоволення, спротив, але тільки викликати овації, захват, почуття гордості, сміх, радість. Як видно з прикладів, розглядувані дієслова поєднуються з безприйменниковим орудним відмінком. Спричиняти зрідка трапляється також у сполученні з родовим відмінком іменників та прийменником до. У сучасній мові така сполучуваність сприймається як порушення літературної норми. Порівняймо: “Це свідчить про низьку компетентність кадрів на місцях, що й спричиняє невдоволення” (з журналу) і ненормативний вислів: “Це спричинило до ідеологічних помилок” (з газети).

* * *

“Читаю в газетній статті: “Українству був притаманний вражаюче високий рівень народної культури”. Чи доречна тут лексема вражаюче? “

Наша мова знає слово разючий, поширене в літературі та в живому спілкування. То яка була потреба надавати перевагу кальці вражаючий, та ще й у формі прислівника вражаюче? Його міг би замінити котрийсь із синонімів: разюче, винятково, напрочуд або навдивовижу. Звучало б значно краще: “Українству був притаманний винятково високий рівень народної культури”. Наші мовці сьогодні також уживають слабнучий (замість дедалі слабший), задьористо (замість загонисто), пінистий (замість пінявий), ледве чи (замість навряд чи), непосвячений (замість невтаємничений), всеохоплюючий (замість всеосяжний), існуючий (замість сущий, сучасний, теперішній, наявний, здатний існувати), листати (замість гортати), стержень (замість стрижень), чеканити (монети) (замість карбувати).

* * *

“Чи є різниця у значенні прикметників периферійний і периферичний?”

Периферійний сполучається з найрізноманітнішими лексемами. Вживаючись із географічними назвами, найменуваннями об’єктів, споруд, закладів тощо, вказує на їхню віддаленість від центру, центральної частини чогось (країни, столиці, міста): периферійне містечко, периферійний театр, зоопарк; периферійна бібліотека, школа, галерея. Поєднується цей прикметник і з найменуваннями людей і є свідченням їхнього “нецентрального” походження, місця роботи, мешкання: периферійний журналіст, периферійна вчителька. У сполученні з назвами предметів характеризує місце виготовлення чи побутування їх: периферійне підприємство, периферійна газета. У переносному слововживанні з абстрактними назвами прикметник актуалізує значення “відсталий”: периферійний погляд, периферійна думка. В останні десятиріччя стосовно технічних пристроїв, систем він передає зміст “додатковий, допоміжний”: периферійна техніка, периферійні пристрої.

У мовній практиці трапляються взаємозаміни типу периферійний кровообіг і периферичний кровообіг. Щоб не припускатися помилок, слід пам’ятати, що слово периферичний усталилося в сучасній літературній мові у значенні “який стосується зовнішньої частини організму, віддаленої від його центральної будови”, наприклад: периферична нервова система, периферичні органи чуття, периферичний зір, периферичні сухожильний і м’язовий апарати.


Уроки державної мови. Прийменникова ротація.

Уроки державної мови Уроки державної мови Уроки державної мови

Прийменникова ротація

У мові засобів масової інформації часто трапляються мовні штампи, утворені за допомогою прийменника по. Наприклад, комісія по..., майстер спорту по..., викладач по..., гурток по... тощо. Усі ці словосполучення з по можна й треба замінювати висловами з прийменниками з, щодо, у справі, над чи безприйменниковою формою родового відмінка іменника. Але в яких випадках?

Після слів заходи, рекомендації, настанови, завдання, допомога, семінар бажано ставити прийменник щодо. Наприклад: розроблені рекомендації щодо поліпшення (а не по поліпшенню) навчального процесу; дано конкретні настанови щодо (з) цього питання, а не по цьому питанню.

Із словами міністерство, комітет, відділ, управління, майстерня, гурток природно поєднуються форма родового відмінка або прийменникове словосполучення у справах: управління у справах молоді.

Слова нарада, майстер, чемпіон, змагання, залік, іспит, директиви, фахівець (спеціаліст) переважно вимагають керування із прийменником з, рідше — без прийменника: нарада з виховних проблем, майстер спорту з боксу.

Для запам’ятовування наведемо правильні варіанти, якими слід замінювати конструкції з прийменником по: майстерня ремонту одягу; бюро працевлаштування; комітет цін; проректор з наукової роботи; іспит (екзамен) з іноземної мови; працюють за змінним графіком (а не по змінному графіку); школа-магазин для підготовки молодших продавців (а не по підготовці), кіоск для продажу проїзних квитків.


Уроки державної мови

“Чи розрізняються значенням прикметники одинарний та ординарний?”

Безперечно, попри те, що вони близькі за вимовою.

Одинарний — не подвійний, який складається з однієї частини. Одинарна рама.

Ординарний — звичайний; банальний; котрий не відрізняється від інших. Ординарне обличчя.

* * *

“Чи можна слово майбутнє в реченні “Мати гаряче вірила в щасливе майбутнє свого сина” віднести до іменників ІІ відміни?”

Мовознавець Євгенія Чак це пояснювала так.

Майбутнє в наведеному реченні є прикметником, який субстантивувався, тобто почав виконувати функцію іменника. Проте його не можна віднести до жодної з відмін іменників.

Як відомо, прикметники передають ознаки тих іменників, з котрими вони пов’язані. Але у прикметниках, що переходять в іменники, відбуваються зміни, спрямовані на зближення з цією частиною мови: категорії роду й числа набувають певної самостійності, а категорія відмінка — іменникових функцій. Наприклад, у наведеному реченні в лексемі майбутнє родова й видова ознаки вже не залежать від іншого слова, коротше, є показником її субстантивування, переходу до категорії іменників.

Субстантивований прикметник, як і іменник, має одну родову ознаку. Так, майбутнє належить до середнього роду, передова (стаття в газеті, журналі) — до жіночого, будівничий — до чоловічого. Якщо субстантивований прикметник виступає в чоловічому і жіночому роді (подорожній — подорожня), то це не форми одного слова, а різні слова. Проте прикметникові іменники зберігають відмінкові закінчення, характерні для прикметника. Порівняймо: майбутнє місто — світле майбутнє; майбутнього міста — світлого майбутнього; майбутньому місту — світлому майбутньому. Отже, прикметники, які переходять в іменники, зберігають прикметникову систему зміни за відмінками, а ті, що вживаються і в однині, і в множині,— за числами.

Маючи прикметникові закінчення, субстантивовані прикметники, природно, не можуть належати до жодної з відмін іменників.

* * *

“Чи правильним є твердження, що іменник селянство не має форми множини?”

Він є збірним. З граматичного боку збірні іменники характерні тим, що вони не мають множини. У них форма однини виражає не один предмет чи одну істоту, а об’єднання багатьох предметів або істот, які не піддаються лічбі. Тому збірні іменники, на відміну від інших, не можуть сполучатися з кількісними числівниками.

Якщо суфікси не додають до змісту основи іншого значення, крім збірності, відповідні іменники мають співвідносні форми однини і множини: козак — козаки — козацтво, селянин — селяни — селянство. У деяких дослідженнях наголошується, що збірні іменники співвідносні з формами множини тих спільнокореневих слів, які означають одиничних осіб або одиничні предмети: студентство — студенти, генералітет — генерали, старостат — старости.

Оскільки іменник селянство позначає сукупність людей як кількісно неозначене й неподільне ціле, що не піддається лічбі, то він є збірним, уживається тільки в однині й співвідноситься з формою множини (селяни) спільнокореневого з ним слова, яке означає одиничну особу (селянин).

* * *

“Який синонім у слова невпопад?”

Невлад.

* * *

“Як писати в словах складний префікс недо... — разом, окремо чи через дефіс?”

Цей префікс означає дію, стан або якість, що виявляються в процесах, ознаках і предметах неповною мірою: недобачати, недовиконувати, недоїдати, недоказувати, недолюблювати, недооцінювати, недочувати; недозрілий, недоказаний, недооцінений, недописаний, недорослий, недосолений, недочутий; недобиток, недоїдок, недокрів’я, недоліток, недорід, недостача, недосяжність, недотепа, недоук, недоторканність. Він пишеться разом, у тому числі з дієсловами. Не плутати з часткою не, що пишеться окремо з дієсловами, які мають префікс до й означають доведення дії до кінця. Недокинув камінь до воріт, але не докинув дров у піч; недочував, але не дочув моїх слів.

Перехідні дієслова з префіксом недо... керують родовим і знахідним відмінками: недобрати два бали, недобрати яблук. Форма родового відмінка вживається тоді, коли кількісне значення не конкретизується.

* * *

“Шийковий чи шийний?”

В українській мові є обидва слова, але передають вони різний зміст.

Шийковий — який пошкоджує, уражає шийку рослини. “Шийкова гниль — найбільш шкідлива грибкова хвороба в період зберігання цибулі” (з журналу).

Шийний — який стосується шиї, призначений для носіння чогось на ній. Шийні прикраси, “Коли він... повернув голову трохи вбік, Тоня побачила шийні м’язи — прекрасні дужі м’язи фізкультурника” (Олесь Донченко).

* * *

“Як правильно: черепаховий чи черепашачий?”

Ці прикметники виступають паралельно, проте з різним значенням.

Черепаховий — приготовлений з м’яса черепахи або зроблений з рогових пластинок її панцира. Черепаховий суп. Черепаховий футляр.

Черепашачий — 1. Належний, властивий черепасі. Черепашачий панцир. 2. Переносно: дуже повільний. Спорудження будинку йде черепашачим темпом.

* * *

“Яка відмінність між словами їжаковий і їжакуватий?”

Їжаковий — притаманний цій тваринці, пов’язаний безпосередньо з нею. Їжакові голки.

Їжакуватий — подібний до голок їжака, настовбурчений. Їжакувата борода. Їжакувате волосся.

* * *

“Беззаконність чи беззаконня?”

Збігаються у значенні “брак або порушення закону”. Цілковита беззаконність (цілковите беззаконня). У розумінні “властивість чогось, що суперечить закону” вживається беззаконність (чого). Беззаконність дій кримінальних угруповань.


Уроки державної мови. Чоловічий рід жіночих професій.

Уроки державної мови Уроки державної мови Уроки державної мови

Чоловічий рід жіночих професій

“Хочу підказати для “Уроків державної мови” таку тему. Якось я прочитала вірш Сергія Михалкова “А що у вас?”:

... наша мама Отправляется в полет,

Потому что наша мама

Называется пилот.

С лесенки ответил Вова:

— Мама — летчик?

Что ж такого!

Вот у Коли, например,

Мама — милиционер.

А у Толи и у Веры

Обе мамы — инженеры.

А у Левы мама — повар...

і замислилася над дивним явищем, на яке раніше не звертала уваги: словами чоловічого роду пілот, льотчик, міліціонер, інженер, кухар діти називають мам, тобто жінок.Чим це пояснюється? І чому й зараз можна прочитати чи почути: перед мікрофоном журналіст Ніна Степанчук, у видавництві працює редактором Галина Майорська, на обговоренні свого роману виступила автор Раїса Іванченко, хоча є жіночі відповідники цих слів — позначень професій і занять.

Більше того, навіть 8 Березня деякі керівники в своїх наказах виносять подяку касиру, продавцеві, ліфтеру такій-то.Чи не пахне тут дискримінацією нашої статі? Напишіть про все це в “Уроках...”

З повагою — Любов Антонівна Ракіна, Київ, працюю вчителькою (не вчителем) у середній школі”.

З вашого дозволу, шановна Любов Антонівно, почну також з літературного прикладу. В “Юрті Ворона” Івана Єфремова мені запам’ятався діалог старого робітника Фоміна з геологом Александровим.

“Фомін насупився, зітхнув і, щоб перевести розмову, запитав:

— Дружина ваша, вона теж геологом працює?

— Так,— усміхнувся Александров,— справжня геологиня!

— Як це ви сказали — геологиня? — перепитав Фомін.

— То я навчився називати від студентів. Мені подобається, і, здається, так правильніше.

— Чому правильніше?

— Та тому, що в царські часи у жінок не було професій, і всі спеціальності називалися в чоловічому роді, для чоловіків. Для жінок же залишалися найнепрестижніші, я вважаю, напівпрезирливі: курсистка, машиністка, медичка. І досі ми старими пережитками дихаємо, кажемо: лікар, геолог, інженер, агроном. Жінок-фахівців майже стільки ж, як і чоловіків, і виходить мовна нісенітниця: агроном пішла в поле, лікар зробила операцію. Або доводиться додавати: жінка-лікар, жінка-геолог. Наче спеціаліст другого сорту, чи що...”

Александров багато в чому має рацію. Але не треба забувати, що поміж іменниками — назвами професій, звань, посад — трапляються такі, в яких чоловічий рід начебто й не обумовлений статтю. Адже, коли говоримо “потрібен соціолог”, усім зрозуміло, що йдеться не обов’язково про чоловіка. Ми давно звикли до такої граматичної умовності.

Важливо знати й особливості того типу мовлення, в якому це слово переважно вживається,— наукового та ділового функціональних стилів.Чим далі воно від цих сфер і ближче до побутової, тим імовірніша його, сказати б, жіноча відповідність, і навпаки.

У міру набуття чоловічих спеціальностей представницями прекрасної половини людства з’явилися: бандуристка, організаторка, лікарка, доповідачка та інші. Цей продуктивний процес триває. Слова авторка, вчителька, аспірантка, журналістка, контролерка, лекторка, редакторка, дописувачка та інші, зафіксовані в словниках, цілком нормативні. От і треба ними користуватися, а не вдаватися в розповіді про жінок до лексем журналіст, редактор, автор, як справедливо ви пишете, пані Ракіна. Бо такі конструкції суперечать морфолого-стилістичним нормам української мови. Вони є наслідком невмотивованого перенесення рис офіційно-ділового стилю (де підкреслюється не стать людини, а її службове чи суспільне становище) на художнє, публіцистичне та розмовне мовлення.

Проте для низки слів, зокрема академік, педагог, міністр, ректор, президент, кандидат, онколог, енергетик та інших, немає і, мабуть, не буде жіночих відповідників через уже зазначену причину. А щодо чоловічої форми касир, продавець, ліфтер в офіційних, урочистих привітаннях жінкам на їхнє свято, то вона цілком прийнятна (і навіть законна) в такому випадку.

Дехто висловлює міркування, що, наприклад, лексему поет (коли мовиться про жінок) слід застосовувати до майстрів слова, а поетеса — до пересічних митців. Погодитися з цим важко. Славетна поетеса античного світу Сапфо (VII—VІ ст. до н. е.) не втрачала в славі через те, що греки звали її не пойетес (поет), а пойетріа (поетеса). Та й в українській мові слова поетеса, поетка означають “жінка, що пише вірші”. А вимір її таланту виражається епітетами геніальна, велика, видатна, відома, знана та іншими. “Наші критики ставлять в одну лінію і поетів, і поетес, і літераторів, і літераторок; не знаю, як хто, а я не раз казала їм за це спасибі” (Леся Українка).

І ще. Ось ви заходите в школу, відчиняєте двері кабінету директора, а там за столом — жінка. І хоча є слова директорша, директорка, директриса, ви називаєте її лексемою чоловічого роду — директор, бо ті назви здаються вам грубими, образливими. Як і редактриса, критикеса. А утворіть жіночий рід професій пілот, електрик, вівчар, водій. Спробували? Отож-бо. Не все так просто.


Уроки державної мови

“Чи тотожні вислови під рукою й напохваті?”

Під рукою (руками) означає “поблизу, поряд бути, мати і т. ін.”. Класики пишуть: “Багато читаю, бо під руками велика бібліотека...” (Михайло Коцюбинський), “Тутешня річка теж має назву, проте з певністю встановити її не пощастило, під рукою не траплялося карти” (Юрій Яновський), “Домагайтесь, щоб на хутір сюди виселитись, до землі ближче. Хоч у землянках жили б, та завжди б її під руками, на очах мали” (Андрій Головко). Цей зворот трапляється і в усному мовленні. Але є в українській мові прислівник напохваті, який передає те саме поняття, що й вислів під рукою в переносному значенні: “Стали запорожці в мальовничих позах зі зброєю напохваті” (Олександр Довженко), “Прокіп Журба вже тримав йому напохваті скручену з махорки цигарку” (Василь Кучер). Не слід забувати це слово, тим більше, що воно — таке характерне для народної творчості, з якої нашій літературі треба черпати свій практичний словник, закликав письменник і мовознавець Борис Антоненко-Давидович.

* * *

“Як правильно сказати: бажаючий чи охочий?”

Відомо, що форма активного дієприкметника не належить до рис української мови, а тому варто уникати незграбного штучного утворення бажаючий (бажаючі). Щоб передати значення “який виявляє готовність або особливу схильність до чогось; який з власної волі зголошується на щось”, можна вдатися до описової конструкції той, хто бажає, ті, котрі, (які) бажають. А можна, не змінюючи змісту фрази, вжити прикметник охочий — він цілком відповідає тому поняттю, що мовці намагаються висловити за допомогою слова бажаючий. Наприклад: “І у мріях скликаю численні полки З тих, що стати за край свій охочі” (Володимир Самійленко), “І ми, в дитинстві до казок охочі, сміялися і плакали не раз” (Любомир Дмитерко), “Охочих послухати завжди було багато, і навіть Микита іноді наставляв довгі вуха” (Петро Козланюк).

* * *

“Подібний чи такий?”

У нас повелося усно й на письмі не тільки використовувати прикметника подібний у розумінні “схожий із чимось чи кимось”, а й ототожнювати його з висловом такий самий. Навіть більше: цей прикметник майже витиснув з ужитку займенник такий. “Я не проти подібної літератури”; “На подібну літературу є попит”,— часто чуємо. Важко уявити собі критика, що стояв би за подібну, а не оригінальну літературу. Навряд чи є попит і в читачів на неї. То чому б не написати: “На такі видання є великий попит”? Вчувається і певна значеннєва відмінність між висловами подібні помилки й такі помилки.

Мабуть, слід було б, як радив Борис Антоненко-Давидович, залишити за прикметником подібний тільки його синонім схожий: “Вона була так подібна до тієї, що загинула на фронті” (Дмитро Ткач). Коли ж ідеться не про схожість, тоді треба послуговуватися займенником такий: “Христі вперше доводилося бачити таке диво” (Панас Мирний).

* * *

“Чому “Таврія” береться в лапки, а фіат — ні”?

Назви іноземних марок авто і літаків пишуться переважно без лапок і з малої літери: машини форд, фіат, ауді, мерседес, тойота, літаки мессершміт, кондор, фантом і т. ін. Однак слова української мови, виступаючи в символічному значенні, потребують окремого виділення, що досягається вживанням лапок. Оскільки символічними назвами стають здебільшого власні імена, то в них зберігається велика літера: автомашини “Таврія”, “Запорожець”, автобус “Богдан”, літаки “Мрія”, “Руслан”.

* * *

“Чому Микільська Слобідка” а не Микільська слобідка?”

За “Українським правописом”, коли означуване слово, що входить до географічної назви, не виражає родового поняття, то воно пишеться з великої літери: Біла Церква, Біловезька Пуща (заповідник), Булонський Ліс (парк), Великі Луки, Жовті Води, Зелений Гай, Микільська Слобідка, Нова Гвінея (острів), Товста Могила, Ясна Поляна. Так само з великої літери пишуться складові частини географічних найменувань, які означають титули, посади, фах і т. ін.: мис Капітана Джеральда, набережна Лейтенанта Шмідта, бульвар Космонавта Комарова, проспект Академіка Корольова. Прийменники, артиклі й сполучники в складі географічних назв пишуться з малої літери й відокремлюються дефісом: Булонь-сюр-Мер, Порт-о-Пренс, Ріо-де-Жанейро, Сен-е-Уаз, Франкфурт-на-Майні. Артиклі й частки, що стоять на початку іншомовних географічних найменувань, пишуться з великої літери й приєднуються дефісом: Ла-Манш (протока), Ле-Крезо, Лос-Анджелес (місто), Лос-Фрайлес (острови).

В іншомовних складних географічних назвах, що пишуться через дефіс, родові позначення також починаються з великої літери: Іссик-Куль (куль — озеро), Муюн-Кум (кум — пісок), Порто-Алегре (порто — порт), Ріо-Негро (ріо — річка), Хара-Нур (нур — озеро), Аю-Даг, Чатир-Даг (даг — гора).

Якщо ж складова частина такого найменування увійшла в українську мову як загальна родова назва, то вона пишеться з малої літери: Варангер-фіорд, Дю-фіорд. Так само подаються й родові позначення в іншомовних назвах вулиць, майданів, бульварів: Кайзер-плац, Лібкнехт-штрасе (штрасе — вулиця), Пенсільванія-авеню (авеню — широка вулиця), Трафальгар-сквер (сквер — площа), Трептов-парк, Уолл-стрит (стрит — вулиця).

Географічні назви, вжиті в переносному значенні, зберігають написання з великої літери: Версаль (у розумінні “Версальський мир”), Мюнхен (“Мюнхенська угода 1938 року”), Парнас (“Світ поезії”).

Якщо в українських назвах вулиць, проспектів, населених пунктів тощо слова брід, вал, ворота, міст, шлях, тік, яр і т. ін. уже не сприймаються як родові позначення, то вони пишуться з великої літери: Боричів Тік, Добрий Шлях, Козиний Брід, Красні Ворота, Ярославів Вал (вулиці), Гола Пристань (місто), Козинські Горби (урочище), Сухий Яр (село). Неофіційні назви держав, одиниць територіального поділу та образні найменування географічних об’єктів пишуться з великої літери: Туманний Альбіон (Англія), Країна Кленового Листка (Канада), Країна Вранішнього Сонця (Японія), Піднебесна (Китайська Народна Республіка), Буковина, Закавказзя, Закарпаття, Золотоверхий (Київ), Білокам’яна (Москва), Побужжя, Поділля, Покуття, Полісся, Приазов’я, Прикарпаття, Причорномор’я, Слобожанщина.


Уроки державної мови. Говорити українською мовою.

Уроки державної мови Уроки державної мови Уроки державної мови

Говорити українською мовою

І не тільки говорити, а й писати, перекладати. Саме така форма (коли дієслово сполучається з безприйменниковим орудним відмінком іменника мова) нині найуживаніша, властива усім стилям. Співвідносні прислівники на зразок по-українському, по-німецькому, по-румунському типові для публіцистики та усного мовлення. Нарешті, третій синонімічний засіб — прислівники на -cьки,-цьки — ознака розмовного стилю: по-українськи, по-французьки, по-китайськи. Тенденція ж поєднувати дієслово з іменником та прийменником на (говорити на українській мові, перекладати на англійську мову) послаблюється, втрачає свою перевагу і, можливо, зникне зовсім.

Незвично застосовані лексеми в нас часто беруть у лапки. Однак не завжди в цьому є потреба. Лапки зайві, якщо переносне вживання слова поширилося, стало зрозумілим без контексту. Або, якщо лексему супроводжують усталені звороти так званий, так би мовити. У мовному обігу нині є багато слів і висловів, переносне значення яких зрозуміле всім, але на письмі їх за звичкою одягають у лапки. Наприклад: епіцентр, клімат, географія, операція, здоров’я, прописка, морж, заєць, вузькі місця, круглий стіл, чорний хід, зелена вулиця, візитна картка, пташине молоко, морські ворота, білі плями тощо. Їх треба вживати без лапок, так само, як і фразеологізми власне українського походження чи запозичені з інших мов: сушити голову, про чорний день, заламувати ціну, танцювати під дудку, авгієві стайні, гордіїв вузол, не в своїй тарілці, яблуко розбрату і под.

Назви іноземних марок автомобілів та літаків пишуться, як правило, теж без лапок і з малої літери: форд, фіат, пежо, рено, мерседес, ауді, хонда, фантом, боїнг. Проте слова своєї або близьких російської та білоруської мов, виступаючи в символічному значенні, потребують окремого виділення, що досягається вживанням лапок. Оскільки символічними назвами стають здебільшого власні імена, то в них зберігається велика літера: автомашини “Таврія”, “Волга”, “Жигулі”, “Лада”, трактор “Білорусь”, літаки “Антей”, “Руслан” і т. ін.

Що ж до найменувань марок машин, які походять від слів із загальним значенням, то вони також частіше пишуться з великої літери (“Москвич”, “Нива”, “Запорожець”, “Чайка”), хоч можуть бути і з малої літери, і без лапок (москвич, запорожець, чайка) у художніх текстах, при передачі розмовного стилю.

Для позначення особи чи осіб, на чию честь споруджено пам’ятник (монумент), у нашій мові звичайно вживають давальний відмінок іменників. Наприклад: “У світі є 400 пам’ятників Тарасові Шевченку” (з газ.). Можливе поєднання слів пам’ятник, монумент із родовим відмінком іменників. Та іноді така сполука набуває двозначності: “Нам розповідали про пам’ятник молодих патріотів” (з газ.) — пам’ятник, який вони збудували, чи поставлений на їхню честь? Щоб уникнути двозначності, слід користатися давальним відмінком: пам’ятник молодим патріотам.


Уроки державної мови

“За ініціативою чи з ініціативи?”

Слово ініціатива походить від латинського initium — початок. Уживається воно в значенні “перший крок у якійсь справі, почин; активна, провідна роль у діях, заповзятливість”. В українській мові паралельно виступають синонімічні вислови за ініціативою (чиєю) та з ініціативи (чиєї). Наприклад, “За ініціативою молоді в селі збудовано стадіон”, “Журнал “Дружба народів” був створений з ініціативи Максима Горького” ( з газети).

Брати (взяти, забирати, перехопити) ініціативу (до своїх рук, у свої руки) — випереджати когось у дії, вчинку; самому братися за керування якоюсь дією. “З корми в наш бік було спрямовано, очевидячки, не менше чотирьох гвинтівок... Я взяв ініціативу до своїх рук. Нав’язавши брудну ганчірку на палицю, я виставив її в ляду. Кілька куль пронизало її одразу” (Юрій Яновський), “Від утоми він відкинувся на подушку, але, щоб не дати дочці перехопити ініціативу в розмові, зразу ж знову заговорив” (Андрій Головко).

Семантично близьке до іменника ініціатива слово пропозиція. Це те, що виноситься на обговорення, а також порада, вказівка. Воно не обов’язково виражає починання чогось, хоча й не виключає цього, наприклад: виступити з пропозицією, звернутися з пропозицією. Книжний характер таких конструкцій зумовлює використання їх в офіційно-діловому стилі. Синонімічні сполучення з іменником звернення так само властиві переважно офіційним, інформативним повідомленням. Порівняно з лексемами ініціатива та пропозиція він має ширше значення. Його семантика передбачає сполучуваність і з цими словами: виступили з ініціативою, пропозицією, звернулися з ініціативою, пропозицією, звернення з ініціативою, пропозицією.

* * *

“Який зміст передає слово башибузук?”

У нашій мові воно позначає людину, яка бешкетує: бешкетник, задирака. А відома ця лексема ще з часів середньовіччя, коли в українців були тісні контакти з тюркомовними народами — татарами, турками. У тюрських мовах “буза” — це п’янкий напій із проса типу браги. Його пророщували, виготовляючи солод, а потім заквашували. Напій, залежно від витримки, міг бути легким, як квас, або міцним, як брага. Пили бузу на свята. Цей простий у виготовленні напій поширився і на Кавказ, і на слов’янські терени, особливо на Балкани. “Баш”, “баши” у тюркських мовах означає “голова” (звідси й “башка”).

Отже, башибузук у найточнішому значенні — п’яна голова (з Українського народного календаря).

* * *

“Чому в словосполученні закон Ньютона перший компонент пишеться з малої літери, а не з великої?”

Ось як пояснювала це мовознавець Євгенія Чак. У документах державного значення, коли йдеться про один конкретний закон, таке слово пишеться з великої букви. Але якщо цей іменник не пов’язується з якимсь конкретним законом або виступає в множині, він подається з малої літери. Наприклад, “Цього вимагає чинний закон”, “Цього вимагають чинні закони”. Закон Ньютона — загальна назва, що належить до термінів, а в таких випадках з великої букви пишеться тільки прізвище.

* * *

“Як сказати: “Це правило поширюється на іменники чоловічого і середнього роду чи чоловічого і середнього родів?”

У висловах-термінах означуване слово (іменник) звичайно стоїть у формі однини, що підкреслює внутрішній зв’язок понять, виражених однорідними означеннями. Словосполучення чоловічий, середній рід — терміни, а вжита у формі однини лексема рід у наведеному реченні увиразнює внутрішній зв’язок між перелічуваними різновидами цього поняття (чоловічий, середній). Отже, треба сказати так: “Це правило поширюється на іменники чоловічого і середнього роду”.

* * *

“Як слід писати чоловічі й жіночі прізвища типу Нога, Муха в давальному відмінку: Мусі Оксані, Мусі Григорію чи Мухові Григорію; Нозі Людмилі, Нозі Петру чи Ногові Петру?” Українські прізвища передаються на письмі за загальними нормами правопису наших слів.

Загальні назви муха, нога належать до І відміни твердої групи; отож і власні назви — прізвища Муха, Нога,— незалежно від того, хто є їхнім носієм (чоловік чи жінка), мають відмінюватися за твердою групою І відміни. У давальному відмінку однини треба писати: Мусі Оксані, Мусі Григорію, Нозі Людмилі, Нозі Петру.

* * *

“Неправильний чи невірний?”

Неправильний — який не відповідає певним нормам, істині; помилковий, хибний. Неправильні методи, неправильні уявлення, неправильна відповідь. Ненормативним є вживання у розумінні “помилковий” слова невірний (невірне рішення, невірне тлумачення). Треба: неправильне рішення, неправильне тлумачення.

* * *

“Некорисливий чи некорисний?”

Обидва прикметники притаманні українській мові, але розрізняються значенням.

Некорисливий — той, хто не прагне до наживи, власної вигоди (про людину).

Некорисний — який не дає користі. Некорисні дії.

* * *

“Чи мають семантичну відмінність дієслова нездужати і не здужати?”

Це однозначно: мають.

Нездужати — хворіти. “Нездужає Катерина, ледве-ледве дише” (Тарас Шевченко).

Не здужати — бути нездатним щось зробити; не змогти. “Не здужав вчасно виконати ваше прохання” (з листа).

* * *

“Нескінчений чи нескінченний?”

Слова, які є в нашому мовному вжитку, але з різним значенням.

Нескінчений — незакінчений, незавершений. Нескінчена робота.

Нескінченний — той, що триває дуже довго; безконечний. Нескінченні балачки.

* * *

“Становити чи складати?”

Дієслово становити має багато значень, зокрема вживається в літературній мові в розумінні “бути складовою частиною чогось; являти собою щось”. “Що ж до простого народу, то він становить окремий світ” (Іван Франко); “Мистецтво і театр становили зміст життя Саксаганського” (з книги); “Цікаво, що жіночий організм потребує вдвічі більше заліза, ніж чоловічий. Так, добова потреба в залізі становить для чоловіків близько 5 міліграмів, для жінок — 10” (з журналу). У цьому ж значенні іноді використовують і слово складати; “Це не складає винятку...”, “економічний ефект складає...”. Такі вислови не відповідають лексико-семантичним нормам.

В усному мовленні, в художніх творах часом уживають словосполучення становити собою. Але воно тепер не сприймається як правомірне. Треба: являти собою, становити, бути.


Уроки державної мови. Як правильно?

Уроки державної мови Уроки державної мови Уроки державної мови

Як правильно?

“У селі Очеретяне над Дніпром живе моя подруга. Ми листуємося. Але, чесно кажучи, я не знаю, чи відмінюється ця назва села, і тому пишу її навмання. А дуже хочеться, аби грамотно було. Все-таки я зі столиці, і якось не личить допускати помилки. Як же правильно?

Ірина Вітрогон, Шулявка”

Тож, пані Ірино, візьміть до уваги. Якщо географічні назви прикметникового типу, то вони відмінюються, як відповідні прикметники: Переволочна — Переволочної, Переволочній, Переволочну, Корчувате — Корчуватого, Корчуватому, Корчувате. Географічні назви іменникового типу відмінюються за зразками першої, другої або третьої відміни іменників, множинні форми — як відповідні загальні назви: прибути з Дніпра (з Дону), із селища Броварів тощо. Це основні правила, що стосуються всіх відмінюваних географічних назв, якими користуємося в повсякденному спілкуванні, в пресі, художній літературі тощо.

Форму називного вживають і в усіх інших відмінках, коли перед географічною назвою стоїть узагальнююча родова назва місто, село, селище, хутір, річка, озеро і под. Наприклад: на річці Дніпро, із селища Калита, із села Леонівка. Чому так роблять? Щоб зберегти вихідну, початкову назву (форму назви), уникнути її можливих перекручень, неточностей та непорозумінь, надто коли вона маловідома. Особливо це важить в офіційній інформації — у газеті, в підручнику, в документах, статистичних зведеннях, у військових повідомленнях. Отже, генерал, складаючи донесення, запише точно: на маневрах під селом Очеретяне на річці Дніпро; у біографії вкажемо: народився в селі Очеретяне, а в художньому творі натрапимо на речення: це сталося під селом Очеретяним на річці Дніпро, або просто: під Очеретяним на Дніпрі.

Тепер підсумуймо. Назви сіл, що відіграють роль прикладки до слова село і виражені відмінюваними іменниками, зазвичай узгоджуються у відмінку з лексемою, що позначає цей населений пункт: у селі Засуллі, біля селища Биківні. Не узгоджуються назви сіл тоді, коли вони мають складену будову або форму множини: в селі Вінницькі Стави, біля села Гречана Гребля, за селом Кибинці. А також у тих випадках, коли виникають труднощі у точному відтворенні початкової форми: в селі Климовому (Климове і Климово). Якщо немає слова село, назви відмінюються: мешкати в Кибинцях, поблизу Вінницьких Ставів.

А щодо міста — приклади зі “Словника труднощів української мови” за редакцією Світлани Єрмоленко:

“Узгодження. Назви міст, які виступають у ролі прикладки до слова місто і виражені відмінюваним іменником, як правило, узгоджуються у відмінку зі словом місто: в місті Чернівцях, з міста Сум, над містом Алма-Атою.

Звичайно не узгоджуються, тобто зберігають початкову форму: 1. Назви, які рідко вживаються. Біля грецького міста Волос. В італійському місті Потенца. 2. Складені назви. За містом Старий Самбір. У місті Мінеральні Води. 3. Назви міст, які вживаються у спеціальній літературі (географічній, військовій), в офіційних паперах, повідомленнях.

Відмінювання. 1. Назви міст прикметникового походження відмінюються за типом іменникової відміни: над Ростовом; прізвища такого типу в орудному відмінку однини зберігають прикметникове закінчення — им: з Андрієм Ростовим. 2. У складених назвах міст відмінюються або одна, або дві частини залежно від складу назви: Ростов-на-Дону, з Ростова-на-Дону; Новосілка-на-Дністрі, у Новосілці-на-Дністрі; Петропавловськ-Камчатський, з Петропавловська-Камчатського.

Рід невідмінюваних назв міст. Невідмінювані назви міст мають середній рід (за загальним словом місто). Сучасне Токіо. Нове Делі. Оточене садами Душанбе”

НАЗАД | ЗМІСТ |


Уроки державної мови

“Приймати до уваги чи брати до уваги?”

Нормативними в нашому мовленні є вислови брати участь, брати до уваги, брати до відома, брати до серця. Наприклад: “- Марійко,— звернувся ласкаво Василь до зажуреної дівчини,— не бери всього так близько до серця” (Іван Цюпа), “Майор сам брав участь у штурмі висоти, і його легко поранило” (Олесь Гончар), “Директор школи брав до відома повідомлення класних керівників” (з газети), “Не треба брати це до уваги” (з живих уст).

Словосполучення приймати участь, приймати до уваги (до відома, до серця) в літературній мові вважаються за помилкові.

* * *

“У передмові до “Словника географічних назв України” (Київ, Довіра, 2001) зазначено: “Автор свідомий того, що робота з відродження української системи словотворення прикметників від географічних назв лише розпочинається... Навіть узаконено неправильну назву Ровенської області (неправильно Рівне — Рівненська, треба Ровенська або Рівенська)”.

“Під впливом офіційних довідників у писемне ділове мовлення, а через нього і в усне ввійшла значна частина чужомовних і штучно утворених прикметникових форм, які у назвах організацій, підприємств та установ України витіснили первісні рідномовні національні форми: Рівненська область замість питомого Ровенська або Рівенська від міста Рівне). Тому треба писати Рівне — Рівенська область, Рівенщина (“Мовознавство”, 1993, № 1, с.52 — 57)”.

Просимо “Хрещатик” допомогти нам, працівникам щоденних газет, визначитися, як же все-таки правильно подавати ці назви.

Любов Климчук, м. Київ”.

Пошлімося на авторитетну думку українського мовознавця Олександра Пономарева: “Щодо міста на річці Усті, то корінні мешканці звали його Рівне незалежно від примх різних прибульців. Але наша топоніміка (назви населених пунктів), як і антропоніміка (прізвища та імена), зазнавала впливу інших мов. Перебуваючи в складі Польщі, місто офіційно звалося Rowne (Рувне). Після возз’єднання з Україною в офіційному вжитку було запроваджено не українську назву, а перекручену російсько-польську, що явно суперечило фонетичним законам нашої мови і здоровому глуздові. Українські мовознавці й історики завжди протестували проти цього. Ще в 60-х роках до Верховної Ради УРСР було подане аргументоване клопотання про повернення Рівному, як і іншим населеним пунктам, питомих українських назв. Але тоді саме починався курс на “зближення націй” аж до злиття, і подання мовознавців проігнорували.

У незалежній Україні відновлено назву Рівне. Багато хто цікавиться, як утворити назву області. Якщо йти за граматичними правилами, то мало б бути місто Рівне, а область Ровенська, оскільки в першому випадку маємо закритий склад, а в другому відкритий (пор. прикметники гідний — годен, рівний — ровен). Але короткий прикметник ровен у сучасній українській літературній мові вийшов з ужитку, тому Ровенська сприймається як похідне від осоружного Ровно. Через те в твірному слові Рівне та похідному від нього відбулося вирівнювання основ, унаслідок чого маємо словосполучення Рівненська область”. Отже, так слід уживати його.

* * *

“Мова йде чи мова йдеться?”

Вислів мова йде і семантично відповідне йому дієслово йдеться завжди виступають із додатком: “Жодна душа не повинна знати, про що йде мова в листі” (Олесь Донченко), “Комбат усміхнувся, розуміючи, що йдеться про флягу вина” (Олесь Гончар). Мова йде про виставу і йдеться про виставу, мова йде про кандидата на пост президента України і йдеться про кандидата на пост президента України.

Як порушення норми сприймається словосполучення мова йдеться замість мова йде або йдеться. Неправомірне також уживання в усіх стилях, окрім поетичного, вислову річ іде (з цим самим значенням).

* * *

“Поділяти чи розділяти думку?”

Як засвідчує мовна практика українських письменників ХІХ і ХХ століть, у сполученні з іменниками думка, погляди, позиція, оптимізм, тривога, почуття тощо переважно вживається дієслово поділяти. “Микитині мрії поділяла з ним дружина його Параска Семенівна” (Юрій Яновський), “Післяполудневе сонце пекло й кволо всміхалося з сизого неба, наче поділяло мій радісно-журливий настрій” (Євген Гуцало).

Значно рідше, зазначають автори посібника “Культура мови на щодень”, бувають відповідні вислови з дієсловом розділяти. Розділяють, як правило, землю, межу, калач, стіл і т. ін. Інколи, щоправда, натрапляємо на звороти розділяти радість (тугу) і подібні. Приміром: “Дорош не відповів, але видно було, що він не розділяє захоплення Оксена” (Григорій Тютюнник).

Лінгвісти радять надавати перевагу сполучуваності типу поділяти почуття, долю, радість, обурення, ідеологію і под., яка набагато активніша.

* * *

“Чи тотожні слова інтерес і цікавість?”

Тотожні, але не в усіх випадках. Спільним значенням обох іменників є “бажання, намагання про щось дізнатися”. Інтерес, як і цікавість, викликає те, що ми бачимо вперше, що привертає увагу. З інтересом (цікавістю) аспірант ознайомлювався з новинками літератури.

Значення “увага до чогось”, “захоплення чимось” передають синонімічні вислови інтерес до наукової праці — цікавість до наукової праці. У розумінні “те, що найбільше цікавить когось, що становить зміст чиїхось думок і турбот” уживаються відповідно слова зацікавлення та інтереси, переважно у формі множини. Коло зацікавлень молоді, духовні інтереси нації. Іменник інтерес також передає зміст “те, що йде на користь комусь, чомусь, відповідає чиїмось прагненням, потребам”, скажімо, пильнувати свого інтересу, дбати про спільні інтереси. Звідси й звороти в інтересах чиїх (кого), в інтересах чого, інтереси кого.

Інтерес — це ще й “вага, значення”: дослідження має теоретичний інтерес; праця втратила для нього інтерес. Іменник інтерес зрідка вживається і в розумінні “діло, справа”. “Сусід прийшов до нього з інтересом” (тобто з якоюсь справою).

До речі, російському вислову остаться при пиковом интересе відповідає український лишитися ні з чим.


Уроки державної мови. ”Товариш” — від слова ”товар”.

Уроки державної мови Уроки державної мови Уроки державної мови

”Товариш” — від слова ”товар”

“В одному з “Уроків державної мови” газета “Хрещатик” цікаво розповіла про нинішні форми звертання. Тепло згадала й наше давнє-предавнє слово товариш, яке спаплюжили більшовики. Однак про його походження промовчала. А варто б сказати. І ще одне прохання до вас. Мене звати Олег. Люди звертаються по-різному: то Олеже, то Олегу, то просто Олег. А як треба за літературною нормою?

Заздалегідь вдячний —

Олег Петрук, Радянський район м. Києва.“

В українській мові є товариш і товар, начебто не пов’язані між собою. А як було насправді? Блукали безкраїми просторами Київської Русі торгівці, купували, продавали, носили і возили із собою всілякий товар. Але самому вирушати в дорогу було небезпечно, ось і брали із собою людину, яка допомагала збувати товар. Себто “спільника по товару”, або товариша. Потім це слово набуло значення друг, приятель узагалі, а не тільки в торгівлі, в мандрах.

Далі. Кличний відмінок у літературній мові, як правило, має одну форму для певного іменника. Варіанти є або застарілими, або ще не цілком засвоєними мовою неологізмами. Стосовно вашого імені, пане Петрук, можна сказати таке: форма Олеже (як і княже) — архаїчна і доречна в творах із життя минулих епох. У сучасному мовленні нормативні форми такі: Олегу, князю. Називний відмінок іменника, тобто Олег, неприйнятний в українському звертанні.


Уроки державної мови. Схожі й водночас різні.

Уроки державної мови Уроки державної мови Уроки державної мови

Схожі й водночас різні

“Я зараз вивчаю українську мову, і вона мені дається нелегко. От ніяк не можу, наприклад, вловити відмінність між дієсловами приводити і призводити, відрізняти і розрізняти. А можливо, її і немає. Чи як? Чекаю відповіді в “Уроках державної мови”.

Василь Колокольцев, м. Київ”.

Справді, слова приводити і призводити дуже подібні, але різниця між ними є. Перше з них уживаємо в його безпосередньому значенні: допомагати чи примушувати йти за собою (приводити до хати), спонукати прибути куди-небудь (жадоба знань привела до школи), доводити до якогось стану (приводити в належний вигляд), або в значенні переносному — породити: “Нащо нас мати привела? Чи для добра? Чи то для зла?” (Тарас Шевченко). Використовується воно і в таких висловах, як привести до пам’яті, привести в рух, привести до рівноваги тощо.

Коли ж ідеться про щось таке, що спричиняє певний негативний наслідок (наслідки), тоді послуговуємося дієсловом призводити: “Призвели до біди та й поховались” (Михайло Коцюбинський).

Відрізняють ті речі й поняття, які дуже далекі одне від одного: “Хмара насунулась і так стемніло, що неба від землі не відрізниш” (Олесь Донченко). Крім того, це дієслово означає “відокремлювати частину від цілого”: “Я роблю й маю право на своє добро. Одрізніть нас” (Іван Нечуй-Левицький).

А розрізняти — це значить бачити або знаходити відмінність між речами й поняттями, дуже близькими своєю природою: “Підлікував очі й уже міг розрізняти букви” (з газ.).

Схожі звучанням і різні семантично не тільки ці слова. От, скажімо, сплутати і спутати. Перше має значення “порушити певний порядок чого-небудь, робити безладдя; помилково сприймати одне за інше”. “Що тобі у серце впало, мислі сплутало твої?” (Леонід Первомайський). Друге виражає дію: стягнути путом передні ноги коня або іншої тварини; зв’язати комусь і руки і ноги. “Увечері вони зупинились у полі під високою могилою, спутали коней” (Семен Скляренко).

Або взяти дієслова повставати і поставати. Тільки повставати: 1. Підвестися з місця. Хлопці повставали із стільців. 2. Прокинутися. Повставали вдосвіта. 3. Піднімати повстання. “Аж раз вночі ударив грім соборний — народ повстав” (Дмитро Павличко). Тільки поставати: 1. Стояти (у множині). Партизани поставали біля бліндажа. 2. Зробитися кимось. Деякі його однокурсники поставали відомими хірургами. 3. Виникнути, утворитися. “Ні, покорити її не здолаю, ту пісню безумну, що з туги постала” (Леся Українка).

Чи веліти і воліти. Тут відмінність така. Веліти — це вимагати, наказувати. Веліти працювати. А воліти — хотіти, бажати. Волію знати всю правду.

Зрошувальний і зрошуваний. Зрошувальний — призначений для поливання водою або який здійснює зрошення. “Вода з безперервним шумом обвалювалась униз між кущі, звідки брали початок зрошувальні канали” (Олесь Гончар). Зрошуваний — що його зрошують. Зрошувані площі.

Корали і коралі. Іменники, які також мають різні значення. Корали — морські тварини, котрі живуть колоніями на підводних скелях; вапнисті відклади деяких видів цих тварин, що їх використовують як прикрасу. Коралі — намисто. Червоні коралі. Блискучі коралі. Цим словом також називають нарости червоного кольору на шиї індика.

Кристал і кришталь. Кристал — тверде неорганічне тіло, що має форму правильного багатогранника. Безбарвний кристал. Кришталь — скло високого гатунку; з нього здебільшого виготовляють посуд. Вироби поліського кришталю.

Метеор і метеорит. Метеор — зірка, яка падає, явище спалаху в атмосфері. Фотографія метеора. Метеорит — тверде тіло, що випадає на поверхню нашої планети, залишок метеора. Падіння метеорита.

Обробіток і обробка. Обробіток — підготовка грунту для вирощування рослин. Обробка — надання чому-небудь закінченого вигляду. Обробка деревини. Опрацювання музичної теми. Обробка народної пісні.


Уроки державної мови. Вставні слова і словосполучення.

Уроки державної мови Уроки державної мови Уроки державної мови

Вставні слова і словосполучення

цікавлять Павла Янковича з Оболоні. Він просить назвати ці лексичні одиниці й розповісти, які бувають розділові знаки при них.

Відповідаємо. Вставних слів та словосполучень в українській мові багато. Перелічити всі важко. Але деякі згадаємо. Як правило, всі вони виділяються в реченні комами.

1. Це вставні слова і словосполучення, що виражають:

а) оцінку вірогідності повідомлюваного (упевненість або невпевненість, ступінь звичайності викладених фактів): безумовно, безперечно, звісно, авжеж, звичайно, зрозуміло, напевно, правду кажучи, по суті, без сумніву, слово честі, природно, в усякому разі, бува, сподіваюся, видно, здається, здавалося б, гадаю, слід гадати, припустімо, може, можливо, трапляється, як звичайно, як завжди, як водиться і т. д.;

б) почуття людини (радість, задоволення, здивування, обурення): на радість, на щастя, на жаль, на біду, на нещастя, грішним ділом, як на зло, як на гріх, дивна річ, чого доброго, нічого гріха таїти, майте на увазі, хвалити Бога, хвалити долю тощо.

2. Що вказують на:

а) зв’язок думок, послідовність викладу: по-перше, по-друге і т. д., з одного (другого) боку, до речі, між іншим, таким чином, головним чином, так би мовити, отже, виходить, навпаки, наприклад, повторюю, підкреслюю та ін.;

б) способи оформлення думок або висловлення: взагалі, власне, з дозволу сказати, інакше (коротше) кажучи, іншими словами, крім жартів, можна сказати, точніше, одне слово, зізнаюсь, признаюсь, якщо можна так висловитись;

в) джерело повідомлення: кажуть, як кажуть, по-моєму, по-твоєму, як на мене, на мою думку, за моїми розрахунками, пам’ятаю, бачу, чую, за визначенням... і т. ін.;

г) активізація уваги співрозмовника: бачиш, розумієш, зрозумійте, погодьтеся, послухайте, пробачте (вибачте) мені, між нами кажучи, тощо.

Запам’ятайте!

Щоб правильно виділяти в реченні вставні слова і словосполучення, треба орієнтуватися не тільки на їхні функції (значення), а й на інші ознаки:

1. Тільки вставними бувають, наприклад: по-перше, по-друге, мабуть, щоправда, а втім, отже.

2. Вставні лише всередині речення: однак, одначе, проте.

3. Ніколи не бувають вставними словами і не виділяються комами: ніби, нібито, мовбито, наче, неначе (складні сполучники), все-таки, навіть, майже, адже, якби, от, принаймні, при тому, при цьому, тим часом, до того ж, приблизно, буквально, якраз, між тим, за традицією, у кінцевому підсумку (а не рахунку), як-не-як і деякі інші.


Уроки державної мови. В Україні, а не на Україні.

Уроки державної мови Уроки державної мови Уроки державної мови

В Україні, а не на Україні

Відтоді, як наша Батьківщина стала незалежною, в офіційному мовленні запанувала граматична форма в Україні. Але деякі громадяни й досі не можуть змиритися з цим, вишукують усілякі підстави, аби повернутися до старого — на Україні. Звертаються і в “Хрещатик”, просять підтримати їх в “Уроках державної мови”, написати, що саме так правильно.

Ні, саме так неправильно. Не кажуть же на Англії, на Португалії, на Китаї, а на Україні, виявляється, можна. Втім, послухаймо людину, вельми авторитетну в українській культурі — видатного мовознавця і славіста, міністра освіти в уряді УНР (1918) Івана Огієнка. В еміграції він видавав науково-популярний місячник “Рідна мова”, і в опублікованій там 1935 року статті з промовистою назвою “В Україні, а не на Україні” писав: “Коли говоримо про докладно окреслену територію, як закінчене ціле, або про самостійну державу, тоді завжди вживаємо прийменник в чи у (а не на): в Австрії, в Америці, в Румунії, у Франції, в Польщі, в Росії і т. ін. Що ж до прийменника на з місцевим відмінком, то його вживаємо при географічних назвах на питання “де” тільки тоді, коли територія, що про неї йдеться, не окреслена докладно, не самостійне ціле, тільки складова частина якоїсь держави: на Поділлі, на Полтавщині, на Київщині, на Волині, на Буковині... До непродуманих традиційних форм належить і вислів на Україні, що має прецікаву історію... Цілі віки ми чули то на Ukraine (від поляків), то на Украине, а тому й защепили собі це на Україні як своє власне, зовсім забувши про його історичне походження й не відчуваючи, що власне на — болюча й зневажлива ознака нашого колективного поневолення... Мусимо змінити стару граматичну форму й уживати в Україні, в Україну”.

Що ми й зробили. Однак ніхто не збирається виправляти фольклорних і літературних творів, де з історичних причин ужито вислів на Україні.


Уроки державної мови. Агресивне слово ”залишати".

Уроки державної мови Уроки державної мови Уроки державної мови

Агресивне слово ”залишати"

Часто думають, що слова залишати і покидати є абсолютні синоніми, а тому до них, мовляв, можна вдаватися довільно. Але то не так. Коли мовиться, що хтось надовго або й назовсім від’їздить чи відходить від когось, чогось, то слід вживати лексему покидати: “Постій, постій, козаче, твоя дівчина плаче, як ти мене покидаєш,— тільки подумай!” (народна пісня). На жаль, останнім часом це дієслово трапляється в нашому вжитку чимраз рідше: його виштовхує з мовлення залишати.

А яке ж у нього значення? Залишати слушне тоді, коли мовиться про почуття, речі, що зостаються після когось, або висловлюється думка припинити, перервати щось: “Ніхто не залишить свого кохання” (Марко Вовчок); “Він залишив дітям велику спадщину” (словник за редакцією Агатангела Кримського); “Не хотіла б я тебе вразити, сестро, та, бачу, прийдеться розмову залишити” (Леся Українка).

Слова відзначати і зазначати мають спільне значення “звертати увагу на щось, наголошувати, підкреслювати”. Обоє вони належать до книжкових стилістичних засобів. Відзначати (зазначати) на полях щоденника.

Тільки відзначати. 1. Відзначати цінним подарунком. 2. Святкувати. Відзначати ювілей.

У розмовному стилі замість відзначати використовують синоніми помітити, побачити. Я помітив, що батько незадоволений. Щодо дієслова відмічати, яким часто послуговуються в усному мовленні, то це явна калька з російської.

Експресивно забарвлене слово сповіщати поєднується з тими самими відмінковими формами, що й синонімічне повідомляти, яке має виразний книжний відтінок. Сповіщати (повідомляти) товариша і сповіщати (повідомляти) товаришеві. Щоправда, останнім часом спостерігається тенденція розрізняти ці дієслова за керуванням, а саме: перше з них охочіше сполучають з родовим відмінком, наприклад: “... І про біду людей не сповістять” (Ліна Костенко). При дієслові ж повідомляти перевагу віддають давальному відмінку: “Про злочинця міліції повідомили дуже пізно” (з газ.).

Не так давно увійшов до нашого мовного вжитку прикметник мажоритарний, і багато хто, не знаючи його значення, плутає це незвичне, загадкове слово з іншим — мажорний. Між тим мажоритарний означає “який належить до більшості, заснований на більшості”. Мажоритарна виборча система. А мажорний, як відомо, то бадьорий, радісний. Мажорний настрій.


Уроки державної мови. Коли разом, а коли окремо?

Уроки державної мови Уроки державної мови Уроки державної мови

Коли разом, а коли окремо?

“Додати до вищесказаного — додати до щойно сказаного”. Обидва вислови розрізняються залежно від способу мовлення. На письмі вживається вищесказаний, а в усному мовленні — щойно сказаний. Та це й зрозуміло, адже написане слово міститься вище того, що буде написане далі, або нижче того, яке вже тут з’явилося. А в усній мові виголошені слова ми фіксуємо як такі, що прозвучали одне за одним у певний відтинок часу: ті раніше, інші — слідом, одразу за ними чи згодом.

Лексеми вищесказаний, нижческазаний стали офіційно-діловими термінами, їхні складові частини пишуться разом. А щойно сказаний — вільне словосполучення, частини якого відділені одна від одної.

Можуть окремо писатися й слова вище сказаний і нижче сказаний, коли вони виступають як звичайні сполуки в неофіційному вживанні. Тоді можлива й інверсія, тобто зміна порядку їхніх складників: сказаний вище, сказаний нижче.

Прислівники з префіксами слід відрізняти від однозвучних із ними сполучень прийменників з іменниками, числівниками, займенниками, що зберігають у реченні свої функції як окремі частини мови, отже, і пишуться окремо.

Він повернув убік. Ударив у бік.

Люди зібралися докупи. До купи документів додали нові.

Зателефонувати зранку. Працювали з ранку до вечора.

Спочатку прочитати, потім записати. Читав з початку розділу.

Розбити ворога наголову. Як сніг на голову.

Працювати вдень. В день екзамену.

Вивчати вірш напам’ять. Подаруй фото на пам’ять.

Авто мчало назустріч. На зустріч з міністром.

Всередині щось дуже заболіло. Це правило в середині сторінки.

Подався до себе нагору. Альпіністи виходили на гору.

Виконав завдання наполовину. Розраховувати на половину прибутків.

Не знав зроду. З роду козаків.

Зауважую востаннє. Постукав в останнє вікно.

Усі чули це вперше. Партизани навідалися в перше село.

Втім, я не заперечую. В тім є і твоя вина.

Нащо було пускати чутки? На що ти натякаєш?

Директор теж виступив на зборах. Казав те ж, що і я.

Якось уже воно буде. Як ось і гості на поріг.

Насилу дійшов. Не покладайся на силу.

Буде по-вашому. По вашому голосу я все зрозумів.

Складний префікс недо... виражає невідповідність прийнятій нормі: недоїдати, недорозвинутий, недосолений. Пишеться разом, у тому числі з дієсловами. Не плутати з часткою не, що пишеться окремо з дієсловами, які мають префікс до й означають “доведення дії до кінця”: недокинув м’яча до воріт і не докинув дров у піч.

Перехідні дієслова з префіксом недо... керують родовим і знахідним відмінками: недобрала два бали, недодали здачі. Форма родового відмінка, як правило, вживається тоді, коли кількісне значення не конкретизується.

Порівняймо:

Недобачати (погано бачити). Не добачати (не помічати) помилок.

Недочувати (погано чути). Не дочути (не дослухати) до кінця.

Недоїдати (голодувати). Не доїдати обід.

Недодивитися за дитиною. Не додивитися фільм.

Треба розрізняти за значенням й інші близькі звучанням дієслова:

Нездужати (хворіти). Не здужати встати.

Неславити (ганьбити). Не славити (не прославляти).

Непокоїтися (турбуватися). Не покоїтися (не спочивати).


Уроки державної мови. Узаконені помилки.

Уроки державної мови Уроки державної мови Уроки державної мови

Узаконені помилки

Людям властиво помилятися. Припускаються вони і мовних похибок. Як пише в своїй книжці “Культура слова” Олександр Пономарів, трапляється, що хтось із носіїв мови не знає якогось слова — компонента фразеологічної одиниці і замінює його близьким за звучанням. Цілісне значення фразеологізму нібито не порушено, тому лексично спотворена одиниця набуває поширення, відтискуючи на другий план первісний, закономірний варіант. А коли замислимося над кожним із складників звороту, то побачимо явне безглуздя.

У засобах масової інформації, приміром, досить часто вживають приказку на тобі, боже, що мені негоже (у ситуації, коли хтось дарує ближньому якусь абищицю, котру видає за щось поважне). Останнім часом навіть почали писати Боже з великої літери, проте це не зменшує зневаги до нього. Якщо подумки перенестися в час виникнення приповідки, одразу з’являються сумніви — чи наважився б хтось пропонувати непотріб Богові. А вся річ у тому, що правильна форма цієї приказки така: на тобі, небоже, що мені негоже (обидві частини римованої примовки мають, як і належить, однакову кількість складів). Небоже — форма кличного відмінка іменника небіж (племінник). Тепер усе ясно: багатий дядько кидає бідному небожеві якийсь не дуже ласий шматок.

Своєрідними мовними огріхами можна вважати чимало інших зворотів, що виникли внаслідок утинання, викривлення раніше цілком зрозумілих висловів. Ми нерідко використовуємо словосполучення ревіти білугою. Але ж білуга німа, як і всі риби. А ось ссавець із родини дельфінових підвідділу зубатих китів — білуха, яка досягає шести метрів завдовжки та півтори тонни ваги і має велике промислове значення, може ревіти, мукати. У мовленні маловідому назву білуха було замінено словом білуга — так з’явився цей фразеологізм.

Відомий вислів легше верблюдові пройти крізь вушко голки, ніж багатому потрапити в царство небесне вражає своєю химерністю. Порівняння, одначе, можна збагнути, якщо згадати, що в греків поряд зі словом kamelos — “верблюд” було kamilos — “канат, товста мотузка”. Вірогідність підміни тим більша, що довге е вимовлялось як і, kamelos звучало як kamilos. Правильніше було б: легше канат протягнути крізь вушко голки, ніж...

Через непорозуміння виникли назви: орангутанг — буквально “лісова людина” (так тубільці йменували тих, хто мешкав у хащах на острові Борнео, а європейці, які висадилися тут, вирішили, що йдеться про великих людиноподібних мавп); кенгуру (побачивши вперше в Австралії цих тварин, прибульці запитали в місцевих жителів, як ті називаються, і почули у відповідь — кенгуру, тобто “ми не розуміємо”); Канада — “хатини” (мовилося про маленьке село індіанців, що виявилося поблизу, пізніше — величезна країна).

У давнину помилки часто робили переписувачі манускриптів, чия праця була нелегкою: по 60—80 сторінок на день. Не врятував від ляпсусів і розвиток книгодрукування. Деякі з помилок згодом узаконили. Найвідоміший випадок — слово зеніт. В арабів було semt, так воно спочатку й записувалося в Європі, але якось чи то букву m вивели нечітко, чи над останньою паличкою третьої літери випадково з’явилася невеличка плямка, буква m стала сприйматись як дві: n та i, а все слово у такому вигляді — зеніт — увійшло в європейські мови, зокрема й українську. Хіба не парадокс?


Уроки державної мови. Невідмінювані іменники.

Уроки державної мови Уроки державної мови Уроки державної мови

Невідмінювані іменники

Це насамперед слова іншомовного походження (загальні назви) з кінцевим голосним: амплуа, ательє, бюро, депо, журі, інтерв’ю, інкогніто, кафе, кашне, кіно, манто, меню, метро, парі, пенсне, поні, рагу, таксі, шасі й под. До речі, пальто тепер відмінюється. А ось віче багато хто вважає за іншомовне і не відмінює. Між тим воно відоме ще з часів Київської Русі: вживалося на позначення всенародного зібрання. Його треба відмінювати як плече в однині: віче (плече), віча (плеча), на вічі (на плечі).

Незмінними в українській мові залишаються власні назви іншомовного походження, що закінчуються на голосний: Андре, Арно, Барбі, Беранже, Бетті, Віардо, Віньї, Гейне, Гете, Гюго, Дідро, Лавуазьє. Пуччіні, Руссо, Торічеллі.

До невідмінюваних належать деякі абревіатури: ГЕС, УТН, НАТО, ХТЗ, ЮНЕСКО, але: в ЦУМ(і), на ХЕЛЗ(і).

Не мають відмінкових форм іншомовні жіночі імена та прізвища з кінцевим приголосним: Аліс, Долорес, Шерон, Зейнаб; (Ельза) Вірхов, (Джеральдіна) Чаплін. А також українські жіночі прізвища з таким самим закінченням: Ольга Степанчук (Ольги Степанчук), Валентина Янкевич, Віра Смик, Надія Вовкодав.

Не відмінюються і жіночі прізвища на -о: Марфа Стрельченко (Марфи Стрельченко), Марія Кумейко, Світлана Покотило, Оксана Іваньо.

Однак трапляються випадки, коли чоловіки — носії українських прізвищ на кшталт Котик, Пиріжок, Рало, Сало запевняють, що їхні “фамілії” не відмінюються, і пишуть саме так. Але ж на прізвища, як і на решту слів, поширюються мовні закони, що заперечують будь-яку самодіяльність у цьому.


Уроки державної мови. Півлимона і пол-лимона.

Уроки державної мови Уроки державної мови Уроки державної мови

Півлимона і пол-лимона

Складні слова з першою частиною пів-, напів-, полу- пишуться разом: піваркуша, півгодини, півдюжини, півколо, півлимона, півмісяця, півогірка, півострів; напівавтомат, напівпровідник, напівпродуманий, напівсонний; полукіпок, полумисок. Тоді як у російській мові правопис слів із пів- інший: пол-лимона, пол-яблока.

Перед власними назвами ця частина пишеться через дефіс: пів-Києва, пів-України, пів-Європи, пів-Америки.

Іменники з основою на губний приголосний (б, п, в, м, ф) із пів- подаються через апостроф: пів’їжака, пів’яблука.

У деяких зворотах пів- уживається окремо: пів на шосту, пів на десяту.


Уроки державної мови. Спрощення в групах приголосних.

Уроки державної мови Уроки державної мови Уроки державної мови

Спрощення в групах приголосних

Збіг приголосних у слові ускладнює вимову, тому в процесі мовлення один з них (здебільшого середній) випадає.

На письмі фіксується:

1. Випадання д, т у групах приголосних ждн, здн, стн, стл: тиждень — тижневий, проїзд — проїзний, роз’їзд — роз’їзний, лестощі — улесливий, щастя — щасливий, вість — вісник, користь — корисний, честь — чесний, якість — якісний, захист — захисний, стелити — слати. Буква т зберігається у словах: зап’ястний, кістлявий, пестливий, хвастливий, шістнадцять.

2. Випадання к у групах приголосних скн, зкн при творенні дієслів із суфіксом ну: тріск — тріснути, брязк — брязнути. Але: виск — вискнути.

3. Випадання л у групі приголосних слн: масло — масний, мисль — умисний, навмисне; ремесло — ремісник.

Зверніть увагу: спрощення відбувається при вимові, але не позначається на письмі у прикметниках, утворених від іменників іншомовного походження (аванпостний, баластний, компостний, контрастний, форпостний, гігантський, парламентський і под.), у словах типу студентський, туристський, фашистський; у давальному і місцевому відмінках однини іменників жіночого роду першої відміни (аспірантці, оптимістці, піаністці, хустці).


Уроки державної мови. Терміни знайомі й незнайомі.

Уроки державної мови Уроки державної мови Уроки державної мови

Терміни знайомі й незнайомі

В українській мові терміни начебто і не відрізняються від інших слів: мають певні значення, граматичні категорії, відмінюються, вживаються як повноправні лексичні одиниці. Але терміни виражають наукові, технічні поняття, обслуговують спеціальні галузі. Й таке їхнє призначення не могло не відбитися на характері цієї досить великої групи слів.

Тож порівняймо, як поводяться звичайні лексеми в мові літературній і професійній. Ми кажемо: землекоп узяв лопату, дитині купили лопатку. Лопатка — це маленька лопата. Однак, маючи на увазі медичний термін, що позначає широку трикутну кістку у верхній частині спини, можна стверджувати лише жартома: в малюка — лопатка, а в дорослого — лопата. Кулачок, який міститься на розподільному валу двигуна, буває і великий, і маленький. Та й великий він усе ж таки кулачок, а не кулак. Від прикметника важкий утворюється вищий ступінь порівняння важчий, проте ніхто не скаже: “У них важке машинобудування, а в нас важче”. Багато чи мало масла — ми ставимо це слово в однині. Бо, як відомо, такі іменники не виступають у множині. Це в літературній мові. А ось у професійній виступають: маслаў, граніти, сталі й под. Навіть рід слова іноді змінюється: окуляри — звичайне, окуляр — технічний термін (елемент складної оптичної системи з двоступеневим зображенням — мікроскопа, зорової труби). Аналогічно: клавіша — клавіш, манжета — манжет, спазма — спазм.

Таких відмінностей немало. Але що ж тут найважливіше? Лінгвісти визначили дві головні особливості терміна. По-перше, він тісно пов’язаний з певною науковою чи технічною сферою: одне й те ж саме слово в різних галузях має різний зміст (наприклад, реакція в медицині, хімії і в політиці). По-друге, зміст терміна розкривається через точне, логічне визначення, а не лексичне значення слова.

Люди довго й наполегливо шукають і в рідній мові, і за її межами підхожу назву для нового явища в науці, техніці. Американський учений Норберт Вінер так розповідав про походження слова кібернетика: “Я наполегливо працював, але з перших кроків був вельми заклопотаний тим, як назвати предмет, про який я писав. Спочатку пробував знайти якесь грецьке слово, котре виражає значення “той, що передає повідомлення”, але я знав тільки angelos. В англійській мові angel — це янгол. Отже, angelos уже було зайняте,s і в моєму випадку могло лише викривити зміст книги. Тоді я став шукати потрібне слово з-поміж термінів, пов’язаних із галуззю керування чи регулювання. Єдине, що я зміг дібрати, було грецьке kybernetes, яке означало “стерновий”, “штурман”. Я вирішив, що, оскільки слово, яке відшукав, уживатиметься по-англійськи, слід віддати перевагу англійській вимові, а не грецькій. Так я натрапив на назву кібернетика. Згодом дізнався, що іще на початку ХІХ століття це слово попадалося у французького фізика Ампера, але осмислювалося в соціологічному плані... У слові кібернетика мене привабило те, що воно найбільше серед інших відомих мені слів підходило для вираження всеохопного мистецтва регулювання і керування, застосовуваного в різноманітних галузях”.

Чимало термінів утворено шляхом метафоризації — перенесення назви з одного явища або предмета на інший на підставі подібності ознак чи функцій. Такий спосіб спільний для всіх мов. Приміром, поширений у техніці термін сорочка (ізольована порожнина в машинах та апаратах для циркуляції охолоджувальної чи обігрівної речовини) передається в слов’янських мовах так: в українській сорочка, в російській рубашка, в чеській kosile і т. д. Тобто для називання спільного поняття кожна мова знаходить власні лексичні засоби.

Але є випадки, коли в природні мовні процеси втручаються позамовні чинники. У період прискореного зближення мов народів колишнього Радянського Союзу, як зазначається в навчальному посібнику “Культура слова”, ознакою гарного тону було впровадження запозичень з російської без огляду на те, існувала така потреба чи ні. З цих міркувань при загальнонародному українському слові черевик для називання приладу, що накладається на рейку з метою гальмування вагонів, до нашої мови введено російський термін башмак. Таке саме відбулося зі словом спідниця (вид жіночого одягу), яке в технічному вжитку поступилося місцем російському юбка (нижня частина бокових стінок циліндричного виробу). Не взято до уваги навіть те, що українська юпка — це верхній жіночий одяг з рукавами, тобто ознака суперечить назві.

З української термінології в тридцяті роки під гаслами інтернаціоналізації вилучили не тільки наші питомі слова, котрим у російській відповідали запозичення: приросток (префікс), наросток (суфікс), дієйменник (інфінітив). Терміни іншомовного походження, яких не було в мові північного сусіда, замінено в нас російськими. Скажімо, хімічний елемент у вигляді твердої речовини сірого кольору, що входить до складу мінералів, звався в українській, як і в багатьох інших мовах, арсен (з грецької), а нам нав’язали російське миш’як.

Спільна для багатьох слов’янських і неслов’янських мов назва тугоплавкого сріблясто-білого металу манган була заступлена словом марганець тільки тому, що цей германізм уживається в російській мові. Інші терміни, утворені від манган,— манганін, манганіт, залишилися (бо вони використовуються в російській термінології).

Російському шар (зменшене шарик, прикметник шариковый) відповідає українська куля (зменшене кулька, прикметник кульковий). Російська шариковая ручка — українська кулькова ручка; відповідником російського шариковый подшипник (шарикоподшипник) мало б бути українське кульковий підшипник (кулькопідшипник). Натомість з “інтернаціоналістських” міркувань у технічну термінологію запровадили семантично незграбний витвір шарикопідшипник.

У ботанічній термінології тривалий час уживався оригінальний український термін на позначення родини рослин окружкові, але в п’ятдесятих роках його замінено запозиченим зонтичні.

Таке бездумне калькування, аби максимально наблизитися до російської, засвідчує в українській мові довжелезна низка термінів. Ось лише деякі: болванка, баранка, движок, затвор, карман, оборот, підйомник, рубильник, рульовий, штепсельна вилка. Цей перелік можна доповнити неоковирними термінологічними словосполученнями крокуючий екскаватор, обслуговуючий персонал, ведучий спеціаліст або взятими живцем із російської віддієслівними іменниками вивозка, обрізка, обрубка, офлюсовка, поставка, прописка та ін. Саме такий шлях “збагачення” української термінологічної лексики цілком відповідав “рекомендаціям” Всесоюзної наради з питань розроблення термінології в мовах народів СРСР.

Нині в незалежній Україні ми виправляємо помилки в цій царині. Видано перший у нашій лексикографії “Російсько-український словник наукової термінології. Математика. Фізика. Техніка. Науки про Землю і Космос”. Він охоплює терміни і найпоширеніші номени понад 50 галузей сучасної науки і техніки. Їх тут міститься близько 120 тисяч. Побачили світ “Російсько-український словник наукової термінології. Біологія. Хімія. Медицина” та “Російсько-український словник наукової термінології. Суспільні науки”, що включають по майже 100 тисяч термінів і номен кожен. Виходять й інші видання, потреба в яких назріла вже давно.


Уроки державної мови. В анфас чи анфас?

Уроки державної мови Уроки державної мови Уроки державної мови

В анфас чи анфас?

У нашій мові є велика група слів, близьких за звуковим складом і вимовою, але різних за значенням і написанням. Це так звані пароніми: абонемент-абонент, афект-ефект, линути-ринути, мимохідь-мимохіть, талан-талант і под. (про деякі з них ми згадували в попередніх “Уроках...”). Щоб не плутати їх у вживанні, треба знати, що виражає кожна з таких лексем. Наприклад, абонемент — то право користуватися, за плату або безплатно, чим-небудь (місцем у театрі, на стадіоні, книжками в бібліотеці тощо) протягом певного часу, а також документ, який посвідчує це право. Читацький абонемент, абонемент на футбольні матчі сезону. Абонементом називають і відділ у бібліотеці, й замовлення та одержання для читачів літератури з інших книгозбірень. Міжбібліотечний абонемент.

Абонент — той, хто послуговується абонементом. Найчастіше це слово вживають на позначення особи або установи, на ім’я якої оформлено телефон, закріплено той чи той номер. “Телефонний комутатор має сигнальне обладнання, що дає можливість диспетчерові бачити і чути, який з абонентів викликає його для телефонних переговорів” (з журналу).

Семантично відмінні адаптація й адоптація. Адаптація — пристосування організму до певних умов середовища. Крім того, полегшення тексту для осіб, що починають вивчати іноземну мову. Адаптація уривка.

Адоптація — усиновлення. Адоптація малюка з дитбудинку.

Глуз-глузд. Глуз — насміхання з когось, чогось. “Обличчя в Мишуні було круглясте, губи пухкі, і саме вони викликали нестерпні глузи дівчат” (Юрій Яновський). Глузд — розум, тверезе розуміння речей. “Переміг здоровий глузд” (Ірина Вільде).

Естакада-естокада. Естакада — споруда (поміст) для прокладання залізничного або іншого шляху над землею. Естокада — прямий перпендикулярний удар шпагою, рапірою чи еспадроном при фехтуванні.

Ще одна пара слів-паронімів: афект-ефект. Перше з них передає стан дуже великого, але короткочасного нервового збудження, під час якого людина втрачає самовладання. “В стані афекту він тупо гатив стиснутим кулаком лівої руки в полум’я” (Микола Руденко).

Друге виступає в таких значеннях.

1. Результат, наслідок яких-небудь заходів. Економічний ефект. 2. Сильне враження, викликане кимось або чимось. “Поезія від давніх-давен уміла використовувати ті музикальні ефекти, які дає сама мова” (Іван Франко).

Безперечно, замінювати ці пароніми один одним не можна.

Автограф — власноручний, звичайно пам’ятний, підпис, напис чи текст. “Іван показав книгу з автографом редакторові журналу” (Микола Руденко); “Посилаю також вірш Мирного. Він може бути автографом” (Михайло Коцюбинський).

Іменник автограф часом уживають у сполученні з присвійним займенником свій. “На зустрічі з глядачами кіноактор охоче роздавав свої автографи” (з газ.). Виникає повторення, оскільки перша частина цього іменника — авто — якраз і означає свій, власний. У таких випадках уникати тавтології можна, випускаючи лексему свій (роздавав автографи) чи замінюючи автограф іншим словом (ставив свій підпис).

Слід перебудовувати і схожий вислів свій автопортрет з тих же самих міркувань. Тут можливі теж два варіанти: або прибрати слово свій і залишити тільки автопортрет, або усунути компонент авто, тоді вийде цілком грамотне: свій портрет.

Прислівник анфас має зміст “обличчям до того, хто дивиться”. По-українськи його треба подавати без прийменника, адже у французькій мові, з якої це слово запозичено, воно буквально значить “ в лице” (en face). Однак іноді кажуть і пишуть неправильно: сфотографуватися в анфас замість анфас. Належить уживати так: “І фотографії повирізував, правда, самі лише профілі — анфас ніде не попадався” (Олесь Гончар); “Одна з телевізійних камер передає зображення пілота анфас, а друга — збоку” (з газ.).

Афіша — об’ява — оголошення. Слова-синоніми, котрі означають “надруковане або написане повідомлення про концерт, виставу, лекцію і т. ін., що вивішується на видному місці”. Усі три лексеми, зафіксовані в словниках, раніше активно використовувалися в мовному вжитку — усно й на письмі. На жаль, нині перевагу чомусь надають оголошенню. А відповідно й дієсловам, які утворені від нього: оголошують (а не об’являють) конкурс, набір, прийом; оголошують збори відкритими. Це збіднює нашу мову.


Уроки державної мови. Всюдисущий прийменник “за”.

Уроки державної мови Уроки державної мови Уроки державної мови

Всюдисущий прийменник “за”

Останнім часом, пише довідник “Культура української мови”, в газетних текстах спостерігаємо доречне й недоречне вживання іменникових зворотів із прийменником за, що заступають синонімічні вислови з прийменником при. Інакше кажучи, деякі засоби масової інформації безпідставно уникають слововживань типу при бажанні, при однакових даних і подібних, що містять у своєму значенні відтінок умови (коли є бажання, якщо маємо однакові дані) й замінюють їх семантично близькими сполуками за бажанням, за однакових даних.

Там, де й справді йдеться про значення умови, де це знаходить вираження в самому лексичному наповненні конструкції, скажімо, за сприятливих обставин, зворот із за правомірний, нормативно виправданий, стилістично доцільний. Але в газетах раз у раз натрапляємо на фрази типу: “За розумнішого розміщення різних організацій... можна знайти чимало приміщень для кафе”; “Сьогодні для того, щоб прибрати в місті сніг, що випав, за атмосферних опадів в чотири сантиметри, потрібно буде три з половиною години”; “Радимо викреслювати прізвища не олівцем, який легко витирається, а ручкою. За цього варто врахувати, що забороняється перекреслювати прізвища кандидатів хрест-навхрест” і под.

Такі приклади засвідчують штучне впровадження прийменника за в усі контексти, в яких можна й треба використовувати синонімічні прийменники при та у (в), чи звертатися до іншої синтаксичної конструкції з підрядними реченнями, які передають різноманітні відтінки обставинних, об’єктних відношень. Хіба є потреба виживати із синтаксичних засобів сучасної української мови звороти із при, що ними широко користувалися наші класики: “При щирості між людьми, при глибокій і міцній симпатії ніякий риск не страшний” (Леся Українка); “В ті дні при співах лебединих...” (Максим Рильський)? На місці цей прийменник і в сполуках: при тому зауважимо, при тому варто врахувати тощо.

А от зі словом допомога літературна норма вимагає, залежно від контексту, вживати прийменники з або за, а не при (з допомогою, за допомогою — правильно, при допомозі — неправильно).

За спостереженнями відомого мовознавця Євгенії Чак, останніми десятиріччями в літературній мові усталилося таке неписане правило: коли йдеться про живу істоту, вдаються до прийменника з (з допомогою брата); коли ж мовиться про неживий предмет, зокрема про інструмент, знаряддя, що сприяє виконанню дії,— до прийменника за (за допомогою електрики, за допомогою новітніх пристроїв).

Та правил без винятків не буває. Доводиться констатувати: сьогодні в книжних стилях дедалі частіше невиправдано застосовують звороти із прийменником за там, де донедавна цілком звичними були синонімічні вислови з прийменником з. Напр.: “Адміністрація за участю представників громадськості відновила роботу добровільних народних дружин”; “За ініціативою молоді проведено озеленення території району” (з газ.).

Але є випадки, коли в реченні потрібен саме прийменник за. Передають прогноз погоди: вітер східний (західний), три метри на секунду. Чи правильний такий зворот? Ні. Чому? Поміркуймо. У метеозведенні повідомляється, з якою швидкістю дме вітер, тобто скільки метрів він пролітає впродовж секунди. А для значення “відрізок часу, протягом якого що-небудь відбувається” українська літературна мова має зворот із прийменником за. Тож треба вживати метрів за секунду, а не метрів на секунду.

Вислів з прийменником на використовується у фізиці: п’ять кілограмів на один сантиметр, тобто на кожен сантиметр поверхні, площі припадає вага в п’ять кілограмів. Очевидно, під впливом таких словосполучень з науково-технічних текстів зворот перейшов і в зведення синоптиків.


Уроки державної мови. Камінь спотикання.

Уроки державної мови Уроки державної мови Уроки державної мови

Камінь спотикання

За належністю до роду та відмінковими закінченнями всі іменники в українській мові поділяються на чотири відміни. Нас же зараз цікавить друга відміна, а ще конкретніше — правопис закінчень іменників чоловічого роду в родовому відмінку однини. Чому? Бо саме тут найчастіше спотикаємося, коли відмінюємо ці слова.

Тож запам’ятаймо.

І. Іменники приймають закінчення -а (у твердій та мішаній групах) і -я (в м’якій групі), коли вони означають:

1. Назви осіб, власні імена і прізвища, персоніфіковані предмети, явища: тесляра, вчителя; Петра, Сергія, Стельмаха, Ємця; Вітра, Мороза та ін. (персонажі казок).

2. Назви тварин і дерев: вовка, коня, дуба, ясеня.

3. Назви предметів: ножа, плаща, телевізора, олівця, стола (й столу).

4. Назви населених пунктів: Києва, Очакова, Ямполя. Але: Кам’яного Броду, Кривого Рогу, Зеленого Гаю (складені назви з іменниковими закінченнями на -у,-ю).

5. Інші географічні назви з наголосом у родовому відмінку на кінцевому складі, а також суфіксами присвійності: Дніпра, Дінця, о. Колгуєва.

6. Назви мір довжини, ваги, часу тощо: кілометра; грама, тижня (але віку, року), назви місяців та днів: вересня, листопада (але листопаду — процес), понеділка; назви грошових знаків: долара, червінця; числові назви, слова, що стосуються порядку предметів при лічбі: десятка, мільйона, номера, параграфа.

7. Назви машин та їхніх деталей: комбайна, трактора, двигуна, поршня.

8. Терміни іншомовного походження, які позначають елементи будови чогось, конкретні предмети, геометричні фігури та їхні частини: атома, синуса, шківа тощо; українські за походженням суфіксальні слова-терміни: відмінка, додатка, іменника, трикутника, числівника. Але: виду, роду, також синтаксису, складу.

ІІ. Закінчення -у (в твердій і мішаній групах) та -ю (у м’якій групі) мають іменники чоловічого роду на приголосний, коли вони означають:

1. Речовину, масу, матеріал: азоту, асфальту, бальзаму, воску, гіпсу, граніту, квасу, льоду, меду, піску, сиру, спирту (але хліба).

2. Збірні поняття: ансамблю, батальйону, вишняку, гурту, каталогу, кодексу, лісу, оркестру, полку, реманенту, рою, тексту, хору; сюди належать назви кущових і трав’янистих рослин: барвінку, бузку, звіробою, очерету, чагарнику, щавлю, ячменю (але вівса); назви сортів плодових дерев: кальвілю, ренету, ренклоду та ін.

3. Назви споруд, приміщень та їхніх частин: аеропорту, вокзалу, даху, замку, каналу, коридору, комплексу, палацу, поверху, стадіону, універсаму, але (переважно з наголосом на закінченні): бліндажа, гаража, куреня, млина, хліва; -а (-я) вживаються і в іменниках — назвах архітектурних деталей: карниза, еркера, портика; обидва закінчення

-(-я) та -у (-ю) приймають слова: моста й мосту, паркана й паркану, плота й плоту.

4. Назви установ, закладів, організацій: банку, інституту, комітету, профкому.

5. Переважна більшість слів із зазначенням місця, простору тощо: абзацу, байраку, лиману, майдану, світу, яру, але: берега, горба, хутора тощо, а також зменшені форми на -к: ліска, ставка, ярка.

6. Явища природи: вітру, вогню, граду, землетрусу, морозу, смерчу, туману, холоду.

7. Назви почуттів: болю, гніву, жалю, страху, суму.

8. Назви процесів, станів, властивостей, ознак, формацій, явищ суспільного життя, загальних і абстрактних понять: авралу, бігу, галасу, дисонансу, догмату, достатку, екзамену, експорту, екскурсу, звуку (але, як термін, звука), ідеалу, інтересу, канону, клопоту, конфлікту, мажору, міражу, мінімуму, моменту, принципу, прогресу, реалізму, рейсу, ремонту, руху, світогляду, спорту, способу, тифу, хисту, шуму, але: ривка, стрибка, стусана.

9. Терміни іншомовного походження, що позначають фізичні або хімічні процеси, частину площі й т. ін.: аналізу, електролізу, синтезу, ферменту, а також літературознавчі терміни: альманаху, епосу, жанру, журналу, роману, стилю, сюжету, фейлетону і под.

10. Назви ігор і танців: баскетболу, вальсу, краков’яку, тенісу, футболу, хокею, але: гопака, козака (наголос на останньому складі).

11. Більшість складних суфіксальних слів (крім назв істот): водогону, живопису, родоводу, суходолу, але: електровоза, пароплава.

12. Переважна більшість префіксальних іменників з різними значеннями (крім назв істот): вибору, випадку, відзвуку, відпочинку, заробітку, запису, побуту, посвисту, сувою і т. д.

13. Назви річок (крім зазначених вище), озер, гір, островів, півостровів, країн, областей тощо: Амуру, Байкалу, Дунаю, Мічигану, Рейну, Світязю, Ельбрусу, Паміру, Кіпру, Криму, Сахаліну, Азербайджану, Казахстану, Єгипту, Китаю, Донбасу, Сибіру тощо.

Примітка. У ряді іменників зміна закінчення впливає на значення слова: алмаза (коштовний камінь) — алмазу (мінерал), акта (документ) — акту (дія), апарата (прилад) — апарату (установа), блока (частина споруди, машини) — блоку (об’єднання держав), буряка (одиничне) — буряку (збірне), вала (деталь машини) — валу (насип), елементу (абстрактне) — елемента (конкретне), інструмента (одиничне) — інструменту (збірне), каменя (одиничне) — каменю (збірне), пояса (предмет) — поясу (просторове поняття), рахунка (документ) — рахунку (дія), терміна (слово) — терміну (строк), фактора (маклер) — фактору (чинник) і т. д.


Уроки державної мови. Вишневські відсебеньки.

Уроки державної мови Уроки державної мови Уроки державної мови

Вишневські відсебеньки

У столичних гастрономах продають сосиски, виготовлені у Вишневому під Києвом. Вони і смачні, й упаковані гарно, але ж назва яка — “Заказні”... Чи хоч знають керівники цього підприємства, що вона означає? Розгорнімо одинадцятитомний академічний словник української мови (СУМ). Там зафіксовано: “Заказ — заборона. Заказувати — не дозволяти, рішуче радити не робити чого-небудь; наказувати”. Аналогічне значення має і дієприкметник заказаний. Бачите, що виходить, коли українськими літерами пишуть російські слова: назва продукту заперечує торгівлю ним. У російського заказной є гарні наші відповідники, якими й треба було скористатися: сосиски замовні, на замовлення, а не вдаватися до покруча заказні.

Неодноразово доводилося читати в пресі, чути по радіо й телебаченню вислови на кшталт: “До аварії призвела безпечність водія”; “Діти безпечно гралися на проїжджій частині вулиці”. СУМ подає безпечність як відсутність небезпеки, безпеку. А в наведених реченнях маємо справу з невмотивованим застосуванням російських лексем беспечность і беспечный, які українською мовою перекладаються безтурботність (безтурботний), безжурність (безжурний), недбалість (недбалий). Отже, правильно було б написати: “До аварії призвела (аварію спричинила) недбалість водія”; “Діти безтурботно (безжурно) гралися на проїжджій частині вулиці”.


Уроки державної мови. Брати, а не приймати.

Уроки державної мови Уроки державної мови Уроки державної мови

Брати, а не приймати

Слова переписка і переписуватися нерідко вживають у невластивому їм значенні: “У мене з Миколою — давня переписка”; “Діти познайомилися в таборі відпочинку й переписуються”.

Переписка, чи точніше, переписування, означає по-українському не “обмін листами”, а “копіювання якогось тексту”: “Якби до вашого збірника мої “Єгипетські фантазії” не придались, то дуже прошу прислати мені їх назад, бо переписування мені тяжче йде, ніж складання віршів” (Леся Українка).

Писання листів та одержання відповідей на них називається листування, а дія — листуватися: “Між ними почалося листування” (Іван Нечуй-Левицький); “Федір Голубенко всю війну листувався з Валентиною” (Микола Руденко). Тож і в перших двох фразах замість переписка і переписуватися доцільніше було поставити ці слова.

Дієслово являтися має такі значення: приходити куди-небудь; появлятися, показуватися десь; ставати наявним. “У сні мені явились дві богині” (Іван Франко). Уживання його в ролі зв’язки у складеному присудку вважається за ненормативне. Неправильно: “Сидорук являється старостою курсу”. Треба: “Сидорук є старостою курсу”.

Словосполучення приймати участь, приймати до уваги (до відома, до серця) в літературній мові також помилкові. У всіх цих зворотах слід користуватися дієсловом брати, а не приймати.

Замість невластивого нашій мові активного дієприкметника існуючий маємо використовувати словосполучення наявний тепер або прикметники теперішній, нинішній: “Ціни найнижчі з наявних тепер (з теперішніх, нинішніх)”. Так само потрібно уникати слова діючий (діючі) в складі дієприкметникового звороту. Адже українськими відповідниками російських висловів действующие лица, действующее законодательство є дійові особи, чинне законодавство, а не діючі особи, діюче законодавство, як можна почути по радіо чи телебаченню, прочитати в газетах. Невже обов’язково дослівно перекладати російською постоянно действующая выставка? По-українськи достатньо сказати або написати постійна виставка.

У своїй книжці “Чи правильно ми говоримо?” Євгенія Чак привертає увагу читачів до складних випадків слововживання, подає конкретні рекомендації, як не припускатися помилок у цьому. За спостереженнями авторки, лексема більшість поєднується переважно з іменниками, що означають істот (більшість учнів, більшість дітей, більшість коней), або організації, підприємства, установи, заклади, функціонування яких пов’язане з діяльністю людей (більшість шкіл, більшість заводів). У таких випадках більшість можна замінити синонімічним словосполученням більша частина.

Проте інколи належить писати тільки більша частина. Зокрема більшість не вживається з іменниками, котрі позначають речовину в твердому, рідкому або газоподібному стані (сода, бензин, аміак); конкретні неживі предмети, якщо іменник стоїть в однині (наприклад, не можна сказати більшість стола, треба: більша частина стола); а також із збірними іменниками, що означають сукупність предметів (листя, одяг та ін.) Не узвичаєно подавати слово більшість у поєднанні з іменниками — назвами конкретних одиничних предметів: більшість зошитів, більшість груш, краще: більша частина зошитів, більша частина груш.

Коли йдеться про те, що пасажир залишає під час зупинки трамвай, тролейбус, автобус, автомашину, слід вживати дієслово виходити (“На якій зупинці ви виходите?”), а не злазити, вилазити, вставати, сходити, як нерідко трапляється в усному мовленні. Перші два слова в цьому випадку сприймаються як зниження стилю (“Вилізла з трамвая на першій зупинці”. “Де ви злазите?”), решта — як неточно вжиті: “На якій зупинці ви встаєте (сходите)?” Адже пасажир не обов’язково сидить у трамваї — він може і стояти; сходити можна з якогось підвищення, а види транспорту, про які мовиться, не сприймаються як предмети, розташовані на певній висоті. Тому, очевидно, на думку дослідниці, немає підстав у цьому контексті вживати дієслово сходити.

Фразеологічний зворот грати першу скрипку передає зміст “мати найбільше значення”. “Першу скрипку завжди грав Коваль” (Вадим Собко). Буває, що в цьому вислові замінюють слово першу на головну. Таку заміну не можна вважати правомірною, бо в музичній (оркестровій) практиці, звідки вислів походить, є термін перша скрипка, а не головна.

Лексема даний здебільшого є канцеляризмом і її варто уникати (лише інколи це слово виступає в таких контекстах, де немає змоги його замінити). В реченні у значенні даний можна вживати вказівний займенник цей (замість “на даному підприємстві” — “на цьому підприємстві”, замість “у даному разі” — “в цьому разі”).

Як порушення норми сприймається використання іменника мова в сполученні з дієсловом йдеться (“Мова йдеться про новий кінофільм”) замість мова йде або йдеться (без слова мова). Неправомірним є також уживання в усіх стилях, окрім поетичної мови, словосполучення річ іде (з цим же значенням).

В усному мовленні в лексемах типу надплановий (наднормовий, надпрограмний, надшвидкісний та ін.) часом паралельно з над застосовують понад (понадплановий, понаднормовий і под.). Проте в літературній мові частіше виступає перший варіант: надплановий. Над як частина складних слів, що означають підвищення якоїсь міри, межі, а також як прийменник у цьому значенні не потребує додаткових слів для семантичного посилення, однак в усному мовленні, а подеколи і в художній літературі натрапляємо на поєднання над зі словом більше. Наприклад, у “Школі над морем” Олеся Донченка: “А насмішок Олег боявся більше над усе.” Із стилістичного погляду слово більше тут зайве


Уроки державної мови. Зникле слово.

Уроки державної мови Уроки державної мови Уроки державної мови

Зникле слово

Свого часу Борис Антоненко-Давидович бідкався, що дивний потяг до дієслова мусити зав’язав світ деяким авторам оригінальних творів і перекладів; вони-бо забули про інші близькі вислови — бути повинним, мати щось зробити. Нині у нас впадають в іншу крайність: усі повинні, навіть (нонсенс!) неживі речі: “Гарнітур повинен бути правильно розміщений у квартирі” (реклама). А мусити? Воно, таке доречне, коли йдеться про крайню потребу щось зробити (іноді всупереч бажанню), просто зникло з мовного вжитку. Хіба що нагадає про себе в літературній класиці та фольклорі: “За лихими ворогами мушу покидати” (народна пісня). Отакі метаморфози!

Про прикметники дружний і дружній теж писав Борис Антоненко-Давидович, наголошуючи, що через звукову подібність їх часто плутають і ставлять не там, де слід: “Дружніми зусиллями здолали ми всі перешкоди”; “Передайте мій дружний привіт усім товаришам”.

Письменник пояснював, чому в цих реченнях прикметники треба поміняти місцями. Бо дружний — то одностайний, той, який має спільні інтереси з іншими: “Тут ми самі, дружною силою, можемо собі допомогти” (Іван Франко). Іноді це слово означає “широкий, нестримний: “Весна була рання, дружна” (Зінаїда Тулуб). А дружній — приязний, народжений дружбою: “Дружня розмова” (Панько Куліш).

На жаль, до таких порад мало прислуховуються. І сьогодні згадані слова часто вживають у невластивому їм значенні.

Читачі запитують: як правильно писати — барель нафти чи бариль нафти? Якщо йдеться про Англію або США, то там міра об’єму називається барель, а от у ряді країн Латинської Америки — бариль. Відповідно маємо і користуватися цими іменниками в мовленні.

Чи є різниця між медичними термінами артеріосклероз і атеросклероз? Так, є, хоч і невелика. Перший з них позначає хронічне захворювання артерій, що характеризується ущільненням у них стінок. Хворіти на артеріосклероз. Другий — захворювання серцево-судинної системи (найпоширеніша форма артеріосклерозу). Ознаки атеросклерозу.

Чи можна сказати по-українськи нагла людина? Ні, не можна. У нашій мові слово наглий має значення не зухвалий, нахабний, у якому воно тут ужите, а несподіваний, раптовий. Український вислів нагла смерть відповідає російському скоропостижная смерть. Інколи наглий буває синонімічний прикметникам невідкладний (“Роботу наглу маю” — Леся Українка), конче потрібний (“Тож пояснити все потребу наглу бачу” — Максим Рильський).

Дієслово мати вживається у сполученні мати характер. Селянські повстання мали стихійний характер (а не носили стихійний характер). Мати значення (а не відігравати значення).

При іменникові брати (множина) іншомовні прізвища набувають форму однини: брати Грімм. А при словосполученні брат і сестра вони виступають у множині: брат і сестра Шлегелі.

Слово пара поєднується з іменниками, що позначають два однорідних предмети, дві живі істоти. Пара чобіт. Пара коліс. Пара коней. Жити в парі. Не до пари. Ненормативними є вислови сказати пару слів, покликати на пару хвилин. Треба: сказати декілька (кілька) слів, покликати на кілька хвилин.

Піддувало, а не піддувайло, мохер, а не махер, як дехто каже і пише.

Переважний уживається в значенні “який має перевагу над ким-, чим-небудь постійно”. Переважна частина. Переважний контингент. Неправильно: переважна більшість. Адже більшість — це більшість і без прикметника-означення.

Черва і чирва (наголос на першому складі) — масть гральної карти, позначувана червоним кольором. А черва (наголос на останньому складі) — черв’ячки, личинки.

Віце — перша, невідмінювана частина складних слів, що означає “заступник”. З другою частиною пишеться через дефіс: віце-прем’єр, віце-адмірал, віце-консул, віце-президент і под. Екс означає “колишній” і пишеться також через дефіс: екс-голова, екс-директор, екс-король, екс-чемпіон тощо.


Уроки державної мови. Це капосне ”як".

Уроки державної мови Уроки державної мови Уроки державної мови

Це капосне ”як"

Капосне, бо, стикаючись з ним, щоразу ламаєш голову: а треба в цьому випадку тут ставити якийсь розділовий знак чи ні? Гадаємо, позбутися клопоту допоможуть правила, вміщені нижче.

Прислівник як з часткою би пишеться окремо. “Як би це добре було, коли б я не тільки спочив, а й вивіз собі матеріал для роботи” (Михайло Коцюбинський). Слід відрізняти їх від однозвучного сполучника якби, що вживається в складнопідрядному реченні з підрядними умовами і, якщо є потреба, замінюється сполукою коли б.

Цей прислівник з частками будь-, небудь, казна-, хтозна-,— таки,— то подається через дефіс: будь-як, як-небудь, казна-як, хтозна-як, як-таки, як-то.

Сполучник як з часткою от пишеться теж через дефіс: “Нічого специфічного, врочистого, як-от гранітних та мармурових пам’ятників, на нашому кладовищі не було” (Олександр Довженко). У ролі префікса в формах найвищого ступеня порівняння прикметників і прислівників як пишеться разом: якнайбільший, якнайбільше тощо.

Кому перед ”як” ставимо:

1. Коли приєднується підрядне речення способі дії зі значенням порівняльної характеристики, уподібнення; сполучник як близький семантично до слів мов, немов, наче, неначе. “Гарячий місяць сяє на підповні, пливу, як човен, знявши паруси” (Андрій Малишко).

2. Якщо порівняльному зворотові передують слова такий, так. “Шість років Левкові минуло, мало сміху на його обличчі, навіть зітхав часто, так само, як мати” (Михайло Стельмах).

3. Якщо порівняльний зворот починається сполукою як і. “Українська література, як і вся наша культура, переживає не кращі часи” ( з газ.).

4. Якщо як приєднує вставні слова, словосполучення і речення. “Звали нашого діда, як я вже потім довідався, Семеном” (Олександр Довженко).

5. Якщо сполучник як приєднує прикладку, що має додатковий відтінок причини. “У горах Брянський, як командир роти, зустрівся з новими труднощами” (Олесь Гончар).

6. У зворотах не хто інший, як; не що інше, як. “Не хто інший, як Юрій Гагарін, першим полетів у космос” (з газ.).

Кому не ставимо:

1. Якщо порівняльний зворот має значення обставини способу дії і може бути замінений орудним відмінком іменника або прислівником. “Пливу як тінь по морю снів за нею” (Максим Рильський). Порів.: пливу тінню.

2. Якщо сполучник як приєднує зворот, який характеризує предмет з одного якогось боку або ж має значення “у ролі кого, чого”. “Це його виділяє з-поміж багатьох як митця” (з газ.).

3. У складних сполученнях перед тим як, після того як та ін., якщо перша їхня частина не входить до головного речення. “Перед тим як почати екзамен, директор провів інструктивну нараду” (з газ.). Але: “Добре запам’ятався тоді, як сидів за партою” (з журналу).

4. Перед прикладкою з як, якщо вона не має причинового зв’язку. “Тарас Шевченко відомий світові як талановитий поет і художник” (з підручника).

5. Якщо зворот з як виступає іменною частиною присудка. Зрозуміти як натяк. Кваліфікувати як виняток тощо. “Та й чоловік мій як з клоччя батіг, сказати правду” (Іван Нечуй-Левицький).

6. Якщо перед як стоїть заперечна частка не або слова зовсім, майже, просто, точнісінько, передусім і т. д. “Учні інколи міркують зовсім як дорослі” (з газ.).

7. Якщо в порівняльному звороті порівнюване слово повторюється. “Діти як діти”, “На війні як на війні” (з газ.).

8. Перед сполучниками як не... то, як... так і, що з’єднують однорідні члени речення або частини складного речення. “Допоможіть як не копійкою, то хоч порадою” (з газ.).

9. Якщо порівняльний зворот має характер стійкого словосполучення. Берегти як зіницю ока. Боятися як вогню. Один як палець. Почервонів як рак. Холодний як лід. Дивиться як теля на нові ворота. Ясно як божий день і т. д.

10. У словосполученнях типу як не як, хоч як хоч, як на те, як не було.


Уроки державної мови. Хитавиця, а не качка.

Уроки державної мови Уроки державної мови Уроки державної мови

Хитавиця, а не качка

На похибки лексичного та фразеологічного характеру раз у раз натрапляємо не лише в живій розмові, а й на сторінках періодичних видань, ба навіть у наукових працях і художніх творах. Причина? Тяжіння над авторами слів та зворотів російської мови, прагнення скалькувати ці лексеми й конструкції замість того, щоб знайти щось своє.

В одній з публікацій (та хіба вона одна така?) вжито фразу: “Колеги заслухали Головатюка на зборах і відчитали його за недисциплінованість”. Але ж дієслово відчитати, як-то кажуть, притягнуте сюди за вуха. Російське отчитывать в українській мові має відповідник вичитувати, причому комусь (а не когось): “Батько вичитав їй за поламану квітку” (Словник під редакцією Агатангела Кримського),— або прочитувати: “Добру молитву прочитали їй за брехні” (там же). А калька з російської тільки затуманила зміст речення.

За аналогією до російського звороту в переносному значенні идти навстречу наші засоби масової інформації вдаються до висловів: “Пішли назустріч студентам і відновили їм пільги на проїзд у залізничному транспорті”; “На комбінаті йдуть назустріч молодим спеціалістам, які прагнуть піднести ефективність виробництва”. Такі словосполуки ненормативні, оскільки в українській мові вислів іти назустріч виступає в прямому значенні: “Жодна підвода не йшла назустріч, на схід” (Олесь Гончар). Отже, в наведених вище фразах цей зворот годилось би замінити дієсловами посприяти, допомогти (підмогти).

Сповіщаючи про відкриття нової станції київського метро, одна з газет написала: “Підземний експрес плавно торкається з місця”. У нашій мові слово торкатися означає “притулятися до когось, чогось; хвилювати, зворушувати”: “Тремтливі руки матері лягли на його плечі, холодні губи торкнулися чола” (Панас Кочура). Тут ця лексема збігається значенням з російським трогать. Однак вислів трогаться з места, тобто починати переміщатися, українською передається рушати з місця, а не торкатися з місця, як це скалькував журналіст.

У діловому мовленні кальок особливо багато. “У кімнатах кидається в очі безпорядок” — читаємо в протоколі обстеження гуртожитку. Виділений вислів — буквалістичний переклад з російського бросаться в глаза. Проте жодної потреби в ньому не було, бо є природний український — упадати (упасти) в очі: “Щоразу впадали йому в око поодинокі берізки...” (Павло Загребельний). Є ще близький до цього зворот убирати очі: “Кожух такий, що очі вбирає” (Степан Руданський). Цей вислів уживається тільки в позитивному плані, тоді як перший — упадати в очі — може мати позитивне й негативне забарвлення.

Помилково думають ті, хто вважає, ніби російським расположиться, расположенный цілком відповідають українські розташуватися, розташований, і кажуть: “Супермаркет розташований поблизу стадіону”. Насправді дієслово розташуватися означає “тимчасово розміститися, стати, отаборитися”; до того ж, на переконання деяких мовознавців, воно стосується тільки людей, людського колективу, а не будівель, міст тощо: “Біля села була невеличка станційка, де розташувався штаб полку” (Олесь Досвітній).

У інших випадках варто вживати слова розміщати, розмістити, розміщатися, розміститися, отаборитися (“От і цар отаборився над морем” — казка), стояти (“Село Келеберда стоїть на лівому березі Дніпра” — Юрій Яновський), лежати (“Перед ним лежав на десятки кілометрів рівний степ” — Петро Панч).

Зворот одним словом (словом) було механічно перенесено з мови північного сусіди на український грунт, де його використовують як вставний. Але навіщо? Адже маємо досить популярний у народі тотожний вислів одне (одно) слово, яким і належить послуговуватися, а не робити безпредметні запозичення. Те ж саме можна сказати і про низку інших лексем. Слово інакомислячий, одним з компонентів якого є активний дієприкметник теперішнього часу, краще замінити більш відповідним морфологічній системі живої української мови інакодумець: “Інакодумців, чиї погляди відрізнялися від догм панівної в СРСР ідеології, оголошували ворогами народу і в кращому разі видворяли за межі країни” (з газети). А замість слова малоімущий, що його немає в наших словниках, треба вживати незаможний, малозабезпечений, низькооплачуваний: “Зростає кількість малозабезпечених родин”; “Низькооплачувані мешканці міста дістають допомогу від доброчинних організацій” (з газети).

Доходить інколи до курйозів. У одній з радіопередач на правознавчу тему було заявлено: “Він має статус юридичного лиця”. Російській лексемі лицо в юридичному та граматичному значенні в українській мові відповідає не лице, а особа. Тому треба писати і казати: “дієслово в формі першої особи однини; він має статус юридичної особи”.


Уроки державної мови. Російські прізвища — українською.

Уроки державної мови Уроки державної мови Уроки державної мови

Російські прізвища — українською

Передаємо їх якомога ближче до російського звучання, дотримуючись, однак, українського правопису.

І. Російське е передається через українське е:

а) після приголосних: Вознесенський, Лермонтов, Озеров, Федін;

б) у ненаголошеному суфіксі -ев після шиплячих ж, ч, ш, щ, а також ц і р: Бестужев, Тютчев, Малишев, Федорищев, Брянцев, Губарев.

ІІ. Російське е передається через є в таких випадках:

а) на початку слова: Євдокимов, Єгоров, Єсенін;

б) у середині слова після голосних і при роздільній вимові після приголосних: Воєводін, Грибоєдов, Аляб’єв, Власьєв;

в) після приголосних (за винятком шиплячих, р і ц) у суфіксах -єв, -єєв: Голубєв, Тимірязєв; Алексєєв, Гордєєв, Федосєєв, але Андреєв, Аракчеєв, Мацеєв, Плещеєв;

г) якщо російському е кореня відповідає в аналогічних українських і (тобто на місці колишнього h): Вєтров (вітер), Лєсков (ліс), Пєшков (пішки), Рєпін (ріпа), Смєхов (сміх).

ІІІ. Російське ё передається:

а) сполученням літер йо на початку слова, у середині після голосних, а також після губних б, п, в, м, ф, коли ё позначає звукосполучення йо: Йолкін, Йонін; Бугайов, Воробйов, Соловйов;

б) через ьо в середині слів після приголосних, коли позначає сполучення м’якого приголосного з о: Верьовкін, Новосьолов, Сьомін, Тьоркін, Хмельов. Але в прізвищах, утворених від спільних для української та російської мов імен, пишеться е: Артемов, Семенов, Федоров і т. ін.;

в) через о під наголосом після ч, щ: Горбачов, Лихачов, Хрущов, Щоткін.

ІV. Російське э завжди передається через е: Елконін, Ельяшев, Епов, Естрін. V. Російське и передається:

а) літерою і на початку слова та після приголосних (крім шиплячих і ц): Іванов, Ісаєв, Багіров; Гусін, Копнін, Мухін, Пушкін, Шаляпін (тобто в суфіксі -ін);

б) літерою ї після голосних та при роздільній вимові після приголосних: Абаїмов, Воїнов, Таїров, Гур’їн, Ільїн;

в) літерою и:

1) після ж, ч, ш, щ та ц перед приголосними: Кожин, Чижов, Шишкін, Щиглов, Цецилін;

2) у прізвищах, утворених від власних імен, спільних для української та російської мов: Архипов, Денисов, Кирилов, Михайлов, Никифоров, Тимофєєв. Але Нікітін, Ніколаєв, Філіпов тощо, вихідними для яких є імена, відмінні від українських;

3) у прізвищах, утворених від основ, спільних для української та російської мов: Виноградов (виноград), Кисельов (кисіль), Малинін (малина), Пивоваров (пиво), Писарєв (писати), Тихомиров (тихо і мир);

4) у суфіксах -ик, -ич, -ович, -євич, -иц, -ищ: Бєликов, Голиков; Гнідич, Григорович, Продаєвич; Голицин, Сосницин; Радищев, Татищев;

5) у префіксі -при: Привалов, Прилуков, Пришвін;

6) у російських прізвищах, що закінчуються на -их (-ых): Больших, Волноватих, Косих.

VІ. Російське ы передається через и: Крилов, Латишев, Чаплигін.

VІІ. Російські суфікси -ск(ий), -цк(ий) передаються через -ськ(ий), -цьк(ий): Бабаєвський, Маяковський, П’ятницький. З м’яким знаком пишуться по-українському також прізвища на -ск(ой), -цк(ой): Крамськой, Луговськой, Шаховськой, Руцькой.

Суфіксові -жский відповідає в нашій мові -зький: Всеволожский — Всеволозький, Черторижский — Черторизький.

VІІІ. Прикметникові закінчення російських прізвищ передаються так: -ый через -ий; -ий після твердого приголосного — через — ий, після м’якого приголосного — через -ій; -ая, -яя — через -а, -я: Бєлий, Крайній; Бєла, Крайня.

ІХ. Апостроф пишеться після губних, задньоязикового к та після р перед я, ю, є, ї: Артем’єв, Зав’ялов, Лук’янов, Пом’яловський. Коли ж я, ю, є означають сполучення пом’якшеного приголосного з а, у, е, то апостроф перед ними не ставиться: Бяков, Пясецький, Пєтухов, Рюмін.

Х. М’який знак у російських прізвищах пишеться після м’яких приголосних д, т, з, с, ц, л, н:

а) перед йотованими я, ю, є, ї: Аркадьєв, Ананьїн, Дьяконов, Лаврентьєв, Мартьянов, Третьяков, Шереметьєв;

б) перед приголосними: Вольнов, Кольцов, Коньков, Кузьмін. Коли я, ю, є означають сполучення м’якого приголосного з а, у, е, то перед ними м’який знак не ставиться: Дягилєв, Дюков, Зюганов, Тяпкін, Тюрін.


Уроки державної мови. Переходимо до абревіатури.

Уроки державної мови Уроки державної мови Уроки державної мови

Переходимо до абревіатури

Як відомо, абревіатура — це складне скорочене слово. Бувають літерна абревіатура (СНД, УТН), звукова (дот), почасткова (військкомат, лінкор), комбінована (райвно).

Літерні абревіатури, тобто утворені з початкових (ініціальних) букв, пишуться великими літерами і без крапок після кожної з них (АТС, КНР).

Абревіатури, що позначають загальні назви, вимовляються як звичайні слова (без вставних звуків) і відмінюються, пишуться малими літерами (загс, неп).

Великими буквами абревіатури пишуться:

а) якщо абревіатура є власною назвою (УРП — Українська республіканська партія), серед них запозичені (НАТО, ЮНЕСКО);

б) якщо абревіатура позначає загальну назву, але читається за назвами літер (ПТУ — пе-те-у), якщо вона позначає загальну назву, читається не за назвами літер, не відмінюється (ГЕС, ДІНАУ).

Скорочені назви (абревіатури) установ, закладів, організацій тощо, утворені з частин слів, пишуться двояко:

а) з великої літери, якщо ці слова вживаються на позначення установ одиничних: Укрінформ, Укоопспілка;

б) з малої літери, якщо такі слова є родовими назвами: медінститут, райрада.

В абревіатурах на позначення марок машин і механізмів цифри пишуться разом з абревіатурою, якщо стоять перед нею (3РК), або приєднуються дефісом, якщо стоять після неї (ІЛ-76).

Відмінкові закінчення абревіатури приєднуються до останньої літери таких слів без будь-якого знака (апострофа, коми) і пишуться з малої букви: з БАМу, на БАМі, ТЮГу, ТЮГом.

Написання типу УзРСР, КазРСР (республіки колишнього Радянського Союзу) — це сполучення літерної абревіатури з усіченою частиною першого слова. Іноді допускається паралельне написання (КамАЗ і КАМАЗ, КрАЗ і КРАЗ). Якщо є усічена частина, то її треба читати в повній формі (колишня Латв. РСР — Латвійська-ер-ес-ер).

А тепер докладніше про відмінювання абревіатур.

Не відмінюються абревіатури:<

а) літерні, які читаються за назвами букв (БМВ, НЛО);

б) звукові, у яких рід основного слова не збігається зі значенням роду самої абревіатури. Однак при тривалому вживанні такого типу абревіатури відмінюються як іменники чоловічого роду (НЕП — НЕПу, БАМ — БАМу, хоч політика, магістраль жіночого роду). Цікаво, що в 20—30-ті роки слово НОП (наукова організація праці) вживалось як звичайний іменник чоловічого роду і писалося ноп. Ініціальна абревіатура ЖЕК утворена зі словосполучення з опорним іменником жіночого роду (житлово-експлуатаційна контора). Ця назва настільки усталилася в мові, що часто сприймається як звичайне слово чоловічого роду. До речі, його можна вживати й у варіантній формі: бути в жеку і бути в ЖЕК.

Ясна річ, скорочені слова з опорним іменником жіночого роду в сполуці досить повільно переходять у розряд звичайних іменників чоловічого роду. На початкових етапах цього процесу вони зберігають відтінок розмовності або професійності. Поряд з відмінюваною абревіатурою може використовуватися й невідмінювана. А ось ініціальні абревіатури, утворені на основі сполучень з опорним іменником чоловічого роду, значно ширше перетворюється на звичайні слова. Напр.: “Я зустрів свого товариша, виходячи з ЦУМу”; “Боротися зі СНІДом слід активніше”. Принагідно скажемо, що почасткові абревіатури звичайно відмінюються (до військкомату, на лінкорі).

Ще про рід абревіатур. Якщо абревіатура відмінюється, то рід визначається типом відмінювання: міський загс (ч.), ворожий дот (ч.). Якщо не відмінюється, він визначається за основним словом розгорнутого найменування: ГЕС (гідроелектрична станція), НТР (науково-технічна революція). Обидва слова жіночого роду, але ТАРС повідомив (хоч це й агентство).

Щодо узгодження присудка з абревіатурою — підметом.

1. Абревіатура не іншомовного походження:

а) узгодження граматичне, якщо абревіатура відмінюється. “ДОК (деревообробний комбінат) поліпшує виробничі показники”;

б) узгодження з основним словом найменування, якщо абревіатура не відмінюється. “СРСР перестав існувати”.

2. Абревіатура іншомовного походження (розгорнуте словосполучення тільки іноземною мовою):

а) “НАТО (Організація Північноатлантичного договору) провело нараду”. “ЮНЕСКО (Генеральна конференція ООН з питань освіти, науки і культури) підготувало ряд пропозицій щодо мирного врегулювання на Близькому Сході”.

б) рідше присудок узгоджується за змістом.

Оскільки рід абревіатури ЮНЕСКО визначається за опорним словом (конференція), правильно також її вживати в жіночому роді. “Гуманні цілі, в ім’я яких створювалася ЮНЕСКО, набувають особливої значущості й глибокого змісту”.

Від абревіатур слід відрізняти умовні графічні скорочення. Вони вимовляються повністю, а скорочуються тільки на письмі. Графічні скорочення (крім стандартних скорочених значень метричних мір: м — метр, мм — міліметр, см — сантиметр) пишуться з крапками на місці скорочення, при цьому зберігається написання великих та малих літер, дефісів, як і в повних назвах: півд.-сх. (південно-східний), Півн. крим. канал (Північнокримський канал).


Уроки державної мови. Не Іосіф, а Йосип.

Уроки державної мови Уроки державної мови Уроки державної мови

Не Іосіф, а Йосип

“Шановна редакціє! Я вивчаю рідну мову заново, самотужки. Тому нетерпляче чекаю щочетверга на газету “Хрещатик”, щоб у чергових “Уроках...” почерпнути для себе щось нове. Звороти й слова, про які дізнаюсь, вживаю в повсякденній розмові.

Прошу відповісти на такі мої запитання.

1. У російській мові в назвах міст Севастополь, Симферополь, Тернополь, Крыжополь закінчення однакові — -поль. Чому ж в українській Севастополь і Сімферополь закінчуються на -поль, а Тернопіль і Крижопіль — на -піль?

2. Кажуть: вищий навчальний заклад. Отже, абревіатура має бути ВНЗ, а вживають чомусь вуз. Може, тому, що так вимовляти легше. Як на мене, то для нашої мови більше підходить слово навчальний, ніж калька з російської учбовий. Чи маю я рацію?

3. Чому в театральних афішах пишуть: Нікіта Міхалков, Філіп Кіркоров, Іосіф Кобзон, а не Микита Михалков, Пилип Киркоров, Йосип Кобзон, як цього вимагає український правопис?

4. У програмі телебачення назву відомої кінокомедії Ельдара Рязанова переклали українською “З легким паром”. Але хіба це правильно? Треба “З легкою парою”. Адже йдеться про фізичний стан води при нагріванні, а не про зоране поле (під пар).

З повагою Іван Пузиревський, пенсіонер, 62 роки.

Мешкаю в Києві на вулиці Пугачова, 6/29, кв. 79“.

Відповідаємо, Іване Івановичу. За часів Катерини ІІ і пізніше було модно називати нові міста чи перейменовувати старі по-грецькому. Неодмінний компонент цих назв — закінчення -поль (від polis — “місто”): Маріуполь, Мелітополь, Нікополь, Овідіополь, Севастополь, Сімферополь (а не Симферополь, як дехто пише). Закінчення ж -піль походить від українського слова “поле”: Бориспіль, Іванопіль, Костопіль, Крижопіль, Ольгопіль, Тернопіль, Ямпіль. У російській мові такої різниці в написанні наведених вище найменувань немає.

Щодо другого запитання. На нього, власне, вже дано відповідь. Ось що пише мовознавець Олександр Пономарів у своїй книжці “Культура слова” (Київ, “Либідь”, 1999): “В офіційно-діловому мовленні, на сторінках газет, у радіо- й телепередачах широко використовують слово учбовий, хоч його існування в українській мові викликає багато сумнівів, оскільки відсутнє слово учба, від якого воно могло б бути утворене. Учбовий являє собою спотворене запозичення з російської мови. Замість нього треба вживати навчальний: навчальний план, навчальне приміщення, навчальний заклад, навчальна частина, навчальна практика тощо. Якоюсь мірою слово учбовий затримується в нашій мові через наявність його в абревіатурі вуз (вищий учбовий заклад). У роки прискореного зближення мов аж до їхнього злиття слово вуз, на жаль, витіснило справжню українську абревіатуру виш (вища школа), широко вживану в двадцятих і тридцятих роках, а в творах українських письменників і пізніше: “Дочка в той час училася в Новосибірську, в одному з вишів” (Іван Ле). Тепер виш, мабуть, варто повернути до активного вжитку”.

На третє запитання відповімо так: люди, які пишуть театральні афіші, або елементарно неграмотні, або свідомо ігнорують наш правопис на догоду заїжджим російським “зіркам”.

І останнє. “З легким паром” чи “З легкою парою”? Вибачте, але тут усе-таки треба надати перевагу першій назві. Академічний Словник української мови (СУМ) фіксує пар також як синонім слова пара. У цьому значенні його вживали й класики української літератури: “Стовп гарячого пару виривався з-під покришки самовара” (Іван Нечуй-Левицький); “З лісу тягне теплим паром” (Іван Франко).


Уроки державної мови. Створили правила і самі їх порушують.

Уроки державної мови Уроки державної мови Уроки державної мови

Створили правила і самі їх порушують

“Було б добре, якби редакція в “Уроках державної мови” назвала читачам ті слова, правопис яких зазнав змін згідно з новими граматичними правилами 1993 року. Заздалегідь вдячний.

Сергій Довгаль, м. Обухів на Київщині”

Здебільшого, пане Сергію, то лексеми іншомовного походження. У цілій низці слів замість і тепер пишеться и. Це власні назви: Аддис-Абеба, Алжир, Аргентина, Бразилія, Вавилон, Ватикан, Вашингтон, Корсика, Мавританія, Мадрид, Мексика, Сан-Франциско, Сардинія, Сирія, Сицилія, Скандинавія, Тибет, Флорида, Чикаго, Чилі; загальні назви: бравісимо, піанісимо, фортисимо. Буква у замінила ю в словах Жуль (Верн), журі, парфумерія. Приголосні не подвоюються в лексемах бароко, беладона, інтермецо, лібрето, піцикато, стакато. Зникла літера й перед є у словах конвеєр, феєрверк.

З великої літери (але без лапок) пишуться назви культових книг, наприклад, Біблія, Євангеліє, Коран, Псалтир, а також назви релігійних понять: Бог (але язичницький бог Перун і т. ін.), Божа Матір, Син Божий, Святий Дух, Різдво, Великдень, Благовіщення, Покрова, Спасівка та ін.

Раніше писали гаагський, карабахський, лейпцігський, нині — гаазький, карабаський, лейпцизький. У прізвищах В’яземський, Пом’яловський, в імені В’ячеслав і подібних уже ставиться апостроф. Уживається він і в словах дит’ясла, пів’яблука, а півогірка подаємо без дефіса.

* * *

Коли цей “Урок...” було підготовлено, заглянув я до “Нового російсько-українського словника-довідника” (1996) та “Орфографічного словника української мови” (1999) і був вельми подивований. Що ж виходить, шановні науковці з Інституту української мови й Інституту мовознавства імені О. О. Потебні НАН України? В “Українському правописі” ви подаєте нові правила написання деяких назв, а в згаданих словниках самі ж їх і порушуєте. Конкретніше: в першому з них натрапляємо на Аддіс-Абебу і Тібет (в обох словах і замість и), а в імені В’ячеслав завважуємо брак апострофа. У другому бачимо знову-таки Аддіс-Абебу та плюс Сан-Франціско, Сірію, Сіцілію, Сардінію. То де ж правильно — в “Правописі” чи словниках? І як усе це пояснити нашим читачам, яким газета “Хрещатик” надає консультації з питань державної мови?


Уроки державної мови. Поїхав у Львів чи до Львова?

Уроки державної мови Уроки державної мови Уроки державної мови

Поїхав у Львів чи до Львова?

Публікуючи “Уроки...”, маємо на меті привернути увагу читачів до найпоширеніших помилок, що трапляються в усному та писемному мовленні, зорієнтувати на вибір правильного слововживання, засвоєння сучасних літературних норм — лексичних, граматичних, стилістичних, правописних.

Візьмімо дієслова слати і стелити. На перший погляд, різниці між ними нема. Абсолютні синоніми. Та варто провідмінювати їх, як переконаність у тотожності похитнеться. У першого будуть закінчення: стелю, стелеш, стеле, стелемо, стелете, стелють (постіль). У другого: стелю, стелиш, стелить, стелимо, стелите, стелять (килими). На жаль, дехто цих відтінків не відчуває, тому й припускається похибок у вживанні лексем.

Від дієслова боротися часто неправильно утворюють особові форми. Зокрема, у множині слід казати боремося, а не боремся, борються, а не боряться, як це можна почути в радіо- й телепередачах, побачити на сторінках періодичних видань.

Вищий ступінь порівняння прикметників звичайно вимагає після себе прийменників від, за, над, проти з відповідними відмінками або сполучників як, ніж: “Повітря в горах — дуже прозоре, отже, й видимість тут набагато краща, ніж на рівнині” (Олесь Гончар). Однак у поточному мовному вжитку часом доводиться спостерігати відступи від цього правила, коли, щоб утворити вищий ступінь прикметника, вдаються до прислівникової форми з родовим відмінком слова: “У зайця задні ноги довше передніх”; “Він розумніше свого приятеля”. Такі відступи — помилкові. Треба: “задні ноги довші, ніж (як або за) передні”; “довші проти передніх”; “розумніший за (від або проти) свого приятеля”, “розумніший, ніж (як) його приятель”.

У значенні “зв’язок між людьми” неправомірно вживають слова взаємовідношення, відношення. Треба: взаємини, стосунки. Якщо ж ідеться про контакти між державами, групами людей, годиться послуговуватись іменником відносини: виробничі відносини, суспільні відносини, дипломатичні відносини. Значення “характер поводження з ким, чим-небудь” має передаватися лексемою ставлення: ставлення до батьків, ставлення до навчання. Відповідно й дієслово буде ставитися, а не відноситися, яке так уподобали ті, хто не гаразд знає українську мову.

Їм насамперед адресуємо й інші поради та рекомендації наших мовознавців. Прийменник завдяки доречний у фразах, де йдеться про позитивний фактор, сприятливі умови для здійснення чогось, наприклад: “Андрій Жак страждав до ранку й стрів день на ногах тільки завдяки своєму бургундському темпераменту” (Юрій Яновський). Але це слово неприйнятне тоді, коли мовиться про негативні явища: “Один член команди не з’явився на змагання завдяки хворобі” (з газ.); “... Впритул до житлових будинків затишно розмістився лако-фарбовий завод. Завдяки йому в житловій зоні граничнодопустимі концентрації бутцелату перевищено в шість разів” (з журн.). Натомість у таких випадках належить застосовувати прийменник через чи, залежно від контексту, звороти з огляду на, у зв’язку з: “Озиме восени через засуху не сходило...” (Григорій Квітка-Основ’яненко); “Він (Вихор) попросив у командування відпустку на кілька днів у зв’язку з родинними обставинами” (Василь Кучер).

Як сказати — поїхав у Львів чи поїхав до Львова? Є таке правило: прийменник у(в) вказує, що дія спрямована всередину предмета, простору, а до — що дія відбувається в напрямі до них. Коли мається на увазі рух до міста, села, селища, то треба ставити прийменник до. Отже, поїхав до Львова, а не у Львів.

Прийменником у(в) з іменником у знахідному відмінку послуговуємося, визначаючи час за днями тижня: “у понеділок”, “у середу”,— або з іменником у місцевому відмінку, якщо мова йде про місяці: “у червні”, “у вересні”. Проте, наголошував Борис Антоненко-Давидович, якщо час визначається за роком, слід користуватися родовим відмінком іменника, а не прийменником у(в) з іменником у місцевому відмінку: ближче буде до нашої мовної традиції цього року, а не в цьому році, 1970 року, а не в 1970 році. Так само слід казати торік, а не в минулому році, позаторік, а не в позаминулому році; аналогічні будуть і прикметники — торішній, а не минулорічний, позаторішній, а не позаминулорічний. Також — останнім часом замість в останній час, цими днями замість на цих днях, іншим часом замість в інший час. Правильно щочетверга, щосуботи, а не по четвергах, по суботах тощо.

На думку авторів “Словника труднощів української мови”, прийменник біля може вживатися тільки на означення місця. Зупинився біля будинку. Став біля батька. Невиправдано застосовують його на позначення приблизної кількості “біля ста”, “біля тисячі”. Треба: близько (коло) ста, тисячі.


Уроки державної мови. Коли голова, а коли глава?

Уроки державної мови Уроки державної мови Уроки державної мови

Коли голова, а коли глава?

За довідником “Культура української мови”, між дієсловами розумітися, розбиратися, знатися є чимало спільного не лише у значенні, а й у синтаксичній сполучуваності. Зокрема, розумітися і знатися поєднуються зі знахідним відмінком іменників та прийменником на: “— Я не жіночий кравець і на цих тонкощах не розуміюсь” (Антон Хижняк). Уживані також вислови типу розумітися (знатися) на малярстві, на собаках, на футболі.

Слово розумітися може керувати ще прийменниково-відмінковою формою в (у) плюс місцевий відмінок. Така сама сполучуваність характерна й для дієслова розбиратися. Тобто вони виступають синтаксичними синонімами. Наприклад: “Хорват тим часом показав Козакову свої солдатські документи, і Козаков, розглядаючи їх, удавав, що цілком у них розуміється” (Олесь Гончар);

“— Та я не дуже розбираюсь у мелодіях” (Василь Земляк).

Дієслова припускатися, допускати в синонімічному значенні найчастіше сполучаються з іменниками помилка, огріх, неточність, поспішність, перекручення. При слові припускатися іменники мають форму родового відмінка: “Тепер він ясно бачить, що припустився тяжкої помилки (Олекса Гуреїв). Також припускатися поспішності, припускатися перекручень. При допускати закріпився знахідний відмінок: “Безперечно, що простодушні сент-іштванці допускали неточність” (Олесь Гончар). З родовим відмінком це дієслово може поєднуватися лише тоді, коли є заперечення: “Ні найменшої помилки ми допустить не повинні” (Олександр Левада).

“У нашому магазині мається великий вибір зимового одягу”,— повідомляє оголошення; “Такі явища маються ще в нашому побуті, але з ними йде рішуча боротьба”, — пише районна газета”; “Усі скарги, що малися в нас, ми висловили”,— чуємо з уст промовця, й у всіх цих фразах, зазначає Борис Антоненко-Давидович у книжці “Як ми говоримо”, дієслово матися не на своєму місці. Хоч воно є в сучасній українській мові, та його вживають рідше, ніж у російській діловій мові имеется, на зразок висловів имеется в продаже, имеются случаи тощо. У таких випадках слід вдаватися до дієслова бути: “У нашому магазині (чи крамниці) є великий вибір зимового одягу”. У деяких текстах може прислужитися слово траплятися: “Такі явища трапляються ще в нашому побуті”,— а інколи й мати: “Усі скарги, що ми мали, ми висловили”, або: “Усі скарги, що в нас були, ми висловили”.

Дієсловом матися послуговуємось у таких висловах: матися на обачності, матися на увазі, матися на думці (“Малось на думці вже закінчити косовицю, та пішли дощі”.— З живих уст). Крім того, це дієслово буває синонімом до слів почуватися, жити: “Стара тим часом розпитувала про нього, як він собі мається” (Марко Вовчок); “Ой як ся маєш, як живеш?” (Іван Котляревський),— також до слів передбачатися, намірятися: “Скоро вже й весілля малось бути” (Борис Грінченко).

“Спорудили вони такий великий будинок, а питається — для кого, хто в нім жити буде?” — читаємо в газеті, й одразу впадає в око слово питається, недоречне тут у такій формі, ніби автор статті буквалістично переклав російську фразу “а спрашивается — для кого?”

Дієслово питатися в українській мові стоїть завжди в особовій формі: “Посіяно, поорано, та й нічого жати, питається син матусі: — Що будем діяти?” (народна пісня). Відповідно до російського безособового спрашивается слід писати постає (виникає) питання або спитати б: “Він усе мудрує над книжками, а спитати б: чи їстиме він із того хліб?” (з живих уст).

Отже, в газетній фразі варто було б ужити: “...а спитати б — для кого...” На жаль, ця помилка ще часто трапляється в наших журналістів.

Голова, глава. Стилістичні труднощі у виборі одного з цих слів виникають при вживанні їх у переносному значенні. Як правильно: голова чи глава делегації (уряду, науково-теоретичної школи, сім’ї і т. ін.)? Мовознавець Євгенія Чак у своїх посібниках радить керуватися при цьому двома положеннями. Насамперед слово голова використовують на позначення виборного керівника засідання, зборів; виборного або призначеного керівника колегіальної установи: голова зборів, голова виборчої дільниці, голова екзаменаційної комісії.

Навпаки, слово глава здебільшого застосовують тоді, коли йдеться не про офіційну керівну посаду, на яку обирають чи призначають, і не про особу, що це місце посідає, а про того, хто стоїть на чолі якогось угруповання, громадського руху, науково-теоретичної школи тощо: глава делегації, глава парламентської опозиції, а також — глава сім’ї.

Але слово глава може бути вжите й щодо офіційної особи, коли її пост чи посаду не називають повністю, наприклад: глава уряду, глава держави, але Голова Верховної Ради (офіційна назва керівної посади).

Доводиться чути й читати: прийшов час; пройшов строк давності; кілька років тому назад; придавати гласності; говорити по правді; як говориться; відкривати (закривати) очі. Це вислови ненормативні. Треба: настав час; минув термін давності; кілька років тому; розголошувати; направду казати; як то кажуть, мовляв; розплющувати (заплющувати) очі.

Будівництво не продовжується, а триває. Не уступив місце, а поступився місцем. Не молебен, а молебень. Не молитвенний будинок, а молитовний. Не вогнестрільна зброя, а вогнепальна. Не хутірська обмеженість, а хуторянська. Не наглядна агітація, а наочна. Не гірка полинь, а гіркий полин. Не прийом учнів по підготовці продавців, а набір учнів для підготовки продавців. Не експонувалася виставка, а виставлялися, експонувалися твори.


Уроки державної мови. Чому Деліль, а не де Ліль?

Уроки державної мови Уроки державної мови Уроки державної мови

Чому Деліль, а не де Ліль?

“Я працюю в бізнесі, який пов’язаний із закордоном. Доводиться мати справу з конкретними людьми, документами. І стає соромно, коли не знаєш, як правильно написати те чи інше прізвище, ім’я або прикметник від них. Надто, якщо такі особові назви складені з двох і більше слів, а деякі мають частки, артиклі.

Прошу “Хрещатик” один з “Уроків державної мови” присвятити цій темі. Адже вона цікавить багатьох.

З повагою, Віктор Іваненко, Київ.”

За “Українським правописом”, імена та прізвища (а також прізвиська) людей, що складаються з двох чи трьох слів або до яких входять частки, артиклі тощо, можуть писатися окремо, разом і через дефіс.

1. Окремо пишуться:

а) Прізвиська (українські й перекладені іншомовні), утворені поєднанням імені та прикметника, узгодженого з ним чи з наступним іменником, причому кожне слово — з великої літери: Іван Волове Око, Петро Чорне Лихо, Річард Левове Серце; сюди належать й особові найменування американських індіанців: Прудкий Кінь, Ясне Сонце, Гостра Стріла.

б) Псевдоніми, котрі складаються з імені та прізвища: Леся Українка, Панас Мирний, Марко Вовчок, Джек Лондон, Максим Горький.

в) Повні давньоримські особові назви, в яких перше слово означає особове ім’я, друге — родове, третє — прізвище: Гай Юлій Цезар, Марк Порцій Катон.

г) Частки, артиклі та інші службові слова (ван, да, де, ді, дю, дер, ед, ель, ла, ле, фон і т. ін.) в іншомовних особових назвах: Людвіг ван Бетховен, Леонардо да Вінчі, де ла Куева, ді Вітторіо, дю Гар, Нур ед Дін, ле Шапельє, фон дер Гольц.

До речі, скорочена частка д та ірландська частка о пишуться з власними іменами через апостроф: Д’Аламбер, Д’Артаньян, Д’Обіньє; О’Генрі, О’Коннері; частки Ван-, Мак-, Сан-, Сен-, що передують прізвищам і разом з тим становлять їхню невіддільну частину, пишуться через дефіс: Ван-Дейк, Мак-Магон, Мак-Клюр, Сан-Дієго, Сен-Сімон.

У ряді випадків частки пишуться разом із прізвищами, бо в такій формі їх засвоїла українська мова: Деліль, Дерібас, Лагарп, Ламетрі, Лафонтен, Лесаж, Фонвізін.

д) Слово дон (“пан”) перед особовим ім’ям як форма ввічливого звертання: дон Базіліо, дон Педро, дон Хосе. У власних назвах це слово пишеться з великої літери: Дон Жуан, Дон Кіхот. У загальному значенні слово “донжуан” пишеться разом і з малої літери.

е) Складові частини корейських, в’єтнамських, бірманських, індонезійських і таїландських особових назв: Кім Ір Сен, Лім Хон Ін; Хо Ші Мін, У Ну Мунг, У Чин Су; Вілуйо Пуспоюдо; Кулаб Сайпродіт, Луанг Вічит Ватакан.

2. Разом пишуться:

а) Українські прізвища, що складаються з дієслова в наказовій формі та іменника: Горицвіт, Затуливітер, Непийвода, Перебийніс, Тягнирядно, Убийвовк.

б) Українські прізвища, що виникли на основі словосполучень, до складу яких входять як повнозначні, так і службові слова: Великголова, Длябога, Добридень, Нетудихата, Отченаш, Панібудьласка.

в) Українські прізвища, утворені з прикметника та іменника за допомогою сполучного звука: Довгопол, Кривов’яз, Сивокінь.

г) Слов’янські особові імена, утворені від двох основ: Володимир, Всеволод, Людмила, Мирослава, Ростислав, Тихомир.

д) Складні китайські імена, які завжди виступають після прізвища: Го Можо, Ден Сяопін, Тао Юаньмінь, Сунь Ятсен. Якщо китайське ім’я становить одне слово, то обидві частини особової назви (прізвище та ім’я) пишуться окремо: Дін Лінь, Лу Сінь, Цюй Юань.

е) Тюркські, вірменські та інші особові назви з компонентами бей, заде, мелік, огли й под.; що вказують на соціальний стан, родинні стосунки: Ізмаїлбей, Турсунзаде, Керогли. Але арабське ібн пишеться окремо: Ібн Русте, Ібн Сіна, Ібн Фадлан, а тюркське паша — через дефіс: Гедік-паша, Осман-паша.

3. Через дефіс пишуться:

а) Складні особові імена: Василь-Костянтин, Жан-Жак, Зиновій-Богдан, Марія-Тереза, Мартін-Лютер, Фрідріх-Вільгельм.

б) Складні прізвища: Альтаміра-і-Кревеа, Білецький-Носенко, Жоліо-Кюрі, Квітка-Основ’яненко, Немирович-Данченко, Нечуй-Левицький, Римський-Корсаков, Чорний-Діденко.

в) Імена з кваліфікаційними прикладками, котрі часто вживаються у фольклорі для характеристики персонажів: Іван-солдат, Кирик-мужичок. Але якщо прикладка розгорнута, то ставиться тире: Іван — мужичий син, рідше — кома: Іван, селянський син.

1. Прикметники від складних особових імен, що пишуться через дефіс, зберігають це написання: Жан-Жак — жан-жаківський.

Дефіс також ставимо в прикметниках, утворених від імені та прізвища: Вальтер Скотт — вальтер-скоттівський, Жуль Верн — жуль-вернівський, Марк Твен — марк-твенівський.

2. Прикметники від китайських, корейських, в’єтнамських та індонезійських особових назв пишуться разом: Мао Цзедун — маоцзедунівський, Кім Ір Сен — кімірсенівський.

3. Прикметники від прізвищ типу ван Бетховен, фон Бісмарк утворюються тільки від іменника: бетховенський, бісмарківський. Якщо прикметник утворюється від прізвища з часткою, артиклем тощо, то він пишеться разом: де Голль — деголлівський, Нур ед Дін — нуреддінівський. Прикметники від прізвищ типу Д’Аламбер зберігають апостроф після частки: д’аламберівський.

4. Не утворюються прикметники:

а) від складних прізвищ, прізвиськ і псевдонімів типу: Гулак-Артемовський, Марко Вовчок, Дніпрова Чайка, Річард Левове Серце.

б) Від тюркських, вірменських, арабських та інших особових назв типу Керогли, Осман-паша тощо.

в) Від невідмінюваних іншомовних прізвищ типу ді Вітторіо, Ламетрі, Д’Обіньє.


Уроки державної мови. У сумних подій ювілеїв не буває.

Уроки державної мови Уроки державної мови Уроки державної мови

У сумних подій ювілеїв не буває

Читачі цікавляться, чи тотожні слова роковини та ювілей. Відповідь напрошується така: ці іменники синонімічні, проте їхні значення збігаються не повністю. Перший з них виражає загальніше поняття, що вбирає в себе й поняття ювілей.

У тлумачних словниках читаємо: роковини — “календарна дата, коли закінчується ще один рік від початку якої-небудь події”, зокрема, це й “день народження, іменини”, а також і день смерті (хоч він тут спеціально не виділяється). Дев’яті роковини Незалежності України; 55-ті роковини Великої Перемоги. У цьому ж значенні вживається й річниця.

Ювілей — від латинського jubileus — “ювілейний рік”. Це рік, який колись припадав раз на піввіку. Ювілеєм називали урочистості насамперед з приводу п’ятдесятиліття, століття, тисячоліття пам’ятної події. Тепер його обчислюють не обов’язково п’ятдесятиліттям, але звичайно в круглих і переважно великих числах (про ювілей у 18 чи 20 років кажуть, як правило, жартома).

У сучасній мові ювілей означає вшанування особи, котра досягла певного віку або строку своєї громадської, наукової, мистецької, викладацької чи якоїсь іншої діяльності. То і врочисто відзначувана річниця важливої суспільної події, існування установи, закладу, міста. 1500-літній ювілей Києва. А тих, чий ювілей святкується, звично називають ювілярами.

Замість ювілей завжди можна сказати роковини (тільки в множині), річниця, але зворотна заміна можлива лише тоді, коли йдеться про дату, обчислювану в 50 і більше (знову-таки в круглих числах) літ. Не рекомендується замінювати роковини, річницю на ювілей з нагоди сумної події.

Зі згаданими лексемами часто стоять близькі одне до одного за змістом слова присвячувати і приурочувати. Через таке зближення часом плутають форми іменників, залежних від цих дієслів. Тож слід мати на увазі, що присвячувати (присвятити) керує безприйменниковим давальним відмінком іменників. Наприклад: “Відкриття музею присвячене 85-й річниці від дня народження художника” (з газ.). А приурочувати (приурочити) вимагає після себе родового відмінка з прийменником до: “Книжкову виставку приурочено до ювілею письменника” (з газ.).


Уроки державної мови. Хресний хід, а не хода.

Уроки державної мови Уроки державної мови Уроки державної мови

Хресний хід, а не хода

Іменники хід і хода збігаються у значенні “процес ходіння, ходьба; рух уперед”. Швидкий хід (швидка хода). Поступальний хід (поступальна хода).

За “Словником труднощів української мови”, тільки хід вживається у значеннях: 1. Швидкість руху. Набирати хід. 2. Похід, процесія. Полонинський хід. Хресний хід. 3. Прохід, коридор, тунель. Вузький хід. Хід сполучення. 4. Розвиток у часі, етап розв’язання задачі. Хід подій. Хід думок. 5. Прийом, маневр. Ризикований хід. 6. Черговий виступ гравця у грі. Твій хід. Хід білих. 7. У складі фразеологічних одиниць. Давати задній хід. На повному ходу. На ходу підметки рвати. Знати всі ходи й виходи. Це в нас у ходу. Хід конем.

Тільки хода виступає останнім часом переважно у значенні “манера ходити, ступати”. Поважна хода. Легка хода.

А ось як пояснює цей “Словник...” застосування дієслів увімкнути (ввімкнути) і включити. Щодо електричного струму, радіо, телефонної мережі вживанішим є увімкнути (ввімкнути). Увімкнути світло (рубильник, вентилятор). Слово включити частіше пов’язують з уведенням в дію двигуна, іншого механізму, машини. Включити мотор. Включити третю швидкість.

Тільки включити вживається у значенні “уводити до складу, приєднувати до кого-, чого-небудь”. Включити до списків, включити до складу команди.

Доречно навести щодо цього думку нашого видатного письменника та мовознавця Бориса Антоненка-Давидовича:

“Треба включити електрику”; “Виключи струм”,— кажуть неправильно, забуваючи, що по-українському слід казати: умикнути (увімкнути), умикати електрику, вимикати струм. Від цих дієслів походять й українські технічні терміни: умикач (по-російському включатель) і вимикач (по-російському выключатель). Аналогічно помилково кажуть: “Пропонується включити до порядку денного три питання”,— замість “поставити (або внести) до порядку денного”. Так само неправильно — “У роботу включили всі існуючі агрегати”,— замість “пустили всі наявні агрегати”.

Нерідко запитують: “А яка різниця між словами район і регіон?” Пояснюємо. Район — то невелика адміністративно-територіальна одиниця у складі області, краю або великого міста. Це і частина території, що становить єдине ціле як економічна, промислова, географічна зона. Промислові райони країни. А також місце, в межах якого відбувається або поширюється щось; осередок чогось. Район епідемії. Район землетрусу.

Словом регіон стали широко послуговуватися порівняно недавно. Воно означає велику територію, котра характеризується комплексом притаманних їй ознак (фізико-географічних, економічних тощо). Прикарпатський регіон. Африканський регіон. Як бачимо, іменники район та регіон не рівнозначні й не взаємозамінні. Тому й ставити їх у тексті треба, виходячи з їхніх значень.

Семантично розрізняються також округ та округа. Округ — адміністративно-політичний, господарський, військовий і т. ін. підрозділ державної території. Виборчий округ. Військовий округ. Округа ж — навколишня місцевість, довкілля. Цю вістку рознесли по всій окрузі. Є ще округ — синонім слів навколо, довкола. Стихло все округ. Округ села простяглися луки.

Займенник їх є родовим або знахідним відмінком множини від займенника вони: “Товкло б їх отак головами!” (Михайло Рубашов). Нині він дедалі частіше виконує функції присвійного займенника їхній: “Учителька пояснювала першокласникам їх обов’язки”. Щоб уникнути зайвого паралелізму, який не поширює наших мовних можливостей, а, навпаки, створює плутанину, краще вживати присвійний займенник їхній і до живих істот, і до речей: “У їхній стороні й зимою сонце” (Леся Українка); “Берези пробудилися від сплячки, в їхніх стовбурах зануртували соки” (з газ.).


Уроки державної мови. Запитання не задають, а ставлять.

Уроки державної мови Уроки державної мови Уроки державної мови

Запитання не задають, а ставлять

Дехто не бачить різниці між словами степінь та ступінь і тому припускається помилок у вживанні їх. Тож запам’ятайте: в українській мові степінь використовується тільки як математичний термін. Степінь числа. Піднести до степеня. А от ступінь має багато значень: 1. Порівняльна величина, що характеризує розмір, інтенсивність чого-небудь. Ступінь очищення. 2. Посада, звання, ранг, категорія, вища кваліфікація. Диплом другого ступеня. Учений ступінь доктора філологічних наук. 3. Горизонтальний виступ сходів, на який ступають, піднімаючись угору чи спускаючись униз; сходина. 4. Взагалі рух ногою вперед, убік або назад. 5. Переносно етап, стадія розвитку чогось; фаза, щабель. 6. Складова частина ракети, яка після згоряння в ній палива відокремлюється в польоті. 7. Будь-який звук музичного звукоряду, гами, ладу.

Семантичні відмінності є також у слів питання та запитання. Перше з них уживаємо тоді, коли йдеться про якусь справу, проблему, що потребує розв’язання чи дослідження; пункт документа, порядку денного. Найчастіше воно виступає у сполученні з дієсловом порушувати, рідше — ставити, висувати (в значенні “пропонувати для обговорення, вивчення”). Але заміну порушувати на піднімати (“Доповідач піднімав важливі питання...”) в сучасній літературній мові сприймають як стилістично невдалу.

У граматичній термінології також уживається питання, а не запитання. Знак питання, а не знак запитання, питальне речення, а не запитальне.

Запитання — це звернення до кого-небудь, щоб з’ясувати щось; вимога, прохання з приводу чогось; запит. “Несподіване запитання Богдана збентежило Гордія” (Дмитро Ткач). Кореспонденція на пошту надходить “до вимоги” її адресатом, або до запитання.

Запитанням може бути і звернення, яке не потребує відповіді. То так зване риторичне запитання — прийом красномовства, художній засіб образної мови.

Не можна поєднувати іменник запитання з дієсловом задавати, для цього є більш прийнятне ставити: “Капітан сміється, а Ліна Яцуба, не зводячи з нього своїх серйозних очей, ставить йому своє запитання” (Олесь Гончар). У значенні “звернення, що потребує відповіді” не слід уживати замість запитання слово питання, бо це суперечить мовним нормам.

Кольорова речовина, якою мастять чи малюють, називається фарбою. А барва — то природний колір, тон, колорит, відтінок. Під впливом російської мови, де слово краска виражає обидва ці поняття, в наших засобах масової інформації іменнику фарба часом надають не властивого йому абстрактного значення: “Фарби осіннього лісу; заіскритися фарбами; фарби народного мистецтва”. Нормативні українські сполучення: водяні фарби, олійні фарби, синя (зелена, жовта) фарба; барви осіннього лісу, заіскритися барвами, барви народного мистецтва.

Нерідко плутають і слова помірний та поміркований, ставлячи їх там, де не треба. Ось хоча б речення: “Зима цього року була поміркована: лютих морозів майже не було, а часто траплялись відлиги”. Похибка виникає, мабуть, через те, що обидва прикметники мають спільний відповідник у російській мові — умеренный: “Зима была умеренная”, “Этот человек всегда придерживался умеренных взглядов”.

По-українському поміркованою, тобто розважливою, обачною, такою, що в своїх діях, вчинках, думках керується вимогами здорового глузду, може бути тільки людина: “Він господар дбайливий, а вдачі тихої та поміркованої” (Юрій Смолич). Слово ж помірний означає “не великий і не малий, який не має відхилень від середнього рівня, середньої норми” і переважно стосується погоди, клімату, явищ та речей. Відповідає воно не лише російському умеренный, а ще й соразмеренный, размеренный: “Помірний вітер віє — чудовий льотний час!” (Наталя Забіла). Отже, в першій фразі годилося б сказати: “Зима цього року була помірна...”


Уроки державної мови. Поводитися чи вести себе?

Уроки державної мови Уроки державної мови Уроки державної мови

Поводитися чи вести себе?

Місяць. Нерідко це слово без потреби вживають поруч з власною назвою місяця, внаслідок чого створюється тавтологічність: “У вересні місяці похолодало”. А треба: “У вересні похолодало”, бо й так зрозуміло, що йдеться про місяць.

Те саме спостерігаємо в реченнях:“Зібрав п’ятдесят гривень грошей”, “Витратив дві години часу, поки добрався додому”. Тут слова гроші й час теж зайві. Їх слід вилучити з тексту.

Поводити себе означає “виявляти у взаєминах з іншими людьми”: “Учителя сьогодні найбільше радувало те, як поводить себе Ліда Шепель” (Олесь Донченко).

Трохи рідше вживають форму поводитися без додатка: “дотримуватися певної поведінки, діяти якимось чином”. З додатком в орудному відмінку та прийменником з це слово має значення “ставитися до когось”, “орудувати чимось”: “Тоді й Михайло збагнув, що не досить гостинно повівся з Федоровим посланцем” (Юрій Збанацький).

Небажаним є використання словосполучення вести себе: “Школярі погано ведуть себе” (треба поводять себе чи поводяться) на уроках.”

Не рекомендується вдаватися до висловів вільна вакансія, звільнилася вакансія, оскільки цей іменник іншомовного походження й означає вільну посаду в штаті установи, організації чи закладу. Краще вжити: вільна посада, звільнилося місце.


Уроки державної мови. Як вітатися і прощатися.

Уроки державної мови Уроки державної мови Уроки державної мови

Як вітатися і прощатися

“Сам я людина молода. Мої ровесники вітаються і прощаються так: Привіт! Пока! Це панібратство юних, яке з часом зникає. А як у таких випадках треба звертатися один до одного з погляду народних традицій?

Анатолій Пономаренко, інженер”.

Раніше (та й тепер у селах) українці, коли заходили до когось, то казали: “Здрастуйте вам у хату”, а залишаючи оселю, неодмінно промовляли на прощання: “Бувайте здорові”. Чемно здоровкалися і на вулиці, чоловіки навіть знімали головний убір.

Форми вітання і прощання усталилися в нашій мові давно, і їх не варто модернізувати без потреби. Це Доброго ранку! Добрий день! (Добридень!); Добрий вечір! (Добривечір!); На добраніч! Добраніч! До побачення!

“По тролейбусу ходить кондуктор і раз по раз нагадує пасажирам: “Оплатіть за проїзд!” Мені здається, що ця фраза якась граматично невдала. Чи, може, я помиляюся?

Василь Майорчук, службовець”.

Ні, пане Василю, не помиляєтеся. Хоч дієслова оплачувати і платити синонімічні в значенні “вносити плату за щось”, однак вони різняться керованими формами іменників, які не слід плутати. Конкретніше: перше з цих слів звичайно поєднується з безприйменниковим знахідним відмінком, а при другому вживається прийменниково-відмінкова форма за плюс знахідний відмінок. Порівняймо: “Фірма вчасно оплачує рахунки” (з газети), “Біля собору цього дня знову з’явилися ті, що їм за висоту не платять” (Олесь Гончар). Отже, слід казати і писати: оплачувати проїзд, але платити за проїзд.

“Розгортаю словник, читаю: рахувати — називати числа в послідовному порядку; визначати кількість, суму. Вмикаю телевізор, чую у виступах депутатів (та хіба тільки в їхніх?): “Я рахую, що так робити не можна”, “Рахую за необхідне вам нагадати...” Виходить, що й такий зміст є в цього дієслова?

Ольга Друзенко, домогосподарка”.

Рахувати має вживатися тільки в прямому значенні. А для вираження поняття “мати свою думку; давати якусь оцінку” годиться інше слово — вважати. Тож правильно буде: “Я вважаю, що так чинити не можна”, “Вважаю за потрібне вам нагадати...”

“Відомо, що українське слово нежить відповідає російському насморк. Але якого ж воно роду? Наче жіночого...

Павло Бабенко, автомобіліст з Дарниці”.

От і не вгадали. Чоловічого. Тому в реченні, яке ви навели як приклад у своєму листі: “Хворий купував ліки, аби швидше вилікуватися від нежиті”, слід виправити на нежитю. Принагідно скажемо, що в нашій мові на відміну від російської слово біль також чоловічого роду: “Чужий біль нікому не болить” (прислів’я). Неправильними є сполучення гостра біль, зубна біль, треба гострий біль, зубний біль.

Інша річ, коли цей іменник позначає білі нитки, тобто є відповідником російському бель. Тоді він буде жіночого роду: “Під вербою над водою Катерина біль білила...” (Словник Бориса Грінченка).

Деякі іменники в літературній мові належать до одного роду, а в розмовній чи діалектній — до іншого: санаторій і санаторія, клавіш і клавіша. Іменник фальш у чоловічому роді чергується з формою жіночого роду: “Фальш у її голосі різав Ярині слух” (Олекса Десняк); “Арсенова душа не виносила брехні й фальші” (Любомир Дмитерко). Хоч категорія чоловічого роду для слова фальш старша за категорію жіночого, проте ця друга витискає з сучасної української мови першу. Якому роду надавати перевагу в цих іменниках, залежить від характеру тексту: ділова мова, пряма мова в художньому творі чи стилізація під народну говірку.

“Мені думалося, що слова згідний і згодний — це одне й те ж саме, а кажуть, що змістово вони різні. Будь ласка, поясніть.

Марія Шандренко, вихователька дитсадка.”

Ці лексеми збігаються в значенні “який дає, виявляє згоду”. “Я не згідна з тим, що для розуміння чиїх-небудь віршів треба знати життєпис автора” (Леся Українка), “Наш воротар лише мовчки потакував — ми були згодні на все” (Юрій Яновський).

Тільки згідний уживається в значенні “відповідний до чого-небудь”. Згідна з оригіналом копія. Згідна з наказом (відповідна до наказу) дія.

Тільки згодний — солідарний з чим-небудь у чомусь. “Дівчина була цілком згодна з товаришками, але не знала, як вийти з цього становища” (з газети).

До речі, таких слів, які в чомусь семантично тотожні, а в чомусь відмінні, в українській мові багато. Візьмімо погіршання і погіршення. Різняться вони відтінками. Погіршання (від погіршати) означає “змінитися на гірше”. Погіршання стану здоров’я. Погіршення (від погіршити) виражає поняття “робити що-небудь гіршим за якостями, ознаками, властивостями”. Погіршення випікання хліба.

Або ось прикметники одинокий — одиночний — поодинокий. Спільне значення в них — “який не зливається з іншими, ізольований від інших”. Тільки одинокий — такий, що не має сім’ї, самотній. “Ой як важко було одинокій” (Юрій Збанацький). Тільки одиночний — розрахований на одного. Одиночний номер у готелі. Тільки поодинокий — який не часто трапляється.


Уроки державної мови. Оксана — від грецького Хеnіа.

Уроки державної мови Уроки державної мови Уроки державної мови

Оксана — від грецького Хеnіа

“Добрий день! Читаю “Хрещатик” і бачу, що в деяких ваших співробітниць таке ж саме ім’я, як і в мене,— Оксана. Мені воно дуже подобається, а звідки походить і що означає, не знаю. То, може, розповісте в “Уроках державної мови”. Буду вдячна.

Оксана Радченко, киянка”.

Як стверджують науковці, серед східних слов’ян воно поширилося ще за часів Київської Русі у формі Ксенія, запозиченій з грецької мови. Від чого саме походило візантійське ім’я Хеnіа, остаточно не з’ясовано. За однією версією — від слова хеnіа (“гостинність”), за іншою — від хеnіos (жіночий рід — хеnіа — “чужа, чужоземка”). Пристосовуючись до народного мовлення, це ім’я зазнало певних змін. Зокрема, в українців прижилася форма Оксана (зрідка Оксеня), в росіян — Аксинья, в білорусів — Аксана.

В Україні, переважно в її західних областях та на Поділлі, побутує також первісне ім’я Ксенія (Ксеня). Пригадаймо з популярної пісні такі рядки:

Гуцулко Ксеню,

Я тобі на трембіті

Лиш одній в цілім світі

Розкажу про любов.

Воно трапляється і в творах багатьох українських письменників. “Сіда хлопець у свій човник Та бере весельце, Стиснув ручку, махнув веслом, “Прощай, Ксеню, серце!” (Леся Українка), “Ксеня кинулась до ліжка” (Михайло Стельмах).

На Наддніпрянщині ж нормативним стало ім’я Оксана. Згадаймо оперу Семена Гулака-Артемовського “Запорожець за Дунаєм”, поезію Тараса Шевченка, Максима Рильського, прозу Григорія Квітки-Основ’яненка, Марка Вовчка, Михайла Коцюбинського, Степана Васильченка, Олеся Гончара: скільки там наших чарівних Оксан, але часто, як і в житті, з нещасливою долею!

З часом ім’я Оксана поширилося й з-поміж росіян.

А офіційне ім’я Ксенія в класичній художній літературі засвідчено лише стосовно окремих соціальних груп — черниць, представниць панівного класу тощо. Ось і в Шевченка: “Вона (княжна) була ще молодою і прехорошая собою. На сонці дуже запеклась Та й занедужала. Лежала недовго щось. Седмиці з три, І все до крихти розказала Мені і Ксенії сестрі”.

Ім’я Оксана (Ксенія) набуває і пестливих форм: Оксанка, Оксанонька, Оксаночка, Оксануся, Оксенка, Оксенька, Оксеночка, Ксенька, Ксененька, Ксенечка, Ксанка, Ксаночка, Ксюта, Ксюточка, Оксютонька, Оксюточка та ін.


Уроки державної мови. Коли слово ”самий” не бажане.

Уроки державної мови Уроки державної мови Уроки державної мови

Коли слово ”самий” не бажане

“Напишіть, будь ласка, в мовному розділі газети про ступені порівняння якісних прикметників та похідних від них прислівників. Які бувають помилки при їхньому утворенні та використанні?

Павло Гаража з Київської області”.

Ступені порівняння мають дві форми: синтетичну (просту, однослівну) й аналітичну, або описову (складену з двох слів). Синтетична форма вищого ступеня утворюється додаванням до кореня чи основи якісного прикметника суфіксів -іш, -ш, -ч (гострий — гостріший, глибокий — глибший, дорогий — дорожчий), аналітична — додаванням слів більш чи менш. Але нерідко вищий ступінь порівняння утворюють неправильно: більш чи менш сполучають з прикметником у формі не звичайного, а вищого ступеня. Тому можна й почути замість більш досконалий, більш глибокий, менш завзятий ненормативні більш досконаліший, більш глибший, менш завзятіший і под.

Цікаво, що від прикметника товстий утворюються дві форми вищого ступеня порівняння: товщий і товстіший. Яку ж з них коли вживати? Перше слово, так би мовити, універсальне, його використовують у всіх значеннях, друге — тільки в розумінні “повніший”. Наприклад, про якогось чоловіка можна сказати, що він товщий або товстіший за когось іншого.

Очевидно, до плутанини цих способів утворення форм вищого ступеня порівняння спричиняється те, що в українській мові є низка слів (багато, небагато, значно, не набагато, трохи, далеко, ще), які виступають поряд з простою формою вищого ступеня порівняння. Вони не становлять окремої граматичної форми ступеня порівняння, а тільки уточнюють значення, посилюючи його більшою чи меншою мірою: набагато хоробріший, не набагато дешевший, трохи дорожчий і т. ін. Однак слова більш і менш до цієї групи не входять.

Синтетична форма найвищого ступеня порівняння утворюється додаванням до форми вищого ступеня префікса най- (найбільший, найдорожчий, найкращий, найближче, найважче) або (якщо є потреба посилити значення) префіксів якнай-, щонай- чи прислівника якомога (якнайкращий, щонайдорожчий, якомога швидше). Аналітична форма твориться додаванням слів найбільш чи найменш до нульової форми якісного прикметника. Хоча в нашій мові набагато ширше використовуються саме синтетичні (однослівні) форми найвищого ступеня порівняння, останнім часом невиправдано стали надавати перевагу аналітичній: найбільш зручний, найбільш глибоко, найменш зрозумілий, найменш переконливо. І саме тому, що її копіюють з російської, якій проста форма мало притаманна.

В усному мовленні нерідко поєднують форму найвищого ступеня прикметника зі словом с`амий (с`амий найхоробріший, с`амий найбільший, с`амий найвредніший), що є стилістично небажаним. У теле- і радіопередачах, та й навіть у художній літературі, інколи вживається словосполучення, яке виражає найвищий ступінь ознаки і складається зі слова с`амий плюс якісний прикметник у звичайній формі (с`амий вродливий, с`амий серйозний, с`амий дешевий, с`амий великий). Це в сучасній літературній мові теж суперечить нормі.


Уроки державної мови. Вчинок гуманний чи гуманістичний?.

Уроки державної мови Уроки державної мови Уроки державної мови

Вчинок гуманний чи гуманістичний?

Кожен, хто прагне просто, чітко і дохідливо формулювати свої думки, має вчитися розрізняти значення та відтінки слів, правильно вживати їх в усному й писемному мовленні. Ось, наприклад, іменники відчуття і почуття. За звучанням вони схожі, але чи ідентичні, взаємозамінні? Семантична відмінність між ними таки є, і її треба знати, враховувати. Що таке відчуття? То відображення мозком людини властивостей предметів об’єктивної дійсності, які безпосередньо впливають на органи чуття; стан подразнюваного організму. Зорові відчуття. Відчуття холоду. Крім того, це й відчування чого-небудь, а також передчуття. Відчуття кольору. Відчуття небезпеки.

А почуття визначається як чітке і ясне усвідомлення чогось у сфері психіки, моралі; емоції, вияви душевного стану. Почуття обов’язку. Почуття любові. У таких випадках замінювати почуття на відчуття не бажано, бо може викривитися зміст.

Не тотожні й слова вимисел та домисел. Вимисел — те, що вигадане. Вимисли недругів. Як літературний термін означає “створене уявою, фантазією митця” (засіб творення художніх образів). Вимисел письменника. У домисла ж інше значення — “здогад, оснований на припущеннях, міркуваннях”. Домисел у публіцистиці. Не сплутуйте цих іменників, ставте їх на своєму місці.

Прикметники гуманний, гуманістичний, гуманітарний ведуть своє походження від кореня латинського humanus — “людяний, людський”. Перший з них використовується для характеристики тих, хто уважний, чуйний, дбайливий у ставленні до інших. Він звичайно поєднується з родовими назвами особи. Гуманний вихователь. Широковживані в українській мові вислови, в яких прикметник гуманний сполучається з абстрактними поняттями, передаючи зміст “перейнятий турботою про благо людини”. Гуманне завдання, гуманна мета, гуманна місія, гуманне суспільство. Хоча з цим словом і споріднений семантично прикметник гуманістичний, однак ним не можна характеризувати внутрішні якості особи. Неправильні вислови типу гуманістичний вчинок людини, гуманістичний керівник. Тут має бути гуманний. А гуманістичний частіше, ніж гуманний, позначає суспільно-політичну, ідеологічну сферу людської діяльності, масштабні соціальні явища. Як правило, його вживають з іменниками ідеал, ідея, зміст, пафос, характер, спосіб життя тощо.

Про літературу загалом кажуть, що вона гуманна, а про конкретний художній твір — що він гуманістичний.

Гуманітарний — пов’язаний з науками, що досліджують проблеми розвитку людського суспільства. До них належать філософія, історія, політична економія, право, мистецтвознавство, етнографія. У сучасній літературній мові для означення певної сфери науки, освіти застосовують тільки слово гуманітарний. І тому не можна сказати викладання гуманістичних дисциплін, треба: гуманітарних дисциплін.


Уроки державної мови. Тепер і зараз.

Уроки державної мови Уроки державної мови Уроки державної мови

Тепер і зараз

Значення цих прислівників близькі, але не однакові. Отже, не в усіх контекстах можлива заміна одного одним.

Тепер виражає поняття “у наш час, останнім часом”. “Так же буде поле, як тепер, синіти” (Володимир Сосюра); “Не тепер, то в четвер” (приказка). Тепер також ставлять, коли якісь нові факти підтверджують, розвивають ті, про які розповідалося раніше, або протиставляються їм. “Перед світлофором машини зупинилися. Тепер можна переходити вулицю” (з газети).

Синонімами тепер у такому значенні (“після того, потім, далі”) виступають ужиті переносно слова нині, сьогодні. “Учора студент, сьогодні спеціаліст” (з журн.).

Українська класика й народне мовлення надають прислівникові зараз вузького значення: “цієї миті, секунди, хвилини”. Має він і відтінок “негайно”, “невідкладно”. “Зараз візьму сундук — і на вокзал” (Григорій Тютюнник).

Раніше це слово досить часто вживалося ще в розумінні “з першого погляду, відразу”. “А се ж хатина знайомої дівчини Мар’яни,— Павлусь зараз пізнав” (Леся Українка). Та в сучасній мові частотність такого його застосування невисока. Як і в значеннях “зразу після чого-небудь”; “поряд з чимось, близько когось”. “Зараз по новому році приїздить до мене в гостину Боровик з жінкою” (Михайло Коцюбинський).

Поширена стилістична помилка полягає в тому, що багато хто вживає прислівник зараз не з властивим йому значенням “цієї миті, в момент розмови”, а з переносним “нині, сьогодні”, цебто у тих контекстах, де доречне тепер. Наприклад, у реченні “Зараз батьки моєї дружини живуть у селі” слід було б поставити тепер, бо зазначається, що вони мешкають там узагалі, а не тільки в цей момент.

Те ж саме можна сказати і про використання прислівників нині, сьогодні. “Цей смольний дух п’янить мене і нині” (Максим Рильський), “Сьогодні економіка країни переживає не кращі часи” (з журн.) Саме нині, сьогодні, а не зараз.

А насамкінець побіжно про деякі невдалі вислови, які “піднесли” читачам і глядачам засоби масової інформації. Слід було казати і писати не благодійна акція, а доброчинна. Не благі наміри, а добрі. Не на вірному шляху, а на правильному. Вшановують не солдат і партизан, а солдатів і партизанів. Не завідувач відділом, а завідувач відділу. Не заключати угоду, а укладати. Не завтрішній, а завтрашній. Не м’якіший, а м’якший. Не підняв голову, а підвів. Не господарче питання, а господарське. Не робити вигляд, а удавати. Не торжества, а урочистості. Не пройшов фестиваль, а відбувся. Не здійснити злочин, а скоїти. Не настоювати, а наполягати (на чомусь). Ліки не приймають, а вживають. Гроші не поступають, а надходять. Не роковий вчинок, а фатальний. Не з готовністю, а охоче, залюбки.


Уроки державної мови. Був коваль чи був ковалем?.

Уроки державної мови Уроки державної мови Уроки державної мови

Був коваль чи був ковалем?

У якому відмінку — називному чи орудному — маємо ставити іменник і прикметник, якщо вони виступають у складеному присудку поряд з дієсловами бути, звати тощо? Як краще сказати по-українському: “Дмитро Луценко був поет-пісняр” чи “Дмитро Луценко був поетом-піснярем”; “Невістка була гарна господиня” чи “Невістка була гарною господинею”?

Це — ніби паралельні форми, писав відомий мовознавець Борис Антоненко-Давидович, однак у сучасному мовленні помітна схильність до вживання тільки однієї з них — орудного відмінка: “Петро був першим учнем у класі”; “Вона була досвідченою лаборанткою”; “Усе життя вони були наївними, як діти”.

А котрому з цих відмінків надавали переваги українська класика та фольклор? “Обоє вони були сироти, побралися й жили собі двійко” (Марко Вовчок); “Мене звуть Андрій Корчака” (Іван Нечуй-Левицький), “Будь мені лицар та вірнесенький” (з народної пісні). Як бачимо, в усіх трьох реченнях іменники в називному відмінку. Але дуже часто натрапляємо на фрази з орудним відмінком: “То був волом, а то хочеш зостатися конем” (Матвій Номис).

Виходить, ніби це однаково, який поставити відмінок іменника в складеному присудку — називний чи орудний? Ні, не однаково. Якщо проаналізувати наведені вище приклади, неважко помітити, що називний відмінок застосовують тоді, коли іменник і прикметник мають незмінну властивість — сироти, ім’я й прізвище — Андрій Корчака, лицар вірнесенький, тобто людина, що відзначається відданістю комусь на все життя, довіку. Зате там, де йдеться про несталу або тимчасову ознаку в іменнику й прикметнику, надають перевагу орудному відмінку: був волом.

Великий знавець слов’янських мов, український учений Олександр Потебня вважав, що фраза, яку прочитав у галицькому виданні: “Історія є вчителькою життя”,— належить до полонізмів і її треба було виправити на вимоги нашої мови: “Історія є вчителька життя”.

На основі цього в наведених на початку фразах правильно буде сказати: “Петро був перший учень у класі”; “Вона була досвідчена лаборантка”; “Усе життя вони були наївні, як діти”. Адже іменники й пов’язані з ними прикметники тут означають постійну властивість. Проте можна сказати й так: “Попервах Петро був першим учнем, а потім став мало не останнім”; “Хоч вона була й досвідченою лаборанткою, але перейшла на іншу роботу”; “Вони були наївними, як діти, поки їх не спіткало лихо”. Тепер іменники та прикметники передають уже не постійну, а тимчасову ознаку, тому й ужито орудний відмінок.


Уроки державної мови. Випадок і раз.

Уроки державної мови Уроки державної мови Уроки державної мови

Випадок і раз

Російські звороти в случае необходимости, ни в коем случае інколи неправильно перекладають у випадку необхідності, ні в якому випадку; треба: в разі потреби, якщо буде потреба, ні в якому разі, в жодному разі. Вислів в большинстве случаев варто передавати словами здебільшого, переважно; при случае — сполукою при нагоді; по случаю болезни — через хворобу або (залежно від контексту) у зв’язку з хворобою.

Іменник випадок означає “конкретна подія в минулому, теперішньому чи майбутньому”, тимчасом як вислів у кожному (будь-якому) разі каже не стільки про подію, скільки про можливість якихось подій; слово нагода вбирає в себе поняття обставин, що спричиняють певну подію.

Щоб виразніше побачити різницю між словами випадок і раз, подамо два приклади: “У цьому надзвичайному випадку я вчинив би інакше” (бо тут мовиться про конкретну подію), але — “У такому разі я вчиню інакше” (бо конкретності події, як то було в попередньому реченні, вже не відчувається).

Зрідка трапляється, що ці лексеми виступають у фразі як синоніми, наприклад, “на випадок смерті” та “в разі смерті”.

З цього випливає, що не годиться безоглядно вдаватися до іменника випадок, але водночас слід обачно послуговуватися словом раз, яке вживається також у кількісному значенні (“Раз мати породила, раз і помирати” — прислів’я) та в значенні прислівника (“Раз якось Остапові не спалося” — Михайло Коцюбинський) і сполучника (“А раз буде своя збройна сила, то ми повинні мати й своїх командирів” — Петро Панч).

Там, де йдеться про два аспекти чи предмети, є один і другий, а не один та інший. У конструкціях типу з одного боку і з іншого замість іншого слід ставити другого. В будь-якої річки два береги — один і другий, а не інший. Хоча може бути займенник інший (надаючи фразі характеру віддаленості) в такому контексті: “Де на інших берегах і ростуть кущі, а тут, у нас,— голісінько” (з живих уст).

Дієслово дозволяти вживається тільки в прямому значенні. Батько дозволив, керівник дозволив. У переносному ж — давати змогу (можливість). “Це дає змогу (а не дозволяє) збільшити виробництво продукції”.

До речі, українській мові не властивий вислів якісна продукція (товар) тощо. Треба: високоякісна, доброякісна. Так само не можна казати і писати неякісний (неякісна), треба: недоброякісний (недоброякісна), низькоякісний (низькоякісна). Немає ні світових стандартів якості, ані європейських. Просто є світові та європейські аналоги.

Не банка консервів, а бляшанка консервів. Не відволікатися, а відвертати увагу. Не добросовісно, а сумлінно. Російське находиться передається українськими дієсловами бути, перебувати, а не знаходитися.


Уроки державної мови. Замість прийняти постанову — постановити.

Уроки державної мови Уроки державної мови Уроки державної мови

Замість прийняти постанову — постановити

Розглядаючи слова та вислови, що становлять певні труднощі в написанні, функціонуванні, синтаксичній сполучуваності тощо, ми в “Уроках...”, і це, звичайно, помітили читачі “Хрещатика”, намагаємося дати рекомендації нормативного характеру, тобто якомога вичерпніше відповісти на питання “Як правильно?” (саме на питання, а не запитання, бо це з граматичної термінології).

Нагадаймо для кращого засвоєння. Неграмотно кажуть стати в нагоді (треба мати нагоду і стати в пригоді), відігравати значення (треба відігравати роль, мати значення). Замість звичайного грати першу скрипку безпідставно вживають вислів грати головну скрипку (в оркестровій практиці, звідки він походить, є перша скрипка і немає головної). Словосполучення приймати участь, приймати до уваги (до відома, до серця) в українській літературній мові вважаються за помилкові. Варто замінити тут дієслово приймати на брати, і вони стануть нормативними. Негаразд буде по-українському сказати прийняти пропозицію, треба: схвалити пропозицію, якщо присутні на зборах поставилися до запропонованого прихильно, й ухвалити пропозицію, якщо вона стала резолюцією зборів. Узагалі, замість вислову прийняти постанову краще послуговуватися тільки дієсловом ухвалити або постановити: “Мешканці району постановили впорядкувати вулиці й сквери власними силами” (з газети). Твір музичний чи музикальний? Щоб визначити, який з цих споріднених прикметників поставити, маємо ознайомитися з контекстом. Коли йдеться про якість твору, його мелодійність, слід ужити музикальний (у правильності вибору можна переконатися, утворивши ступені порівняння: музикальніший, наймузикальніший). Коли ж мова про належність до виду мистецтва (музики), годиться скористатися відносним прикметником, що не утворює ступенів порівняння,— музичний. Так само не можна без контексту сказати, яке з двох синонімічних слів — старий і давній — треба застосувати до іменників друг, знайомий. Якщо хочуть підкреслити, що людина літня,— старий друг (знайомий), якщо йдеться про те, що хтось давно її знає чи приятелює з нею,— давній друг (знайомий).


Уроки державної мови. Не сплутайте масло з олією.

Уроки державної мови Уроки державної мови Уроки державної мови

Не сплутайте масло з олією

В основі таких порад — дослідження наших мовознавців, зокрема Євгенії Чак, яка в своїх працях обгрунтовує вживання правильних форм, властивих сучасній українській мові.

Ось дієслова опановувати й оволодівати. Перше з них вимагає після себе прямого додатка в знахідному відмінку: опановувати знання, опановувати нову техніку. Інколи неправильно вживають опановувати (в значенні “вивчати”) з орудним відмінком: опановувати знаннями, наукою. Очевидно, причиною цієї помилки є семантична близькість слів опановувати й оволодівати, яке поєднується з орудним відмінком. Отже, опановувати — кого? що?, оволодівати — ким? чим? “Одначе, поки вони лаялись, Штепа вже встиг опанувати себе” (Олесь Гончар). “Ним став оволодівати смуток” (Олександр Довженко).

Дієслово випливати переносно означає “бути висновком, логічним наслідком чогось попереднього”. “З усього сказаного випливає, що...” А витікати виступає тільки в буквальному, фізичному значенні: “литися звідкись” (наприклад: вода витікає з крана), “брати початок з якоїсь водойми” (річка витікає з озера). “А потім я побачив, як із схилу кручі витікає маленький чорний струмок. То була нафта” (Олесь Донченко). Це значення може бути й метафорою.

Стилістична помилка полягає в тому, що дехто в розумінні “бути логічним наслідком чогось” вживає слово витікати. “І треба сказати, що той факт звучить у п’єсі правдиво і цілком логічно витікає з розвитку подій” (з газети). Але це дієслово, як зазначалося вище, в переносному значенні не використовується. Тому тут слід сказати: випливає з розвитку подій.

Прикметники властивий, притаманний і характерний — синоніми. Однак, якщо перші два вимагають після себе давального відмінка (“В кімнаті затишок, ошатність, властиві жіночій оселі” — Іван Кочерга), то характерний — родового з прийменником для. “В його, Івановій, грі завжди є елемент ризику польоту, характерного для творчих натур” (Володимир Дрозд). Оскільки ці слова семантично близькі, часто плутають керування відмінками, і тому виникають неправильні конструкції типу “характерний багатьом творам”, “властивий для трудового колективу”, “для нього притаманний”.

Отже, прикметники властивий і притаманний вимагають після себе питання кому? чому?, а не для кого?; характерний, навпаки,— для кого?, а не кому? чому?

Опікуватися — ким? чим?, а опікувати — кого? що? “Він добровільно опікувався майстернею, вимітав сміття, прибирав і чистив інструмент” (Юрій Яновський). “Мене опікував молодий моряк, мій рятівник” (Микола Трублаїні).

Лексичні норми української літературної мови, наголошує відомий лінгвіст Олександр Пономарів, вимагають семантичного розмежування слів масло — жировий продукт тваринного та мінерального походження (вершкове масло) і олія — жирова речовина з рослин: соняшникова (кукурудзяна) олія. Прикметник від цього слова олійний увіходить до словосполучень олійна фарба, олійний живопис, олійне малярство (картини, виконані олійними фарбами). Скорочено на позначення цих понять використовується й слово олія: “На початку тридцятих років Анатолій Петрицький здійснив дві великі серії портретів діячів української культури, одну в олії, другу в акварелі” (Словник української мови). Виходить, помилковими є вживані в теле- й радіопередачах речення на кшталт “Картини виконані маслом (треба олією) або тушшю”.

А ось газетний зразок бездумного перекладу з російської мови: “Рослинні масла (треба олії) багаті на природний оксидант”. Таким чином, російське слово масло має в українській мові три відповідники: масло, олія та ще мастило — жирова речовина для змащування тертьових поверхонь механізмів.

Прислівники доки й доти, поки й поти чуються у фразах як спарені, взаємозалежні. “Доки на передовій було спокійно, доти й Багіров поводився спокійно” (Олесь Гончар), “Поти все вередуватиму, аж поки купиш ласощів” (Григорій Квітка-Основ’яненко). Не можна й ставити доти з поки, а доки з поти, як це часом роблять. “Слава продавця росла й ширилася доти, поки слідчий не поцікавився”, “Я поти ждав її, доки не прийшла аж увечері”. Чуття мови підказує неприродність, помилковість такого сполучення.


Уроки державної мови. Коли книжка, а коли книга.

Уроки державної мови Уроки державної мови Уроки державної мови

Коли книжка, а коли книга

Що таке книжка? За мовними довідниками, це переплетені в одне ціле друковані або рукописні аркуші з певним текстом. Це окремо виданий чи призначений для видання твір, і одна з частин роману, і номер товстого журналу.

Не применшимо вагу солідного тому, якщо назвемо його книжкою. Але з якогось часу це слово чомусь стали обминати, вживаючи тільки книга. Іноді доходило до смішного: невеличку збірочку-метелик початківця випускали у світ з видавничим девізом “Перша книга прозаїка”. А чому не “Перша книжка прозаїка”? Чи поета, гумориста, драматурга?

Іменник книга звучить з відтінком урочистості, піднесеності. Наприклад: “Книга вчить, як на світі жить” (прислів’я), “Книги — морська глибина: хто в них пірне аж до дна, Той, хоч і труду мав досить, Дивнії перли виносить” (Іван Франко).

В офіційних назвах, скажімо, в найменуваннях спеціалізованих закладів чи їхніх підрозділів, що поширювали друковані видання через пошту (магазин “Книга — поштою”, відділ “Книга — поштою”) усталилося слово книга. Від нього пішло книгарня. В діловому й побутовому мовленні книгою називають зшиті докупи, в оправі аркуші; фоліанти з відповідними записами: бухгалтерська книга (головна — гросбух), касова книга, книга обліку товарів, книга скарг і пропозицій, книга відгуків (вражень) тощо.

Але й слово книжка входить до цілого ряду термінологічних висловів: трудова книжка, ощадна книжка, телефонна книжка, залікова книжка. Звідси й загальновживане записна книжка (скорочено записник), куди занотовують щось для кращого запам’ятовування: думки, враження від почутого, побаченого, прочитаного, адреси, телефони і т. ін.

Отже, книжка й книга в окремих значеннях синонімічні, але різняться усталеною сполучуваністю з деякими словами. Варто пам’ятати, що для друкованого видання літературного твору загальною назвою є книжка.


Уроки державної мови. Розмір, об’єм, обсяг.

Уроки державної мови Уроки державної мови Уроки державної мови

Розмір, об’єм, обсяг

Чи є різниця між цими словами, чи вони абсолютні синоніми, котрі можна довільно вживати на свою вподобу?

Іменник розмір ставлять тоді, коли йдеться про величину чогось в одному або в усіх вимірах. “І ось, нарешті, вершина. Це була площа значних розмірів, безладно завалена голим камінням” (Олесь Гончар). Розмір — це і стандартизований показник одягу людини за даними якогось вимірювання (костюм 50-го розміру, пальто 54-го розміру), і літературознавчий термін, який виражає кількість та чергування складів у вірші, від чого залежить мелодійний лад поетичного твору. А також термін музичний.

Об’єм означає величину завдовжки, завширшки і заввишки якогось тіла із замкнутими поверхнями, що вимірюється в кубічних одиницях. “Треба було визначити поверхню і об’єм конуса” (Олександр Довженко).

Зі словами книжка, стаття, капіталовкладення, знання, робота і низкою інших слід уживати обсяг. “Математику знав Марко в більшому обсязі, ніж вимагає того середня школа” (Олександр Копиленко).

Використання таких словосполучень, як розмір статті, об’єм роботи, розмір книжки або об’єм книжки, є порушенням стилістичної норми. “Збільшення масштабів і темпів розвитку народного господарства супроводжується лавиноподібним ростом об’єму (треба зростанням обсягу) інформації, необхідної для планування й управління виробництвом” (з журналу).


Уроки державної мови. Зняти з посади — усунути від роботи.

Уроки державної мови Уроки державної мови Уроки державної мови

Зняти з посади — усунути від роботи

В одній з газет було написано: “Його звільнили від посади керуючого трестом”. Чи правильно це? Якщо дієслово звільняти вживається у значенні “позбавляти професійної діяльності”, то доречними будуть родовий відмінок і прийменник з: “Ви звільнені з посади інспектора” (Олександр Довженко), “За грубість з абонентом її слід було навіть звільнити з роботи” (Семен Журахович).

Коли мова йде про якийсь рід занять узагалі, то використовується родовий відмінок іменника з прийменником від: “Другого ж ранку Зейнаб сказала, що її звільнено від будь-якої роботи” (Зінаїда Тулуб). Синонімами слів звільняти (звільнити) в першому значенні виступають лексеми знімати (зняти), яким також властиві керування родовим відмінком і прийменник з: “Його знімуть з цієї посади” (Григорій Тютюнник), “Невдовзі Петренка зняли з роботи” (з газети). Для слів усувати (усунути), синонімічних до названих вище дієслів, характерне керування родовим відмінком іменника робота з прийменником від: “Їх дуже скоро за минулі гріхи усунули від роботи” (Ірина Вільде).

У виступах на медичні теми нерідко чуємо сентенцію, що “хворобу легше попередити, ніж вилікуватися від неї”. Але ж так сказати не можна. Дієслово попередити означає “заздалегідь повідомити когось про щось; передувати чомусь”. Зверніть увагу: когось, тобто людину, людей. А тут мовиться про хворобу. Коли йдеться про те, щоб не допустити чогось, відвернути щось небажане, маємо послуговуватися словом запобігати. До речі, попереджати сполучається зі знахідним відмінком іменника та прийменником про: “Якщо ми все попалимо, вони зрозуміють, що тебе попередили про трус” (Зінаїда Тулуб). А запобігати вимагає додатка в давальному відмінку: “Дивні ті люди, бідує, горює, гине з голоду, а нічого не радить собі, не запобігає лихові” (Михайло Коцюбинський).

Отже, “хворобі легше запобігти, ніж вилікуватися від неї”.

Часто дієслово збиткуватися вживають із додатком у родовому відмінку і прийменником з (збиткуватися з хлопця) замість додатка в орудному відмінку та прийменника над (збиткуватися над хлопцем). “Ще мало ти на світі пожив, щоб збиткуватися над господарями” (Михайло Стельмах).

Очевидно, неправильно застосовується це слово під впливом його синонімів — знущатися, глумитися, глузувати, які в літературній мові переважно виступають із додатком у родовому відмінку і прийменником з (знущатися, глумитися, глузувати — з кого?).


Уроки державної мови. Чи можна взяти себе в руки?

Уроки державної мови Уроки державної мови Уроки державної мови

Чи можна взяти себе в руки?

У нашому мовленні — усному й писемному — є багато похибок, пов’язаних з уживанням слова не в українському, а в російському значенні.

“Гринько взяв себе в руки і став говорити спокійно”,— пише газета. Але по-українському можна взяти в руки щось або когось, тільки не себе: “Ну,— гукнув Бертольд,— то байка! Я візьму співців тих в руки” (Леся Українка). Якщо ж треба передати російські вислови взять себя в руки, овладеть собой, то маємо вдатися до таких відповідників: опанувати себе, запанувати над собою (Словник за редакцією Агатангела Кримського).

Дієслово збутися в значенні “здійснитися” чимраз частіше використовують засоби масової інформації, знімаючи з ужитку давні українські слова здійснитися й справдитися. А тим часом збутися відповідає насамперед російським избавиться, освободиться, отделаться: “Біда здибає легко, та трудно її збутись” (прислів’я), “Так вони й липнуть до того, як мухи до меду! Ледве вже ми їх збулися” (Марко Вовчок).

Наша класична література й фольклор, відповідно до російських сбыться, осуществиться, послуговувалися словами здійснитися (“Ще недавно бачив у мріях, тепер здійснилось”,— Михайло Коцюбинський), справдитися (“Той сон твій справдиться”,— Тарас Шевченко).

“Ти був учора на новорічному вечорі?

— Та ні. Так заробився... запрацювався, що й незчувся, як день минув”.

Це розмова двох освічених людей, працівників однієї установи. Співрозмовник сам, очевидно, відчув комізм ситуації, яку створила калька: за-работать-ся — за-робити-ся (работать — робити). Справді, як зазначає довідник “Культура української мови”, дуже небезпечно калькувати, здавалося б, зовсім однакові слова близьких мов. Адже розмовні російські зарабатываться, заработаться означають “працювати дуже довго або багато; стомлюватися від роботи”. А українські зароблятися, заробитися мають іншу семантику. Зароблятися — зворотна форма дієслова заробляти, основне значення якого — “одержувати за роботу, придбавати роботою”. “Ми б працювали, заробляли, зібрались би на свою хату” (Степан Васильченко). Утворена від заробляти форма зароблятися використовується в пасивних конструкціях для передавання дії, що відбувається над предметом (об’єктом): “Час немов стер всі подробиці, залишивши тільки те... головне, що заробляється довгим трудом” (Олександр Довженко). Форма доконаного виду заробитися — розмовний синонім до забруднитися — уживається в активних конструкціях: “Заробивсь, як чорт” (Матвій Номис). Заробитися використовується і в пасивних конструкціях: “Семен казав... треба купити коненята... Може б, там заробилося який гріш хурманкою” (Михайло Коцюбинський).

Значення, що нас цікавить у російських зарабатываться, заработаться, відповідно передається українськими запрацьовуватися, запрацюватися: “Воно вже й додому час, запрацювалися ми сьогодні з Максимом” (Іван Цюпа).


Уроки державної мови. Не злісний, а затятий.

Уроки державної мови Уроки державної мови Уроки державної мови

Не злісний, а затятий

“Ніякі вмовляння й попередження не допомогли, і він став злісним п’яницею”,— читаємо в репортерській замітці й міркуємо: чи ця людина, що пустилася берега, почала тільки без просипу пити, чи в неї водночас і зіпсувалася вдача — стала злісна, як то виходить за автором. Адже прикметник злісний є насамперед відповідником до російського злобный: “Під удари вітру злісні, що летить над морем нив, відчинив вікно я пісні, серце пісні відчинив” (Володимир Сосюра). Проте з подальшого читання тексту бачимо, що йдеться тут не про вдачу, а лише про те, що п’яниця став непоправний, не піддавався впливу. На такий випадок є в українській мові слово затятий: “Коли він такий затятий, то й я буду затятий” (Словник Бориса Грінченка). Тому репортер мав написати: “став затятим п’яницею”.

Однак прикметник злісний може відповідати і російському злостный, коли йдеться про рослини чи комах, наприклад, злісні шкідники: “Насіння для посіву треба цілком очистити від бур’янів, особливо злісних” (з газети). Зі сказаного випливає, що не можна користуватися словом злісний безоглядно, слід ставити його там, де воно буде слушне.

Іноді навіть у художніх творах трапляються помилки типу: “Не то справді хотів спати, не то тільки вдавав, що хоче”. Такого вислову в нашій мові нема — його механічно перенесено з російської, де цілком природно звучить фраза: “Не то, действительно, хотел спать, не то делал вид, что хочется”. Українським відповідником йому буде чи то — чи, наприклад: “Одна з таких чи то камер, чи то маленьких скель стирчала тільки за метр від берега” (Юрій Шовкопляс). Отже, й у фразі, наведеній на початку, годилося вжити це словосполучення.

Або таке речення: “Ні-ні та й піде на базар щось продавати”. Тут одразу відчувається буквалістичність і неприродність звороту ні-ні в контексті українського твору: його скальковано з російського вислову типу “Нет-нет да и соврет опять”.

Заперечення ні в українській мові може бути повторене лише для того, щоб передати особливо піднесений емоційний стан людини: “Ні, ні, не хочу цього! Не дам згоди на це!” А для російського “нет-нет да и...” є інші відповідники: гляди (“То не хотів їхати, а то, гляди, вже й у дорогу зібрався” (з живих уст), коли-не-коли (“Артем на заводі. Коли-не-коли провідає матір” (Андрій Головко). Повторення дієслова із запереченням може також відповідати наведеній російській сполуці: “Не йде, не йде та й прийде стовбичити цілий день” (з живих уст).

Тим-то у першій помилковій фразі треба було написати: “Коли-не-коли та й піде на базар щось продавати”, або “Гляди, й піде на базар...”


Уроки державної мови. Шлях і дорога — що брат і сестра.

Уроки державної мови Уроки державної мови Уроки державної мови

Шлях і дорога — що брат і сестра

"Через гору шлях-доріженька, ой, широкая та пробитая, слізоньками перемитая",- співається в народній пісні. Можливо, не всі знають цю пісню, але кожному відоме в ній значення обох споріднених слів. То смуга землі, якою їздять і ходять. Дорогу, шлях прокладають у потрібному напрямку, їх будують (насипають, підвищують, аби зручно було і людям, і транспорту пересуватися). Так виникають підвісні дороги (шляхи), канатні, трамвайні, тролейбусні тощо.

Смуга для руху, взагалі сполучення, може бути й у небі чи на воді - тоді йдеться про повітряні або морські, річкові дороги (шляхи).

Спеціалістів з будівництва та експлуатації земних трас називають дорожниками (шляховиками). Вони виконують дорожньо-ремонтні роботи. Саме таке словосполучення побутує в мовленні, хоча паралельно вживається вислів ремонт шляхів. Чому автодорожній інститут, але Міншляхбуд, Держшляхбуд? У власних назвах користуються усталеними умовними найменуваннями, не допускаючи синонімії. Узвичаєні також словосполучення: дорожні знаки (а не шляхові), вулично-шляхова мережа міст (а не вулично-дорожня). Є шляхопровід, однак немає дорогопроводу. Коли мовиться про вирушання кудись неблизько, про подорож, тоді доречне буде слово путь жіночого роду або дорога. "Далекая путь, хвилини не ждуть" (Леся Українка), "В далеку дорогу піду" (Борис Грінченко).

Невелика дорога між селами зветься путівець, не пряма, а кружна - манівець.

Російські вислови дорога домой, обратный путь, на обратном пути, (не) по пути, половина дороги (пути), счастливого пути по-українському звучать так: дорога додому, дорога назад (а не зворотна дорога), по дорозі назад, повертаючись назад (а не на зворотній дорозі), (не) по дорозі, (не) по путі; половина дороги (шляху), щасливої дороги чи просто: щасливо. А сполука торная (укатанная) дорога передається як битий шлях. Відповідно до російських таким путем; туда ему и дорога нашою мовою кажуть: таким способом (або ); так йому й треба, катюзі по заслузі, своїм шляхом пішов!

Нагадаємо, що останнім часом дуже вподобали в нас західноукраїнський вислів у такий спосіб. Він витискує з ужитку зворот таким способом (чином): "У такий спосіб працюватимемо й надалі" (з газети). Ліпше все-таки дотримуватися повсюди давнього загальноукраїнського словосполучення таким способом, що не має впливу інших мов (у цьому разі - німецької).

Переносне тлумачення "напрям діяльності, розвитку" треба передавати словом шлях. Його вживають переважно з означенням або з іменником у родовому відмінку, перед яким стоїть прийменник до, наприклад: важкий шлях до щастя, шлях до миру.

Як синонімічні назви відтінюються ці іменники в поетичній мові: "Спільна дорога у всіх дівчат, та окремий у кожної шлях" (Максим Рильський).

Літературна норма рекомендує уникати конструкцій з прийменником типу по шляху технічного прогресу. Краще сказати й написати: шляхом технічного прогресу.


Уроки державної мови. Як у множині слово "дно"?

Уроки державної мови Уроки державної мови Уроки державної мови

Як у множині слово "дно"?

Далеко не кожен може на це відповісти. Тож запам'ятайте: дена. У родовому відмінку (чого?) - ден. Таку форму подають "Український правопис", деякі словники.

Не всі пояснять різницю в значеннях дієслів зріднитися і поріднитися. Тому візьміть також до уваги: зріднитися - значить стати близькими, дорогими одне одному. "Вона (Ольга)... духовно зріднилася з тобою" (Петро Колесник). А поріднитися - породичатися. "Ми хочемо поріднитися з вами,- сказав сват.- У вас дочка на виданні, а в нас жених" (Іван Нечуй-Левицький).

Часто ставлять не там, де треба, слова допускати і припускати. Причина та ж сама: не відчувають змістової відмінності між ними. Якщо перше з них означає "дозволяти комусь брати участь у чомусь чи мати доступ кудись; примирюватися з чимось" (допускати брак), то друге - "вважати за ймовірне, можливе що-небудь" (припускати думку).

А як зрозуміти вислів "Куштуйте на здоров'я!", який часом трапляється і в усній мові, й у писемній? Дієслово куштувати, коли його використовують стосовно їжі, виражає поняття "з'їдати або випивати трохи чогось для проби". Отже, це словосполучення означає, що когось запрошують лише попробувати якоїсь страви, але ніяк не спожити її. Тим-то тут годився б усталений зворот "Їжте на здоров'я!"

Іноді плутають іменники декваліфікація та дискваліфікація, підмінюють їх один одним, чим викривлюють зміст сказаного, написаного. Варто нагадати, що декваліфікація - то втрата професійних знань, навичок. Декваліфікація інженера. Часткова декваліфікація. А дискваліфікація - оголошення когось не гідним або не здатним обіймати свою посаду, виконувати певну роботу, функції через фахову непідготовленість; усунення від обов'язків на знак покарання за якусь службову чи моральну провину. "Після багаторічної перерви він не міг працювати за високим розрядом, і атестаційна комісія ухвалила рішення про дискваліфікацію" (з газети). Це і позбавлення спортсмена або команди брати участь у змаганнях. Дискваліфікація футболіста. Часом чуємо: ведучий спеціаліст. Вислів неправильний. На місці цього прикметника має бути провідний. Адже саме він містить у собі значення "найважливіший, головний, основний; а також - який указує дорогу, напрямок руху". Провідна зірка. Провідна роль. Провідна ідея. Провідні вчені. Але ведучий концерту. Втім, це явна калька з російської.


Уроки державної мови. Недолік чи хиба?

Уроки державної мови Уроки державної мови Уроки державної мови

Недолік чи хиба?

Колись іменник недолік мав далеко вужче значення, ніж тепер. Утворений від кореня дієслова лічити (рахувати) й заперечної частки недо, він був синонімом слова нестача. Саме в такому розумінні його вживали класична література та народне мовлення. “Під час ревізії каси виявлено недолік (або нестачу) на чималу суму”.

Згодом цей іменник утратив своє первинне значення і набув змісту російського слова недостаток. Хоча з погляду мовної традиції є чіткіші українські відповідники: хиба, вада, огріх, похибка, недоробок тощо. “Івана кликали в селі Переломаним. Мав у поясі хибу, бо все ходив схилений” (Василь Стефаник). “Цей твір захоплює читача, але в ньому багато стилістичних вад”.

То чи варто всі названі тут синоніми замінювати одним-єдиним і не завжди доречним у конкретному контексті словом недолік, як це нерідко роблять у нас?

Буває, деякі мовці не розрізняють значень слів спеціальність, професія й фах і тому припускаються помилок. Для них нагадаємо: спеціальність — це окрема галузь науки, техніки, мистецтва і т. ін., в якій людина працює; основна кваліфікація. Хірург за спеціальністю. А професія — рід занять, певна форма трудової діяльності. Вибір професій. Професія вчителя.

Професія найчастіше виступає як родове поняття стосовно слова спеціальність, тож використовувати одне замість одного не рекомендується. Порівняймо: за професією лікар, за спеціальністю стоматолог. Фах уживається з обома значеннями. Фах учителя. Хірург за фахом.

Прикметники братерський і братній збігаються семантично, коли передають зміст: “який буває між однодумцями, близькими людьми, народами”. Братерська (братня) допомога. Розрізняються сполучуваністю. Братерська єдність. Братні партії.

Тільки братній уживається в значенні “який стосується брата”. Рідна братня кров.

Тільки братський входить до усталених словосполучень братська могила, братські школи (іст.).

Принагідно зазначимо, що при підметі, вираженому зворотом “брат з сестрою” (чоловік з жінкою, батько з матір’ю), присудок має: а) форму множини, якщо дія приписується двом рівноправним особам — брат з сестрою поїхали в село; б) форму однини, якщо треба підкреслити, що хтось супроводжує особу, — брат з сестрою поїхав за кордон; в) за наявності слова разом частіше використовується форма однини — брат разом з сестрою пішов у ліс.


Уроки державної мови. Виголошувати, оголошувати, проголошувати.

Уроки державної мови Уроки державної мови Уроки державної мови

Виголошувати, оголошувати, проголошувати

Збігаються у значенні “привселюдно виступати з промовою, доповіддю, висловлювати якісь думки” дієслова виголошувати і проголошувати. Урочисто виголосити (проголосити).

Тільки проголошувати — декларувати, обнародувати. Проголосити рівноправність. Проголосити незалежність.

Тільки оголошувати — публічно заявляти про що-небудь, робити відомим, офіційно визнавати. Оголосити подяку. Оголосити невинним. Оголосити збори відкритими.

Зачитати указ чи прочитати указ (телеграму)?

У наведених сполученнях дієслова зачитати й прочитати синонімічні, тобто виступають як рівноправні, взаємозамінні. Однак різні префікси вносять і певні відтінки. У практиці спостерігається тенденція використовувати слово зачитати в тих випадках, коли йдеться про повідомлення вголос якоїсь лаконічної інформації (зачитати заяву, резолюцію тощо) на зборах, засіданнях. Теоретично можлива й така фраза: голова зборів прочитує резолюцію, тобто спочатку сам знайомиться з нею. Але звичайно побутує варіант (мовиться про теперішній час): голова зборів читає резолюцію.

Отже, коли знайомлять слухачів зі змістом офіційних паперів, здебільшого коротких, перевага надається дієслову зачитати: зачитати указ, зачитати телеграму. З іменниками доповідь, лекція усталилася інша сполучуваність: прочитати доповідь (лекцію).


Уроки державної мови. Нарешті про ”нарешті”.

Уроки державної мови Уроки державної мови Уроки державної мови

Нарешті про ”нарешті”

Прислівник нарешті відокремлюється комами як вставне слово: 1. Якщо вказує на зв’язок думок, порядок викладу. “Та й, нарешті, ви зможете дістати в нього належну консультацію” (з газети). 2. Якщо наголошує, що член речення, при якому воно стоїть, завершує сказане або є останнім у переліку. “Минають села, наче сни. І от, нарешті, засиніли Дніпропетровщини лани” (Володимир Сосюра). 3. Якщо дає оцінку факту, служить для висловлення нетерпіння, незадоволення і под. “— Чи ти скінчиш, нарешті, нещасний комедіанте!” (Михайло Коцюбинський).

А знаком оклику його відокремлюють тоді, коли цей прислівник уживається для вираження радості, захвату, задоволення тощо (в значенні вигуку). “Нарешті! Наші дорогі гості приїхали” (з газети).

Вставними найчастіше бувають такі слова й словосполучення: бач, бачиш, безперечно, безсумнівно, бувало, видимо, видно, відома річ, власне, втім, головне, головним чином, далебі, до речі, звичайно, звісно, здавалось, значить, зрозуміло, кажуть, коротше кажучи, либонь, мабуть, між іншим, мовляв, може, можливо, навпаки, на жаль, на мій погляд, на нашу думку, наприклад, на щастя, немає сумніву, отже, очевидно, певна річ, певно, по-перше (по-друге...), правда, проте й однак (коли ці слова стоять не на першому місці в головному чи підрядному реченнях, де вони є сполучниками), сказати б, справді, щоправда, як видимо, ясна річ і деякі інші.

Коли сполучник а (рідше але) відноситься до вставного слова, він комою не виділяється: а власне, а втім, а може, а можливо тощо. “А може, зустрінемося сьогодні?”

Якщо два слова, перед кожним з яких є сполучник і або ні, становлять єдиний усталений вислів, то відокремлювати їх не слід: і так і сяк, і туди і сюди, і вдень і вночі; ні туди ні сюди, ні сяк ні так, ні се ні те, ні вдень ні вночі, ні риба ні м’ясо.

Не потрібна кома також між двома однорідними членами речення, що з’єднуються повторюваним сполучником та утворюють тісну змістову єдність (звичайно вони не мають при собі пояснювальних слів): “А потім і щастя і горе обірвались так раптом” (Леся Українка) .


Уроки державної мови. Звідки ти, ім’я?

Уроки державної мови Уроки державної мови Уроки державної мови

Звідки ти, ім’я?

“Як вас звати?” — “Сергій. А вас?” — “Ярослав. А вас?” — “Наталя”... Кожен з нас, певне, знає, як правильно писати своє ім’я, імена родичів і друзів, як утворюються форми по батькові тощо. Коротше кажучи, ознайомлений з практичним життям цих наймень в українській мові. Але чи багатьом відомі походження, значення, історія власних імен, що записані в наших паспортах?

Традиція давати людині ймення ведеться з сивої давнини, мабуть, відтоді, коли земляни навчилися спілкуватися між собою. У різних народів є свої принципи називання дітей. Східні слов’яни на час виникнення Київської Русі мали досить розгалужену систему особових імен. За довідником “Культура української мови”, своїх чад найменовували самі батьки на підставі різних ознак немовляти, його поведінки, пори та обставин народження. Тому нерідко траплялися імена Балуш (“пустун”), Мал (“малий”), Рудак (“рудий”), Безсон, Буян, Мовчан, Плакса і т. ін. Довгоочікуваного сина називали Ждан, Бажен (“жданий, бажаний”), небажаного, нечаяного — Неждан, Нечай. Імена Весна, Зима, Політко, Субота і под. вказували на час народження, а Одинець, Третяк, Четвертак, Семик, Дев’ятко — на те, якою за черговістю появи на світ була дитина в сім’ї.

Певна частина власних імен пов’язувалася з марновірствами та закликаннями. Так, імення Ведмідь, Лев, Сокіл давали дітям, щоб відлякувати злих духів, а Крив, Некрас, Нехорошко, Хвороща, Худяк — аби не привернути уваги нечистої сили, яка могла нашкодити малюкові чи забрати його до себе. Деякі батьки вірили, що коли дитину назвати негарним ім’ям, то вийде навпаки: вона виросте красивою, мужньою. Хлопчики Вовк, Зубр чи Орел неодмінно будуть сильними й витривалими, а Заєць і Білка — прудкими та моторними.

Споконвічно слов’янськими вважалися такі чоловічі наймення, як Добрило, Гостило, Гатило, Вишата, Милята, Путята, Славята, Милоніг, Переніг, жіночі Доброніга, Злата, Лада, Милуша, що також уживалися тоді.

Як відомо, перші київські князі мали варязькі імена, пристосовані до давньоруської фонетики: Аскольд (Оскольд), Дір (Дир), Рюрик (від Хрьорекр — “могутній славою, славний”), Олег (від Гельг, Хельг — “освячений, посвячений”), Ігор (від Інгвар, тобто Інг — “молодий, юний” плюс вар — “військова сила, військо”), Ольга (від Гельга, Хельга — “свята”). Та, починаючи від Святослава Ігоревича (Хороброго), в племінних вождів і давньоруських князів ІХ—ХІ сторіч були вже милозвучні слов’янські ймення, переважно складні, з другою частиною на -волод, -мир, -полк, - слав, з якими пов’язуються поняття володіння, миру (всесвіту і стану спокою, не війни), слави: Всеволод, Володимир, Остромир, Ратемир, Судомир, Творимир, Тихомир, Святополк, Ярополк, Володислав, Всеслав, В’ячеслав, Ізяслав, Милослав, Мирослав, Мстистав, Радослав, Ростислав, Святослав, Ярослав та ін.

Серед найпоширеніших давньоруських жіночих князівських імен були Верхуслава, Горислава, Гремислава, Звенислава, Предислава (Предслава), Сбислава, Святослава тощо. Про їхню популярність свідчить, наприклад, те, що Володимир Великий, розгромивши полоцького князя Рогволода й узявши собі за дружину його дочку Рогніду, змінив її ім’я, назвавши Гориславою.

У складі сучасних власних імен людей дослідники виділяють кілька шарів. Це давньоруські Борислав (скорочене Борис), Вадим, Гліб, уже названі вище Володимир, Всеволод, Ростислав, Святослав, Ярослав, а також Людмила, Світлана, зіслов’янщені Ольга, Олег, Ігор, кальки з грецької мови типу Богдан, Віра, Надія, Любов та ін.

Зупинімося на жіночих іменах Ольга і Світлана. Обоє вони входять до числа досить популярних в Україні. Перше своїм злетом і поширенням, безперечно, зобов’язане княгині Ользі — жінці мудрій і владній, чи не першій християнці в Київській Русі. Після охрещення вона дістала церковне ім’я Олена.

Українські майстри слова опоетизовують імення Ольга в своїй творчості:

Як у Олі очі — морська вода!

Як у Олі коси — ковил-трава!

Як у Олі, братця, така хода —

Наче пава гордая проплива!

(Станіслав Тельнюк)

Оленько, Олю... Пісенна моя Бондарівно!

(Любов Забашта)

Ім’я Світлана (рос. Светлана, білор. Святлана, пестливі форми — Світланонька, Світланка, Світлинка, Свєта, Лана, Ланочка, Лануся) є жіночим відповідником до чоловічого Світлан — “білоголовий, світлий”. З ним споріднені також Зоряна, Зорена, Светозар у південнослов’янських народів.

Звичай називати дітей ім’ям, у яке вкладається поняття світла, ясності, світанку, мають й інші народи Європи. У німців це Lucie, в англійців Lucia, Lucy і чоловіче Lucien, в італійців Luciana та Luciano. Усі ці імена походять від латинських Lucia, Lucianus — “світлий, блискучий, осяйний”.

Ім’я Світлана в українському фольклорі не засвідчене, але в художній літературі трапляється часто.

—Я з вами, Світланко, на край світу пішов би.

(Андрій М’ястківський)

—Твоє ім’я від світла

чи від лані?

Світлинко, Ланочко,

в журбі, в юрбі — одна!

Що Лані у тім холоді вікна?

Якій журбі здалась

неподоланній?

(Світлана Йовенко)

Найпотужніший шар становлять у нас візантійські імена, запозичені разом із запровадженням християнства на Русі у Х ст. Ці канонізовані (узаконені) церквою й зафіксовані у спеціальних книгах (святцях) наймення давалися під час хрещення. Візантійські імена, крім давньогрецьких, охоплювали давньоримські й давньоєврейські, а також незначну частину імен тих народів, з якими елліни тоді підтримували торговельні та культурні зв’язки. До цих наймень належать, зокрема, Іван, Олексій, Михайло, Григорій, Петро, Федір, Ганна, Олена, Катерина та ін. На українському мовному ґрунті вони набули спеціального звукового оформлення, обросли різноманітними варіантами і вже давно не сприймаються як запозичені, зазначають автори довідника “Власні імена людей” Лариса Скрипник та Ніна Дзятківська.

Втім, докладніше про це в наступних “Уроках...”


Уроки державної мови. Арабеск — арабески.

Уроки державної мови Уроки державної мови Уроки державної мови

Арабеск — арабески

Не думайте, що це той самий іменник в однині та множині. Арабеск — поза в класичному бальному танці. Арабески — 1. Вид орнаменту з геометричних і стилізованих рослинних візерунків. Малюнки для арабесок. 2. Маленький музичний твір, примхливий і невимушений за характером. Мелодія арабесок. 3. Збірка невеличких літературних творів. “Арабески” Миколи Гоголя.

Розрізняються семантично і прикметники акціонерний та акціонерський. Перший виражає поняття “який стосується акцій, заснований на них”. Акціонерне товариство. Другий передає зміст: “те, що належить, властиве акціонерам”. Акціонерські внески.

Російське общественный означає і суспільний, і громадський. Тому люди, котрі не знають добре української, вживають у нашій мові ці слова як синоніми, а звідси — помилки, недоречності. Тож треба пам’ятати, що суспільний утворено від іменника суспільство. Суспільний лад, суспільні відносини, суспільне буття, суспільна свідомість, суспільні науки. А громадський — від громада. Він має значення “не державний, не службовий, добровільний, такий, що стосується всього населення або якогось колективу”. Громадські організації, громадський порядок, громадські доручення, громадське харчування. Неправильно кажуть суспільний діяч, треба громадський діяч.

Деякі слова: думка, обов’язок, діяльність можуть сполучатися з обома прикметниками (суспільний і громадський), але значення таких висловів різне; воно зумовлене контекстом. Скажімо, суспільна думка — це політичні ідеї того чи того суспільства в певний період його історії. А громадська думка — погляд колективу, населення країни або більшого загалу (континенту, планети) на якесь питання. “Громадська думка всього прогресивного людства виступає проти війни, за мир між народами” (з газети).


Уроки державної мови. Лопатеподібний чи лопатоподібний?

Уроки державної мови Уроки державної мови Уроки державної мови

Лопатеподібний чи лопатоподібний?

І так, і так правильно. Річ у тім, що це два різних прикметники. Лопатеподібний — який формою схожий на лопать. Лопатоподібний — який формою схожий на лопату.

Іменники блуза і блузка також не тотожні. Блуза — верхній вільний робочий одяг. Робітники були в легких блузах. Гірницька блуза. Блузка — легкий жіночий одяг (до пояса); кофта. Батистова блузка.

Бобер — водяний гризун, що дає цінне хутро. Річковий бобер. Шапка з бобра. Бобир — дрібна прісноводна риба; йорж. Зловили бобиря.

Витрати — затрати — втрати. Перші два слова збігаються у значенні: “кошти, гроші, витрачені на що-небудь”. Витрати (затрати) на капітальне будівництво.

Тільки затрати — матеріальні цінності, енергія, сила, праця і под., що використані на щось.

Втрати:

1. Марне витрачання чогось; збитки. Втрати врожаю. Зазнавати втрат.

2. Жива сила і техніка, втрачені під час війни. Тяжкі втрати. Людські втрати.

Гвоздиковий — гвоздичний. Розрізняються значенням. Гвоздиковий — належний до гвоздики як декоративної рослини із запашними квітами різних кольорів. Гвоздикове насіння. Гвоздичний — що стосується гвоздики як прянощів. Гвоздичне дерево. Гвоздичний запах.

Геркулесівський — дужий, міцний (здоров’ям, силою); схожий на Геркулеса (Геракла). Геркулесівські м’язи. Геркулесівська потуга.

Геркулесовий — приготовлений з вівсяної крупи. Геркулесова каша. Геркулесові стовпи — стале словосполучення. Пишеться з малої літери.

Дебет — лівий бік бухгалтерського рахунка. За дебетом і кредитом. Дебіт — кількість газу або рідини (об’єм), яка виходить з джерела за одиницю часу. Дебіт свердловини — 200 кубічних метрів на годину.

Девіз — вислів, формулювання. Зміст девізу. Розшифрування девізу. Девіза — вексель, чек для оплати його за кордоном. Одержання девізи.

Експонат — предмет, продукція, що їх показують на виставці або виставляють у музеї для огляду. Цікаві експонати. Музейний експонат. Експонент — особа чи організація, котрі демонструють експонати. Десятки експонентів.

Не ідентичні й слова обголений та оголений. Обголений — якого поголили. Обголене обличчя. Оголений — 1. З якого зняли одяг, покриття, зробили голим. Оголені спини. Оголена земля. 2. Залишений без потрібного, без захисту. Оголений фронт. 3. Переносно: розкрита суть когось, чогось. Оголене нутро лицеміра.

Первинний — первісний — первозданний. Слова, що теж мають різні значення. Первинний — 1. Від якого або з якого починається що-небудь; початковий. Первинна обробка льону. 2. Який з’явився раніше вторинного. Первинне ім’я. Первинний порив. 3. Що є початковою ланкою якоїсь організації. Первинна парторганізація.

Первісний — 1. Який був у найдавніші періоди історії людства; відповідає російському первобытный. Первісна людина. Первісне суспільство. 2. Який існував спочатку і його замінили чимось. Первісний текст.

Первозданний — чистий, незайманий. Первозданний степ (цілина).

Багатьом здається, що іменники танок і танець означають одне й те ж саме, тому й читаємо раз у раз на афішах: “Виступає ансамбль пісні й танку”. Але ж танок — то тільки різновид танцю, він відповідає російському хоровод. “Стрункі високі дерева снуються перед очима, неначе водять який чарівний танок” (Леся Українка). Сплутування цих іменників призводить до мовних похибок


Уроки державної мови. Стати в пригоді чи в нагоді?

Уроки державної мови Уроки державної мови Уроки державної мови

Стати в пригоді чи в нагоді?

Іменники пригода та нагода — наче камінь спотикання для тих, хто негаразд знає або тільки починає вивчати українську мову. В одній з попередніх публікацій побіжно згадувалося про вживання їх. Однак читачі просять докладніше розповісти про це, що ми й робимо.

Обидві лексеми часом ставлять не там, де треба, не тільки через їхню звукову схожість, а й тому, що серед багатьох значень вони мають також значення російського слова случай. “Ще на формуванні (взводу) сталася пригода, після якої ми з Оленченком подружили” (Іван Багмут); “Олексій дав оправити портрет у рамки за скло і послав при нагоді до матері” (Панько Куліш).

Щоб уникати прикрих помилок, слід запам’ятати, що нагода означає “зручні, сприятливі для здійснення чого-небудь обставини, підхожий момент”. А пригода вказує на те, що сталося (часто непередбачено, несподівано); на якусь подію або й на лихо. “Серед ночі, при місяці, при тяжкім болі тіла, всі денні пригоди вставали перед ним, як страховище” (Панас Мирний).

Цей іменник може також виражати потребу, користь: “Годувала собі дочку для своєї пригоди, щоб принесла із криниці холодної води” (народна пісня), від чого походить вислів стати в пригоді: “Не бий мене, чоловіче добрий, я тобі у великій пригоді стану” (казка).

Отже, стати в пригоді — знадобитися, бути корисним, зробити послугу тощо. Замість цього словосполучення в усному мовленні, а іноді й у засобах масової інформації безпідставно вживають не узвичаєне в літературній мові стати в нагоді, що виникло внаслідок плутання двох висловів — стати в пригоді й мати нагоду: “Ось коли хлопцеві стали в нагоді знання, набуті в профтехучилищі” (з газети). Такого ненормативного звороту варто уникати.


Уроки державної мови. Підступне обабіч.

Уроки державної мови Уроки державної мови Уроки державної мови

Підступне обабіч

Становити і складати. Перше з цих дієслів уживається в літературній мові в значенні “бути складником чогось; являти собою щось”. “Орні землі з давніх-давен становили на території Гуцульщини незначну частину її земельних угідь” (з газети).

Інколи становити замінюють словом складати. Економічний ефект складає. Не складає винятку (труднощів). Цього робити не слід. Адже така заміна призводить до порушення лексичних норм. У дієслова складати є свої значення, скажімо, складати доповідь (рівняння, уявлення), складати дрова.

Не сприймається тепер як правомірний і зворот становити собою.

Тож свідоме і точне слововживання — насамперед. Читаю в газеті: “Хлопчик погрався в пісочку й сів на лавочці обабіч бабусі”. Виходить якась нісенітниця. Адже обабіч означає “з обох боків”. А треба було написати обіч, тобто поруч, біля бабусі.


Уроки державної мови. Пам’ятник і пам’ятка.

Уроки державної мови Уроки державної мови Уроки державної мови

Пам’ятник і пам’ятка

Здавалося б, із словами пам’ятка й пам’ятник уже все гаразд: маємо Товариство охорони пам’яток історії та культури (хоча спочатку в складі його назви замість пам’яток стояло пам’ятників), часопис “Пам’ятники України” перейменовано в “Пам’ятки України”, пише мовознавець Олександр Пономарів. Але багато мовців, серед яких, на жаль, є й працівники засобів масової інформації, досі не бачать особливої відмінності між цими двома паронімами (слова, близькі за звуковим складом і вимовою, але різні за значенням і написанням). По радіо й телебаченню часом виступають кореспонденти, котрі розповідають про Товариство пам’ятників... Виходить, є потреба ще раз нагадати, що пам’ятник у сучасній українській літературній мові має тільки одне значення — скульптурна споруда на пам’ять або на честь когось чи чогось. Скажімо, пам’ятник князеві Володимиру, проект пам’ятника Михайлові Грушевському, встановлення пам’ятника Лесі Українці тощо.

Слово пам’ятка має кілька значень: річ або об’єкт, що нагадує про когось, про щось (“Який виноград викохав! Добру пам’ятку по собі лишив”,— Іван Волошин); предмет матеріальної або духовної культури минулого: історична пам’ятка, літературна пам’ятка, пам’ятка музичної культури, пам’ятка природи і т. ін.; поминальна книжечка; те саме, що й інструкція (пам’ятка водієві, пам’ятка туристові). Отже, єдино можлива назва організації — Товариство охорони пам’яток історії та культури (оскільки воно покликане охороняти не лише монументи й надгробки)


Уроки державної мови. Бувають відсутні тільки люди.

Уроки державної мови Уроки державної мови Уроки державної мови

Бувають відсутні тільки люди

Відповідниками широковживаних російських слів отсутствие, отсутствующий, присутствие, присутствующий в українській мові виступають відсутність, відсутній, присутність, присутній. “Секретарці велено записати всіх відсутніх на зборах” (з газети). “Присутнім сподобалися виступи юних виконавців” (зі звіту).

Однак слід пам’ятати, що цими словами користуються тоді, коли йдеться про людей. “Злочинця допитано в присутності свідків” (із судової хроніки). Якщо ж мовиться про речі, то маємо вживати лексеми брак, бракує, нема. Саме ними послуговувалася українська художня література у своїх класичних і сучасних зразках. “Брак досвіду до лиха доведе” (переклад Миколи Бажана), “Коли в тебе бракує того насіння, позич його” (Олекса Стороженко), “Він добре знав, що в Нимидори нема грошей” (Іван Нечуй-Левицький). У цих реченнях не можна замість брак, бракує, нема ставити відсутність, відсутні, адже то буде порушенням літературної норми. ]

Щодо цього мудро сказав Борис Антоненко-Давидович: “Якщо росіяни, кепкуючи з надуживання такими канцеляризмами, створили жартівливий вислів “отсутствие всякого присутствия”, то ще менше підстав є в нас удаватись до них навіть у діловій мові, бо маємо, як видно, інші потрібні для точного відтворення думки слова, що поширюють наші мовні можливості”.


Уроки державної мови. Не вживайте слова ”слідуючий”.

Уроки державної мови Уроки державної мови Уроки державної мови

Не вживайте слова ”слідуючий”

Наступний — який з’являється слідом за чимось; найближчий у часі чи просторі. Залежно від контексту це слово має кілька значень: “дальший”, “подальший”, “другий”. Якщо йдеться про предмети або конкретні явища, здебільшого вживають прикметник наступний: наступний урок, наступного дня (тижня), наступна зупинка.

Коли ж мовиться про абстрактні явища, що відбувалися чи відбуватимуться після якогось часу, події, частіше вдаються до прикметників дальший, подальший: дальше життя, подальша доля, подальша робота.

Ненормативними є вислови на слідуючий день, слідуюче питання, слідуюча зупинка і т. д. Дієприкметник слідуючий, що входить до них, неможливий навіть теоретично, бо в українській мові немає дієслів, од яких можна було б його утворити.

Втім, замість сталося наступне ліпше сказати сталося ось що. Перед переліком або поясненням доречне слово такий. Не наступні факти, а такі факти, не з наступних спеціальностей, а з таких спеціальностей, заявляти не наступне, а таке.

Журналіст Анатолій Урбан просить редакцію “Хрещатика” розповісти в “Уроках...” про вживання дієслова виглядати.

Нині це слово набуло великого поширення з мало властивим йому значенням. У російській мові, звідки перенесено таке його значення, є два дієслова: выглядывать — виглядати (выглядывать из окна) і выглядеть — українські мати вигляд, здаватися, бути подібним (до кого, чого), бути (яким) тощо. Ці синоніми годиться використовувати хоча б для збереження милозвучності рідної мови. Але часто наші ЗМІ, ігноруючи багату синоніміку, вживають (іноді на шкоду змісту висловлюваного) тільки виглядати. Ви сьогодні краще виглядаєте (треба маєте кращий вигляд). Виявилося, що галявина не така маленька, як вона виглядала з літака (треба як вона мала вигляд з літака). Справа з постачанням виглядає не так безхмарно (треба є не такою безхмарною).


Уроки державної мови. Шар — верства — пласт.

Уроки державної мови Уроки державної мови Уроки державної мови

Шар — верства — пласт

Коли говоримо про однорідну масу, речовину, що покриває будь-яку поверхню або міститься між чим-небудь, застосовуємо іменник шар: шар глини, шар соломи, шар яблук.

Це слово широко вживається в різних галузях науки, техніки, народного господарства. Сполучення з ним, як зазначає довідник “Культура української мови”, набули термінологічного звучання, наприклад: верхні шари атмосфери, шар фільтрувальний, річний шар деревини тощо.

Похідним від шар є прошарок, яке використовується і в прямому (назва тонкого шару чогось), приміром, теплоізоляційний прошарок, і в переносному значеннях (назва певної суспільної групи): дрібнобуржуазний прошарок.

У сучасній літературній мові в розумінні “горизонтально розміщена маса чого-небудь” поряд з шар уживається іменник верства. Він виступає і як геологічний термін на позначення осадових гірських порід, форм їхнього залягання: поверхнева верства, водоносна верства та ін. Ширше, ніж шар, це слово застосовується переносно: верстви населення, верстви студентства.

Іменник пласт, хоч споріднений семантично з лексемами шар та верства, але має певні відтінки. Його переважно використовують на позначення цільної однорідної маси, обмеженої більш-менш паралельними площинами. Найчастіше це слово трапляється в термінологічних сполуках, що стосуються гірництва: залізорудний пласт, соляний пласт.

Інколи чуємо помилковий вислів пласт землі щодо грунту, який перевертає плуг під час орання. Звичайно, в цьому разі йдеться про скибу (скиби) землі. А щоб означити щось м’яке, пухке, подрібнене, а також гази, рідини і под., є іменники шар і верства. Ними називають також тверду, плоску масу. Причому помітна тенденція вживати шар, шари, пласт, пласти в прямому, а верства, верстви в переносному значеннях.

Отже, близькі між собою шар, верства, пласт виявляють специфіку стосовно сполучуваності з іншими словами. Різняться вони й стилістичними сферами вживання


Уроки державної мови. Не виручка, а виторгт.

Уроки державної мови Уроки державної мови Уроки державної мови

Не виручка, а виторг

Дієслова підозрівати, підозрювати (запідозрювати) означають “припускати, що хтось учинив недобре”. Наприклад: “- Дорогий мій, я давно вже виріс з того віку, щоб мене в чомусь підозрівали” (Григорій Тютюнник), “Його, здається, підозрювали у зраді” (Юрій Смолич). Але в сучасному мовленні цим словам часто надають невластивого значення: “Він не підозрював того, що його “Світлана” (моточовен) уже розвила найвищу швидкість” (з газети). Тут нема кого чи чого підозрювати в чомусь, а тому треба вдаватися до інших українських висловів: гадки не мати (“Не журиться Катерина і гадки не має” — Тарас Шевченко), на думку не спадати (не приходити, не спливати, не навертатися) тощо. “Учителеві й на думку не спадало, що на таке здатні його учні” (з газети).

Не в “своєму амплуа” також іноді виступають іменник виручка та дієслово виручати. “Останніми днями в нього добра виручка. Серед мідяків і срібла виблискують три золоті п’ятірки” (Анатолій Шиян), “Від продажу овочів та фруктів фермер виручив чималі гроші” (з газети).

Слова виручати, виручити, виручання, виручка передають той самий зміст, що і їхні синоніми визволяти, визволити, врятувати, допомогти, визволення, порятунок, допомога, підмога, тобто — “виводити (вивести) когось із скрутного чи небезпечного становища (стану); ставати (стати) в пригоді; відвернути лихо, біду.” “Виручили його цього разу прудкі ноги. Втік” (Іван Цюпа), “Виручатимемо друга” (з розмови).

Коли ж ідеться про торговельні справи, кошти, що їх одержали від продажу чогось, то тут виручка і виручати не підходять, слід шукати інших слів, які є в нашій мові. Це передусім вторгувати, вторговані гроші, виторг: “... не так тим виторгом, мабуть, як тим, що всі його горнята отак малиново гудуть” (Ліна Костенко). Запитувати годиться “У вас який виторг?”, а не “У вас яка виручка?”

Дієслово опановувати теж не завжди застосовують доречно. Візьмімо такі речення: “Транспортники вже опанували додаткові тролейбусні маршрути” (з газети), “Опановують нові родовища” (з радіопередачі). У цих реченнях варто було б поставити слово освоювати, хоч мовиться, власне, про одне й те ж саме — “робити придатним для використання”. Вживаючись як синоніми, опановувати та освоювати в деяких випадках мають однакову лексичну сполучуваність. Тому можна сказати опанувати професію, справу, зброю, техніку й освоїти професію, справу... Але є тут і відмінності. Так, для опановувати типове поєднання з іменниками мова, наука, майстерність. А освоювати у сполуках з цими словами не трапляється. Та загалом дієслову освоювати властива ширша сполучуваність, ніж опановувати. Освоювати виробництво, випуск, потужності, кошти, землі, родовища й т. ін.


Уроки державної мови. Збігатися чи співпадати?

Уроки державної мови Уроки державної мови Уроки державної мови

Збігатися чи співпадати?

Дієслово збігатися, крім прямого значення, використовується і в переносному — “бути спільним, тотожним; відбуватися одночасно з чимось”. “Щодо цього погляди Антоновича цілком збігалися з поглядами комбата” (Олесь Гончар), “Яків ловив себе на тому, що його думки про економію збігалися з думками старшого брата” (Михайло Стельмах).

Проте досить часто, надто в усному мовленні, замість збігатися невиправдано вживають співпадати. “Позиції багатьох депутатів співпадають” (з виступу на сесії парламенту). Це дієслово, яке Борис Антоненко-Давидович назвав недоладним, а Олександр Пономарів — покручем, не фіксує в своєму реєстрі жоден сучасний словник. Не має підстав і перспектив набути прав громадянства в українській літературній мові й дієслово співставляти — невдала калька з російського сопоставлять. Треба пам’ятати, що наша мова виробила словотворчу модель, де префікс спів- (як відповідник старослов’янському со-) є переважно в назвах осіб, котрі з кимось щось роблять, чи дій, спрямованих на це. Наприклад: собеседник — співрозмовник, сотрудник — співправцівник, содоклад — співдоповідь, сострадать — співчувати. Російські лексеми з префіксом со-, які передають інші значення, перекладаються й іншими відповідниками: соблазнитель — спокусник, сознание — свідомість, соперник — суперник, сопоставлять — зіставляти, порівнювати. Отже, не співставляти факти, а зіставляти, порівнювати.

До того ж давні українські слова збігатися і зіставляти обросли гніздами похідних: збіг, збіжний, збіжність; зіставлення, зіставний, зіставність.


Уроки державної мови. Ненормативні вислови.

Уроки державної мови Уроки державної мови Уроки державної мови

Ненормативні вислови

Ненормативними можуть бути не лише слова, а й сполучення їх, фразеологізми. Кажуть і пишуть: вибачте нас, згідно плану, хворий ангіною і под. Такі утворення — наслідок впливу граматичної системи російської мови: извините нас, согласно плана, больной ангиной. Як бачимо, тут порушено характерні для нашої мови правила керування (синтаксичний зв’язок, який вимагає, щоб залежне слово було у відповідному відмінку). Ці вислови слід виправити так: вибачте (пробачте) нам, згідно з планом, хворий на ангіну.

Наші засоби масової інформації захоплюються калькованими з російської зворотами залишати когось у спокої (хоч є оригінальний український фразеологізм давати спокій), ставити у відомість (доводити до відома), від нічого робити (знічев’я), моє діло сторона (моя хата скраю), кидатися в очі (впадати в очі), давати добро (давати згоду, схвалювати, підтримувати, погоджуватися).

Не будь-якою ціною, а за будь-яку ціну. Не під стать, а до пари. Не посторонні люди, а сторонні. Не халатне ставлення, а недбале. Не битком набитий зал, а переповнений. Не в двох словах, а двома словами. Бачити на власні очі, а не власними очима. Факти (приклади) не говорять, а свідчать про щось. Не багато значить, а багато важить. Не зрадити дружині, а зрадити дружину. Не підтвердження цьому, а підтвердження цього. Не на днях, а цими днями. Не з деяких пір, а з деякого часу. Не до цих пір, а досі. Не по мірі можливості, а в міру сил. Не більше всього, а більш за все. Не зв’язуюча ланка, а сполучна. Не в кінцевому рахунку, а в кінцевому підсумку. Не в честь когось, а на честь. Не для наглядності, а для унаочнення (увиразнення). Не на дому, а вдома. Не в кінці кінців, а зрештою, врешті-решт, кінець кінцем. Не всі бажаючі, а всі охочі. Не підводити підсумки, а підбивати


Уроки державної мови. Дотримувати чи дотримуватися слова?

Уроки державної мови Уроки державної мови Уроки державної мови

Дотримувати чи дотримуватися слова?

Часом ці дієслова, яких ужито в переносному значенні, плутають. А розрізнити їх неважко.

Дотримувати (синонім додержувати) — точно, без відхилень виконувати, здійснювати що-небудь обіцяне, згадане, потрібне і т. ін. Керує воно іменником у родовому відмінку. Дотримувати (додержувати) чистоти, тиші, порядку. “На перевозі Максим гостро наказав козакам дотримувати цілковитої тиші” (Іван Ле), “Ви певні, що вони будуть додержувати присяги?” (Іван Франко).

Дотримуватися (додержуватися) — бути прихильником якихось думок, поглядів, планів тощо, керуватися ними в своїх діях. Дотримуватися передових ідей, курсу, класифікації. “Говорила вона їдко, не дотримуючись правил звичайної пристойності” (Юрій Збанацький), “Карташ дотримувався плану Максимова” (Вадим Собко).

А як відповісти на запитання, що поставлене в заголовку? Тільки так: дотримувати (додержувати) слова. “Хто не додержує свого слова, той сам себе зневажає” (прислів’я).


Уроки державної мови. Різниця між скоро та швидко

Уроки державної мови Уроки державної мови Уроки державної мови

Різниця між скоро та швидко

Словники фіксують прислівник скоро в двох значеннях: для вираження інтенсивності руху, а також у часовому — з відтінком “невдовзі”. У першому він не відрізняється від слова швидко і вживається паралельно з ним. Однак останніми роками у мовній практиці спостерігається тенденція до семантичного розмежування цих лексем. Скоро переважно виступає з часовим значенням (“незабаром”): “Іди ж, стара, юшки дітям навари, бо вже й вечір скоро” (Михайло Стельмах). А швидко — як прислівник, що передає інтенсивність руху: “Коні швидко бігли степовою дорогою” (з газети). Щоправда, іноді контекст дає змогу застосовувати будь-який з двох прислівників: “Хто з усіма добрий хоче буть, той швидко втратить добрий путь” (Іван Франко). Тут без шкоди для змісту можна замінити швидко на скоро.


Уроки державної мови. Прізвище і фамілія.

Уроки державної мови Уроки державної мови Уроки державної мови

Прізвище і фамілія

У нашій мові є обидва ці слова, проте значення в них різні. Українське прізвище — це російська фамилия. А фамілія (запозичене з латині) в нас означає “родина”, “члени родини”, “рід”. Похідний від нього прикметник фамільний уживається у сполученнях фамільний герб, фамільний альбом, фамільні цінності і под.

Певну змістову відмінність мають іменники моряк та матрос. Перший з них виражає поняття “той, хто служить на флоті (торговельному, риболовецькому, військовому тощо); людина, досвідчена в морській справі”. “Моряки не помічали хитанини, бо звикли до неї з колиски” (Зінаїда Тулуб), “Внизу стояв моряк у білому кітелі і в кашкеті з золотим крабом” (Петро Панч). А другий передає значення “рядовий військового флоту; службовець суднової команди в цивільному флоті”. “О, в них було багато дум: може, стануть матросами, поїдуть морем у чужі краї” (Марко Вовчок), “Ти хто? Матрос-зенітник” (Дмитро Ткач).

Дехто вважає за синоніми слова самолюбство та себелюбство. І помиляється. Що таке самолюбство? Це почуття власної гідності, пов’язане з ревнивим ставленням до думки інших про себе, з усвідомленням важливості свого фаху, роду занять тощо. Ображене самолюбство, хворобливе самолюбство, тішити самолюбство. Себелюбство — турбота тільки про себе, про свої інтереси; егоїзм. “Дорошеві зробилося досадно, бо він спіймав себе на тому, що не позбавлений себелюбства” (Григорій Тютюнник).


Уроки державної мови. Питання про питання.

Уроки державної мови Уроки державної мови Уроки державної мови

Питання про питання

Наша мова в радянські часи стала втрачати свою природну якісність через засилля в ній багатьох загальних фраз, універсальних слів, штампованих висловів. Про речі, які треба підтвердити ділом, казали, що вони в центрі уваги, будівельники не споруджували щось, а стояли на трудовій вахті, постійно говорили про певні успіхи, а боролися за високі показники, за виконання плану, за знання; навіть споконвічно мирну хліборобську працю перетворили на суцільну битву — за врожай, за велике молоко, за зростання поголів’я худоби тощо.

Одним з найуніверсальніших стало слово питання (і значеннєво близьке до нього справа). Зловживають ним, виступаючи на зборах, нарадах, пишучи всілякі ділові папери; численні сполучення з цим словом оканцелярюють мовлення, роблять його штампованим, “дерев’яним”. Як зазначається в навчальному посібнику “Антисуржик”, питання в нас ставлять, зачіпають, порушують, торкаються, розглядають, обговорюють, вирішують; воно важливе, першочергове, складне, злободенне, гостре, заслухане, передане, болюче... На питанні зупиняються, недостатньо реагують на питання, справляються з питанням. До ще більшого оканцелярення мови призводить те, що віддієслівний за своїм походженням іменник питання вживається поряд з іншими такими ж само. Наприклад, вирішення питання фінансування, питання забезпечення розв’язання проблеми.

А часто без лексеми питання можна легко обійтися (і це аж ніяк не вплине на значення повідомлення), поставивши інші слова: замість речення “Доповідач торкнувся питань розвитку демократії” вжити “Доповідач говорив про розвиток...”; “Хотів би зупинитись на питанні, яке мене найбільше хвилює” — “Хотів би сказати про те, що...”; “Не все вирішено в питанні збереження кормів” — “Не все зроблено, щоб зберегти корми”. І так далі.

Соціальна шкідливість штампів у тому, що народ звикає до них. Тиражовані, повторювані, вони стають елементами суспільної свідомості й за низького рівня критичного мислення, загальної байдужості до культури власного мовлення породжують нові стереотипи. А це виразні ознаки сірості, безликості, бездуховності.


Уроки державної мови. Замість міроприємств — заходи.

Уроки державної мови Уроки державної мови Уроки державної мови

Замість міроприємств — заходи

Коли й хто почав запроваджувати в мовлення неоковирне слово міроприємство,— невідомо, але воно в минулі десятиріччя нерідко з’являлося в діловому листуванні, чулося в доповідях, промовах, у виступах на зборах і виробничих нарадах. Та й нині вряди-годи вигулькне в розмові: “Мусимо щось робити, прийняти (треба вжити) якісь міроприємства...”

Такого слова не було і нема в літературній мові, його наспіх склепали ті, хто не знав нашого лексичного багатства, однак хотів висловити думку по-українському. Відповідником до російських мера, мероприятие, що виражають поняття “сукупність дій або засобів для досягнення, здійснення чого-небудь”, є захід, а в множині — заходи.

Значення загального відношення при слові заходи передають звичайно такі форми, як щодо, до, для плюс родовий відмінок іменників, а також безприйменниковий родовий відмінок. Причому перші дві належать до найуживаніших. “На комбінаті реалізовано заходи щодо зміцнення трудової дисципліни”, “Міська державна адміністрація вживає заходів до поліпшення соціально-побутових умов інвалідів” (з газети).

Керування з прийменником для має відтінок призначеності: “Розробити план заходів для наведення громадського порядку в мікрорайоні” (з ухвали зборів). Прийменниково-відмінкова форма по плюс місцевий відмінок, що була дуже поширена в часи так званого злиття мов, сьогодні сприймається як стилістична помилка, наприклад: “Партія намітила конкретні заходи по перебудові народної освіти” (з газети). Безприйменникова форма родового відмінка трапляється рідко. Через свою багатозначність вона менш виразна й прозора: “Вжито відповідних заходів реагування на недоліки в роботі” (з газети).

Отже, при слові заходи склався досить розгалужений ряд варіантного керування. То чи ж варто поповнювати його новими прийменниково-відмінковими формами з прийменником на, типу заходи на виконання постанови? Це типова канцелярська конструкція.


Уроки державної мови. Що губимо, а що втрачаємо?

Уроки державної мови Уроки державної мови Уроки державної мови

Що губимо, а що втрачаємо?

Багато хто не відчуває помилки, вживаючи вислови губити природу, губити час, губити розум, губити пам’ять, губити інтелектуальні сили і под. Проте дієслова губити, загубити не є відповідниками до всіх значень російських терять, потерять. Ці лексеми маємо використовувати тоді, коли вони означають “втрачати (втратити) конкретний предмет, річ через недбалість, неуважність, неохайність”. Загубити зошит, гаманець з грішми. “Котрий тут у нас школяр губить олівці?” (Іван Франко), “Працював Арапников погано. Був дуже неуважний. Губив матеріали досліджень” (Микола Трублаїні).

Губити застосовують також, щоб передати повільне падіння чогось: “І тільки лози Губили сльози, За всіх одні ридали” (Олександр Олесь). Або виразити ще такий нюанс значення, як “розчинятися (в гулі, шумі, натовпі й т. ін.”: “Хмар було так багато, і вони здавалися такими м’якими, що навіть гудіння мотора (літака) губило серед них свої металево дзвінкі нотки” (Юрій Бедзик).

Якщо йдеться про абстрактні поняття, то мова закріпила за російським дієсловом терять інші українські відповідники: терять голову — розгублюватися; терять сознание — непритомніти, зомлівати.

Втрачати здебільшого вживається в тих випадках, коли мовиться знову-таки про втрату або шкоду абстрактного характеру. Втрачати ілюзії, надії, спокій, розум, пам’ять, совість, сором тощо. Чи навіть про шкоду матеріальну: “Без води верблюд може прожити десять діб, втрачаючи за цей час майже третину ваги” (з журналу).

Тим-то й наведені на початку цього розділу вислови слід було написати так: знищувати природу, марнувати (гаяти) час, втрачати розум, втрачати пам’ять, втрачати інтелектуальні сили.


Уроки державної мови. Незважаючи і не дивлячись.

Уроки державної мови Уроки державної мови Уроки державної мови

Незважаючи і не дивлячись

Українська літературна мова чітко розрізняє прийменник дієприслівникового походження незважаючи та дієприслівник дивлячись із заперечною часткою не. Незважаючи вживається при позначенні явищ, подій, обставин, усупереч яким відбувається дія. Це слово поширене в усіх стилях. “Незважаючи на малесенький вітерець, парило й робилося душно” (Григорій Тютюнник), “Незважаючи на всю складність і суперечливість світових подій, у цілому суспільний розвиток іде до торжества ідеалів миру, демократії і соціального прогресу” (з газети).

В усно-розмовному та художньому стилях хоча й рідко, але трапляються вислови з прийменником попри. Вони передають те ж саме значення, що й незважаючи на. Наприклад: “В очах Насті перемішалися тривога, ніяковість і разом з тим тверда рішучість, яка попри все привела її сюди” (Семен Журахович). У науковому стилі попри звичайно використовується для того, щоб підкреслити, виділити якусь думку, привернути до неї увагу: “Ядро поеми лишилося стійким попри всі видозміни структурних особливостей жанру в різні часи” (з журналу).

Синонімічні, взаємозамінні вислови незважаючи на і попри урізноманітнюють синтаксис мовлення. Як видно з цих прикладів, при словосполученні з незважаючи на коми ставляться, а з попри переважно ні.

А не дивлячись передусім уживається тоді, коли людина на когось, щось не дивиться, нічого не бачить: “Він ішов навпростець, не дивлячись на людей”; “Хлопчик розповідав про свою хвору матір, не дивлячись мені у вічі”.

Часто чуємо: “Не дивлячись на погані погодні умови, ми вчасно завершили жнива”, “Дочка виїхала на роботу за кордон, не дивлячись на те, що батьки не дозволяли їй”. Такі конструкції помилкові з погляду лексичних норм. Тут доречно ставити слова незважаючи (адже ні на що ніхто не дивиться!), іноді — дарма що: “Дарма що були погані погодні умови, ми вчасно завершили жнива”.


Уроки державної мови. Розмаєний — розмаяний.

Уроки державної мови Уроки державної мови Уроки державної мови

Розмаєний — розмаяний

Розмаєний (прикметник) — з буйною, пишною рослинністю, квітами; уквітчаний: розмаєні луки, розмаєна весна.

Розмаяний. Дієприкметник від розмаяти — розвіяти в різні боки волосся, одяг тощо. “Дівчина, задихана, з розмаяним од довгого й швидкого бігу волоссям, вискочила перед пожежу...” (Борис Грінченко).


Уроки державної мови. Не звернув увагу чи уваги?

Уроки державної мови Уроки державної мови Уроки державної мови

Не звернув увагу чи уваги?

Інколи виникає сумнів: у якому відмінку — знахідному чи родовому — ставити іменник біля перехідного дієслова? Звичайно воно керує знахідним відмінком без прийменника (відповідає на питання кого, що): студент прослухав лекцію, учень розв’язав задачу, прозаїк написав твір, затриманий не сказав правду. Але коли присудок виражає заперечення, прямий додаток найчастіше вживається в родовому відмінку: не прослухав лекції, не розв’язав задачі, не написав твору, не сказав правди. Згадаймо слова з відомої пісні: “Ой, не хочу хатки, ані сіножатки, ні ставка, ні млинка, ні вишневого садка”. Цей відмінок означає також, що дія переходить лише на частину предмета: з’їсти хліба, випити води, тобто не весь хліб, не всю воду.

Тому треба казати: звернув на це увагу і не звернув на це уваги, порушують Закон і не порушують Закону.


Уроки державної мови. Не штатський, а цивільний.

Уроки державної мови Уроки державної мови Уроки державної мови

Не штатський, а цивільний

Читачі цікавляться: чи правильні вислови люди в штатському, громадянський шлюб? Ні, неправильні. Російському прикметникові штатский відповідає український цивільний. Тобто невійськовий. У такому значенні його використовують зі словами одяг, авіація, влада, оборона, професія, фах, служба, будівництво, життя, населення тощо. “То був кремезний хлопець у цивільному костюмі” (Юрій Смолич). Передає цей прикметник і поняття “який стосується правових відносин” (цивільні кодекс, законодавство, право, позов), а також “нецерковний, світський”. На відміну від церковних бувають цивільний обряд, цивільний шлюб (а не громадянський, як його часто називають).

Прикметник запущений заступає останнім часом інші, більш підхожі для того чи того випадку слова, як це бачимо, наприклад, у газетній статті: “У гуртожитку зовсім запущена виховна робота”. Хоча куди ліпше було б написати: “У гуртожитку занедбано (або занехаяно) виховну роботу”.

Запущеними можуть бути худоба на пасовище, ракета в небо, якась річ у воду (“На запущену принаду накидаються лини” — Платон Воронько), щось гостре — ніж, пазурі — в тіло. Запущені, цебто довгі, відрослі, волосся, борода. Немає потреби тулити це слово у фрази, в яких ідеться про тяжкий стан людини, неохайний вигляд парку, саду або про кепсько наладнані справи. Тут краще вжити: задавнена хвороба, занехаяний парк (сад), занедбані справи.


Уроки державної мови. Заслухати — прослухати — вислухати.

Уроки державної мови Уроки державної мови Уроки державної мови

Заслухати — прослухати — вислухати

Синонімічні в своїй основній суті, ці слова, однак, не тотожні. Заслухати щось виголошене на зборах, засіданнях, конференціях: доповідь, звіт, промову тощо. Прослухати від початку до кінця розділ навчальної дисципліни; стан когось або чогось тощо. Прослухати зведення, лекцію; прослухати хворого, мотор. Обидва дієслова правомірні, але передають різні відтінки змісту. Загальніше в офіційних ситуаціях звучать вислови з лексемою заслухати. Наприклад, планується заслухати... Прослухати стосується переважно завершеної дії.

Дієслово вислухати (наголос на першому складі) має іншу сполучуваність. Використовується воно здебільшого для характеристики конкретної розмови, спілкування, побутової бесіди. Вислухати співрозмовника; вислухати скарги, вимоги.


Уроки державної мови

Уроки державної мови Уроки державної мови Уроки державної мови

Трудиться тільки людина

Слово трудитися має вужчу сферу застосування, ніж синонімічне йому працювати. І вживається тільки стосовно діяльності людей. Введене в текст, воно створює відтінок піднесеності: трудитися в ім’я України, трудитися на совість.

Стилістично нейтральне дієслово працювати характеризує роботу як затрату фізичної та розумової енергії на створення матеріальних, духовних цінностей. Доречне тоді, коли йдеться про час, місце, знаряддя праці: (працювати до десятої вечора, працювати в редакції, працювати пензлем), про перебування особи на службі (працювати ливарником у цеху). Вживається з численними прийменниками, які надають йому тонких значеннєвих нюансів: працювати для кого, чого, на кого...

Це дієслово позначає не тільки роботу людини, а й окремих частин її тіла, органів: працювати руками, ногами, працюють печінка, шлунок. На відміну від трудитися передає також дію машин, механізмів: конвеєр працює справно, ліфт не працює як слід.


Уроки державної мови. Стежити і слідкувати.

Уроки державної мови Уроки державної мови Уроки державної мови

Стежити і слідкувати

Стежити — багатозначне слово: стежити за грою, стежити за успіхами учнів, стежити за розвитком подій, стежити за повідомленнями, стежити за собою, стежити, щоб ніхто не відстав тощо. Похідні: стеження, обстежити, обстеження, простежувати і под.

Дієслово слідкувати в значенні “стежити” в літературній мові вживається зрідка. Воно має інший зміст: “іти, ходити слідом за кимсь, чимсь”. “Ми слідком за нею слідкували— іде вона, оглядається, а загледівши, що її доганяють, побіжить” (Марко Вовчок).

Слово завдавати означає “спричиняти, чинити комусь щось неприємне” й сполучається, як правило, з іменниками негативного “забарвлення”: завдавати болю, втрат, жалю, клопоту, мороки, мук, неприємності, поразки, прикрості, скорботи, смутку, страху, суму, тортур, туги, удару, шкоди і т. ін. Не слід плутати його із задавати, основне значення якого — “пропонувати, давати щось для виконання, вирішення або відповіді; влаштовувати щось”. Отже, задавати жару, завдання, задачу, перцю, прочухана, тон, урок, хропака, чосу


Уроки державної мови. Знайти те слово, одне-єдине.

Уроки державної мови Уроки державної мови Уроки державної мови

Знайти те слово, одне-єдине

Які дібрати слова, щоб найкраще висловити думку? Як запобігати помилковому вживанню тих чи тих лексем? Як уникати невластивих українській мовній традиції зворотів і висловів? Цю тему ”Уроки...” висвітлюють постійно.

Бавовна і бавовник. Бавовною називають пряжу, волокно з рослини. Бавовник — сама рослина. Тому неправильно: посіви бавовни, вирощування бавовни. Треба: бавовника.

Багаточисленний, багаточисельний. Таких слів немає. На позначення великої кількості є прикметник численний.

Слово численний, що відповідає російському многочисленный, не можна змішувати з лексемою чисельний, яка має аналог численный.

Безкоштовний, безкоштовно. Потрібно надавати перевагу словам безплатний, безплатно, що правильніше утворені.

Біжучий нині сприймається як застаріле, хоч раніше було дуже поширене. Замість нього вживають поточний.

Будівельник, будівельний. У складних словах, де перша частина означає “об’єкт будівництва чи виробництва”, доречно ставити будівник, будівний, як-от: домобудівник, вагонобудівник, машинобудівник, а не домобудівельник, вагонобудівельник. Відповідно домобудівний, вагонобудівний.

Виправдовувати, виправдовуватися. Краще: виправдувати, виправдуватися. Доконаний вид — виправдати (виправдатися).

Відрізнятися. Часом ним користуються в розумінні “характеризуватися певними особливостями”, але без зіставлення з ким-, чим-небудь: “Книжка публіциста відрізняється образним і логічним викладом”. Тут треба: відзначається. Дієслово відрізнятися передбачає порівняння: “Микола вигідно відрізнявся від сварливого Петра лагідною вдачею”.

Іноді неправильно кажуть: відрізнятися між собою замість різнитися. Відрізнятися можна від кого-, чого-небудь, а не між ким, чим.

Впроваджувати — ідентичне російському внедрять. Не плутати з дієсловом запроваджувати, що означає “встановлювати” (російське вводить). “На комбінаті впроваджують нову технологію”, але “В установі запроваджують новий порядок прийому відвідувачів”.

Втілювати — український відповідник російського воплощать. Не синонімічне дієслову впроваджувати. Приміром, можна сказати: “втілювати в собі”, а також “втілювати в життя”, але неправильно: “втілювати у виробництво” (замість впроваджувати).

Вражати. Має значення “викликати велике здивування або сильні переживання”. Вражені побаченим, вражені прикрою звісткою тощо. А як мовиться про захворювання рослин, людей, більш підхоже слово уражений. Населення уражене радіацією, виноград уражений філоксерою.

Втрачати якість. Таке словосполучення часто вживають, коли йдеться про псування продуктів чи матеріалів через погане зберігання. “Овочі на базі погнили, втратили якість”. Насправді якість не втрачається (речей без якості не буває), а гіршає, отже, слід говорити про зниження її.

Завдяки. Не рекомендується послуговуватися цим прийменником тоді, коли мовиться про негативні наслідки чого-небудь, за які нема підстав дякувати. Логічним є, скажімо, твердження: “Успіхів здобуто завдяки злагодженій роботі колективу”. Але зовсім нелогічно: “Завдяки простоям підприємство не справилося зі своїм завданням”. Натомість у таких випадках треба вживати слово через або, залежно від контексту, звороти з огляду на, у зв’язку з.

У залежності й залежно. Обидві ці форми ніби паралельні — і перша й друга трапляються в нашій мові, проте природнішим є залежно.

Російське кусочек у різних українських контекстах передають так:

кусочек хлеба — шматочок хліба;

кусочек мяса — кусочок м’яса;

кусочек мыла — брусочок мила;

кусочек сахара — грудочка цукру;

кусочек ткани — клаптик тканини.

Поліпшити, погіршити рівень. Рівень буває високий чи низький, тому його можна підвищити або знизити. Так і годиться писати.

Понад. Інколи сполучається з дієсловом досягати: “Місячний заробіток досягає понад 250 гривень.” Правильніше: перевищує або становить понад...

Порівнюючи. Природно звучить як дієприслівник (якщо воно відповідає російському сравнивая): “Порівнюючи показники нинішнього і минулого років, бачимо рух уперед”. Однак як прислівник (аналогічний російському сравнительно) в сучасній мовній практиці вживається порівняно.

Свідчити. Свідчити можна про наявність або, навпаки, брак чого-небудь, однак коли йдеться про те, як відбувається щось, до місця буде дієслово показує. Наприклад, “Такі досягнення свідчать про сумлінність і наполегливість школярів”, але “Такі досягнення показують, як сумлінно і наполегливо вчилися школярі”.

Створити. Не плутати з дієсловом утворити. Перше виступає в такому ж самому значенні, як і російське создать, а друге — образовать.

Стійкий. Чуємо часто: стійкий до морозів, стійкий до корозії тощо. Але вистояти можна проти чого, а не до чого. Тому маємо казати: стійкий проти морозів, проти корозії. Так само треба вживати й іменник стійкість.

Суворо. Нерідко використовується для перекладу російського строго. Якщо ж мають на увазі дотримання певних норм, правил, доречніші інші визначення: твердо, неухильно, точно. “Годувати тварин точно за нормами”.

Схвалювати. Не тотожне ухвалювати. Схвалити — позитивно оцінити що-небудь (російське одобрить), а ухвалити означає “постановити”.

Уявити. Ось фраза: “Щоб уявити значення (важливість, цінність чи, навпаки, шкідливість) чого-небудь, наведемо такі дані (факти)”. Зміст її хибний. Адже особа, яка збирається наводити певні дані, вже уявляє значення чи характер того, про що веде мову. Тому в її устах природніше звучало б: щоб дати уявлення, наведемо і т. ін.


Уроки державної мови. Данський — від назви Данія.

Уроки державної мови Уроки державної мови Уроки державної мови

Данський — від назви Данія

Телефонує до редакції читач і каже: “Ось я прочитав у “Хрещатику” за 20 лютого статтю “Тільки реформи виведуть “Київводоканал” на чисту воду”. У ній двічі вжито слово данський. А що воно означає?”

Цікаве запитання. І найкраще на нього відповість відомий мовознавець, доктор філологічних наук Олександр Пономарів. Він — автор книжки “Культура слова” (вийшла у київському видавництві “Либідь”, 1999 р.), в якій ідеться про це.

“Є в нашій мові,— читаємо,— усталена недоречність у галузі ономастики: замість закономірного етноніма данці, що виводиться (як і в більшості слов’янських мов) безпосередньо від назви Данія (порівняйте норвежці, норвежець, норвежка, норвезький від Норвегія), в роки прискореного наближення української мови до російської запанувала неприродна форма датчани (датчанин, датчанка, датський), запозичена з російської мови, де її походження не цілком з’ясоване. Вигнані колись з усіх сфер життя слова данець, данка, данський поволі повертаються на сторінки лінгвістичних праць. Їх уже зафіксував “Орфографічний словник української мови” (К., 1975, с. 164—165). Варто повернути ці слова й на сторінки газет і журналів, у радіо- й телепередачі, в художні та наукові твори”.

Що й робить “Хрещатик”.


Уроки державної мови. Недоречне ”в якості”.

Уроки державної мови Уроки державної мови Уроки державної мови

Недоречне ”в якості”

“Дякую редакції за “Уроки...” Скажіть мені, хіба можна в українській мові вживати вислів у якості, слово любий з наголосом на другому складі, виключення в значенні виняток, блюдо замість страва, запозичувати замість позичати (гроші), не відмінювати чоловічі прізвища, що закінчуються на -о, прийменник згідно сполучати з давальним чи родовим відмінком? А саме таке спостерігаю в наших засобах масової інформації. Лілія Діхтяр, Київ, вул. Білоруська, 15-б, кв. 45”.

Мовної неохайності й невправності, шановна Ліліє Іванівно, в практиці деяких ЗМІ, справді, ще багато. На цьому неодноразово наголошувалося в “Уроках...” Мабуть, є потреба докладніше поговорити і про слова та вислови, які Ви назвали в своєму листі.

В якості. Відомо, що російському качество тотожне українське якість. Та це аж ніяк не означає, що й фразеологізм в качестве кого-то можна відтворювати в якості когось. Словосполучення типу в качестве депутата (руководителя, воспитателя, инженера, друга) в нашій мові мають відповідники: як депутат (керівник, вихователь, інженер, друг). А газети, радіо й телебачення нерідко вдаються до “суржикових” витворів: у якості голови, в якості слухачів, у якості гостей тощо. Чув якось фразу: “Віктор Ющенко в якості глави уряду звітував на Верховній Раді”. А чому не сказати грамотно: як глава уряду? Якщо треба надати текстові канцелярського відтінку, то можна ще вживати в ролі, у функції.

Любий (наголос на другому складі). Це слово-покруч також прийшло у рекламу та в ЗМІ із суржику. Під впливом російського любой багато хто каже і пише: любий з нас, любі організації, на любий смак тощо. Такі вислови ненормативні.

Любий (наголос на першому складі) в українській мові означає “коханий, милий, приємний”. Саме його використовували наші класики й народна творчість. “Ні, любий, я тобі не дорікаю” (Леся Українка). А замість любий (наголос на другому складі) вони завжди вживали будь-який, будь-хто, перший-ліпший, кожний, усякий і под.

Виняток, виключення. Виняток — відхилення від правила, від чогось узвичаєного. У словосполученнях без винятку — не виключаючи нікого, нічого; за винятком — крім когось, чогось. Неправильно без виключення, за виключенням.

Виключення — усунення, унеможливлення, припинення дії. Від нього походить виключний — такий, що поширюється тільки на один об’єкт. Правильними висловами треба вважати такі: виключення зі списку (з інституту, з школи, з організації), виключне право. Але винятковий випадок, виняткова мужність, виняткові умови, а не виключний випадок і т. ін.

Блюдо — це широка посудина: піднос, таріль. Кажуть: як на блюді, тобто як на долоні. “Увійшла Параска, несучи на блюді печену качку” (Панас Мирний). А продукти, приготовані для споживання, називаються стравами. Тому слід казати перші (другі, треті) страви, а не блюда. “У комбінатівській їдальні завжди смачні страви” (з газети).

Позичати — 1. Брати щось, когось для тимчасового користування в кого-небудь. 2. Давати комусь у борг. “Я йому позичав осі” (Ганна Барвінок).

Запозичати, запозичувати — переймаючи щось, засвоювати, робити своїм надбанням. “Добрі приклади варто запозичати” (Вадим Собко). Замінювати дієслова позичати і запозичати одне одним не можна: в них, як бачимо, різні значення.

Українські чоловічі прізвища, що закінчуються на -о, обов’язково відмінюються. Грубі помилки: бульвар Тараса Шевченко, дипломна робота Петра Кузьменко. У таких випадках прізвища слід відмінювати за зразком іменників на -о (Дніпро, батько, дядько). Отже, бульвар Тараса Шевченка, дипломна робота Петра Кузьменка.

Згідно вживається з іменником в орудному відмінку та прийменником з: згідно з домовленістю, згідно з інструкцією, згідно з опитуванням. Буває, що це слово помилково сполучають з давальним або родовим відмінком іменників: згідно повір’ю, згідно планів. Не бажані конструкції типу відповідно з планами і згідно до планів. Не відповідає сучасній літературній нормі також форма іменників з прийменником у відповідності з (калька з російської мови в соответствии с)


Уроки державної мови. Слова, що їх скажуть сьогодні.

Уроки державної мови Уроки державної мови Уроки державної мови

Слова, що їх скажуть сьогодні

Вони найніжніші, найласкавіші. Бо ж день такий незвичайний — жіночий. Чоловіки на роботу не поспішають — свято, а, пробудившись ранесенько, гарячково порпаються в пам’яті, шукаючи потаємних отих слів, якими можна передати всю любов, шанобу, повагу до прекрасної половини людства. Але їх завжди чомусь менше, аніж розбурханих почуттів. Так би мовити, дефіцит.

Тому ми вирішили прийти на допомогу сильній половині й поповнити її словниковий запас синонімами та епітетами, котрі треба казати в урочисті хвилини вітань і поздоровлень.

Квіточка, рибонька, сонечко, пташечка, кохана, рідна і под.— це знає кожен, і тут нам не відкрити Америки. А от чи відомі чоловікам усі пестливі форми імен їхніх коханих та близьких? Щось, звичайно, відомо, але далеко не все. Тож послухайте, спраглі душі.

Алла (грецьке, можливо, від alle — інша, друга, наступна). Аллонька, Аллочка, Аллюся, Аля.

Анастасія, Настасія, Настя (грецьке, від anastasis — воскресіння). Настася, Настаска, Наста, Насточка, Настечка, Настуня, Настуненька, Настунечка, Настунька, Настусечка, Настуська, Настушка, Ната, Натонька, Наточка, Наця; Стася, Стасенька, Стасечка, Стасунька, Стаська; Туся, Тусенька, Тусечка; Ася.

Анжела, Анжеліка (від латинського angelica — ангельська). Анжелонька, Анжелочка, Анжелка; Жела, Желя, Желонька, Желочка, Желуня, Желуся, Желюся.

Віра (запозичене зі старослов’янської, де з’явилось як калька з грецького імені Pistis; рistis — віра). Віронька, Вірочка, Віруня, Вірунька, Віруся, Вірка, Вірця.

Галина (від грецького galene — спокій, тиша, штиль на морі). Галинонька, Галиночка, Галинка, Галя, Галюня, Галюся, Галюсенька, Галютонька, Галюточка, Галютенька, Галонька, Галочка, Галечка, Галька.

Жанна (від французького жіночого імені Jeanne). Жаннонька, Жанночка, Жаннуся (вживаються і з одним н), Жася, Жасенька.

Зінаїда (з грецької, буквально подібна до Зевса). Зіна, Зінонька, Зіночка, Зінуля, Зінуся, Зінька, Зінця, Зена, Зенка, Зеня, Зенька.

Ірина, Ярина (від грецької eirene — мир, спокій). Іринонька, Іриночка, Іринка, Іра, Іронька, Ірочка, Іруня, Іруненька, Ірунечка, Ірунька, Іруся, Ірусенька, Ірусечка, Іруська, Ірця; Яринонька, Яриночка, Яринка, Ярися; Рина, Ринонька.

Катерина (від грецьких katharios, katharon — чистий, чистота). Катеринка, Катеринонька, Катериночка, Катруня, Катрунька, Катруся, Катрусенька, Катречка, Катя, Катечка, Катюша, Кася, Касенька, Каська, Касуненька, Касюня.

Лариса (від грецьких Laris(s)а (назва міста) або Larоs (чайка). Ларисонька, Ларисочка, Лариска, Ларися, Лара, Ларонька, Ларочка, Ларуня, Ларуненька, Ларунечка, Ларуся, Ларусенька, Ларусечка, Ларіка, Лора, Лоронька, Лорочка, Лоруня, Лоруненька, Лорунечка, Лоруся, Лорусенька, Лорусечка, Леся, Ляля, Ляленька, Лялечка, Лялюся; Рися, Рисенька, Рисечка, Рисюня.

Ліліана, Ліліяна (можливо, від латинського Lilium — лілія). Ліліанка, Ліліянка, Ліана, Ліанка, Ліна, Ліля, Лілянка, Ляна, Ляня; Яна.

Любов (запозичене зі старослов’янської, де з’явилось як калька з грецького імені Charis; від сharis — любов). Люба, Любонька, Любочка, Любинка, Любинонька, Любиночка, Любка, Любця, Любуня, Любуненька, Любунечка, Любуся, Любусенька, Любусечка.

Марія (давньоєврейське). Марійка, Марієнька, Марієчка, Марічка, Маруся, Марусина, Марусинка, Марусенька, Марусечка, Маня, Манюня, Манюся, Маша, Машенька, Машечка, Машуня, Муся.

Надія (запозичене зі старослов’янської, де з’явилось як калька з грецького імені Elpis; від еlpis — надія). Надієнька, Надієчка, Надійка, Надя, Надюня, Надюнька, Надюся, Надюсенька, Надюсечка, Надюша, Надюшенька.

Наталія, Наталя, Наталка (з латинської, natalis — рідний). Наталонька, Наталочка, Наталюня, Наталюся, Натальця, Наташа, Ната, Натуся; Тала, Талонька, Талочка, Таля, Тата, Туся, Тусенька, Тусечка.

Ніна (з грузинської). Нінонька, Ніночка, Нінуся, Нінуля, Нінця.

Олена (від грецьких hele — сонячне світло або helenе — смолоскип). Оленка, Оленонька, Оленочка, Олененька, Оленуня, Оленюся, Оленьця, Оленцуня; Олеся; Ленонька, Леночка, Ленуня, Ленуся; Єля; Ляля, Льоля.

Раїса (з грецької, можливо, від radia — легка). Раїсонька, Раїсочка, Рая, Раєнька, Раєчка, Раюня, Раюся, Райця.

А ось які епітети народ дає нашій жінці: благородна, великодушна, велична, весела, вірна, горда, делікатна, добра, добропорядна, добросерда, доброчинна, енергійна, життєрадісна, завзята, запальна, квітуча, красива, ефектна, ладна, ласкава, люб’язна, мила, милостива, мудра, мужня, неспокійна, ніжна, палка, поетична, показна, прекрасна, приваблива, привітна, пружна, розважлива, розумна, самобутня, свята, сердечна, симпатична, славна, ставна, статечна, струнка, терпляча, тямуща, уважна, чарівна, чесна, чуйна, чула, чутлива, шаноблива, щира, ясноока, ясночола.

Саме такі жінки оточують нас, чоловіків, сьогодні. А може, й завжди? Тільки ми цього не помічаємо?

Панно, пташко моя! Не соромся, дай рученьку. Ходімо погуляймо!


Уроки державної мови. Робити акцент, а не ставити.

Уроки державної мови Уроки державної мови Уроки державної мови

Робити акцент, а не ставити

Авторизований, авторський. Перше слово означає “схвалений автором”. Авторизований переклад, авторизоване видання, авторизована копія. Друге — прикметник від іменника автор; належний авторові. Вживається зі словами: колектив, концерт, монолог, примірник, текст, думка, настанова.

Артист, актор. Артист — 1. Виконавець творів мистецтва (актор, співак, музикант тощо). Артист естради, оперний артист, цирковий артист, заслужений артист, народний артист. 2. Переносно: особа, котра досягла в чомусь високої майстерності. “Товариству, звичайно, розвага, клас шаленіє: ну й дає цей Кульбака, от артист!” (Олесь Гончар).

Актор — професіональний виконавець ролей у театральних виставах. У переносному значенні людина, що показує себе не такою, якою є насправді.

Акцент — 1. Своєрідний характер вимови: грузинський акцент, французький акцент. 2. Наголос у слові; ритмічний наголос. 3. Особлива увага до чого-небудь, підкреслення чогось. У цьому розумінні вживаємо словосполучення робити акцент (а не ставити акцент).

Бажати, зичити. Збігаються у значенні “висловлювати побажання”. Щиро бажаю (зичу) вам успіху. Тільки бажати передає зміст “хотіти, прагнути”. “Один у другого питаєм... Нащо живем? Чого бажаєм?” (Тарас Шевченко).

Батьків, батьківський. Батьків — який належить батькові. Батькові знайомі, батькові ордени. Батьківський — 1. Належний батькам — батькові й матері. Батьківський дім, батьківський поріг. 2. Який виражає почуття батька, батьків, перейнятий любов’ю. Батьківське піклування.

Безгосподарський. Треба: безгосподарний.

Бережливий, бережний. Бережливий — ощадливий, економний. Бережлива господиня, бережливе витрачання електроенергії. Бережний — який уміє берегти щось, дбайливо поводитися з чим-небудь. Бережне ставлення до таланту.

Браво, бравісимо. Ці вигуки розрізняються ступенем вияву почуття. Браво виражає схвалення, захват, заохочення. Бравісимо передає найвищий ступінь схвалення.

Бридж, бриджі, брижі. Бридж — картярська гра. Бриджі — штани для верхової їзди. Брижі — дрібні хвилі, складки одягу тощо.

Важкий, тяжкий. Значення цих прикметників (за деяким винятком) збігаються. Паралельно вживаються зі словами: відро, голова, рука, людина, повіки, роки, день, боротьба, праця, втома, туга, стан, думка, вдача, злочин, провина, гріх, запах, повітря, дух, податок, залежність, зітхання, сон, пологи, хода, кроки, слово, рана, характер, погляд тощо.

Тільки важкий використовується у значеннях “про мову, стиль твору, розповіді” (важка книжка, важкий стиль), “великий розмірами й силою дії” (важка артилерія, важкий електровоз, важкі вагові категорії, важкі фігури — в шахах) та в словосполученнях важка індустрія, важка промисловість.

У складних словах уживаються паралельно: важкопоранений і тяжкопоранений, важкохворий і тяжкохворий, важкодум і тяжкодум, важкотілий і тяжкотілий. Тільки з важко... пишуться: важкоатлет, важкоатлетичний, важковаговик, важковантажний, важковимовний, важковиховуваний, важководний, важкорозчинний.

Відварний, відварений. Відварний (прикметник) — виготовлений відварюванням. Відварне м’ясо. Відварений (дієприкметник) — доведений варінням до готовності. Відварена картопля.

Відзначати, зазначати. Збігаються у значенні “виділяти позначкою; звертати увагу, зауважувати; підкреслювати”. Відзначати (зазначати) на полях. Слід відзначити (зазначити). Тільки відзначати — 1. Виділяти когось чи щось похвалою, нагородою. Відзначати переможців, відзначати цінним подарунком. 2. Святкувати. Відзначати ювілей, відзначати урочисту подію.

Впереміж, впереміш, прислівники. Впереміж (упереміж), впереміжку (упереміжку) — чергуючись одне з одним; навперемінно. Білі й червоні троянди стоять упереміж. Впереміш (упереміш), вперемішку (уперемішку) — перемішуючись із чимось. Трава росте впереміш з квітами.

В’яз, в’язь, яз, в’язи. В’яз — листяне дерево. В’язь — прісноводна риба родини коропових; спосіб скріплення дерев’яних частин будівлі; зав’язь; вид старовинного декоративного письма. Яз — пліт, частокіл упоперек річки, затоки, в які вставляють вершу чи ятір. В’язи — шия. Скрутити в’язи.

Давнина, давність. Давнина — давноминулі часи. Сива давнина, звичаї давнини. Давність — 1. Велика часова віддаленість виникнення, здійснення чогось. Вікова давність, тисячорічна давність. 2. Довгочасне існування. За давністю (а не давниною) років, пожовтів од давності. Хоча в окремих випадках ці поняття збігаються: глибока давнина — глибока давність.

Заснований, оснований. Заснований — значить створений, а оснований — той, що грунтується на чому-небудь. Отже, можна сказати: місто засноване давно, але теорія основана на фактах.

Зріст, зростання. У значенні “довжина тіла людини” вживається переважно зріст. Високий (низький) на зріст, на весь зріст. Слово зростання означає “збільшення, підвищення”. Зростання (а не ріст) прибутків, зростання продуктивності праці.

Корисний, корисливий. Сплутування цих прикметників призводить до прикрих помилок, перекручення змісту, бо один з них виражає позитивну якість, а другий — негативну. Корисний — який дає користь; корисливий (відповідає російському корыстолюбивый) — той, хто дбає тільки про власну вигоду, користолюбний.

Течія процесу. Треба: перебіг процесу.

Тост. Його можна виголошувати, пропонувати, а не піднімати і не підносити (як часто кажуть в усному мовленні). Піднімають келих, а не тост.

Тюрки, турки, туркмени. Розрізняються значенням. Тюрки — велика група споріднених за мовою народів, до яких належать татари, узбеки, азербайджанці, казахи, киргизи, башкири, туркмени, якути, каракалпаки, турки тощо. Похідне тюркський. Турки — народ, що становить основне населення Туреччини. Похідне турецький. Туркмени: нація, основне населення Туркменістану. Похідне туркменський


Уроки державної мови. Штампують деталі, а не слова.

Уроки державної мови Уроки державної мови Уроки державної мови

Штампують деталі, а не слова

Мовознавці, та й не тільки вони, занепокоєні впливами шаблону й штампу на живе народне слово. Ще Борис Антоненко-Давидович писав, що всі оті рішення, присвоєння, виконання, кредити довір’я й ліміти часу, які заполонили мовну ниву, мають одне спільне невичерпне джерело — канцелярію.

Штампи — люте зло мови. Усної, письмової. Усіх жанрів, надто художніх — оповідання, повісті, нарису тощо. Вони проникають у лексику, конструкцію окремого речення, архітектоніку всього твору. Тому так часто натрапляємо на стертий вислів, багато разів уживаний образ, зайві слова, нескінченні повтори тих самих лексем і зворотів.

Ось і з метою обернули в прикрий канцеляризм, що не допомагає зрозуміти написане, а тільки паразитує в тексті, профануючи гарне слово мета. Такого вислову можна уникнути, замінивши його прийменником для, або перетворивши речення з простого на складнопідрядне, до якого ввійшов би сполучник щоб. З метою вивчення проблеми. Для вивчення проблеми. Щоб вивчити проблему.

З боку. Також вельми поширений штамп. “Запропонований проект закону зазнав серйозної критики з боку групи депутатів”. Найчастіше це словосполучення доречно випускати, і зміст фрази від того не порушиться. В іншій ситуації замість з боку варто поставити прийменник від: “Зазнав серйозної критики від групи депутатів”. Можливий ще один шлях — зміна будови речення: “Група депутатів серйозно критикувала запропонований проект закону”.

У галузі. Без нього теж часто можна обійтися. “Є в нас певні успіхи в галузі металургії”. Краще: певні успіхи в металургії.

Даний. Переважно це слово є канцеляризмом, якого слід уникати. Лише інколи воно виступає в таких контекстах, де немає змоги його замінити. У реченні в значенні даний можна використати вказівний займенник цей (“на даній фірмі” — “на цій фірмі”, “в даному разі” — “в цьому разі”).

З приводу. Знову-таки з арсеналу стереотипів. Правильніше буде сказати: журналістські роздуми не з приводу трудової дисципліни, а про трудову дисципліну.

Від частого вживання заялозилися і вже не сприймаються такі вислови: завдання № 1, на пульсі життя, за великим рахунком, на доброму рахунку, заслуговує уваги, випереджаючи час, докладати всіх зусиль, брати розгін, діставати прописку, в цьому напрямі, розгорнути роботу, з новими силами тощо. А від словосполучення на сьогоднішній день рябіють сторінки газетних інформацій, статей і фейлетонів, хоча доцільніше було б уживати на сьогодні. Адже в прикметникові сьогоднішній уже є корінь день.


Уроки державної мови. Складні випадки перекладу.

Уроки державної мови Уроки державної мови Уроки державної мови

Складні випадки перекладу

У просторовому значенні українські прийменники з-за (із-за) та з-поза збігаються з російським из-за. Из-за границы, из-за облаков — з-за кордону, із-за хмар. Але російський прийменник передає також відношення причини й мети, які безпідставно переносяться в нашу мову. Звороти из-за вас, из-за неосторожности часом перекладають з-за вас, із-за необережності. А це неправильно. Основний прийменник, який відтворює причиновий зв’язок,— через: через вас, через необережність. Відношення мети передається словами заради, задля.

У ряді випадків російському слову відповідає українське зовсім іншого кореня. Якщо той, хто не обізнаний з цією особливістю, перекладає, скажімо, дієслово относиться, то може припускатися ось таких похибок: “Сергій віднісся (треба поставився) до зауваження болісно”, “Микола відноситься (треба належить) до категорії людей ініціативних”.

Візьмімо слово круг в обох мовах: вычислить площадь круга — обчислити площу круга; бросил на воду спасательный круг — кинув на воду рятувальний круг. Але: правящие круги — правлячі кола; круг служебных обязанностей — коло службових обов’язків; в кругу друзей — у колі (в оточенні) друзів. Неуважність до значення слів круг і коло призвела, наприклад, до помилки при перекладі з російської опису пам’ятних монет (карбованців ювілейних): монета “має форму кола діаметром 31 мм”. Правильно: круга, адже коло — це лише контур, а йдеться про діаметр площі монети.

Слова спільної основи не можна довільно переносити з мови в мову, бо хоч звучанням вони близькі, та значенням бувають не тотожні. Приміром, гарбуз — арбуз, мешкати — мешкать, орати — орать. Їх називають міжмовними омонімами. Українське неділя вживається як назва сьомого дня в тижні — дня відпочинку. У російській неделя означає “тиждень”, а воскресенье — “вихідний день”. Отже, вислів болеть целую неделю слід перекладати хворіти весь тиждень.

Гарбуз відповідає російському тыква, а арбуз — то українське кавун. Боягуз — по-російськи трус, а наше трус — це обыск. Українське другий годиться вживати у значенні порядкового числівника (щось має бути перше). А російське слово другой звичайно перекладаємо інший. Дієслово мешкати своїм змістом споріднене з нашим помешкання, а не з російським мешкать, тобто баритися, гаятися.

В клетку (тетрадь) — у клітинку, в клетку (ткань) — картата, войти в сделку — укласти угоду, вступить в сделку — вступити в змову, изысканная одежда — вишуканий одяг, изысканный вкус — витончений смак, косвенные результаты — побічні результати, косвенная причина — непряма причина, ложная мысль — неправильна (помилкова, хибна) думка, ложное учение — псевдовчення, мешать (кашу) — мішати, мешать (прохожим) — заважати, на ночь глядя — проти ночі, неотложная помощь — невідкладна допомога, неотложное дело — нагальна справа, письменное разрешение — письмовий дозвіл, письменные источники — писемні джерела, угловая комната — наріжна кімната.

Непритязательный — невибагливий, невимогливий; неприятие — спротив; неприятие идеи — спротив до ідеї; неудобь — непридатна земля; неуживчивый характер у кого — незлагідний хто; неурядицы — розбрат, чвари; нечленораздельная речь — нерозбірлива мова; ничего себе кто — нівроку (нічогенько собі, нічого собі) хто; оказывать знаки внимания — виявляти увагу; оказывать сопротивление — чинити опір; околпачивать — ошукувати, обдурювати; осквернять память — паплюжити пам’ять; оставить в покое кого, что — давати спокій кому, чому; повредить механизм — зіпсувати (пошкодити) механізм; повредить палец — ушкодити палець; попасть на обед к кому — нагодитися на обід до кого; порядочный заработок — чималий (неабиякий, пристойний) заробіток; пресекать — класти край, припиняти; претить кому — бути неприйнятним для кого; причинить зло — заподіяти (учинити) зло, завдати лиха; причинить убытки — завдати збитків (втрат); приличная сумма — пристойна (чимала, неабияка) сума; приличные результаты — (цілком) задовільні результати; приличный (порядочный) — порядний.


Уроки державної мови. Зміст.

Уроки державної мови Уроки державної мови Уроки державної мови

Варто і слід

Присудкове слово варто (варт) уживається в значенні "доцільно зробити; є рація, сенс". Наприклад, "Розкажи, все нам знати варто" (Андрій Малишко), "Варт іще попрацювати над дисертацією" (з газети).

Інколи, вважає мовознавець Олександр Пономарів, без достатніх доказів відмовляють у праві користування цим словом на позначення умови швидкого здійснення чогось. А ось у наших класиків: "Варто було тільки поглянуть на мене в той вечір, як панна Анеля запрохала мене кататься" (Михайло Коцюбинський), "Каховка поставала перед ним, як біле, веселе місто-ярмарок у пишній зелені, у каруселях, у весняних барвистих райдугах... під які лише варто вступити, як у кишенях тобі вже задзвенять легендарні таврійські червінці" (Олесь Гончар). У таких конструкціях варто синонімічне словам досить, як тільки, тільки-но.

Слід. Часто означає лише рекомендацію, а не рішучу дію. Тому вислів слід обов'язково є неприродним, правильніше треба обов'язково. Помилково вживають слід тоді, коли вказують на умови, що їх потрібно конче виконувати: "Для вступу до університету слід подати заяву і всі згадані далі документи". Тут має бути треба. Характерно відзначити. Зворот хибний. Краще сказати: характерно, що... або слід відзначити. Відігравати значення. Відігравати можна роль, а не значення. Нормативно: мати значення. Також мати характер. "Ці виступи мали (а не носили) стихійний характер".


Уроки державної мови Уроки державної мови Уроки державної мови

Літом чи влітку?

Ясна річ, що влітку, взимку, навесні, восени. То в російській мові летом, зимой... Так само вранці, увечері, а не ранком, вечором. Нема сенсу калькувати, коли маємо в себе питомі слова-відповідники. Безпідставно вживають дієслово виявляється в усіх його формах замість з'ясовується. "І ми дуже зраділи, коли виявилось, що всіх нас єднає цікава справа." А чому не з'ясувалось?

Треба, щоб "знали" своє місце слова: вдвічі-вдвоє; втричі-втроє тощо. "Хлопець узяв складений вдвічі аркуш паперу." Потрібно вдвоє. "Обсяг зробленого був удвоє більший запланованого." Потрібно вдвічі. Сплутують схожі звучанням прикметники ефективний та ефектний, ставлять їх не там, де годиться. Тож нагадаймо значення цих лексем. Ефективний - це дійовий, результативний, корисний, досконаліший. Ефективні засоби. Ефективні ліки. А ефектний - той, що справляє враження, зовнішньо показовий. Ефектна поза (жест). Ефектний танець. Буває, що за аналогією з російською мовою дієслово зрадити сполучають з орудним відмінком (зрадив Батьківщині), тоді як воно вимагає знахідного відмінка: "Зрадив мене милий" (нар. пісня).

Пишуть: - Треба:

Сміятися над кимось - сміятися з когось. Знущатися над кимось - знущатися з когось. Моросить дощ - накрапає дощ, мжичить. У більшості випадків - здебільшого. Нові булавки - нові шпильки. Гарні буси - гарне намисто. Відтік капіталу - відплив капіталу. Кольоровий вкладиш - кольорова вкладка. Робочий телефон - службовий телефон. Під стать - до пари. Пилинка в оці - порошинка в оці. Від несподіванки - з несподіванки. Від радості - з радості. Святкова відкритка - святкова листівка. Головокружіння - запаморочення голови. Терпіти поразку - зазнавати поразки. Розбивати намет - ставити (напинати) намет. Розбивати парк - саджати (вирощувати) парк. Діюче законодавство - чинне законодавство. Існуючі ціни - теперішні (нинішні) ціни. Диву даєшся - не надивуєшся, дивина та й годі. Запорука цьому - запорука цього. Свідчення цьому - свідчення цього. В кінці весни - наприкінці весни. Переймати досвід - запозичувати досвід. Рахуватися з інтересами - зважати на інтереси. Ходити взад-вперед - походжати. Молода швея - молода швачка. Миючі засоби - мийні засоби. Рядом - поряд, поруч. Розсотатися - розсмоктатися. А іменно - а саме. Старий напильник - старий напилок. Легке недомогання - легке нездужання. Рідко траплятися - зрідка траплятися. Круглодобово - цілодобово. Ота нерозбериха - отой безлад.

Безособові форми на -но, -то

Згадаймо відому українську народну пісню:

Ой у полі жито

Копитами збито,

Під білою березою

Козаченька вбито.

Ой убито, вбито,

Затягнено в жито,

Червоною китайкою

Личенько накрито.

У кожному з цих речень нема підмета, а в ролі присудка виступають віддієслівні безособові форми на -но, -то: збито, вбито, затягнено, накрито. Такі форми є й у російській мові (сказано - сделано), але там вони вживаються далеко рідше, ніж в українській. Натомість російська ширше послуговується пасивними дієприкметниками у функції присудка: "В прошлом году сняты новые документальные фильмы", "Обязательства выполнены досрочно". Українською треба сказати: "знято нові документальні фільми", "зобов'язання виконано достроково". Це не значить, що пасивних дієприкметників узагалі слід уникати. Їх насамперед використовують як означення, переважно поширені: "зняті торік документальні фільми були вдалі", "достроково виконані зобов'язання піднесли престиж підприємства". Тут присудком уже виступають дієслова були, піднесли


Уроки державної мови Уроки державної мови Уроки державної мови

Час не проходить, а минає

Якщо мовиться про плин часу, то маємо вживати дієслова наставати і минати. “Ні, тату, настав уже й мій час” (Леся Українка). “Минають дні, минають ночі, Минає літо. Шелестить Пожовкле листя...” (Тарас Шевченко), “Пливуть і минають години” (Володимир Сосюра). У мовознавстві є навіть термін минулий час. У таких значеннях замість цих дієслів не рекомендується використовувати лексеми приходити й проходити. Наприклад, не можна сказати “повільно проходить час”, треба: “повільно минає (йде, спливає) час”.


Уроки державної мови Уроки державної мови Уроки державної мови

Забити чи зняти тривогу?

“Сталася пожежа, і люди забили тривогу”, “Забили в селі сполох”,— сповіщають засоби масової інформації. Та авторам цих повідомлень варто було б підшукати інші дієслова замість багатозначного забити. Ми звикли чути його в розумінні “вганяти, заглиблювати в щось якийсь предмет” (“Кілочки в землю забили, На знак, де військові стоять” — Іван Котляревський), “закривати наглухо вікна, отвір, прохід тощо” (“Чіпчину хату опечатали, забили” — Панас Мирний), “захарастити, забуртувати” (“Забило вулиці врівень з тинами, тільки паколи в снігу стирчать” — Андрій Головко), “позбавляти життя” (“Вдарив Іван мечем, забив хижого яструба, а сам пішов далі” — Анатолій Шиян). Чуємо це дієслово в переносному значенні в інших висловах: забивати баки, забивати памороки. Коли йдеться про тривогу, сполох, лемент, галас, гвалт, гамір і т. ін., тоді більше до речі будуть дієслова бити (“В хаті виразно було чути, як довго й густо били на сполох” — Григорій Епік), зчиняти (“Гукав і зчиняв гвалт одним-один чоловік...” — Юрій Смолич), здіймати (“Публіка здіймає нетерплячий гомін” — Леся Українка), знімати (“Кілька разів вистрілив (Ничипір) у повітря, щоб зняти тривогу” — Микола Руденко).


Уроки державної мови Уроки державної мови Уроки державної мови

Відвертати — відволікати — відволікатися

Дієслова відвертати, відвернути, крім прямого значення, часто вживаються в переносному, передаючи зміст “спрямовувати чиюсь діяльність, увагу в інший бік”. “Якби хоч жестом відвернув від дум важких увагу” (Петро Дорошко).

На відміну від них відволікати, відволікти в літературній мові, як правило, використовуються в прямому значенні — “відтягати, відтягти”. “Я вже живосилом одволокла Катрю од дверей хатніх” (Марко Вовчок). У розумінні “відвертати, відвернути увагу” послуговуватися цими дієсловами не бажано. Тому й недоречні в тексті, скажімо, такі словосполучення: відволікати від справи, відволікати від пошуків, не відволікайте мене, відволікти й заспокоїти її і т. ін.

Застосування зворотних дієслів відволікатися, відволіктися в цьому значенні теж не завжди вмотивоване: не час відволікатися на спогади, відволікатися від діла, відволікатися від своїх думок тощо (краще відриватися, відвертати свою увагу чи под.).


Уроки державної мови Уроки державної мови Уроки державної мови

Коли обстоювати, а коли відстоювати

Обстоювати — захищати, доводити, аргументувати думку, погляд, ідею, наполягати на чомусь. “Обстоювати існування заповідника Андрію Тобілевичу в столиці допомагав Максим Рильський” (Терень Масенко), “Як завжди, він і тепер... обстоював погляд, що земля має належать до тих, хто її обробляє” (Михайло Коцюбинський). Це дієслово переважно вживають у недоконаному виді. Коли ж ідеться про завершену дію, доцільніше замість обстояти застосовувати відстояти. “Зуміли до кінця використати свій досвід, вчасно відстояли, підтримали дитячу чистоту й непорочність...” (Олесь Гончар). Відстоювати — активно боротися, захищати щось у відповідь на несправедливі, неправомірні дії іншої сторони. Вживається зі словами: вчення, думка, інтереси народу, мир, незалежність, погляди, правда, проект, свобода, честь та ін. “На засіданні міжнародної комісії наша делегація відстояла свій проект резолюції” (з газети).


Уроки державної мови Уроки державної мови Уроки державної мови

Захоронити — похоронити

У діалектному мовленні захоронити означає “сховатися”: “Ліс тебе захоронить” (Агата Турчинська). Захоронок, захоронка — це “схованка”: “Йому раптом захотілося вискочити з свого захоронку” (з журналу). Часом захоронити неправильно вживають замість дієслів, що мають значення “поховати, похоронити (померлого)”. Про нормативність саме цих висловів свідчить і літературно-художня практика: “Мене похоронять На чужині — і ці думи Зо мною сховають!” (Тарас Шевченко).


Уроки державної мови Уроки державної мови Уроки державної мови

Пов’язувати — зв’язувати

Крім прямих значень (пов’язати хустку, пов’язати снопи тощо), перше з дієслів уживається в переносних “єднати когось, щось; встановлювати зв’язок, взаємну залежність між кимось, чимось; об’єднувати разом чим-небудь спільним”. “Мишуга був першим і неперевершеним виконавцем багатьох пісень Лисенка, з яким його пов’язувала щира дружба” (з журналу), “Дуже ймовірно, що вона пов’язує відповідь свою з його від’їздом” (Андрій Головко). Зв’язувати, зв’язати з цими значеннями в сучасній літературній мові майже не виступають.


Уроки державної мови Уроки державної мови Уроки державної мови

Значення близькі, та сполучуваність різна

Вислови (не) позбавлений гумору, (не) грішити емоціями, хибувати на суб’єктивізм досить близькі за значенням, проте синтаксична сполучуваність у них неоднакова. Так, при слові (не) позбавлений уживаємо родовий відмінок. “Донощик мерщій викладав нові й нові, не позбавлені вірогідності, факти” (Павло Загребельний). Звичайна сполучуваність — не позбавлений зверхності, не позбавлений привабливості, не позбавлений вад.

Дієслово (не) грішити керує орудним відмінком. “Істинній науці властиві об’єктивність і неупередженість в оцінках, висновки й формулювання не грішать емоціями” (з журналу). Додамо також: грішить суб’єктивізмом, грішить підтасовкою фактів, грішить упередженістю. Для слова хибувати характерне поєднання зі знахідним відмінком іменників та прийменником на. “Щораз менше хибує наша критика на суб’єктивізм в оцінці літературних явищ” (з журналу). Порівняйте: хибувати на поверхові твердження, хибувати на складність викладу.


Уроки державної мови Уроки державної мови Уроки державної мови

Ріка й річка

Декому здається, що різниця між словами ріка і річка полягає в розмірі позначуваних об’єктів. Мовляв, велику називають рікою, а малу — річкою. Насправді це не так. Російському река відповідає українське річка. Незалежно від того, яка вона завдовжки і завширшки. “Під горою лисніла, як блакитна емаль, широка річка” (Петро Панч). Від цього іменника походить і прикметник річковий. А коли треба вживати слово ріка? Коли вдаємося до врочистого стилю, щоб передати піднесений настрій або тон поважності чи статечності, як це бачимо в перекладі Миколи Зерова з Овідія: “Ріки текли молоком, струменіли скрізь нектаром ріки”.

Річище й русло. Слова, що виступають синонімами і в прямому, і в переносному розуміннях. Порівняймо використання їх у значенні “заглиблення в грунті, по якому текла або тече вода”: “Шевченко ішов навпростець, вгадуючи річище” (Зінаїда Тулуб), “Дніпро затопив усі протоки й старі русла” (Юрій Яновський). Так само це й “напрям, шлях розвитку”: “Наша література, наше мистецтво течуть правильним річищем і дадуть вицвіт нечуваної сили й краси” (Максим Рильський).

Шкода лише, що останнім часом засоби масової інформації іменника річище майже не вживають, усюди чуємо й читаємо тільки русло з неправильним наголосом на першому складі: “Розмову перевели в інше русло” і под. А треба навпаки — віддавати перевагу саме річищу як оригінальному витворові української мови.


Уроки державної мови Уроки державної мови Уроки державної мови

Робітник, працівник, співробітник

Який зміст вкладають у кожне з цих понять?

Робітник — той, хто працює на промисловому підприємстві, створюючи матеріальні цінності; у давні часи — також наймит. У сучасній мові слово робітник означає й соціальне становище людини, рід занять; його уживають на позначення відповідного класу суспільства. Молодий робітник, робітники й селяни.

Працівник — який трудиться, незалежно від сфери його діяльності. Це слово має ширше значення, ніж робітник. Кожного робітника заводу чи фабрики можна назвати працівником, але не кожен працівник є робітником. Порушення норми — вживання ряду словосполучень з іменником робітник замість працівник (як це було в 20-ті роки): торговельний робітник, газетний робітник, науковий робітник (треба торговельний працівник, газетний працівник, науковий працівник). До речі, деякі лексеми можуть поєднуватися і з словом робітник, і з словом працівник, однак значення цих сполучень різне: кваліфікований робітник — кваліфікований працівник, робітник порту — працівник порту. Тут працівник виступає як загальніше поняття. Про робітника можна сказати, що він кваліфікований працівник, а от службовця не назвеш кваліфікованим робітником. Робітник сцени — людина, яка встановлює і міняє декорації, а працівник сцени — це член творчого колективу театру: актор, режисер тощо.

Той, хто займається науковою діяльністю,— науковець, науковий працівник. Що ж до словосполучення науковий співробітник, то воно передає офіційну назву посади, яка переважно вживається разом із найменуванням закладу, в котрому науковець працює. Науковий співробітник Інституту автоматики НАН України. Без назви установи це словосполучення використовують тільки для означення певного звання: старший (молодший) науковий співробітник.

Слід вважати невдалим речення типу: “На Захід виїжджають тисячі наукових співробітників” (з газети). Треба наукових працівників. Але природними є словосполучення: газетний працівник і співробітник редакції районної (міської тощо) газети, співробітник (працівник) редакції журналу.


Уроки державної мови Уроки державної мови Уроки державної мови

Б’ють не ковадлом, а молотом

Як зазначає мовознавець Сергій Головащук, бувають випадки, коли словам надають непритаманних або маловластивих їм значень (здебільшого під впливом іншої мови). Ось типові зразки таких помилок, узяті з перекладів: “Низькі хмари сірими баранами нависли над лісом” (треба вівцями); “Хлопець підповз до куща вільшаника” (вільшаник — це зарості вільхи; треба вільшини); “жевріло вишневе вугілля” (треба жар); “Він узяв жердину й забив її сокирою в землю” (жердини в землю не заб’єш, бо вона дуже довга; треба кілок); “Він через мокру шкіру чобота обмацує пальцями зап’ястя” (зап’ястя на руці, на нозі щиколотка); “хімічне з’єднання” (треба сполука); “відрізати клаптик хліба” (треба шматок); “наче бив ковадлом” (б’ють не ковадлом, а молотом по ковадлу); “минули кут депо”, “наче тебе хтось мішком прибив з-за кутка”, “кутик паперу” (треба ріг, ріжок); “Мчать потужні пароплави” (у пароплавів не така швидкість, щоб характеризувати їх цим словом); “тематичний показник”, “показник імен” (треба покажчик); “Було як звичайно, як двадцять років попереду” (треба до того, перед тим); “рухлива група” (треба рухома); “Екскаватор копав фундамент” (треба котлован, яму під фундамент).

Слово статися виражає зміст “мати місце”. Сталася важлива подія, сталася зустріч, сталася трагедія, сталася затримка, сталася біда, з ними сталося щось дивне, стався голод, стався переполох тощо.

Відбутися в цьому значенні невживане або вживане зрідка; отже, невдало: відбулася трагедія, відбулися глибокі зрушення, нічого не відбулося, раптом відбулося несподіване, що з вами відбулося? Не бажано використовувати в такому значенні дієслово трапитися. Його ставлять часто тоді, коли хочуть висловити дію, неозначену в часі: “Наталці траплялися женихи” (Іван Котляревський)


Уроки державної мови Уроки державної мови Уроки державної мови

Професора чи професори?

Користуймося активними конструкціями

В одному з недавніх "Уроків..." ("Хрещатик" за 5 квітня) ми розповідали про невідмінювані дієслівні форми на -но, -то, які вживають у всіх стилях сучасного мовлення - від офіційно-ділових документів до уснорозмовних та фольклорних текстів. Завдання виконано, домовленостей досягнуто, врожай зібрано. Такі форми характерні для речень, де наголошуємо на результатах певних дій. Самих же дійових осіб при цьому не згадуємо. А коли є потреба вказати їх, то слід віддавати перевагу активним синтаксичним побудовам.

На жаль, наші ЗМІ досить часто порушують цю вимогу: "Верховною Радою прийнято нові закони", "Директором головна увага приділена добору кадрів", "Роман був написаний автором ще у війну", "Нашим колективом дотримане слово".

Це так звані пасивні конструкції, здебільшого штучні, незграбні, в яких мовлення втрачає природну еластичність. Тут суб'єкт (виконавець дії) замість бути підметом стає додатком. Тому краще сказати чи написати: "Верховна Рада прийняла нові закони", "Директор головну увагу приділив доборові кадрів", "Автор написав роман ще у війну", "Наш колектив дотримав слова".

***

Навіть від людей з вищою освітою можна почути: професора пішли, вчителя засідають, офіцера виїжджають на полігон. Наголос, звичайно, ставлять на закінченні. Це не по-українському. У називному множини іменники чоловічого роду другої відміни, що позначають осіб, мають закінчення -и (для твердої групи): професори, офіцери та -і (для м'якої та мішаної груп): вчителі, секретарі.

Не завжди правильно використовують іменники чоловічого роду у сполученні з числівниками. За правилом, у поєднанні з два (три, чотири) вони також виступають у формі називного відмінка множини. Два (три, чотири) будинки, заводи (столи, стільці, студенти, школярі та ін.). Тим часом ми натрапляємо на такі фрази: "До гурту молоді підійшли два міліціонера (треба міліціонери)", "У центрі міста виросли три багатоповерхові будинка (треба будинки)", "Чотири студента (треба студенти) вже написали дипломні роботи". Закінчення -а вживається лише в іменниках, що мають суфікс -ин (який випадає в множині): киянин - кияни - чотири киянина (частіше четверо киян).

Потребує пояснень використання з числівниками слова чоловік. Коли ми кажемо два (три, чотири) чоловіки, то маємо на увазі тільки представників сильної статі. А якщо йдеться про якусь кількість людей незалежно від статі, тоді буде закінчення -а: "На виробничу практику вирушило 103 чоловіка" (тобто люди обох статей). Цю особливість пояснюємо тим, що спочатку іменник чоловік мав у нас таке саме значення, як і в інших слов'ян,- являв собою однину до слова люди. Потім лексема чоловік семантично звузилася і стала позначати лише половину людства, а в своєму первісному розумінні вона була замінена словом людина. Є й ще варіанти: 103 особи, 103 (сто троє) людей.


Уроки державної мови Уроки державної мови Уроки державної мови

Не самий великий, а найбільший

Потрібно бути дуже уважними, користуючись різними словосполученнями, що їх учені вважають найважливішою частиною нашого мовного процесу. Часто припускаються помилок (про що вже згадувалося в "Уроках..."), поєднуючи прислівники більш або менш з формою вищого ступеня, замість із звичайним прикметником. Отож: більш лагідний, більш важливий, менш цінний, а не більш лагідніший, більш важливіший, менш цінніший. Не можна слідом за російською мовою застосовувати для вираження найвищого ступеня порівняння слова самий. Не самий близький, самий дорогий, самий небезпечний, а найближчий, найдорожчий, найнебезпечніший.

Російський вислів лучшие люди українською перекладається не кращі, а найкращі люди, высшая мера наказания - найвища міра покарання, высшая аттестационная комиссия - найвища атестаційна комісія. Вищий ступінь порівняння прикметників у російській мові часом виражають не прикметником, а прислівником: "Брат моложе меня". По-українському: "Брат молодший від мене (за мене, ніж я)". Неправильно: "Брат молодший мене", "Брат молодше мене".

Буває, що і в мовленні тих, хто прагне оберігати чистоту нашого слова, "проскакують" здеформовані чи напівздеформовані вислови, фрази: все рівно (природні мені однаково, мені байдуже, про мене), насильно милим не будеш (забуваємо українську приповідку на милування нема силування), вистава була до того поганою, що... (треба такою поганою), під відкритим небом (треба просто неба).

Зверх плану - понад план, на днях - цими днями, відмінити - скасувати, в кінці кінців - зрештою, врешті-решт, кінець кінцем, в остаточному рахунку - в кінцевому підсумку, до цих пір - досі, другим разом - іншим разом, з виду випустити - випустити з уваги, заявитися - прийти, прибути, ставити у вину - ставити за провину, кожного року - щороку, кожний раз - щоразу, мало-мальськи - хоч трохи, перетурбації - пертурбації, признак - ознака, роди - пологи, світер - светр, у найближчий час - найближчим часом, близькі по духу - споріднені духом, дрель - дриль (свердло), Євроазія - Євразія, творче лице - творче обличчя, смокче під ложечкою - смокче під грудьми, технічка - техпрацівниця, натощак - натщесерце, моральні начала - моральні засади, халатне ставлення - недбале ставлення, прийшла удача - пощастило, поталанило, прожиточний мінімум - прожитковий мінімум, падіння виробництва - спад виробництва, з панею Людмилою - з пані Людмилою, поставка газу - постачання газу, правові причини - правові підстави, робота зборів триває - збори тривають, у силу різних обставин - через різні обставини, чіпляти лапшу на вуха - чіпляти локшину, взяти ссуду - взяти позику, поселитися - оселитися, факт на лице - незаперечний факт, будь-якою ціною - за будь-яку ціну, шалфей - шавлія, шаром покоти - порожнісінько, паливно-мастильні матеріали - пально-мастильні матеріали, прихожани церкви - парафіяни церкви, кольорова капуста - цвітна капуста, чистої води обман - чистісінька брехня.


Уроки державної мови Уроки державної мови Уроки державної мови

...І заговорили в тролейбусі українською

“Шановна редакціє “Хрещатика”!

Час від часу ви друкуєте уроки української мови. Добре. Практичний внесок і, звичайно ж, лікнеп. Думаю, щире у вас почуття відданості. Купи російськомовних видань усе більше стають схожими одне на одне, нагадують недавні роки, коли з десятка передплачуваних газет переглянеш якусь, а решту можеш і не розгортати: те ж саме.

Та я про мову. Урок української провів на “відмінно” водій тролейбуса. Чекала якось, а точніше — 27 квітня, в дощ тролейбус на Либідській. Людей зібралося дуже багато. “Автоавария возле Голосеева, пока все осмотрят...” — каже один чоловік. Аж ось рух відновився. У машину №126 одинадцятого маршруту напхалося пасажирів по саме нікуди. Та водій виявився мудрий, пощастило нам. Бездоганною українською мовою власним голосом оголошував зупинки і керував спільним, так би мовити, процесом поїздки: водій — машина — пасажири. “Не затримуйтеся, будь ласка, на східцях”, “Обережно: двері зачиняються”, “Дивіться уважно під ноги при виході — на дорозі ремонтні роботи”. Справді, смола, щебінь, пісок, агрегати, робітники... Спокійна, тактовна участь водія творила дива. Збуджений тривалим чеканням люд не лаявся, не нарікав на тісноту, а дослухався, довірявся голосу з кабіни — і добрішав, шляхетнішав. “Ось сюди станьте, тут вільніше”, — це той, що “сообщал” про аварію. “Посидьте ще ви, я трохи вже перепочила”, — поступалися місцем.

Українське слово запанувало на окремо взятій території. Я вийшла на Метрологічній. Дощ перестав, свіже, насичене озоном повітря й особлива атмосфера буденної поїздки, яку створив водій, робили душу піднесено задоволеною. Відчуття державності має бути в людини на повсякденному рівні. Конкретне відчуття. Частіше ж маємо (якщо знову про транспорт): “Красноармейская. Следующая — Дворец спорта, билеты приобретайте...” — і подібне.

Настав час возвеличити головний атрибут держави — Мову. На державному рівні. Чому я мушу заглядати до словників, коли виступає російськомовний посадовець? Чи вже й високих чиновників купуємо в іншої країни, як купують футболістів? Але ж гравці в м’яча опановують чужу мову швидко й залюбки.

Набридли мляві віце-прем’єри з поглядом чеховського Бєлікова: “Как бы чего не вышло?” На цій посаді має бути достойник з головою київського мера: діяльний, пильний, розумний, всевидящий, послідовний, діловитий, залюблений у свою роботу.

До того ж володіти мовою і користуватися нею — не одне й те ж саме для багатьох сьогоднішніх службовців. Людина, що поважає себе, не роздвоюється. Але це вже етика і ще дещо.

Звертаюся в ощадбанку до дівчини-працівниці: “Українською мовою поясніть, що я не так заповнила”. Вона: “Я не знаю украинской мовы, у меня нет высшего образования”.

Та й правда. Хай залишаються говорити в Україні языком сусідньої країни тільки люди з “нижчою” освітою чи пак — свідомістю, якщо вони того бажають.

Марія Йосипівна Горобець, Київ, вул. Саксаганського, 54—56, кв. 73”. Цей лист не потребує коментарів. Тут усе зрозуміло, все правда — і гірка, й обнадійлива. Ще залунає наша рідна мова повсюдно на вулицях столиці, в оселях киян. Як запанувала вона в тролейбусі одинадцятого маршруту з легкої руки мудрого водія.


Уроки державної мови Уроки державної мови Уроки державної мови

Примірник — екземпляр

Про один із тотожних зразків друкованої продукції, про одну з копій рукописного тексту кажуть примірник. Примірник книжки, примірник газети, примірник постанови. Часом замість цього іменника, коли йдеться про певну частину накладу, вживають екземпляр. Це не є фактичною помилкою, оскільки примірник — калька слова екземпляр, переклад його (з лат. exemplar — зразок). Але з стилістичного погляду краще і в цьому разі ставити примірник. І якщо заміна примірника на екземпляр іноді можлива, хоч і не бажана, то зворотна дія неприпустима. Адже лише словом екземпляр можна назвати окремого представника якогось виду тваринного чи рослинного світу, що його досліджують або експонують на виставці. Рідкісний екземпляр комахи, екземпляр тополі. Слово екземпляр іронічно, в значенні “унікум” уживають часом щодо якоїсь людини: “(Юрченко): Я — що! Я бракований екземпляр! Контузія зробила своє” (Любомир Дмитерко).


Уроки державної мови Уроки державної мови Уроки державної мови

Обличчя — лице

Збігаються в значенні “передня частина голови” та в переносному “загальний вигляд, обриси чогось”. Тільки лице вживається в розумінні “верхній, зовнішній бік предмета” (протилежне спід): на лице, з лиця. І тільки обличчя, коли мовиться про моральні якості людини, про її духовні, творчі особливості, норми поведінки. В усному мовленні інколи замість обличчя безпідставно вживають облік. Тим часом облік в українській мові має зовсім іншу семантику (означає систему реєстрації певних груп населення, народногосподарських цінностей тощо).

Міра — захід

У значенні “захід для досягнення, здійснення чогось” слово міра в літературній мові не вживається. Тому замість ненормативного вислову приймати міри (поширений в усному мовленні) треба ставити вживати заходів. Також у міру розвитку краще замінювати на з розвитком, а у міру вдосконалення конструкції — на з удосконаленням конструкції тощо.

Писемність — письменність — письменство

Мабуть, через звукову подібність цих іменників автори й промовці інколи помиляються, використовуючи їх у невластивому значенні.

Писемність передає такий зміст:

1. Система графічних знаків, уживаних в якій-небудь мові або групі мов. Слов’янська писемність.

2. Сукупність давніх писемних, літературних пам’яток.

Письменність — уміння писати й читати. Письменність народу, показник письменності.

Письменство — синонім слова література. Красне письменство. Уживається і як збірне поняття “письменництво, письменники”. Письменство України.

Отже, розрізняйте значення цих лексем, ставте кожну з них на своєму місці.


Уроки державної мови Уроки державної мови Уроки державної мови

Словесний баласт

Якось в Олексія Миколайовича Толстого запитали, які гріхи проти мови він вважає найтяжчими. У відповідь письменник перелічив чимало порушень мовних норм і з-поміж них назвав “перевантаження доповіді, лекції чи просто розмови зайвими словами на кшталт вільна вакансія, перша прем’єра”, а також “інші підступні тавтології — повторення сказаного, тільки в інакшій формі, без кінця і без потреби вживані робота, боротьба тощо”.

Чому підступні? Бо такі тавтологізми не завжди одразу впадають в око і легко проникають у мову. До того ж не всім точно відомо, що означають деякі з них, надто коли це іншомовні слова. Наприклад, іменник вакансія вже сам передає зміст “незайняте місце”. Тому не рекомендується вживати сполучення вільна вакансія, звільнилася вакансія, треба вільна посада, звільнилося місце. Оскільки слово сувенір виражає поняття “річ, подарована або одержана на згадку; пов’язана із спогадами про кого-, що-небудь”, означення для нього не потрібне. Вислови типу пам’ятний сувенір, сувенір на пам’ять є тавтологічними, і вживати їх у літературній мові не можна. Слід казати й писати: купити сувенір, магазин сувенірів і т. ін. Так само неприйнятні тавтологізми меморіальний пам’ятник і пам’ятний меморіал (тобто пам’ятний пам’ятник). Тут доцільніше використати лише одне із слів — пам’ятник чи меморіал. У сполученнях перший дебют, перша прем’єра, передовий авангард, захисний імунітет, головний пріоритет перші складники також зайві. Адже дебют — це перший виступ, прем’єра — перша вистава, авангард — і є передовий, імунітет — захисна реакція організму, а пріоритет саме й означає “верховенство”. Іноді чуємо: є багато альтернатив; іншої альтернативи немає. Але ж альтернатива — то потреба вибору між двома можливостями. І замість цих висловів годиться вживати: є альтернатива; альтернативи немає або іншого виходу немає.

Тавтологізмами стають і давно відомі слова із, здавалося б, цілком ясним значенням, приміром, величезна махина (махина не може бути невеликою), сміливий ризик (цей іменник і без епітета передає рішучу дію), віддавати належну данину (є вислови: віддавати належне і віддавати данину, в другому випадку слово належна не потрібне). Зайва лексема свій у висловах совати свого носа (хіба не зрозуміло, що не чужого?), ділитися своїми думками (міркуваннями). І не тільки в них. Візьмімо слово автобіографія (грецьке autos — сам, bios — життя, grapho — пишу) — життєпис особи, складений нею самою. Часом його неправильно вживають з присвійним займенником свій. Виникає повторення (своя автобіографія), бо перша частина цього складного іменника (авто-) якраз і означає “свій”, “власний”. Отже, з погляду літературної норми треба сказати: подав автобіографію або подав свою біографію. Те ж саме маємо зробити тоді, коли слово автопортрет сполучається з присвійним займенником свій. Щоб уникнути тавтології, випускаємо свій чи відповідний йому компонент авто- в іменникові автопортрет. Намалював автопортрет або намалював свій (власний) портрет. У помилковому вислові свій автограф також належить усунути свій або слово автограф замінити іншим. Залишив автограф, залишив свій підпис (напис).

Запам’ятаймо, чому недоречними є фрази: адреса місця проживання (адже адреса — це і є місце проживання); відступати назад (хіба можна відступати вперед?); бачити сновидіння (бачити і видіти — синоніми); сумне фіаско (радісним фіаско не буває).

Дедалі заглиблюючись у мову, виявляєш лексичний баласт там, де він став для нас таким звичним, що його просто не помічаєш. Як ілюстрацію до цього можна навести, наприклад, вислови кількісне збільшення (збільшення буває тільки кількісне), а також якісне поліпшення (поліпшення буває тільки якісне). Явне словесне марнотратство помітне в реченнях типу “це позитивно позначилося на поліпшенні продукції” (іменник поліпшення зайвий, оскільки є позитивно), “причина важкого становища викликана невдалим добором кадрів” (викликана не причина, а становище; причина сама призвела до небажаної ситуації). При назвах місяців не треба ставити слово місяць. “Завдання на березень місяць” — начебто березень може позначати й щось інше, опріч місяця. У діалогічному мовленні часто виникає небажана тавтологія, коли на запитання “Котра година?” відповідають, скажімо, “Восьма година”. Аби уникнути повторення, останнє слово слід випускати. Нерідко зловживають дієсловами проводити (провадити), здійснювати, забезпечувати, боротися, іменниками питання, справа. У багатьох випадках вони не тільки нічого не додають до змісту, а навпаки, послаблюють враження й одночасно обтяжують виклад. Ось приклади. “Приступити до проведення збирання врожаю” (замість почати збирання). “Уважно ознайомитися з рукописом і здійснити його редагування” (замість відредагувати). “Забезпечити дострокове виконання завдання” (замість достроково виконати). “Боротися за досягнення високих показників” (замість досягати). “Йшлося про питання впорядкування вулиць” (замість про впорядкування). “Це значний успіх у справі освоєння нової техніки” (замість в освоєнні). Дехто полюбляє в усному, а часом і в писемному мовленні (або вживає за звичкою, не стежачи за собою) слова, котрі стають паразитами, приміром: значить, розумієте (розумієш), так сказать, треба прямо сказати, як говориться тощо. Складні випадки перекладу

Вид из окна — краєвид з вікна, видавший виды — бувалий, який побував у бувальцях, виды на будущее — плани (перспективи) на майбутнє, вкалывать — чорно працювати, бути чорноробом, гарувати, восторг — захват (наголос на першому складі), всмятку (яйцо) — некруте, вылитая мама — викапана мама, гвоздь сезона — окраса сезону. Глупости! — Дурниці! Пусте!, глухая ночь — глупа ніч, давать (делать) поблажку — потурати, попускати, держать путь — прямувати, простувати, верстати путь (шлях, дорогу), для видимости — для годиться, про людське око, добиваться чьего расположения — запобігати ласки у кого, жаркое — печеня, задевать самолюбие — ображати самолюбство, значимый — значущий (а не значимий), из виду (из вида) скрыться — зникнути (щезнути, пропасти) з очей, корпеть (напрягая зрение) — сліпати, корешок (квитанции, книги и т. п.) — корінець.


Уроки державної мови Уроки державної мови Уроки державної мови

Дружімо з граматикою

За висловом Івана Франка, мова - "коштовний скарб народу". І цією перлиною маємо не тільки пишатися, а й дбайливо, бережно поводитися з нею, постійно вдосконалюватися в ній. Бо, як показує практика, навіть елементарна граматика часом заганяє в глухий кут тих, хто самовпевнено вважає, що оволодів мовним багатством.

Здавалося б, чи може бути щось простіше, ніж рід якого-небудь слова. Але, з'ясовується, і тут іноді виникають неясності, а через них - помилки. Читаємо: "До столу підійшов офіціант з таріллю в руках" (тобто з підносом, тацею), "Батько ще не вилікувався від нежиті", "Це лишається прерогативом небагатьох". Виділені іменники вжито неправильно. Перші два чоловічого роду, отже, треба було написати: "з тарелем у руках", "від нежитю", а третій, навпаки, жіночого, тому варто виправити речення так: "лишається прерогативою небагатьох". Іменник толь (покрівельний матеріал у будівництві) - чоловічого роду. Припускаються похибки мовці, котрі кажуть: "вкритий толлю" замість толем. Питання про рід не для всіх буває ясне навіть тоді, коли беремо звичайні, часто вживані лексеми. Дехто запитує, як правильно: адреса чи адрес? На це можна відповісти, що в сучасній українській мові є обидві форми (і жіночого роду, і чоловічого), та з різним значенням. Адреса - місце мешкання чи перебування особи, місце розташування установи; напис на поштовому відправленні. З цим словом годиться завжди вживати прийменник на: "Критика на його адресу", а не "в його адресу". Найпоширеніша помилка полягає в тому, що напис на конверті, бандеролі або посилці називають адрес замість адреса. Але ж адрес - то письмове привітання, письмове звернення до особи, організації з нагоди якоїсь важливої події, переважно ювілею. А плутають ці іменники, бо в російській мові, з якої напливали і напливають різні граматичні форми, витісняючи наші, природні, в першому і другому значеннях уживається одне слово - адрес.

Ще більше "каменів спотикання" у відмінюванні. Українські слова біль, дріб, накип, насип, Сибір, степ - чоловічого роду другої відміни, а російські відповідники боль, дробь, накипь, насыпь, Сибирь, степь - жіночого роду третьої відміни. Український іменник путь - жіночого роду, а російський - чоловічого. Тому й відмінкові закінчення однакових у двох мовах іменників можуть бути зовсім іншими. Українською правильно "болем сповнилося серце матері", "є у продажу", "гарний посуд", а російською - "болью", "есть в продаже", "хорошая посуда".

Особливо це стосується закінчень іменників у родовому відмінку (як однини, так і множини). Чуємо, наприклад: "На свято Перемоги до райдержадміністрації запросили колишніх солдат і партизан". Треба: солдатів і партизанів. Так само належить казати: грузинів, осетинів, русинів, а не грузин, осетин, русин. Деякі іменники в цьому відмінку множини мають паралельні закінчення: баб і бабів, губ і губів, мам і мамів, тат і татів, відкрить і відкриттів, кіловат і кіловатів, ват і ватів тощо. Паралельно уживаються легень і легенів. Слово війна також виступає у двох рівноправних формах: війн та воєн (друга легша для вимови, тому й використовується частіше).

Дехто відчуває утруднення, відмінюючи іменники підкова, болото, долото. У родовому множини ставимо: підків, а не підков ("купили підків"), боліт ("осушення боліт"), доліт ("не привезли доліт"). Досить часто трапляються огріхи у відмінюванні слова вісь. Його потрібно відмінювати так: вісь, осі, ("немає осі"), віссю, (на) осі. Кличний відмінок осе! У множині всі форми вживаються з о і не мають в: осі ("нові осі", а не "вісі"), осей, осям, осями, (на) осях. А зразком для відмінювання іменника віче (народні збори) можна вважати слово плече в однині: віче (плече), віча (плеча), на вічі (на плечі) тощо. В іменниках іншомовного походження з подвоєними приголосними в родовому відмінку множини це подвоєння зберігається: бонн (від бонна), булл (від булла), ванн (від ванна), вілл (від вілла), панн (від панна). У багатьох виникає запитання: як відмінювати назви населених пунктів, що складаються з іменника і прикметника? У таких найменуваннях відмінюються обидва слова: Кам'янця-Подільського, Переяслава-Хмельницького, (в) Новограді-Волинському, Корсуні-Шевченківському, (над) Новгородом-Сіверським.

Це правило не поширюється на назви населених пунктів, які складаються з двох іменників, скажімо, Івано-Франківськ. Тут змінюється форма тільки другого слова: Івано-Франківська, Івано-Франківську. Одним з приводів для "конфліктів" з граматикою стає закінчення у множині низки іменників із суфіксом -ар (-яр). З такими словами, як писар, токар, слюсар, а тим паче лікар, кобзар, секретар, зрозуміло: хто не знає, що в називному відмінку множини вони закінчуються на -і, а не -и (лікарі, кобзарі). Але не кожен упевнено скаже, як бути зі словами школяр, пісняр, вугляр, скляр, повістяр. Це іменники так званої мішаної групи; вони в множині мають закінчення -і (школярі, повістярі), а от у родовому відмінку однини -а (школяра, повістяра).

Добряче заморочує слово маляр, яке вживається в таких значеннях: а) той, хто фарбує стіни приміщень, паркани, садові лави; малює вивіски; б) художник. Орфографічні довідники рекомендують розрізняти маляр (з наголосом на а) і маляр (з наголосом на я). Перший іменник у множині закінчується на -и (в родовому відмінку однини - маляра, в орудному - маляром). Другий у множині має закінчення -і (в орудному однини - малярем).

Коротше кажучи, вивчаймо граматику і дружімо з нею.


Уроки державної мови Уроки державної мови Уроки державної мови

Коливання, хитання, вагання

Стилістичні помилки у використанні цих іменників трапляються досить часто. Замість вагання вживають слово коливання, а замість хитання — вагання. Тож запам’ятаймо значення цих лексем.

Коливання означає ритмічний рух уперед і назад. Воно також характеризується межами поширення дії, амплітудою; в контексті про це може і не йтися, але завжди мається на увазі. Коливання виступає тільки в буквальному, фізичному розумінні. Коливання маятника. “Я бачу світ пишний і неба сіяння, Долину розкішну, квіток коливання” (Леся Українка). Коли ж мовиться про коливання як зміну чогось (цін, температур), відтінок ритмічності не передається.

Хитання у фізичному значенні — погойдування (переважно на морі, під час їзди тощо) або рухомість при нещільному приляганні. “Колони пальм, гущавина одвічна, Хитання віт в ритмічному ладу” (Максим Рильський).

Вагання виражає нерішучість, сумніви у діях людей, брак моральної сили для вибору одного з кількох можливих шляхів. “Я знав, як тепер повинен діяти. Жодному сумніву, ніякому почуттю вагання в моїй душі не було більше місця” (Юрій Збанацький). П’яте січня — п’ятого січня

Обидва звороти можливі у мові, узгоджуються з її нормами. Вислови типу третє лютого, шосте квітня утворилися зі сполучень третє число лютого, шосте число квітня, в яких згодом слово число перестали вживати як само собою зрозуміле. Подібно виникли звороти третього дня лютого, шостого дня квітня, що в них іменник день потім також стали випускати. Вислови з числівником у називному відмінку відповідають строгим традиціям офіційно-ділового стилю, якому властиве дотримання початкових, вихідних форм. Учнівський зошит не вимагає такої офіційності, тому школярам можна писати п’яте січня і п’ятого січня.


Уроки державної мови Уроки державної мови Уроки державної мови

Лікувати і лічити — не синоніми

В українській літературній мові дієслова лікувати і лічити розрізняються значенням, здатністю вступати у зв’язки з іншими лексемами, а також мають свій ряд споріднених слів. То тільки суржик не бачить відмінностей між ними.

Лікувати — застосовувати ліки та інші засоби припинення болю, захворювання. Лікують різні органи — серце, печінку, зуби; лікують антибіотиками, пігулками, травами, ультразвуком, гіпнозом; лікують добре чи погано...

Спільнокореневими тут є слова лікар, ліки, лікувальний, лікування, лікуватися, лікарня.

Лічити — називати послідовно числа, вести підрахунки, рахувати. Згадаймо Шевченкове: “Лічу в неволі дні і ночі й лік забуваю”. Лічимо гроші, присутніх, машини, вагони; лічимо до двох, до тисячі; лічимо на пальцях, на арифмометрі; лічимо поволі, швидко, уважно, без похибки. Вживаємо вислів лічити хвилини (години, дні), коли стежимо за часом, чекаючи кого-, чого-небудь. Кажуть: “ребра полічили”, коли били (чи побили) когось. Лічити пов’язане зі словом лік, яке виступає у сполученні без ліку, а також у складі прислівника (безліч разів).

А чому плутаємо лікувати і лічити? Та тому, наголошує довідник “Антисуржик”, що в російській мові є дієслово лечить у значенні “лікувати”, яке близькозвучне з українським лічити. Але це слова двох різних мов! Принагідно зупинимося на похідних від лікувати — прикметниках лікарський, лікувальний, лікарняний. “Лікарська косметика під наглядом досвідчених фахівців” — бачимо табличку на дверях медичного закладу. “На околиці міста стояло кілька лікарських будинків” — пише газета.

В обох цих фразах названі прикметники пантеличать того, хто читає їх, а не пояснюють. Лікарський — який належить лікареві (лікарський халат) або такий, що стосується його діяльності (лікарський огляд). Лікувальний указує на оздоровчі, збудливі, гамівні властивості, тобто має зв’язок з поняттями ліки, лікувати: “Ромашка і чебрець — рослини лікувальні” (з живих уст). А слово лікарняний виражає належність лікарні (лікарняний персонал).

Тому треба було на табличці написати: “лікувальна косметика”, бо тут мають на увазі ті процедури, що лікують, а не медиків, які проводять їх. У другій фразі годилося б ужити “лікарняні будинки”, адже мова йде про споруди, котрі в розпорядженні лікарні.

Маємо також знати, що, крім лікарський, лікувальний і лікарняний, є ще прикметник лікарський (з наголосом на другому складі). Він відповідає російському лекарственный: “Ще на світанку своєї історії людина збирала й використовувала для лікування деякі лікарські рослини” (“Ботанічний журнал”).


Уроки державної мови Уроки державної мови Уроки державної мови

Житловий і жилий

Ці лексеми хоч і близькі звучанням, але відмінні значенням, тобто вони не синоніми, а пароніми. Як відомо, вміння розрізняти паронімічні слова і правильно вживати їх — неодмінний складник культури мови.

Житловий має такі значення: пов’язаний з житлом, який стосується житла, жител; пристосований, призначений для життя людей. Закономірним є вживання цього прикметника зі словами: будівництво, будинок, вагончик, відділ, корпус, масив, побут, проблема, фонд, забудова, комісія, кооператив, криза, норма, площа, спілка, питання, право, приміщення, управління, справи, умови тощо.

Жилий (уживають зрідка) — залюднений, обжитий. “Фельдфебель повертається до жилого кутка теплушки” (Юрій Яновський). До іменника будинок можна застосувати обидва прикметники, тільки словосполучення матимуть різне значення: житловий будинок — призначений для життя, жилий будинок — той, у якому живуть люди; заселений. “Щоб потрапити до жилої частини будинку, треба було... ввійти спершу в простору, ще не розгороджену переділками нежилу” (Наум Тихий).


Уроки державної мови Уроки державної мови Уроки державної мови

“Керівні” дієслова

У нашій мові більшість дієслів керує іменниками в певному відмінку. Таке саме правило є й у російській, однак відмінки керованих іменників не завжди збігаються при аналогічних дієсловах з українськими. Наприклад, згадуване уже в “Уроках...” дякувати вимагає після себе давального відмінка іменника чи займенника: дякую вчителеві, дякуємо тобі, а відповідне російське благодарить — знахідного: благодарю учителя, благодарим тебя. Зрадити поєднується з іменником або займенником у знахідному відмінку: зрадив її, зрадив своє слово, а изменить — у давальному: изменил ей, изменил своему слову.

Розгляньмо, як же керують українські дієслова іменниками в певних відмінках. Пошлемся на розвідку відомого мовознавця і письменника Бориса Антоненка-Давидовича, в якій він досліджував це. З іменниками в родовому відмінку стоять дієслова вживати (“Горілки не вживав так, щоб через край” — Григорій Квітка-Основ’яненко), вчити, вчитися, навчати, навчатися; глядіти доглядати; грати, гуляти — з прийменником у (в) (“Будемо грати в свого козиря” — Борис Грінченко), завдавати (“Не завдавай мені сорому...” — Іван Нечуй-Левицький), заживати (“Хліба-солі заживати”— народна пісня), запобігати, зазнавати, зазнати, пильнувати (“Бабуся пильнує малої” — Марко Вовчок), послухати, послухатися.

Частина дієслів керує залежним словом у родовому відмінку без прийменника або в знахідному з прийменником на: сподіватися (“Панночки сподіваємось”.— Марко Вовчок; “Сподівався дід на бабин обід” — приповідка), чекати (“Скільки чекав цієї хвилини” — Юрій Смолич; “Я чекаю на тебе при каганці і співаю” — Василь Стефаник). Дієслова ждати, дожидати керують іменником у знахідному відмінку без прийменника на: “У Підпари Гафійку ждала цілоденна робота” (Михайло Коцюбинський).

З іменниками в давальному відмінку вживають дієслова: боліти (“Чужий біль нікому не болить” — Матвій Номис); це дієслово може вимагати й знахідного відмінка (“Мене ж болить її відвічнеє страждання” — Іван Франко), а також виступати з прийменником у (в) та іменником у родовому відмінку (“Що у вас болить? — ластівкою припадає вона коло недужої”— Михайло Коцюбинський), вибачати, прощати, назване вище дякувати, віддячити.

З іменниками чи займенниками в знахідному відмінку використовують дієслова (крім уже згаданого зрадити) опанувати, радити, порадити (“Вона мене все радила і тепер порадить” — Тарас Шевченко). Нині при радити (порадити) ставлять іменник і в давальному відмінку.

З іменниками в знахідному відмінку та прийменником за вживають дієслова, якщо вони вказують на виконання функції чогось чи когось: бути (“Ще й на весіллі в його дочки за дружку була” — Іван Нечуй-Левицький), стати, правити (“Скриня моя за стіл править” — Ганна Барвінок), мати, вважати (це дієслово зрідка може виступати без прийменника за, тоді воно керує залежним словом в орудному відмінку: “Та полювання він забавою вважав, рибальство — справою, священнодійством навіть” — Максим Рильський). Дієслова бути, стати, правити, мати з інакшим значенням, ніж у наведених реченнях, стоять без прийменника за й керують іменниками в інших відмінках: “А може, й сам на небесі смієшся, батечку, над нами та, може, радишся з панами, як править миром?” (Тарас Шевченко).

З іменниками в знахідному відмінку та прийменником на вживають дієслова: бачити (бачити на власні очі, а не власними очима!) чути (чути на власні вуха), грати (“Та й найняла козаченька на скрипочку грати” — народна пісня), проте в сучасній літературній мові грати керує місцевим відмінком іменника з прийменником на: грати на скрипці, на бандурі, на роялі; а також дієслова заздрити, заздритися, змилосердитися, плакатися (“Не плачся на моє горе” — Марко Вовчок), розстаратися, слабувати.

З іменниками в орудному відмінку стоять дієслова: братися, узятися в значенні “перетворюватися на щось, укриватися чимось” (“Тільки внизу, коло каменя бралась живими миготливими зморшками вода” — Іван Багмут; “Нога в хлопця взялася синіми плямами” — Олесь Донченко), говорити, читати, перекладати, навчати, повчати якоюсь мовою (“Поучали з церковної амвони рідних братів чужою мовою” — Борис Грінченко); іноді помилково кажуть: “Я вмію читати на англійській мові” замість “Я вмію читати англійською мовою” (або по-англійському); одружитися з кимось (іноді оженитися), а не на комусь (“Софія одружилася з Ізаровим” — Анатолій Шиян); їхати, пливти, плинути чимось, а не на чомусь (“Комбайн велично плине шумним широким степом навпростець” — Ігор Муратов).

З іменниками в місцевому відмінку й прийменниками по, на, в уживають дієслова: знати, пізнати (“Знати пана по халявах” — прислів’я; “Пізнати ворону по пір’ю” — прислів’я), розумітися, знатися на чомусь (“Теля не знається на пирогах” — прислів’я; “На рибі теж розумітися треба” — Юрій Збанацький), кохатися в чомусь (“У химерному кохатися, видумки сплітати” — Борис Грінченко), вибачати на слові (“Вибачайте, люди добрі, на цім слові” — Марко Вовчок); бути певним із прийменником на (“Коли загублю, то вишукаю, бувай на тому певна, моя сиза голубко” — Марко Вовчок), із прийменником у (в) (“Згорда поглядають вони довкола, певні в своїх силах” — Михайло Коцюбинський) або без прийменника, але з родовим відмінком (“Одначе чужинець і сам був певний правильності того, що говорить” — Олесь Досвітній.


Уроки державної мови Уроки державної мови Уроки державної мови

Іноземний — іншомовний — іномовний

Іноземний — той, що належить іншій країні, чужому краєві: іноземний матрос, іноземні загарбники, інститут іноземних мов (але Міністерство закордонних справ). Іншомовний уживають тоді, коли йдеться не про мову в цілому, а про певні її елементи (переважно лексичні) — слова, терміни тощо: іншомовне видання, іншомовні запозичення, іншомовна назва.

Іномовний — який розмовляє, пише іншою мовою: іномовне населення, іномовна культура. Зрідка можна натрапити на прикметник інакомовний, що означає “алегоричний”.

Далекоглядний — далекозорий. Розрізняються значенням. Далекоглядний — здатний передбачати події, наслідки чогось; передбачливий. “(Мацько:) Завжди треба бути далекоглядним, Маріє Гаврилівно, може, колись він стане і моїм родичем” (Вадим Собко). Далекозорий — що добре бачить на великій відстані, а не зблизька. “Її далекозорі очі сягнули через пшеничний квадрат, на протилежному боці якого в’язала Настя” (Іван Рябокляч).

Ячмінний — ячний. Ячмінний — який стосується ячменю як рослини: ячмінний колос, ячмінний корінь, ячмінне поле. Ячний — одержаний із зерен ячменю, виготовлений з продуктів їхньої обробки: ячні крупи, ячне борошно, ячний хліб.

Перистий — перістий. Перистий — схожий на перо: перистий лист, перисті хмари. Перістий — з плямами іншого кольору (переважно про масть тварин): перістий кінь, періста корова, але буває і перістий гарбуз.

Низький — ниций. Низький — переносно “підлий, негідний”. На жаль, останнім часом майже вийшов з ужитку раніше поширений його синонім ниций. “Жірондіст: Ти, як ниций кат, хотів би знищити не тільки тіло, а й розум, виточив би вкупі з кров’ю мою ідею!” (Леся Українка). Цей синонім точніше передає відтінок “непорядний”, бо в деяких контекстах важко встановити, в якому значенні — прямому чи переносному — вжито слово низький, наприклад: “Нарешті я зустрівся з цією низькою (підлою чи невеликою на зріст?) людиною”. Отже, слід частіше користуватися прикметником ниций, повертати його в активний мовний обіг.

Енний — енський. Енний —

1. Кожний, будь-який, певний (про величини): енне число. 2. Розм. Невизначено великий, необмежений: енна кількість. Енський уживається замість назви, що з якихось причин має бути невідомою: енське місто, енський завод, в енському напрямі.

Гармонійний — гармонічний. Виражають неоднакові поняття. Гармонійний — злагоджений, милозвучний, стрункий. Гармонійні відносини. Гармонійний розвиток людини. Гармонічний уживається як музичний, математичний та фізичний термін. Гармонічні коливання. Гармонічний ряд. Гармонічна пропорція.

Професійний — професіональний. В обох прикметників спільний латинський корінь профес- (спеціальність, заняття), проте їх співвідносять з різними словами: професійний — професія, професіональний — професіонал. Професійний має ширше коло зв’язків (професійна розмова, професійні інтереси тощо). Професіональний частіше вживається тоді, коли треба підкреслити значення “такий, що стосується професіоналів, не любителів; фаховий”. Наприклад, професіональний актор — актор, який обрав своїм фахом театральну справу (на противагу аматорам, що ними можуть бути люди різних професій і без професій). У сполученні з іменниками хвороба, захворювання, травма і подібними переважає слово професійний, тобто “недуга, пов’язана з професією”. У термінологізованому вислові професійна спілка взаємозаміна прикметників не допускається.


Уроки державної мови Уроки державної мови Уроки державної мови

Пронизливий чи проникливий?

Прикметник пронизливий використовують для характеристики природних явищ, які викликають неприємні фізичні відчуття. Пронизливими, такими, що проймають, бувають вітер, холод. Цей епітет передає також різкі звуки: пронизливий голос, гудок, крик, свист. Гострими, пронизливими можуть бути біль, відчуття самотності тощо.

Пронизливий і проникливий — синоніми на позначення погляду, очей людини. Але проникливий зовсім не вживається для вираження фізичних відчуттів, основна сфера його функціонування — це характеристика розумової, мислительної, духовно-емоційної діяльності людини. Проникливим називають того, хто глибоко розуміє суть чого-небудь, правильно оцінює щось, розбирається в чомусь. Наприклад, проникливий психолог, проникливий розум, прониклива легенда, музика, тобто все, що викликає глибокі почуття, емоційний настрій.

Сценічна атмосфера театру може бути тільки проникливою, і поетична тема звучить, безумовно, проникливо, а не пронизливо.

Дворукий — дворучний. Дворукий — який має дві руки (про людину). Дворучний — який має дві ручки (про пилку).

Жалісливий — жалісний. Збігаються у значенні “співчутливий”. “Добрий він був, жалісливий” (Зінаїда Тулуб). “Перепелиха була вже стара людина, добра, жалісна” (Панас Мирний).

Тільки жалісливий передає зміст “сповнений суму, горя”. “Поранений обвів друзів жалісливим поглядом (з газети).

Тільки жалісний виступає у значенні “який виражає біль, муку, слабість”. “Знову долинув до нього тяжкий жалісний звук” (Олесь Донченко).

Казуальний — казусний. Казуальний — такий, що не піддається узагальненню; випадковий. Казуальний характер подій. Казусний — надзвичайно складний, заплутаний. Казусна справа.


Уроки державної мови Уроки державної мови Уроки державної мови

Абориген - автохтон - тубілець

Походять з різних мов (латинської, грецької та слов’янських), але мають ідентичні значення — “корінний житель або уродженець якоїсь країни чи місцевості”. Наприклад: “Олексій на правах місцевого мешканця не проминув нагоди пояснити все, що знає, і про село, і про його аборигенів” (Дмитро Бедзик), “Лемки були тут автохтонами” (з газети), “Козацький нащадок, тутешній тубілець, свою українську розтягує річ...” (Микола Бажан).

Іменник абориген, на відміну від обох його синонімів, уживається також на позначення представників рослинного і тваринного світу.


Уроки державної мови Уроки державної мови Уроки державної мови

Двигун - мотор

Збігаються у значенні “силова установка, що перетворює будь-який вид енергії на механічну роботу”. Паралельно вживаються з прикметниками: бензиновий, дизельний, електричний, потужний, реактивний, роторний, танковий тощо.

Проте нині у використанні цих іменників намітилася певна тенденція до розрізнення. Двигун поєднується переважно зі словами: вітряний, вічний, двотактний, чотиритактний, двоциліндровий, чотирициліндровий, карбюраторний, колекторний, пусковий, тепловий, тяговий, внутрішнього згоряння (переносно — двигун прогресу).

Мотор здебільшого вживається на позначення двигунів у транспортних засобах: підвісний мотор, автомобільний мотор, мотор дрезини; часто в сполученнях з дієсловами та віддієслівними іменниками: гуркіт мотора, заглух мотор, заглушити мотор, працює мотор, полагодити мотор. У складних словах: дизель-мотор, мотор-редуктор.


Уроки державної мови Уроки державної мови Уроки державної мови

Садовити - саджати - садити

Ці багатозначні слова, виступаючи часто синонімами, різняться характерною сполучуваністю, а також стилістичним забарвленням та входженням у фразеологічні звороти.

За стіл, на покуті, на коня садовлять, саджають, садять. Дерева, кущі — садять, саджають. За секретаря, за обліковця садовлять, садять. Квочку на яйця тільки садять, а не садовлять і не саджають. А хліб у піч, навпаки, саджають. “Підгорнула попіл до челюстей, клала на лопату змащений розколоченим жовтком хліб і саджала на черінь” (Євген Гуцало).


Уроки державної мови Уроки державної мови Уроки державної мови

Звичайно - зазвичай

Прислівник звичайно виконує в українській мові кілька функцій. Виступає одним із синонімів до слів просто, прозаїчно, ствердної частки так (авжеж, атож). Однак найбільше його використовують у двох значеннях — “як завжди, як заведено” (не виділяючи комами) та в ролі вставного слова (виділяючи комами).

Останнім часом у засобах масової інформації спостерігається тенденція вживати звичайно лише як вставне слово. А в значенні “як завжди, як заведено” чимраз частіше бачимо давнє українське слово зазвичай (наголос на другому складі), що його не цуралися наші класики. “Тож затемна він причвалав на став, зігнувшись ще більше, ніж зазвичай” (Максим Рильський), “Павло після роботи зазвичай заходив до кафе випити чашечку кави” (з газети).


Уроки державної мови Уроки державної мови Уроки державної мови

Результат - наслідок

Результат — остаточний, кінцевий підсумок якоїсь діяльності, роботи, заняття, розвитку тощо, показник чого-небудь; сума, яку одержують після певних математичних дій: результати експерименту, результат спостережень. У всіх інших значеннях уживаються паралельно. З прийменником в (у) перше з цих слів завжди пишуть окремо: в результаті, а друге — разом: внаслідок. “Коли так багато зразу береться всяких вражінь (вражень), то в результаті — хаос” (Михайло Коцюбинський), “Внаслідок пожежі фабрика зазнала значних матеріальних збитків” (з газети).


Уроки державної мови Уроки державної мови Уроки державної мови

Дрібний - мілкий

Слово дрібний передає значення “малий за розміром, обсягом”, “невеликий на зріст; юний”. Дрібна рибка, дрібний дощ, дрібні діти. “Зорі між дрібними хмарками наче таночки заводять” (Леся Українка).

Вживається цей прикметник і переносно, характеризуючи суспільне чи економічне становище людини. Дрібний буржуа, дрібний власник, дрібний чиновник. Означає також “незначний, другорядний”. “Ця пригода зовсім здається тобі дрібною, але вона мені багато дала” (Юрій Яновський).

Мілкий — що має невелику глибину. Мілка річка, мілка оранка, мілка миска. У переносному значенні — “неістотний”.

Нечіткість у вживанні слів дрібний і мілкий переносно часто може бути виправдана тим, що мовець або той, хто пише, вкладає в це поняття різний зміст. Наприклад, тема буває мілка, тобто неглибока, і дрібна, тобто маленька. Порівняймо у Івана Франка в “Маніпулянтці”: “Яким мілким видавався їй її власний ранішній суд!”, де без аналізу контексту важко збагнути, що саме означає тут мілкий — “неглибокий”, “поверховий” чи “дріб’язковий”, “нікчемний”.

Щоб з’ясувати, який з двох прикметників слід ужити, мовознавець Євгенія Чак радить підставити в речення їхні синоніми: до дрібний — малий, невеликий; до мілкий — неглибокий. Сказати, наприклад, “неглибокі гроші” не можна, цей вислів позбавлений змісту, а невеликі (тобто дрібні) гроші — словосполучення цілком можливе. Тому треба говорити дрібні гроші. Заміна слів дрібний і мілкий синонімами і в інших випадках дає змогу зробити правильний вибір.


Уроки державної мови Уроки державної мови Уроки державної мови

Звертати і привертати увагу

Звертати увагу — на когось або щось. “Викладач звернув увагу студентів на цю проблему” (з газети).

Словосполучення звертати на себе увагу (переважно із заперечною часткою не) вживається в усному мовленні, коли йдеться про ставлення особи до себе. Наприклад, “Дівчина не звертала на себе (не приділяла собі) ніякої уваги”.

Якщо ж мовиться про те, що якась людина, предмет, явище викликають у когось інтерес, цікавість, то краще використовувати зворот привертають, притягують увагу (до себе), а не звертають на себе увагу.

В усному мовленні трапляється ще одна стилістична неточність у використанні словосполучення звертати увагу: між його компонентами іноді вставляють присвійний займенник свій у знахідному відмінку однини жіночого роду: “Комендант звернув свою увагу на чужого чоловіка в гуртожитку” (з розмови). Така трансформація цього сталого вислову неприйнятна.

Вдача — удача

Часто ці слова плутають, ставлять не на своєму місці. А їхні значення такі.

Вдача — сукупність психічних особливостей людини, які виявляються в її діях, поведінці, характері; нахил, звичка (також про тварин). “Андрій був веселої вдачі хлопець” (Олександр Копиленко).

Удача — позитивний, бажаний наслідок чогось; успіх. Рибальська, мисливська удача.

Дохід — прибуток

Дохід — кошти або матеріальні цінності, одержані від бізнесу чи якогось іншого роду діяльності. Вживається зі словами: валовий, грошовий, державний, додатковий, забезпечений, незабезпечений, комісійний, митний, натуральний, національний, номінальний, підприємницький, неоподаткований, річний, середній тощо. Прибуток — сума, на яку дохід перевищує витрати; дохід, джерелом якого є додаткова вартість. Вживається зі словами: валовий, додатковий, зрослий, надлишковий, підприємницький, середній, сукупний, чистий, прибуток на капітал.


Уроки державної мови Уроки державної мови Уроки державної мови

Кримінальний — карний

У більшості значень уживаються паралельно: кримінальний (карний) злочин, кримінальна (карна) відповідальність. Однак у сучасній юридичній практиці надається перевага слову кримінальний: кримінальний кодекс, кримінальне право, кримінальне слідство, кримінальна справа. Тільки кримінальний використовуємо, коли йдеться про художній твір: кримінальний роман, кримінальна новела, кримінальне чтиво.

Прикметник карний уживається також у значенні “каральний”: карний загін, карна експедиція, карний меч.

Несення — несіння

Несення — виконання певних обов’язків, доручень тощо: несення військової служби.

Несіння — кладка яєць (про птахів).

Нечисленний — незчисленний

Нечисленний — який складається з невеликої кількості когось, чогось. “Нечисленні перехожі ліниво снували по тротуарах” (Іван Франко).

Незчисленний — який складається з великої кількості когось, чогось; незліченний. “Петрусь узяв гуркати палицею по парканах. Поназбігалась незчисленна сила собак” (Агатангел Кримський).

Погідний — погодний

Погідний — тихий, спокійний, погожий; переносно — безтурботний, урівноважений: погідне море, погідне небо, погідний настрій. “День був погідний і доволі теплий” (Богдан Лепкий).

Погодний — що стосується погоди. Погодні умови, погодні прикмети.

Поголівний — поголовний

Поголівний — який бере до уваги кожну окрему голову худоби; обчислюваний за кількістю голів. Поголівний облік худоби.

Поголовний — який не виключає нікого; загальний, тотальний. Поголовні арешти.

Рідкий — рідкісний Розрізняються значенням.

Рідкий — негустий; розташований нещільно один за одним або повторюється через певні проміжки часу тощо. Рідке тісто, рідкий гребінець, рідке волосся, рідкий туман, рідкі вибухи.

Рідкісний — що трапляється, буває не часто; незвичайний. Рідкісна рослина, рідкісний випадок, рідкісна порада.

Стримувати — утримувати

Дієслова, котрі мають різну семантику. На це треба зважати.

Стримувати — уповільнювати рух кого-, чого-небудь; протистояти натискові когось, чогось; не давати чомусь виявлятися повною мірою тощо. Стримувати коня, стримувати натовп, стримувати ридання.

Утримувати — 1. Тримати когось, щось, не даючи впасти; уповільнювати просування когось, чогось; просити когось залишитися; не віддавати ворогові позиції і т. ін. Утримувати воза, утримувати дітей у хаті, утримувати плацдарм. 2. Забезпечувати кого-небудь засобами до існування; бути власником якогось закладу, підприємства тощо. Утримувати родину, утримувати пансіонат.

Сусідній — сусідський

Сусідній — розміщений поруч, поблизу когось, чогось; який мешкає поряд. Сусіднє село, сусідня кімната, сусідня країна, сусідній парк.

Сусідський — що стосується сусіда, складається із сусідів. Сусідське подвір’я, сусідська родина, сусідський город.

Сусідів — належний сусідові. Сусідів син, сусідова хата, сусідів тин.

Шерсть — вовна

Шерсть — волосяний покрив тварин; волокно, пряжа, тканина з нього. Похідне — шерстяний. Вовна — волосяний покрив переважно овець, кіз, верблюдів, а також волокно і пряжа, рідше тканина з такого покриву. Похідне — вовняний.

Друкар — друкарка

Особливістю першого з цих іменників є те, що робітницю друкарського цеху, як і робітника, також називають друкарем, а не друкаркою, як слід було б чекати. Наприклад, “Моя сестра працює на книжково-журнальній фабриці друкарем”. Слово друкарка закріпилося в нашій мові як найменування фаху чи посади людини, що працює на друкарській машинці. Це професія суто жіноча.

Отже, друкар і друкарка відрізняються одне від одного не тільки родом — вони позначають людей різних професій.


Уроки державної мови Уроки державної мови Уроки державної мови

Відмінний - відмітний

Прикметник відмінний має два значення: 1. Високоякісний, дуже гарний, дуже добрий, дуже вмілий. 2. Такий, що чимось відрізняється від когось, чогось.

Але надуживання цим словом у першому його значенні уодноманітнює, примітизує мовлення: відмінний гімнаст, відмінний тактик, відмінний стрілець, відмінний догляд, відмінний напій, відмінна погода, відмінне здоров'я... Тому слід ширше послуговуватися синонімами прекрасний, чудовий, пречудовий тощо.

У другому значенні прикметник використовують також часто. При цьому потрібно мати на увазі: якщо його вживають без прийменника від і без згадки про об'єкт порівняння, можна подумати, що йдеться про якість. Ось читаємо в газеті: "Відродження давніх ремесел - відмінна риса сьогодення." Зміст речення дає змогу розуміти сполучення відмінна риса як "характерна особливість", а брак зіставлення з чимось і вживання без прийменника від дають підставу тлумачити його як "дуже позитивна риса".

Такої двозначності не було б, якби замість лексеми відмінна стояла відмітна. Саме цим прикметником у сполученні зі словами риса, властивість, особливість і передається значення "який має тільки йому притаманні ознаки". Наприклад, "Суспільному життю, порівняно з явищами природи, властивий ряд відмітних рис" (з журналу). До речі, відмітний знак - те саме, що розпізнавальний знак.

Тамувати - гамувати

Маючи спільний суфікс, розрізняються початковими приголосними т, г. Частково можуть вступати в синонімічний зв'язок.

Основний зміст дієслова тамувати - стримувати плин, рух чого-небудь; не давати чомусь виявлятися повною мірою. Вживається зі словами: кров, сльози, кашель, плач, сміх, стогін, страх, дихання і под. "Навіть поранені тамували стогін у собі" (Олесь Гончар).

Гамувати - втихомирювати, припиняти щось. Виступає у сполученні з лексемами: (гамувати) спрагу, стукіт серця, холод, хвилювання; ворогів, розбишак, непокірних, сварливих тощо. "Гамуючи шалене биття серця, піднімаюсь по сходах" (Юрій Мушкетик); "Усі (козаки) пішли ще повесні на поклик Петра Сагайдачного гамувати на Чорнім шляху кримчаків та турків" (Іван Ле).

Іменник біль може поєднуватися з обома дієсловами. Тамувати біль означає терпіти страждання, пересилюючи себе, а гамувати біль - це намагатися припинити його або принаймні хоч заспокоїти. "Напружуючи всі сили, тамуючи біль, підтягуючи за собою автомат і рацію, він поповз по слизькій, вистеленій мохом землі" (Семен Скляренко). "Для гамування болю лікар виписав дівчинці спеціальні ліки".

Намір - замір

Намір - задуманий план дій, бажання зробити щось. "Левко надзвичайно старався і, здавалося, мав намір завоювати цілковите довір'я піратів" (Микола Трублаїні). Намір може бути добрий, прекрасний, поважний, серйозний, твердий. Намір працювати, написати, прочитати, піти, поїхати.

Замір - спрямований проти когось або чогось таємний, підступний план. Замір поганий, агресивний, ворожий, завойовницький. Замір знеславити, спаплюжити, зруйнувати, знищити і т. ін.

Вистояний - відстояний

Вистояний - який вистоявся. "Микола, увійшовши в клуню, довго любувався вистояними дзвінкими стовбурами груш" (Михайло Стельмах). Вживається зі словами: (вистояний) напій, вишнівка, малинівка; дерево; на сонці, довго.

Відстояний - що відстоявся, дав осадок. Відстояна рідина, відстояне молоко (в якому підійшли вершки). "Відстояна вода чиста, як сльоза" (з газети). Цьому слову властиве й інше значення - захищений у боротьбі, полеміці. (Відстояні) мир, незалежність, ідеї, погляди, думка, позиція, проект; у боротьбі, в дискусії. "Заходьте в світ, відстояний людьми від ненажерних зграй, від замахів лукавих" (Максим Рильський).

Вникати - уникати

Дехто автоматично вживає перше або друге дієслово, вважаючи їх варіантами. Хоч вони близькі морфологічно, проте мають змістові відмінності.

Вникати (в що). Прагнути зрозуміти суть чогось, розібратися в чомусь; вдумуватися. "- Навряд чи зможемо ми вам порадити щось, не вникнувши в суть справи" (Юрій Шовкопляс).

Уникати (кого, чого і що робити). Намагатися не спілкуватися з кимось, цуратися когось, не бажати чогось, рятуватися від чогось. "Навіть Маковейчик, який завжди уникав земляних робіт, сьогодні натер собі чесні мозолі" (Олесь Гончар). "Пан обозний, щоб уникнути глузування, таки сьорбнув борщу" (Олександр Ільченко).

Метеорологія - метрологія

Іменники, котрих часом плутають, ставлячи не на своєму місці. Що ж вони позначають? Метеорологія - наука про атмосферу, її властивості та процеси, які там відбуваються. Інститут, прогрес, галузь, розділ метеорології. Похідний від нього прикметник метеорологічний сполучається зі словами: центр, обсерваторія, станція, майданчик, прилади, бюро, служба, інформація, прогнози, дані, спостереження, дослідження, явища, причини.

Метрологія - наука про міри та ваги. "Метрологія історична вивчає речові (монети, гирі тощо) і писемні джерела (законодавчі акти, митні книги), що містять відомості про одиниці вимірювання" (з енциклопедії). Бувають метрологічні стандарт, служба, організація, установа, інститут, характеристики, терези і т. ін.

Півтора - півтори

Півтора - кількість із однієї з половиною одиниці. Вживається переважно з іменниками та числівниками чоловічого і середнього роду: півтора метра (а не метри), півтора десятка, півтора відра. Запам'ятайте: півтора разу, а не півтора раза.

Півтори - те саме, що півтора. Поєднується з іменниками та числівниками жіночого роду: півтори доби, півтори тонни, півтори сотні.

Уславлювати - ославлювати

Слова-пароніми, тобто близькі за звуковим складом та вимовою, але різні за значенням. Уславлювати - возвеличувати когось, щось. Уславлювати Батьківщину, уславлювати людину. Ославлювати - обмовляти, ганьбити когось, поширювати плітки, осуд, знеславлювати. "Не сплять, не дрімають мої вороженьки,- було каже Марина,- ославили мене молоду" (Іван Нечуй-Левицький)


Уроки державної мови Уроки державної мови Уроки державної мови

Комфортабельний - комфортний

Незважаючи на близькість цих спільнокореневих синонімів, між ними існують і певні відмінності. Зокрема в сполучуваності. Досить часто, приміром, натрапляємо на вислови комфортні умови, комфортний відпочинок, комфортне середовище, але комфортабельна квартира, комфортабельний автобус (тролейбус), комфортабельні меблі.

Отже, прикметник комфортабельний передає переважно зовнішній комфорт, побутові зручності. Від нього утворено й іменник комфортабельність на позначення якісності. А прикметник комфортний споріднений зі словами комфорт, комфортність, які можуть вживатися для характеристики не лише побутових вигод (наголос на о), а й внутрішнього стану людини. Психологічний комфорт, душевний комфорт.

Є, а не являється

Є - форма теперішнього часу дієслова бути. У функції зв'язки його часто (особливо в усному мовленні) замінюють словом являтися. Наприклад, "Мій брат являється керівником туристичної фірми" (з розмови). Треба: "Мій брат є керівником..."

Лексема являтися в сучасній літературній мові вживається тільки в значенні "ввижатися уві сні, під час марення", вимагаючи давального відмінка (кому?). "У сні мені явились дві богині" (Іван Франко).

Цитрин - цитрина

Розрізняються значенням.

Цитрин - прозорий різновид кварцу жовтого кольору.

Цитрина - цитрусове дерево і його плоди; лимон.

Хор - хори

Мають також семантичні відмінності.

Хор - співочий колектив, який разом виконує вокальні твори. Уславлений хор.

Хори - відкрита галерея, балкон. Співати на хорах.

Двобічний - двосторонній

У більшості значень уживаються паралельно (з переважанням першого) зі словами: зв'язок, радіозв'язок, килим, насос, процес, шов, забудова вулиці, техніка ткання, запалення легень (легенів), покриття, свердло.

Тільки двосторонній уживається тоді, коли воно стосується двох сторін у значенні "особа, група осіб, організація тощо, які протиставляються в певному відношенні іншій особі, особам, організації". Сполучається зі словами: договір, угода, домовленість, співробітництво, відносини, взаємини, стосунки, зустрічі, міжнародні зв'язки, обов'язки, переговори.

Плече друга чи другове?

Трапляються звороти, де родовий відмінок означає належність якоїсь речі комусь або чомусь: щоденник дочки, мундир офіцера, плече друга. Однак в аналогічних випадках українська класика й народне мовлення частіше вживають конструкції з присвійним прикметником: "Отцева і материна молитва зо дна моря верне" (Матвій Номис), "Подай-но йому Петрову свитку" (Степан Васильченко), "У бою Андрієві так любо відчувати другове плече" (Володимир Сосюра).

Природніше звучить: "Тарасова гора", ніж "гора Тараса", "Треба берегти пташині гнізда", ніж "гнізда птахів".

Але в діловому листуванні, що потребує точного означення, іменник-прізвище ставлять у родовому відмінку: майно Федченка, справа Камінчука. Цей відмінок зберігаємо й тоді, коли є кілька однорідних членів речення: "Твори Шевченка, Франка, Лесі Українки становлять золотий фонд нашої літератури" (з газети). А також коли до прізвища додають ім'я або епітет ("Новели незабутнього Григора Тютюнника"), чи присвійний прикметник буде важкий на вимову, наприклад: "Повісті Квітки-Основ'яненка", а не "Квітчині-Основ'яненкові повісті".

Обходити - не обходити

Обходити. Переносно - "стосуватися", "цікавити". "Кого то обходить, що ми їмо, що варимо, чи ситі, чи голодні?" (Іван Франко).

У сучасній літературній мові це дієслово переважно виступає із заперечною часткою не, якщо йдеться про байдужість особи до якоїсь обставини чи дії іншої особи, іноді - про демонстративну незацікавленість.

Викликати - спричиняти

Слово спричиняти відрізняється від свого синоніма викликати тим, що пов'язане з негативними наслідками. Отже, кажуть спричинити хворобу, спалах епідемії, невдоволення, протест, спротив, але тільки викликати (наголос на першому складі) овації, захоплення (захват), почуття гордості, сміх, радість. Розглядувані дієслова, як правило, поєднуються з безприйменниковим орудним відмінком. Спричиняти зрідка також уживають з родовим відмінком іменників та прийменником до. Нині така сполучуваність сприймається як порушення літературної норми. Порівняймо: "Це свідчить про низьку компетентність кадрів на місцях, що й спричиняє невдоволення" (з журналу) і ненормативний вислів: "Це спричинило до політичних помилок" (з газети).

Виставка-продаж - музей-садиба - місто-герой

Як узгодити в роді прикметник, займенник або дієслово минулого часу зі своєрідними складними словами, утворюваними двома іменниками? Вживаючи сполучення типу планета-гігант, поема-спогад, конкурс-вікторина, слід мати на увазі, що на першому місці звичайно стоїть іменник, значення якого мислиться дещо ширше, загальніше порівняно із значенням другого компонента. Другий компонент - то іменник-уточнення. Він нагадує прикладку. Провідне за значенням слово нерідко поєднується з різними іменниками. Виставка-огляд, виставка-продаж, музей-квартира, музей-садиба, школа-інтернат, школа-комплекс тощо. Рід узгоджуваних слів (прикметника, займенника, дієслова минулого часу) визначає іменник ширшого, загальнішого значення. Напр.: "Затишний музей-садиба Чехова в Криму приваблює багатьох відвідувачів" (з газети), "Народний театр-студія має своїх прихильників (з газети). Зрідка провідне за значенням слово у складному найменуванні стоїть на другому місці. "Нещодавно в селі Березняках відкрився кімната-музей образотворчого мистецтва" (з газети). Можна помітити, що деякі іменники, передуючи провідному за значенням слову, мають тенденцію не відмінюватися. Приміром, "Ту повість надруковано в останній "Роман-газеті", "На уроці діти працюють з текст-картою"


Уроки державної мови Уроки державної мови Уроки державної мови

Ховати - таїти - крити (в собі)

На багатьох прикладах з мовної практики переконуємося: всі ці слова в переносному значенні "мати, містити в собі що-небудь зовні непомітне або ще не виявлене, яке може спричинити якісь наслідки, виступають у сполученні з висловом у (в) собі: "Теплі і ніжні, вони (мохи) ховали у собі позолочену сонцем воду літніх дощів, м'яко вгинались і обіймали ногу, як пухова подушка" (Михайло Коцюбинський), "Нічого не крила в собі, бо нічого й не було" (Анатолій Свидницький).

Якщо названі дієслова вжити без в собі, то вони матимуть буквальне значення ("покласти так, щоб хтось не зміг узяти") чи переносне, але з іншим відтінком ("тримати щось у таємниці"). Однак це вже не відповідатиме справжньому змістові висловлювання, спотворюватиме його. Поширена стилістична помилка саме й виникає через пропущення слів у собі. Порівняйте: "Достеменно відомо, що морське дно ховає (треба: ховає в собі) величезні поклади корисних копалин" (з газети), "А день таїв (треба: таїв у собі) багато несподіванок, приємних для чесних, покривджених людей і страшних для ворогів" (Віталій Петльований).

Контингент - континент

Контингент уживається в двох значеннях: 1. Сукупність людей, що становить якусь однорідність з соціального, професійного чи іншого погляду. "Приміщення, в якому навчалися діти Миропільського дитбудинку, задовольняло сяк-так звичайну школу з контингентом учнів близько трьохсот чоловік" (Дмитро Міщенко). 2. Встановлена з певною метою гранична кількість когось або чогось. У зовнішній торгівлі - визначена для деяких товарів норма ввезення і вивезення їх у конкретні країни або норма транзиту, виражена у вагонах чи вартісних одиницях. Експортний контингент зерна. Якщо друге значення виступає як термінологічне і має досить вузьку сферу застосування, то перше, навпаки, дуже поширене в сучасній мові. Контингент учнів, курсантів, допризовників, військовослужбовців, учених, читачів, глядачів, слухачів та інших. В усному мовленні контингент часом плутають з його паронімом континент. Наприклад, кажуть: країни всіх контингентів, треба: країни всіх континентів. Адже континент - це материк, великий масив суші, оточений з усіх боків (чи майже з усіх) морями та океанами. Вживається зі словами: (континент) австралійський, азіатський, американський, африканський, європейський; народи всіх континентів.

Як правило - як заведено

За відповідник до російського вислову как правило в нас дуже вподобали перекладене українською як правило. А тим часом наша мова має для цього свої оригінальні звороти, про які часто чомусь забувають: як звичайно ("У дворі, як звичайно, нікого не було" - Семен Скляренко), як водиться ("Рідна хата, як водиться, старшому братові зосталася" - Панас Мирний), як заведено ("На випускний вечір, як заведено, приходять із квітами" - з газети).

Слід уникати словосполучення як прийнято, оскільки воно ненормативне, хоч і зафіксоване в деяких словниках у роки так званого злиття мов.

Вище - повище

Запам'ятайте: українській літературній мові не властиві утворення з префіксом по- (вищий ступінь порівняння прислівників): поближче, повище, повлучніше, погарячіше, поглибше, поласкавіше, пошвидше. Треба вживати: ближче, вище, влучніше...

Поля - береги - краї - криси

Білі краї книжки чи зошита звуться береги, а не поля, як дехто вважає. "Одну по одній перегортав сторінки. Плями на берегах таїли в собі приємні і неприємні згадки" (Натан Рибак). Лексемою береги іноді позначають краї чогось, наприклад: "Пофарбовані в біле береги тротуарів здавалися примарною стрічкою" (Олесь Донченко); часом цей іменник відповідає російському кайма: "... Одарка мережила крайки, Маланка гаптувала береги" (Кость Гордієнко).

Помиляються ті, хто називає краї капелюха, бриля полями: "Поля його капелюха намокли від дощу й сумно звисали". По-українському вони звуться криси: "Солом'яний бриль широкими крисами ховав од сонця його смагляве обличчя" (Юрій Яновський). Від цього слова походить карпатська крисаня - капелюх з розлогими крисами. "На нім крисаня аж горить" (Микола Шеремет).

Буває, що слово криси виступає синонімом іменника краї: "Синє полум'я хитнулось, хлюпнуло в чорні криси цистерни" (Михайло Коцюбинський).

Дилема - проблема

Дилема - слово грецького походження. Воно означає потребу вибору між двома можливостями, звичайно небажаними або важко здійсненними. Помилковим є вислів дві дилеми, бо ди- вказує на наявність тільки двох можливостей однієї дії.

Інколи це слово сплутують з іменником проблема. Скажімо, ось такий неправильний вислів: "Переді мною стояла дилема: де дістати гроші?" Безперечно, тут доречніше сказати стояла проблема. Адже це теоретичне або практичне питання, що потребує розв'язання. Саме проблемами називають складні питання у галузі міжнародних відносин, економіки, науки. Корінні проблеми сучасної епохи, важливі проблеми соціально-економічного розвитку країни.

Отже, проблема вказує на необхідність її розв'язання, дилема - на вибір між двома можливостями. Ці змістові нюанси маємо враховувати у висловах типу розв'язати складну проблему життя - життя поставило дилему, проблема війни і миру - дилема війни і миру.

У значній мірі - значною мірою

Останнім часом, щоб передати певний ступінь чогось, у літературній мові користуються словосполученнями значною (великою, вищою, деякою, якоюсь, тією чи іншою) мірою, а не в(у) значній (великій, вищій, деякій, якійсь, тій чи іншій) мірі, як було раніше. Те саме стосується і вислову повною мірою, який замінив конструкцію в повній мірі. Замість суржикового по крайній мірі слід уживати принаймні, щонайменше. "Здавалося, від страху оця жінка щонайменше збожеволіє" (Юрій Бедзик.


Уроки державної мови Уроки державної мови Уроки державної мови

Влада - власті

Що таке влада? Це право та можливість розпоряджатися кимось, чимось; право керувати державою, політичне панування, відповідні органи, створені для цього; переносно - сила чого-небудь, могутність. Державна влада, верховна влада, виконавча влада, взяти владу, влада землі, влада капіталу. Донедавна в значенні "особи, що їй надано урядові, адміністративні повноваження" широко використовували слово власті. Республіканські, обласні, районні власті, столичні власті. Тепер замість нього активно послуговуються іменником влада (місцева влада, київська влада). Не бажано вживати і калькований вислів власть імущі, адже є гарне українське слово можновладці.

Влаштовувати - залагоджувати

Влаштовувати (улаштовувати) - "організовувати, здійснювати якийсь захід". "Щосуботи в училищному клубі влаштовували концерти" (Іван Багмут). Вживають це слово також в інших значеннях. Але коли йдеться про справи, то краще користуватися дієсловами залагодити ("Мені байдуже, як він залагодить справу" - Михайло Коцюбинський), заладити ("...тут ще далеко не всі справи з "Плеядою" заладила" - Леся Українка), уладнати, поладнати ("Я з лісничим такі справи поладнаю" - Анатолій Шиян), полагодити ("- Справу свою завтра полагодите, а тепер їдьте зі мною на весілля" - Осип Маковей).

У нерішучості - нерішуче

В українській мові вживається далеко більше прислівників, аніж у російській, де вони часто поступаються перед конструкціями з прийменниками та іменниками на зразок с нетерпением, с удовлетворением, в нерешительности. До таких словосполучень часом удаються і в нас, надто ті, хто не знає як слід рідної мови. Читаємо й чуємо: "Студент у нерішучості витягнув екзаменаційний білет", "Автор із задоволенням подякував учасникам читацької конференції", "Ми з нетерпінням очікували виступу ансамблю". У цих фразах треба було б поставити відповідно прислівники нерішуче, задоволено, нетерпляче.

Займатися - працювати, робити, навчатися

Дієслово займатися стало просто-таки універсальним. Поширюючи без потреби значеннєвий масштаб цього слова, витискуємо ним з ужитку здавна відомі українські вислови. Наприклад, кажемо: займатися торгівлею замість торгувати, займатися ремонтом замість ремонтувати, лагодити, займатися своєю справою замість робити свою справу (діло). Це надає мовленню одноманітності й звужує, збіднює наші лексично-виражальні можливості.

Основне значення дієслова займатися - "загорятися, спалахувати". "І в той час скирти і клуня зайнялися" (Тарас Шевченко). Від нього походять займистий, займистість, легкозаймистий, незаймистий. Щодо омонімічного займатися, яке набуло нового змісту шляхом метафоризації, то воно використовується набагато рідше і слушне тоді, коли мовиться про захоплення, зацікавлення: займатися співом, займатися спортом. У інших випадках годиться застосовувати слова: провадити, працювати, навчатися, робити, братися і под. Не займатися реставрацією, а провадити її; не займатися якоюсь темою, а працювати над нею; не займатися на курсах, а навчатися; не займатися самим собою, а братися за самого себе.

Лоб - чоло

У прямому значенні чоло - те саме, що лоб, однак у мові спеціальної літератури воно невживане. "Високе його чоло перерізалося поміж бровами глибокими зморшками" (Адріан Кащенко), "Син стояв над могилою білою. Сніг летів на відкрите чоло" (Ганна Чубач). Тільки зі словом чоло вживаються фразеологізми: бити чолом, схиляти чоло, в поті чола, чолом вам.

Авторитет - престиж

Іменники синонімічні, але не тотожні. Авторитет виступає у двох значеннях: 1. Гідність, сила, поважність, вплив (особи, організації, колективу тощо). Авторитет керівника, авторитет закладу, авторитет теорії. 2. Той, хто має загальне визнання, популярність (уживається для характеристики людини). "Ви - наш найбільший авторитет, ви - гордість нашої клініки" (Сава Голованівський). Усталені вислови з цим словом: посилатися на авторитет, спиратися на авторитет, схилятися перед авторитетом. З лексемою престиж авторитет синонімізується у першому значенні. Можна сказати престиж фірми та авторитет фірми, престиж професії та авторитет професії, але в багатьох випадках вони не можуть бути взаємозамінними, бо різниця у семантичній структурі й сполучуваності цих слів існує.

Похідні від них відрізняються значеннями навіть більше, ніж твірні основи. Так, прикметник авторитетний означає не тільки "впливовий, поважний, що заслуговує на довіру", а й "владний, який не допускає заперечень". Авторитетний тон, авторитетний жест. Звичайно, його тут аж ніяк не заміниш на престижний.

А прикметник престижний останнім часом набув поширення і в усному мовленні, й на письмі, функціонуючи як "такий, що свідчить про авторитет чого-небудь", або "такий, що є засобом досягнення престижу" (часом з відтінком іронії). Наприклад, престижний автомобіль, престижні меблі, престижний одяг і навіть престижне знайомство, престижні зв'язки.

Словники не фіксують, але мовна практика засвідчує вживання слова авторитет і його похідних переважно у контекстах, що містять позитивну оцінку, а престиж та його похідних - у нейтральних або негативнооцінних.

Премудростів чи премудростей?

Написав і замислився: де тут правильне закінчення, а де - ні? Одразу і не втропаєш. Та згадалося граматичне правило: деякі іменники жіночого роду в родовому відмінку множини закінчуються на - ей. Отже, премудростей, статей, галузей, доповідей, свиней, а не премудростів, статтів, галузів, доповідів, свинів, як дехто гадає. То декотрі іменники чоловічого роду мають закінчення - ів: працівників, суддів, лісів тощо. Запам'ятайте це і не робіть похибок.

Компроментація - компрометація

Часто припускаються помилок у лексемах латинського походження. Пишуть: інциндент, прецендент, безпрецендентний, компроментація, компроментувати, константація, константувати, конкурентноздатний (перший компонент слова). Це неправильно. Треба вживати без зайвого н: інцидент, прецедент, безпрецедентний, компрометація, компрометувати, констатація, констатувати, конкурентоздатний, але кореспондент, кореспонденція.


Уроки державної мови Уроки державної мови Уроки державної мови

Вимагати — потребувати

Перше з цих слів означає “категорично ставити перед кимось якусь вимогу”. Наприклад: “Понад сто козаків з куреня отамана Лубенка, озброєні, вимагають звільнити сотника Горобця” (Олександр Корнійчук). Застосовується воно і переносно, персоніфікуючи речі, явища, поняття. Тоді може керувати інфінітивом, віддієслівним іменником (вимагають — чого? — звільнити, звільнення) або вживається зі сполучником щоб та дієсловом в особовій чи безособовій формі (щоб звільнив, щоб звільнили, щоб було звільнено).

Вимагати — це і змушувати робити саме так; зумовлювати щось; очікувати вияву якихось якостей (від кого? чого?). “Шкода й віддати такого скакуна, але що ж робити, коли того вимагають обставини...” (Олесь Донченко).

Потребувати — відчувати нестачу чогось, необхідність у кому-, чому-небудь, певних умов для розвитку, здійснення тощо. Потребувати вивчення, потребувати зусиль, потребувати коштів, потребувати спокою, потребувати втручання, потребувати уваги.

Замість цього дієслова іноді неправильно вживають вимагати. Така заміна спотворює зміст. Порівняймо: “Практикант не вимагав допомоги” і “Практикант не потребував допомоги”. У першій фразі наголошується, що практикант не звертався по допомогу, не наполягав на тому, аби її подали. У другій — зазначається: він не мав будь-якої потреби в допомозі. Як бачимо, думки різні.

Буває також, що в контексті замість дієслова в доконаному виді використовують слово потребувати (з наголосом на е), якого в українській мові не існує. У цьому разі треба вдаватися до лексеми зажадати. Знову порівняймо: “Затриманий вимагав адвоката” — недоконаний вид; “Затриманий зажадав адвоката” — доконаний вид.

Заживати — гоїтися

Дієсловом заживати часом послуговуються не з його значенням: “Фронтові батькові рани довго заживали” (з газети). Але українська класична література та народне мовлення надавали цьому слову іншого змісту: “Зажила вона собі слави доброї панночки” (Ганна Барвінок), “Йшов на село я не грошей зажити, А щоб і Богові й людям служити” (Яків Щоголів). Коли мовиться про рани та виразки, тоді треба ставити дієслова гоїтися, загоюватися: “В Натусі серце ще трохи нило, як ниє болячка, котра вже гоїться” (Іван Нечуй-Левицький), “Загоїться, поки весілля скоїться” (Матвій Номис).

Продовжений — подовжений

Збігаються в усіх значеннях. Тільки в розумінні “збільшений у часі проти звичайно регламентованого” використовується слово подовжений: група подовженого (а не продовженого) дня, подовжений кіносеанс і т. ін.


Уроки державної мови Уроки державної мови Уроки державної мови

Літера — буква

Ці іменники вживаються паралельно, але сполучаються з іншими словами по-різному. Людина з великої літери (а не букви). Тільки буква входить до сталих сполучень: від букви до букви (від початку до кінця), буква закону, дотримуватися букви (а не літери) інструкції, дух і буква кінцевого акту переговорів.

Напів...— пів...— полу...

Напів... Цей компонент складного слова означає “частково, не зовсім, не до кінця, не повністю”; утворені з ним лексеми мають зміст “наполовину з чимось іншим, з домішкою, з елементами чогось”. Напівбезробітний, напіврідкий, напівзруйнований, напівдержава, напівколонія, напівфабрикат. Однак слід мати на увазі, що надмір утворень з напів... надзвичайно уодноманітнює, примітивізує мову. І тому їх варто варіювати з іншими синонімами: у напівтемряві лісу — в сутінках лісу, напіввідчинені двері — прочинені двері, напівзаплющити очі — приплющити очі.

Пів... З цим складником утворюються слова, які означають половину того, що виражено другим компонентом; пишеться разом: півбіди, піввідерний, півжиття, півкуля, півлітра, півметровий, півмільйонний, півмісяця, піваркуша, півострів (з власними назвами через дефіс: пів-Європи, пів-Києва). До речі, про півострів. Найменування, які виступають у ролі граматичної прикладки до нього і виражаються відмінюваним іменником, звичайно не узгоджуються у відмінку з означуваним словом: на півострові Таймир, біля півострова Лабрадор. Узгодження буває в широковідомих найменуваннях, які часто подаються без родової назви (тобто без слова півострів): на півострові Алясці (на Алясці), з півострова Камчатки (з Камчатки). Невідмінювані найменування півостровів — чоловічого роду: екваторіальний Сомалі.

У значенні “напів...” пів... виступає в словах: півбак, півбаркас, піввірш, піввісь, півголосний, півзахисник, півзахід, півпальто, півфінал. Як самостійне пів... уживається в синтаксичних конструкціях типу о пів на восьму.

Полу... Цей компонент (нині непродуктивний) використовується в значеннях “напів...” і “пів...” лише в деяких утвореннях: полудень, полудрабок, полукіпок, полумисок, полустанок тощо.


Уроки державної мови Уроки державної мови Уроки державної мови

Коли вживати слово ”вартує”?

З преси, радіо, телебачення напливають і закріплюються в нашій мовній свідомості ненормативні фрази він нічого не вартує, не вартує уваги і под. Як їх уникати? А дуже просто: вартує треба пов’язати зі словами варта, вартувати (ще стерегти, охороняти, пильнувати, сторожувати), а також зі сполученнями стояти на варті, заступати на варту. І потрібно знати, що російська дієслівна форма стоит за чинними нормами має в українській мові відповідник не дієслово, а прикметник, прислівник тощо.

Порівняймо фрази:

“Один стоит трёх” — “Один вартий трьох”;

“Стоит внимания” — “Заслуговує на увагу, вартий уваги”;

“Стоит напомнить” — “Варто нагадати”;

“Чего стоит” — “Чого варт”;

“Что тебе стоит это сделать” — “Невже тобі важко це зробити”.

Ви — Ваш

З великої літери Ви пишеться як форма ввічливості тільки в звертанні до однієї особи в листах — приватних і офіційних. “Наша пані! 23 ц (ього) м (ісяця) є у Коломиї концерт Крушельницької. Я би хотів дуже, аби Ви поїхали на той концерт. Як з Вами брат не може їхати, то я поїду з Вами і відвезу Вас” (Василь Стефаник).

При звертанні до багатьох осіб, а також у листах-анкетах і в літературі різних жанрів, у інтерв’ю ви пишеться з малої літери. “Якби ви, дядьку, якої байки нагадали” (Леся Українка), “Наші всі шлють вам привітання й пишаються вами, як рідним сином” (Юрій Яновський).

Ваш, Ваша, Ваші наприкінці листа пишуться з великої літери. “Бувайте здорові і не забувайте Вашого М. Коцюбинського” (Михайло Коцюбинський).


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на Ваші листи

Шановний пане Борисе!

Уже майже два роки послуговуюся Вашими “Уроками державної мови”. Дякую Вам за ту корисну справу, яку Ви робите.

Мені 60, продовжую працювати коректором нашої обласної газети “Нова доба” (м. Черкаси). І хоча 1992-го закінчив заочно інститут (відділ української мови та літератури) і щось таки знаю, але Ваш “Лікнеп” часто стає мені в пригоді. Пригадую, як нетерпляче чекав я в дитинстві газети “Зірка”... Нітрішечки не перебільшуючи, скажу: точнісінько так я чекаю нині четвергового числа “Хрещатика”. Та й уся газета, власне, істинно українська, істинно патріотична, істинно смілива. Дай Боже здоров’я її редакторові Геннадієві Кириндясову й усьому колективу.

А ще хочу просити Вашої допомоги, поради й підмоги, бо часом важко доводити своїм колегам очевидні речі. Часто кажуть мені: “А словники ось дають... А в словниках ось є...” Поясніть, будь ласка, в “Лікнепі”, що не завжди і не всім словникам можна вірити і чому. А тепер по суті. Чи внормоване словосполучення підростаюче покоління, чи, може, все ж правильно молоде покоління? Велике засилля — учий,— ючий у мові. То що — миритися з оточуючими й працюючими, відпочиваючими й бажаючими? Прошу охарактеризуйте вживання слова знаходитися в нашій мові. Хотілося б прочитати про використання дієслова займатися. Чи можна взагалі чимось займатися? “Вона займається в гуртку” правильно?

Як все-таки писати українською: “З легким паром”, “З легкою парою” чи “Доброго здоров’я, помившись”?

Чи правомірне використання слова кращий у розумінні найкращий? Ось, наприклад: “Транслюватимуться кращі концерти року”, “Рекс — кращий друг поліцейського”, “Кращий учитель року”, “Українські юніори серед 16 кращих команд світу” тощо.

Чи допустиме вживання металобрухту як синоніма брухтові.

Якщо Ви, пане Борисе, дасте відповіді на мої запитання, то вдячний буду Вам не тільки я, а й численні читачі “Нової доби”.

З повагою Валерій Куличов, Черкаси

Як же не відповісти на цей зворушливий читацький лист.

Цілком згодний з Вами, пане Валерію, що треба виполювати з нашого мовного терену оті незграбні штучні утворення, які називають активними дієприкметниками теперішнього часу: всепроникаючий, гальмуючий, дестабілізуючий, життєстверджуючий, доповнюючий, зв’язуючий, комплектуючий, координуючий, об’єднуючий, пануючий, руйнуючий, супроводжуючий, утверджуючий, шокуючий...

Річ у тім, що такі дієприкметники невластиві сучасній українській мові. У ній трапляються тільки віддієслівні прикметники з суфіксами — ач,— яч,— уч,— юч, що вказують не на дію, а на постійну ознаку предмета, втративши здатність керувати іменником. Тим-то й говорять: “Під лежачий камінь вода не тече”, “Лежачого не б’ють”, але не скажуть: “Лежача на верхній полиці купе людина усміхалася уві сні”, “Лежачий на рингу боксер не міг підвестися”, бо в перших двох реченнях слово лежачий виконує функцію прикметника, а в двох інших воно виступає вже як чужий нам активний дієприкметник.

Українська мова має вдосталь засобів, щоб, не порушуючи її мило-звучності, правильно й точно передати думку, висловлену по-російському активним дієприкметником. Тут до послуг і описова конструкція з означальним підрядним реченням та сполучниками що, який, котрий (співаючий ректор — ректор, що співає), і дієприслівник (“Відвідуючі бібліотеку студенти здавали книжки” — “Відвідуючи бібліотеку, студенти здавали книжки”), і дієслово (“Нам важко бачити тебе страждаючим від спеки” — “Нам важко бачити, як ти страждаєш від спеки”), й іменник (працюючий — працівник)...

Отже, фіктивні українські дієприкметники теперішнього часу, згадані й не згадані тут, можна замінити так: бажаючий — що (який, котрий) бажає, охочий; виступаючий — промовець; відпочиваючий — що (який, котрий) відпочиває, відпочивальник; відстаючий — відсталий (а також описова конструкція); всепроникаючий — всепроникний; граючий — гравець; гальмуючий — гальмівний; дестабілізуючий — дестабілізаційний; доповнюючий — доповнювальний; життєстверджуючий — життєствердний; завідуючий — завідувач; захоплюючий — захопливий, звабливий, знадливий, привабливий; зв’язуючий — сполучний; знаючий — тямущий, тямовитий, тямкий, компетентний; командуючий — командувач; комплектуючий — комплектувальний; координуючий — координаційний; маніфестуючий — маніфестант; нападаючий — нападник; обтяжуючий — обтяжливий; пануючий — панівний; подорожуючий — подорожній, що (який, котрий) подорожує; початкуючий — початківець; утопаючий, потопаючий — утопальник, потопальник, потопельник (а також описова конст-рукція); хвилюючий — зворушливий, бентежний, животрепетний; шокуючий — шоковий. А замість словосполучення підростаюче покоління слід вживати молоде покоління, або памолодь.

Щодо дієприкметників слідуючий та поступаючий, то, як зазначає автор книжки “Культура слова” Олександр Пономарів, вони неможливі навіть теоретично, бо в українській мові немає дієслів, від яких могли б бути утворені. Російське следующий перекладаємо: наступний (у часовому й просторовому значенні) — наступний рік, наступна зупинка; такий (перед переліком або поясненням) — на порядку денному стоять такі питання: (далі йде перелік їх), прем’єр-міністр заявив таке: (викладається зміст заяви). Українськими відповідниками російського поступать є чинити, робити (коли мовиться про якісь дії), поводитися (про ставлення до когось, чогось), надходити (про пропозицію, гроші, книжки), вступати (до навчального закладу, організації). Але не вступаючий, а вступник.

Про слова займатися, знаходитися вже було в попередніх “Уроках державної мови”. Про вислів “З легким паром” я також писав у них. Мабуть, таки найліпший замінник цієї фрази — народне українське “Доброго здоров’я, помившись”.

В одній з публікацій мовного розділу газети наголошувалося, що нині активізуються готові російські блоки, які багато хто з нас тільки наповнює українськими словами. Внаслідок підступно руйнується сам кістяк мови, втрачається її самобутність. Ось хоча б уживання прикметника кращий у значенні найкращий. Це стало якоюсь пошестю, епідемією. Але ж нормативно не кращі з кращих, а найкращі, щонайкращі, якнайкращі.

І останнє: чи є металобрухт синонімом слова брухт? Стосовно цього наш видатний мовознавець Борис Антоненко-Давидович писав: “То як правильно назвати ту металеву ломань, що зветься по-російському металолом? Вона зветься брухт. І нема потреби додавати до цього слова ще й метало, бо брухт складається з металевих, а не якихось інших покидьків”.

Оскільки тема словників досить широка, про неї поговоримо іншим разом.

Успіхів Вам, пане Валерію, в оволодінні багатствами рідної мови.


Уроки державної мови Уроки державної мови Уроки державної мови

Жити в номерах чи в числах?

Із здобуттям незалежності України змінився статус нашої мови. Вона стала державною й пробиває шлях до свого утвердження і повноцінного, масштабами та якістю, суспільного функціонування. Адже добре відомо, яка гірка доля в солов’їної і калинової була в минулому. Ось що писав академік Іван Дзюба: “Витіснення української мови з багатьох сфер публічного спілкування призводило до нехтування її функціональних можливостей, до “завмирання” багатьох природних форм вираження, на зміну яким за умов потужного тиску російщення приходили форми спотворені, аж до так званого суржику. З іншого боку, втрата природності й краси, засилля кальок з російської та суржику позбавляють мову унікальності (що і є підставою її існування), небезпечно зменшують “конкурентоздатність” української мови в публічному і приватному мовленні, компрометують її, дають додаткові аргументи її недоброзичливцям”.

Безперечно, сьогодні посилилася увага до мовних проблем, зокрема й культури мовлення. Проводиться боротьба з чужоземними, невластивими або мало властивими рідній мові запозиченнями. Але, як вважає автор словника-довідника “Українське літературне слововживання” Сергій Головащук, все зводиться до очищення її від русизмів. І робиться це здебільшого стихійно, примітивно. У чому ж виявляється той примітивізм? Якщо ти послідовно вживаєш агенція, валіза, відсоток, національні меншини, потяг, шпиталь і ще кілька десятків популярних нині слів, то в усьому іншому можеш не звертати уваги ні на ті ж, але дещо “замасковані” русизми, ні на семантичні неточності лексем, ні на найгрубіші правописні помилки або стилістичні недоречності.

Нерідко замінюють слова та вислови, які є не тільки русизмами, а й інтернаціоналізмами, спільними для російської та української мов. Натомість частенько пропонують застарілі, діалектичні, рідковживані чи й не вживані, створені самими аматорами. Причому не враховується, чи скрізь така заміна буде доцільною, вмотивованою.

Замість градус радять уживати слово ступінь. Але ж воно багатозначне і в розумінні “градус” — застаріле. Замість номер (кімнати готелю чи якогось видання) пишуть число. А як тоді похідні номерний (числовий?), жити в номерах (у числах?).

Тираж міняють на наклад, що має інакше відоме значення. А як створити прикметник та інші похідні — накладний, накладання?

Не викликає загалом заперечень уживання іменників валіза, часопис. Та, знову-таки, чи завжди це доречно робити — чи буде зрозуміло, про що йдеться? Адже валіза — то й сумка, і чемодан, а часописом фактично називають періодичне видання — газету або журнал. Як же бути у випадках, коли треба конкретизувати їхнє значення?

Ще приклад. Є люди (навіть мовознавці), котрі дуже категорично наполягають, аби замість фотографії послідовно вживати тільки світлина, бо хтось колись, ще на початку розвитку цієї справи, таким словом користувався. А як же тоді з лексемами фотографувати, фотокопія, фотогенічний і подібними? Чого тільки не можна вичитати в наших газетах! Забажалося, наприклад, комусь замінити сучасне аеродром на прадавнє летовище, вертоліт на вже забуті гелікоптер чи гвинтокрил, не замислюючись, це роблять. Замість кругів для спорудження колодязів уживають кільця. Невже немає в українській мові іменника круг? Іноді складається враження, зазначає Сергій Головащук, що заміну загальновідомих слів словами маловідомими, але, так би мовити, гарними, екзотичними, роблять єдино задля прикрашання мови; особливо це неприйнятно тоді, коли вони нанизуються одне на одне і нам раз у раз доводиться спотикатися, читаючи такі тексти. Ось хоча б фраза: “Цей вислів має давню історію, а символічний назагал титул особливо цінується в провідних футбольних державах, де зазвичай щиро цінують традиції. З’ява абсолютного чемпіона — це свідчення...” Тут же неподалік — навзаєм.


Уроки державної мови Уроки державної мови Уроки державної мови

Українська криниця в Росії

У результаті контактів між мовами взаємовпливи неминучі. Це не може викликати жодних заперечень, якщо певні слова чи звороти запроваджуються не штучно, а з вимоги самого життя, осідаючи на стале підгрунтя мови іншого народу. Так російська лексикографія поповнилася суто українськими запозиченнями: хата-лаборатория, хлебороб, стерня, комнезам, незаможник, куркуль, повстанец, самостийник, делянка, заочник, косовица, доярка, пятисотенница, керманич, побратим, порожняк тощо. Навіть численні найменування географічних одиниць північного сусіда перенесено з нашої мови: Орловщина, Тамбовщина, Рязанщина, Смоленщина (порівняймо: Полтавщина, Київщина, Сумщина). Живцем засвоєно побутово-етнографічні українізми: девчата, кузня, жинка, горилка, криница, трембита, полонина, рушник, куманец і т. ін. Деякі слова потрапили в російську не в готовому, а в трохи зміненому вигляді, як, приміром, чрезвычайный, де до українського прикметника звичайний додано старослов’янський префікс чрез. Російщення української мови взагалі та її словникового складу зокрема відбувалося за радянських часів не з доброї волі нашого народу, а примусово, за наказом згори. Неозброєним оком можна побачити, скільки ще й тепер у нас побутує слів і висловів, створених на кшталт російських або вживаних з не притаманним українській мові значенням. Ці русизми почуваються тут так само впевнено, як у себе вдома. Про це вже писалося і мовилося багато, але зрушень не помітно.

Ось лише деякі з них: виключення (треба виняток), в залежності (залежно), роговиця ока (рогівка), сиворотка (сироватка), уступка (поступка), заключення (висновок), оточуюче середовище (навколишнє), пополам (наполовину), похожий (схожий), тьотя (тітка), кладовка (комора),нерозбериха (безлад), пішком (пішки), плодотворний (плідний), клюква (журавлина), жовтуха (жовтяниця), швидше всього (найшвидше), площадка (майданчик), командировка (відрядження), учбовий (навчальний), тим не менше (а втім, проте, однак), рахувати (вважати), жесть (бляха), застінок (катівня), купляти (купувати), чолка (чубчик), скряга (скнара), прихожани (парафіяни), вмішуватися (втручатися), головокружіння (запаморочення), добавляти (додавати), дома (вдома), жарений (смажений)... Кальки можуть використовуватися тільки тоді, коли в нашій мові немає потрібних слів і висловів для позначення того або іншого предмета, істоти, явища тощо. Але, як бачимо, все це звичайнісінькі дублети питомих, широковживаних лексичних одиниць рідної мови, які не лише відтісняють їх на другий план, а й узагалі витискують із загального вжитку.


Уроки державної мови Уроки державної мови Уроки державної мови

Невиправдані пропуски слів

Володимир Маяковський казав, що відчував “майже фізичний біль”, коли бачив, як у реченнях часом зяють “провали” — пропуски потрібних слів. Справді, вони не менш (а інколи навіть більш) небажані, аніж уживання зайвих лексем, про що йшлося в одному із попередніх “Уроків...” (“Словесний баласт”). Через такі пропуски фрази стають дефектними, і ми мусимо відгадувати їхній зміст. А нерідко думка зовсім перекручується.

Читаємо в газеті: “Цей метод одразу позначився на роботі колективу”. Оскільки суть справи викладено не повністю, важко збагнути: позначився він позитивно чи негативно? Випадає потрібне слово і в часто вживаному (надто в усному мовленні) сполученні забезпечити план. Треба: забезпечити виконання (чи здійснення) плану.

А ось приклад того, як пропуск, здавалося б, незначного слова серйозно викривив зміст речення: “Маємо зробити все для зменшення ваги конструкції та економії металу”. Це можна зрозуміти як вимогу зменшити не тільки вагу конструкції, а й економію металу. Треба: “Маємо зробити все для зменшення ваги конструкції і для (або а також для) економії металу”.

Через “провали” слів іноді опиняються в одному ряду зовсім різні за своєю природою явища чи речі, як-от: “Таких показників лісівники досягли завдяки добрій деревині і кваліфікації”. Цілком зрозуміло, що ставити поряд дерево та кваліфікацію не варто — їх потрібно відокремити одне від одного і сказати:... досягли завдяки добрій деревині, а також своїй високій кваліфікації.

“Конфлікт” з граматикою виникає тоді, коли, перелічуючи людей або предмети, назви яких вимагають різних прийменників, ставлять прийменник тільки перед першим з іменників: “Гості Києва побували на виставках і картинних галереях”. Треба: на виставках і в картинних галереях. “Стемніло, і засвітилося світло не тільки в будинках, а й вулицях та майданах”. Треба: не тільки в будинках, а й на вулицях та майданах.

Якщо вживання зайвих слів можна назвати марнотратством у мові, то пропуски потрібних елементів лексики — шкідливою скупістю.


Уроки державної мови Уроки державної мови Уроки державної мови

Загальноприйнятий-загальноприйнятний

Загальноприйнятий — узвичаєний, визнаний усіма. “Дозволю собі побіжно висловити думку, яка трохи розходиться з загальноприйнятою” (Максим Рильський), “Іван Горобець постійно порушував загальноприйняті норми” (з газети).

Загальноприйнятний — такий, що його можуть визнати. “Ініціатива групи підприємців була загальноприйнятною” (з газети). В усному мовленні часом роблять помилку: не розрізняючи слів загальноприйнятий і загальноприйнятний, уживають друге замість першого.

Прийнятий — прийнятний

Розрізняється значенням. Перше слово — дієприкметник від прийняти. “Її не бентежить, що та думка з часом не влягається в звичну, прийняту всіма мірку” (Юрій Мушкетик). Друге — прикметник, означає “який відповідає певним вимогам, з яким можна погодитися”. Прийнятні умови, прийнятна форма господарювання.

Хворіти-страждати-слабувати

Виступають як синоніми, передають зміст “мати якусь недугу”. Нейтральним тут є лише слово (за)хворіти. Його звичайно сполучають із знахідним відмінком іменників — назв хвороб, рідше — назв уражених органів та прийменником на. “Коли я був уже аспірантом, захворів на грип...” (Юрій Щербак); хворіти на ангіну, на запалення легенів. Вислови типу хворіти на серце, на нирки мають розмовний відтінок. Як і звороти зі словом занедужати. Занедужати на ноги, на горло.

У дієслові страждати помітна деяка експресія, тому в суто науковому стилі воно не зовсім доречне. При страждати можливі три синонімічні форми іменників, причому це переважно назви стійких, тривалих недуг. Найбільшу активність виявляє прийменниково-відмінкова форма від плюс родовий відмінок іменників. Наприклад: “Проте тварини не страждають ні від атеросклерозу, ні від каміння у нирках” (із журналу). Страждати від діабету, від астми, від нефриту, страждати від професійних хвороб. Досить поширене керування на плюс знахідний відмінок: страждати на нирки, на серце, на легені (у цій формі переважають іменники — назви уражених частин тіла). У безприйменниковому орудному відмінку зі словом страждати сполучаються тільки деякі іменники, зокрема хвороби, захворювання з означеннями. Страждати простудними захворюваннями.

Дієслово слабувати розмовне. В усному мовленні його поєднують з прийменниково-відмінковою формою на плюс знахідний відмінок іменників — назв уражених частин тіла або іменників — назв неприємних відчуттів. Слабувати на очі, на груди. В історичній художній прозі слово слабувати вживається для стилізації мови. “Сам (князь) часто слабував на серце та на кольки в животі” (Павло Загребельний).


Уроки державної мови Уроки державної мови Уроки державної мови

Робочий-робітничий

Часом плутають ці схожі за будовою прикметники і кажуть чи пишуть робочий гуртожиток, робочий клуб, робоча їдальня замість робітничий гуртожиток, робітничий клуб, робітнича їдальня. Щоб не припускатися таких помилок, маємо пам’ятати, що робочий походить від іменника робота й означає “пов’язаний із процесом або часом праці”, а робітничий — від робітник, робітники. Отже, робочий план, бо це план для роботи, так само робочий одяг, робочий стіл, робоча гіпотеза. Робочий має також значення “який використовується у роботі” (робоча поверхня верстата, робоча частина ножа); “який забезпечує дію, функціонування чогось, приводить у рух що-небудь (про механізм та його частини)”. Наприклад: “На його плечі лягло найбільш складне і відповідальне завдання: відлити робочі колеса і статори для турбін” (Вадим Собко).

Робочі руки, робоча сила — це переносно робітники. Словосполучення робоча людина вживають щодо того, хто живе зі своєї праці, тобто цей вислів виражає соціальну характеристику особи або групи осіб.

Треба говорити робітнича гордість, слава, честь, бо це гордість, слава, честь робітника. Обслуга-обслуговування

“У селі погана поштова обслуга”, — пише газета. Одразу впадає в очі помилкове використання слова обслуга, яке має інше значення, ніж те, що йому надав автор публікації. Обслуга — це не дія, що задовольняє чиїсь потреби, а група людей, призначених виконувати певну роботу, здебільшого у військовій справі. “Гармату викотили на платформу, а обслуга зайняла теплушку” (Василь Козаченко). Російські відповідники цього слова — расчёт, прислуга. Коли треба передати дію, спрямовану на виконання якогось завдання, тоді слід удаватися до слів обслуговування або обслужування.


Уроки державної мови Уроки державної мови Уроки державної мови

Давайте підемо чи ходімо?

Українська мова у наказовому способі має не лише форми другої особи однини та множини, як російська (бери, беріть; вір, вірте; живи, живіть), а ще й форму першої особи множини (берімо, вірмо, живімо). Раз у раз натрапляємо на неї, наприклад, у народній творчості: “Заспіваймо пісню веселеньку про сусідку молоденьку”, “Пиймо за щастя, пиймо за долю, пиймо за те, що миліше”.

Російська мова, якій бракує цієї форми, послуговується описовою конструкцією типу давайте петь або дієсловом майбутнього часу доконаного виду — споём. Такі вислови часто проникають і в наше мовлення: давайте прочитаємо, давайте підемо, давайте поміркуємо, давайте проголосуємо. А правильно так: прочитаймо, ходімо, поміркуймо, проголосуймо. Слово давайте в українській мові вживається у своєму прямому значенні: давайте школярам нові підручники.

Не забуваймо і про те, що в нас, аби висловити заохочення до дії, здавна користувалися також спонукальною часткою нумо (нум), котра сполучає форми наказового способу будь-якої особи, часу або інфінітива. “Гей нумо, нумо враз шабельки погострім...” (Левко Лепкий), “Гей нум, браття, до зброї, на герць погуляти, Слави здобувати” (народна пісня). Фрази типу “Привітаємо нашого колегу з ювілеєм!”, “Завершимо будівництво вчасно!” мають звучати українською “Привітаймо нашого колегу з ювілеєм!”, “Завершімо будівництво вчасно!”, бо йдеться тут не про дію, що відбудеться в майбутньому часі, а про заклик до неї. Першої та третьої особи однини й третьої особи множини наказового способу нема ні в українській, ні в російській мовах, тому, щоб надати фразі тону наказу, прохання чи побажання, вдаються до описової форми, поєднуючи дієслово з частками нехай або хай: “Нехай я заплачу, нехай свою Україну я ще раз побачу!” (Тарас Шевченко), “Хай чабан — усі гукнули — за отамана буде!” (Павло Тичина).

До речі, частка хай іноді сполучається також з другою особою однини дієслова, коли акцентується на побажанні, а не йдеться про наказ: “Хай колись навчишся” (Панас Мирний), “Та хай ти собі будеш” (з живих уст).

Замість описової конструкції для третьої особи однини з частками нехай, хай можна вживати форми наказового способу другої особи однини, що роблять фразу динамічнішою, дійовішою: “Про мене хоч вовк траву їж” (приказка), а не “Хай вовк траву їсть”; “І не думай ніхто її зачепити” (з живих уст), а не “Хай ніхто не думає...”


Уроки державної мови Уроки державної мови Уроки державної мови

Горіх не грецький, а волоськи

Як зазначає мовознавець Олександр Пономарів, з етнонімами (назвами народів) пов’язані деякі ботанічні назви. Приміром, найменування рослини гречка походить від грек. До цього самого етноніма зводиться російська ботанічна назва грецкий орех, яку сліпо копіюють окремі навіть досить солідні українські видання, пишучи грецький горіх. Слово грецький, поза всяким сумнівом, дуже поширене в українській мові, але воно є відповідником російського греческий: греческий народ, греческий язык, греческая культура — грецький народ, грецька мова, грецька культура. Що ж до ботанічного терміна, то російському грецкий орех у нашій мові відповідає волоський горіх: “Кругом хати росли старі велетенські волоські горіхи” (Іван Нечуй-Левицький). Український термін пов’язаний зі словом волохи, вживаним як загальна назва середньовічного населення Придунав’я й Трансильванії.

Гостиний — гостинний

Розрізняються значенням і сферою вживання.

Гостиний виступає лише в стійкому сполученні гостиний двір із значенням “торгові ряди в спеціально збудованому приміщенні”. Наприклад, “Гостиний двір на Подолі — монументальний торговий комплекс у вигляді замкненого прямокутника з внутрішнім службовим подвір’ям, до якого вели 6 воріт; пошкоджений пожежею 1811 року” (з довідника).

Гостинний — такий, що любить приймати гостей або виявляє гостинність. Гостинні люди, гостинна розмова.


Уроки державної мови Уроки державної мови Уроки державної мови

Уповноваження — повноваження

Не думайте, що ці іменники синоніми. Різниця між ними є, і не тільки значеннєва. Уповноваження — надання комусь прав діяти від імені того, хто це доручає. Одержати уповноваження на проведення ревізії. “Охоче посилаю Вам уповноваження на право перекладати мої оповідання” (Михайло Коцюбинський).

Повноваження — це самі права, надані для здійснення чогось. “Олександр Васильович передає всі свої повноваження старшому помічникові” (Віталій Логвиненко). Уповноваження звичайно вживається в однині, а повноваження — і в однині, і в множині (переважно).

Помилка полягає в тому, що дехто слово уповноваження ставить замість повноваження. “Скоро депутати складуть свої уповноваження”, “Уряд надав послові широкі уповноваження”. В обох цих реченнях треба було вжити іменник повноваження.

Звертання — звернення

Звертання — дія за значенням “звертати, звертатися”. Звертання з шляху, звертання батька до сина. А також — вислів, думка, прохання, спрямовані до когось; у мовознавстві — слово або сполучення слів, що називають особу чи предмет, до яких звертаються: епітетне звертання, риторичне звертання, займенникове звертання. Звернення — 1. Дія за значенням “звернути, звернутися”. Звернення до джерел. 2. Сповіщення, розпорядження або заклик, привітальна промова, адресована народові, громадськості, якомусь колективові, організації тощо. Звернення до учасників ІІІ Всесвітнього форуму українців, звернення до освітян.

Збірка — збірник — зібрання

Ці слова часто не розрізняють за значенням, тоді як кожне з них має свої змістові відтінки. Збірка — однотомне (рідше кількатомне) видання художніх творів одного автора або фольклорних записів. Збірка поезій, збірка дум.

Збірник — посібник з математики, фізики, мови тощо; книжка, що містить у собі різні матеріали, документи, зведені закони, тексти певного призначення; видання, до якого входять художні твори кількох чи багатьох авторів. Збірник задач, збірник диктантів; збірник наказів і розпоряджень, збірник новел молодих письменників.

Зібрання — переважно багатотомне видання творів якогось автора. Його можна назвати і зібранням, і збіркою. Наприклад, “П’ятдесятитомне зібрання творів Івана Франка” і “П’ятдесятитомна збірка творів Івана Франка”. Але про однотомне видання творів одного автора кажуть, що це збірка, а не зібрання.


Уроки державної мови Уроки державної мови Уроки державної мови

Прилад-приладдя

Як відомо, більшість іменників виступає в однині й множині: камінь-камені, корінь-корені, прилад-прилади, прут-прути. Але є в українській мові слова, лексичне значення яких таке ж саме, як і названих вище, хоча граматично вони становлять окремий вид іменників. Це збірні іменники, що не мають форм множини, бо форма однини в них виражає не один, а багато однорідних предметів, котрі не підлягають лічбі. Якщо одиничні іменники — чоловічого роду другої відміни твердої або м’якої групи (колос, прилад, ремінь), то збірні — середнього роду другої відміни м’якої групи з закінченням -я: волосся, колосся, коріння, пруття, реміння. Оскільки збірні іменники передають сукупність предметів, дехто гадає, що їх можна сполучати з прикметниками у формі множини: золоті колосся, міцні коріння, кучеряві волосся, шкільні й канцелярські приладдя. Ці вислови суперечать морфологічній нормі сучасної літературної мови. Правильно: кучеряве волосся, рясне колосся, міцне коріння, гнучке пруття, шкільне й канцелярське приладдя.

Деяким створеним за аналогічними моделями словам не притаманна категорія збірності, тому їх уживають і в однині, і в множині: учасник змагання і спортивні змагання, зі знанням справи і грунтовні знання, без жодного зусилля і докладати зусиль.

Судовий-судновий

У російській мові від іменника судно (плавзасіб) похідні — суда (множина), судовой. Ті, хто нашою володіє кепсько, впевнені, що так само й по-українському. І помиляються. Адже прикметник від судно—судновий. Судновий журнал, суднова команда (а не судовий журнал, судова команда).

Судовий — від суд. Судова справа, судові видатки. У ХІХ сторіччі це слово вживали також як іменник. “Чутка збила з пантелику судових і громаду” (Панас Мирний). Нині для називання працівника юстиції застосовують описову конструкцію — працівник суду або судовий працівник.

Тягнути-спричиняти

В офіційних документах та публікаціях на юридичні теми частенько впадають в око хибні фрази типу “Такі дії тягнуть (потягнуть) за собою прикрі наслідки”. Чому хибні? Бо побудовані на російський кшталт: потягнути — це повлечь (у розумінні “потащить”). А в нашому контексті доречні слова спричинити (що), призвести (до чого). Тож фраза має звучати: “Такі дії призведуть до прикрих наслідків” або “спричинять прикрі наслідки”.


Уроки державної мови Уроки державної мови Уроки державної мови

Дійовий-діючий

Дійовий — здатний активно діяти; спроможний робити вплив на що-небудь. “З кожним роком рух народів за мир посилюється, стає більш дійовим” (з журналу).

Дійова особа: а) учасник якоїсь події, справи (“Факти всі перевірені, дійові особи не вигадані” — Юрій Яновський); б) персонажа, героя драматургічного твору також слід називати дійовою особою, а не діючою (“Народ — козацька маса, селянство, міське ремісництво — є активною дійовою особою в опері Костянтина Данькевича” — з журналу). Навпаки, правильним у сучасній літературній мові вважається вислів діюча армія. Тут діючий уживається як означення. Використовувати це слово у складі дієприкметникового звороту не рекомендується: в цьому разі вдаються до описового способу. Наприклад, надають перевагу конструкції речення “Злочинні угруповання, що діють у місті, поділили між собою речові ринки”, а не “Злочинні угруповання, діючі в місті...”

Замість діючий у таких словосполученнях, як діючий прем’єр, діючий правопис, діюча програма, діюче законодавство, тепер у літературній мові вживають чинний прем’єр, чинний правопис, чинна програма, чинне законодавство.

У значенні “вагомий”, “ефективний”, “результативний” найчастіше виступає слово дійовий. “З турботи про рідних, про найближчих людей і починається дійова доброта людська”; дійовий вплив, дійовий засіб, дійове виховання, дійове знаряддя тощо.

Загрожувати- погрожувати

Хоч ці лексеми близькі морфологічно, але змістово розрізняються.

Загрожувати — становити небезпеку, створювати її. “Суперечка загрожувала перерости в сварку” (Петро Колесник), “Артамонову загрожувала сліпота” (Любомир Дмитерко).

Погрожувати — залякувати чим-небудь, нахвалятися зробити щось неприємне. “Начальник полкової розвідки... погрожував розстріляти нашого старшого лейтенанта з “особистої зброї” (Іван Багмут). Однак декотрі мовці, та й автори художніх творів, часом не надають значення відмінностям у семантиці цих двох слів і тим самим припускаються стилістичних помилок. Приміром, “Гнила осінь погрожувала (треба: загрожувала) засмоктати вози і гармати в грузьких болотах”; “Часто, посварившись з братом, дівчинка загрожувала (треба: погрожувала), що розповість батькам про його витівки”.

Ящик-скринька-шухляда

Найбільш “українським” серед іменників цієї тематичної групи навчальне видання “Антисуржик” називає слово скриня, яке вживалося в нас на позначення виду меблів, а також посудини у млині, куди падає борошно. Ще порівняно недавно скриня була майже в кожній хаті: у ній зберігали одяг, коштовні речі. Слово увійшло у прислів’я “Добра (мудра) господиня, коли повна скриня”.

Скринькою сьогодні звуть малу скриню. До неї, спеціально обладнаної (має насамперед отвір), вкидають кореспонденцію. З цим словом існують сполучення поштова скринька, скринька для скарг і пропозицій, скринька для запитань, скринька для бюлетенів тощо. Шухляда — це висувний ящик, що вважається частиною меблів (шафи, стола, буфета). У шухлядах можна тримати ножі, ложки, виделки, ключі, зошити, інші дрібні предмети, туди складають білизну.

Слово ящик відоме в українській мові, але, як засвідчує Словник Бориса Грінченка, воно ще в позаминулому столітті вживалося в значеннях: а) частина воза; б) кухлик. Сьогодні такі значення майже втратилися, натомість розвинулися інші. Цю лексему рекомендують нині використовувати в розумінні “дерев’яний предмет для зберігання або перевезення речей”.

Багато хто не розрізняє змісту слів ящик, скринька, шухляда і вживає ящик там, де в літературній мові узвичаїлися інші іменники. Неправильно: поштовий ящик, ящик письмового стола. Треба: поштова скринька, шухляда письмового стола.


Уроки державної мови Уроки державної мови Уроки державної мови

Письменний — грамотний

Що в них спільного? А чим відмінні? Письменний — який уміє читати й писати. “Я думав, ти з письменних!” (Микола Бажан), “Він був письменний по-церковному і в неділю любив урочисто читати Псалтир” (Олександр Довженко).

Грамотний — це передусім той, хто правильно, без похибок пише. Грамотний учень. А також у якому (йдеться про твір, документ, лист) немає граматичних і стилістичних помилок. Грамотний рукопис, грамотна заява. Ця лексема використовується не тільки на позначення людини, що опанувала правила орфографії та пунктуації, вільно володіє мовою; так можна назвати кожного, хто глибоко обізнаний зі станом справ у певній галузі. “Прилад без уважного, технічно грамотного апаратника багато не наробить” (Юрій Шовкопляс); грамотний інженер, грамотний керівник.

Письменний — відносний прикметник, а грамотний — якісний, що може мати ступені порівняння. “Ти, правда, хлопчак справний, в боях авторитет здобув. І грамотніший за багатьох з нас” (Олесь Гончар).

Раніше грамотний, грамотність часто вживали у значенні “письменний”, “письменність”. Наприклад, в Остапа Вишні: “Батьки в мене були грамотні. Тобто вони вміли читати й писати”. Часом і тепер лише до цього зводять зміст слів грамотний і грамотність. Але ж то неправильно.

Про якусь людину можна сказати, що вона письменна, але водночас неграмотна (тобто вміє читати й писати, однак не знає правил граматики, говорить і пише з помилками). Уже сама формальна можливість існування такого твердження свідчить про те, що треба уникати вживання грамотний у розумінні “який уміє читати й писати”. У цьому значенні має бути письменний.

Не біля, а близько

Для позначення приблизної кількості в українській мові застосовуємо:

1. Сполучення прислівників близько, приблизно, до з числівниками, які ставимо у відповідному відмінку. Близько тридцяти викладачів, приблизно двісті машин, ремонт коштує до п’яти тисяч гривень.

До речі, прийменник біля вживається тільки в утвореннях з просторовим значенням: біля річки, біля гаю.

2. Різноманітні конструкції зі словами (не) більше ніж (як), (не) менше ніж (як). “На зборах більше ніж сто присутніх”, “У фермера не менше як двадцять корів”.

3. Сполучення, в яких числівник стоїть після іменника (що завжди має форму родового відмінка множини): метрів десять, кілограмів сімдесят.

Візьмімо до уваги:

а) вислови порядка двох кілометрів, порядка восьми тисяч, які іноді вживають на позначення приблизної кількості, не є нормативними. Не забуваймо, що слово порядок, котре функціонує в українській та російській мовах, має свої особливості в кожній з них;

б) вислови типу без малого сотня також ненормативні.

Останній — інші — решта

Прикметник останній означає “той або такий, далі від якого вже нема іншого; кінцевий”. Це антонім до слова перший, відповідає російському последний. “Останній екзамен вступниця складає вісімнадцятого серпня” (з газети).

Однак його часом уживають у значенні остальной, яке відтворюється українськими інший, решта. Наприклад, “Члени журі ще залишилися, а всі останні розійшлися” (з газети). Безперечно, тут варто було б поставити всі інші (решта). Пантеличить слово останній у фразі, взятій з радіопередачі: “Міліціонери Каліхевич, Майоренко та Онищук кинулися наздоганяти порушників, але останній посковзнувся на мокрій дорозі й упав”. Незрозуміло, хто впав — останній з переслідувачів чи хтось з утікачів? У такому разі краще сказати замість останній — третій або повторити слово Онищук.


Уроки державної мови Уроки державної мови Уроки державної мови

Збити з толку чи з пантелику?

Лексеми толк, толковий в українській літературній мові ненормативні. Однак у побутовому мовленні можемо почути: “з нього буде толк”, “толком не знаю”, “робить (говорить) без толку”, “збити з толку”, “він такий безтолковий” тощо. Ці слова є нормативними в російській мові й утворюють чимало стійких сполучень, насамперед розмовного характеру, до яких у нашій існують природні відповідники: толк — пуття; из него толк выйдет — з нього будуть люди; не будет из него толку — не буде з нього пуття (нічого доброго); что из него толку? — яка з нього користь?; что толку? — яка рація? Який сенс?; с толком — з розсудом; не возьму в толк — не збагну, не второпаю; сбиваться с толку — збитися з пантелику, спантеличитися; пошли толки о ком — узяли на язик кого. Ще раз нагадуємо в “Уроках...”: деформації на рівні словосполучень, стійких висловлювань (фразеологізмів) дуже небезпечні для мови, бо розбалансовують її граматичну систему, яка найбільше відбиває особливості національного мовлення.

Акту — акта

Якщо йдеться про окремий вияв якоїсь діяльності; дію, подію, вчинок; закінчену частину театральної вистави, то в слові акт, яке виражає ці поняття, в родовому відмінку буде закінчення -у. “Зав’ялов не вперше грав у виставі, яка йшла сьогодні, але ніколи ще він не проводив заключного (правильніше — прикінцевого) акту з такою силою, як у цей вечір” (Любомир Дмитерко). Коли ж мовиться про писаний указ, грамоту, постанову державного, суспільного значення; офіційний документ; запис про якийсь факт, тоді іменник акт, що їх передає, закінчується на -а. “Здоровань-лісничий примусив скидати стояки на те саме місце, звідки вони були взяті, склав акта і поїхав геть” (Григорій Тютюнник).

Дипломант — дипломат — дипломник

Слова, запозичені з французької мови (diplome — “аркуш, документ, складений удвоє”), мають різні тлумачення. Дипломантом називають того, хто працює над дипломним проектом, пише дипломну роботу. Це також особа, відзначена дипломом за видатні успіхи в якійсь царині. Дипломант міжнародного конкурсу піаністів. Дипломник — те саме, що дипломант. Можливо, з часом кожне з слів закріпиться у відповідній сфері, скажімо, дипломант конкурсу, але дипломник з університету.

А от дипломат у своєму змісті нічого спільного з попередніми двома іменниками не має. Дипломати — це службовці, наділені урядовими повноваженнями для зносин з іншими державами. “Починалась війна, і польські дипломати знову звернулися до Трансільванії, до Риму... до Австрії по допомогу” (Олександр Ільченко). Переносно дипломат — людина, котра продумано й уміло діє у стосунках з іншими. Тонкий дипломат.


Уроки державної мови Уроки державної мови Уроки державної мови

Кличний відмінок

Розгортаю збірку “Найкращі пісні України” і тішуся: як же ласкаво, ніжно вміють наші люди через спів звертатися до всього живого, до явищ природи, до предметів, які персоніфікуються. Засвідчують це вже назви народних перлин: “Ой дівчино, шумить гай”, “Гей, чого, хлопці, славні молодці?”, “Ой гиля-гиля, гусоньки, на став”, “Ой, зійди, зійди, ясен місяцю”, “Плавай, плавай, лебедонько”, “Ой вербо, вербо”, “Ох і не стелися, хрещатий барвінку”...

І український фольклор, і літературна класика оддавен пильно дотримуватися кличного відмінка, або, як його ще називають мовознавці, вокатива. Упродовж століть витворено великий арсенал мовних засобів для звертань, здатних задовольнити найвибагливіші смаки. При іменникові у формі кличного відмінка ставили прикметники, займенники, вигуки, непоширені й поширені прикладки. Згадаймо Шевченкові рядки:

Прилітай же, мій соколе, Мій голубе сизий!

О думи мої! О славо злая!

А ти, моя Україно,

безталанна вдово,

Я до тебе літатиму

з хмари на розмову.

Петрусю! Друже мій єдиний!

Моє ти серце!

Кличний відмінок посилює стилістичні функції звертань, надає їм української національної специфіки та колоритності. Може, це найбільше стривожило більшовицьких ідеологічних наглядачів, і з граматик, виданих у радянські часи, “крамольний” відмінок викинули, дозволяли при звертанні замість нього вживати іменники у формі відмінка називного. І цілком справедливо дорікав Максим Рильський: “Сахаються у нас також і кличного відмінка, що становить одну з особливостей української мови... Мені, приміром, просто-таки прикро читати, коли люди пишуть у звертанні “дорогий наш учитель”, бо все моє українське єство тягнеться сказати “дорогий наш учителю”.

Отже, система відмінків української та російської мов стала однаковою. Бо в російській, як відомо, кличного відмінка немає (винятки — Господи, Боже, Отче наш). Але борці за культуру рідної мови обстоювали законні права цієї повноцінної граматичної категорії — засобу живого спілкування, і у виданнях років незалежності її знову бачимо на своєму місці. Однак у самому спілкуванні часто чуємо: “Микола, здрастуй”, “Василь, підтримай”, “Світлана, підійди”, “Олег, напиши”, замість Миколо, Василю, Світлано, Олегу (а не Олеже). Нехтувати кличним відмінком — невибагливо, без поваги ставитися до свого й чужого мовлення.

Не менш важливо правильно утворювати форми цього відмінка. Його мають усі іменники першої, другої та третьої відмін в однині. У множині кличний відмінок дорівнює називному. Рідше утворюється він від іменників третьої відміни, бо це здебільшого назви предметів, понять, до яких ніхто не звертається, хоч і тут існує ця форма (переважно в поезії) із закінченням -е: вісте, змінносте, ноче, смерте.

А тепер конкретніше. У кличному відмінку однини іменників першої відміни треба вживати закінчення -о (тверда група): дружино, перемого, сестро; -е (м’яка та мішана групи): воле, земле, Катре; -є (іменники м’якої групи після голосного та апострофа): Маріє, мріє, надіє, редакціє, сім’є, а також Іллє; -ю (деякі пестливі іменники цієї ж групи): бабусю, доню, матусю, тітусю.

Іменники другої відміни утворюють кличний відмінок за допомогою закінчень -у, -ю, -е. На -у закінчуються іменники твердої групи (зокрема з суфіксами -ик, -ок,-к), власні імена з основою на г, х, к і деякі іменники мішаної групи з основою на шиплячий (крім ж): батьку, синку, критику, супутнику, Людвігу, читачу, товаришу; також діду, тату й под. Закінчення -ю мають іменники м’якої групи: Андрію, Василю, Віталію, Грицю, Юрію, краю, Ігорю, розмаю, ясеню, бійцю, знавцю, царю, кобзарю. Утворення типу Андріє, Юріє, Ігоре, наголошує відомий мовознавець Олександр Пономарів, суперечать цьому правилу, тому вони помилкові.

На -е закінчуються іменники твердої групи (вітре, Дніпре, Мар’яне, Степане, друже, козаче, командире, Києве, Лебедине, Львове, Херсоне), частина іменників м’якої групи на -ець: (женче — від жнець, хлопче, шевче — від швець), іменники мішаної групи (пісняре, газетяре, стороже, тесляре, Дороше, Довбуше). У звертаннях, що складаються з загальної назви та імені, такі іменники вживаємо в кличному відмінку: брате Петре, тітко Марфо, колего Іване. А якщо до звертань входять ім’я та по батькові, форму цього відмінка мають обидва компоненти: Володимире Петровичу, Надіє Власівно, Валентине Кузьмичу (або Кузьмовичу), Галино Сергіївно. У звертаннях, де є загальна назва та прізвище, у формі кличного відмінка виступає перше слово, а друге — в називному: товаришу Іваненко, депутате Семенчук, кореспонденте Корольов. Коли ж у звертанні лише загальні назви, то їх обох подаємо в кличному відмінку: пане лейтенанте, добродію ювіляре. Хоч автори нового “Українського правопису” вважають, що друге слово може мати і форму називного: пане лейтенант, добродію ювіляр.


Уроки державної мови Уроки державної мови Уроки державної мови

Закріплювати (закріпляти) — закріпити

Недоконаний і доконаний види одного і того ж дієслова. Академічний “Словник української мови” (СУМ) це слово фіксує в багатьох значеннях. Ось лише деякі:

а) використовуючи яке-небудь кріплення, робити щось стійким, нерухомим. “Вже ніхто не поглядав на небо, не цікавився хмарами — треба було закріплювати дерев’яні щити” (Антон Хижняк);

б) зміцнювати, утверджувати щось надовго, на постійно. “Закріпляймо ж ми свободу! Бережімо Батьківщину!” (Павло Тичина);

в) надавати комусь право розпоряджатися, володіти ким-, чим-небудь, утримувати його за собою. “Закріпити за собою все взяте” (Василь Еллан-Блакитний). Є й медичний термін закріплювати (закріпити) шлунок, тобто за допомогою лікувальних засобів припиняти розлад цього органа.

Віддієслівні іменники закріплювання, закріплення відповідно передають дію за значенням закріплювати, закріплюватися, закріпити, закріпитися.

Тож для кожного значення — своя сфера вираження. І тому слід завжди вживати такі слова залежно від конкретного контексту. Як це, наприклад, бачимо в реченнях: “Депутати Київради наголосили: якщо ви закріплені за якоюсь поліклінікою, то хоча й зміняться межі району, ваше закріплення залишиться” (з газети), “Сусідка порадила заварити в горщику деревію і по кілька крапель лити в молоко для закріплення шлунка” (з журналу).


Уроки державної мови Уроки державної мови Уроки державної мови

Половина, третина, чверть

Половина. Часто виступає в сполученні зі словами перша, друга. Перша, друга половина дня (тижня, місяця, року), матчу, зустрічі тощо. Нелогічно говорити про більшу чи меншу половину. Адже половина — це одна з двох рівних частин цілого. Нормативні вислови більша частина або більше половини. Зміст помилкових фраз типу “На зборах є більша половина мешканців будинку”, “Трактор виорав більшу половину поля” можна змінити. Наприклад, так: “На зборах є більше ніж (як) половина мешканців”, “Трактор виорав більше ніж (як) половину поля”. Невдалий також зворот остання половина. Треба: друга половина.

Кількісний іменник раз, поєднуючись з числівником та іменником половина, набуває форми рази (два з половиною рази). Якщо цей самий числівник виражений десятковим дробом, то раз має форму родового відмінка — три й п’ять десятих раза.

Третина. Одна з трьох рівних частин чогось. “Зараз біля дверей направо стояла велика піч із припічком, що займала собою майже третину хати” (Лесь Мартович).

Чверть. Одна з чотирьох частин. “Від самого свого початку “Дзвінок” на три чверті складався з українських творів” (Леся Українка), “Сметани чверть гладущика баба збирає, а кисляк такий, що хоч ножем ріж” (Михайло Стельмах).

Якщо дробове співвідношення 1/3 або 1/4 передається словами третина, чверть, то перед ними не слід ставити числівник одна (неправильно: одна третина, одна чверть). Стилістична традиція щодо використання лексеми третина без числівника одна підтримується ще й морфологічним складом слова. Адже до нього входить суфікс -ин, що надає значення одиничності, й тому відпадає потреба у вживанні одна. Мабуть, за аналогією до третини і слово чверть узвичаєно застосовувати без числівника одна.

Дах — стеля

Навряд чи хто сплутає ці різні реалії: стеля ж бо в хаті, приміщенні, вона висока або низька, гладенька чи не дуже, а дах, звичайно, — зовні. Це покрівля, верхня частина будівлі. Він буває залізний, з черепиці, з шиферу тощо. То — коли йдеться про пряме значення обох іменників. Але відомі ще й фразеологізми, переносно вживані слова. Скажімо, замість інформативної сухої фрази “Він має житло” чуємо емоційне “Він має дах над головою”. Або зміст думки “Жити в одному приміщенні, в одній хаті” передається також сталим зворотом “Жити під одним дахом”. Тобто дах, за довідником “Культура української мови”, замінює в багатьох емоційно-експресивних висловах поняття домівки, житла, взагалі будівлі, наприклад: “З-під цього даху понеслася дзвінка пісня”.

Проте в газетах натрапляємо й на таке: “Під стелю саме цього будинку зібрано факти про минуле й сьогодення міста”. Мовна традиція суперечить такому слововживанню. Бо ж іменник стеля має своє коло усталених висловів, свою характерну сполучуваність з прикметниками, дієсловами. Згадаймо у Тараса Шевченка: “(Найкращий парубок Микита)... Плечима стелю підпирає”. Або в Євгена Гуцала: “Донат Озерний — голова мало не до стелі, тонкий, худий, плескате підборіддя, вузькі плечі — сів коло нас і поклав перед собою неймовірно довгі руки”.

Для того, хто відчуває тонкощі українського вислову, глибше розкривається також словосполучення дивитися в стелю. Приміром: “Данько примовк, задумливо дивлячись кудись у стелю” (Олесь Гончар). Звичайно, йдеться не тільки про пряме називання ситуації, а й про передавання душевного стану людини, її зосередженість чи й байдужість. На жаль, усі ці відтінки не завжди передає словник. Тому в згаданій вище фразі з газетної інформації усталеним є інший варіант: “Під дахом саме цього будинку” (або “Саме під цим дахом”) зібрано факти про минуле й сьогодення міста”.


Уроки державної мови Уроки державної мови Уроки державної мови

Відміняти — скасовувати

В українській мові дієслово відміняти (відмінювати) виражає зміст “робити когось або що-небудь інакшим; змінювати”. “Тепер я наче трохи натуру відмінила” (Леся Українка). На позначення ж поняття “визнавати, оголошувати щось недійсним, незаконним, припиняти дію чогось” використовуємо слово скасовувати. Скасовувати (скасувати) розпорядження, рішення, закон, указ, вирок, заняття і т. ін. “Заняття в школах під час епідемії грипу скасували” (з газети).

Однак під впливом російського отменять у нас у значенні “скасовувати” нерідко безпідставно вживають відміняти. І не тільки в усному мовленні. Наприклад, у “Романі міжгір’я” Івана Ле натрапляємо на фразу: “Не нами це (присуд кари) вигадано, не нам його й відміняти”. Зрозуміло, тут годилося б поставити скасовувати.

Не відношення, а ставлення

Російські блоки “отношение к делу”, “хорошее отношение к людям”, “во все отношениях” наші мовці часто тільки калькують. Кажуть: “Я з ним в добрих відношеннях”, “твоє відношення до справи” і под. У таких утвореннях слово відношення недоречне. Слід вживати ставлення: “добре ставлення до людей”, “твоє ставлення до справи”. Однак це ще не свідчить про високу мовну культуру. Треба добирати синоніми до цих комунікативних формул. Так, замість штучного “у всіх відношеннях” можна сказати: “з будь-якого погляду”, “з усіх боків”, “як не глянь”, “як не подивися”, “всебічно”. Замість ненормативного “поверхове відношення до справи” краще вживати “поверхове ставлення” або “поверхово (недбало) ставитися до справи”.

Очка — очки

Деякі іменники середнього роду в називному та знахідному відмінках множини закінчуються на -а: відро — відра, вухо — вуха, озеро — озера, яблуко — яблука, очко (зменшене від око) — очка (пам’ятаєте, в пісні: “чорні очка, чорні очка, як терен”). А ось від іменника око замість множини вживають стару форму двоїни — очі. Слово ж очко (спортивний термін) має у множині форму очки.


Уроки державної мови Уроки державної мови Уроки державної мови

Ставте слово на місце

“Завжди відштовхували мене сторінки (та й усні бесіди), де я бачив невміло розставлені слова, на зразок анекдотичного “Підготовка до сівби коней”,— казав Павло Тичина.— Того, хто так пише або говорить, уже неохота читати і слухати... Чи не занадто “демобілізувало” декого твердження, що в нашій мові порядок слів вільний”.

Справді, для неї характерна велика гнучкість щодо розміщення лексем у реченні. Але це аж ніяк не означає, що тут можлива цілковита довільність. Бо така “демократичність” призводить до курйозів, схожих на цитований приклад,— “підготовка до сівби коней” (замість “підготовка коней до сівби”), до кострубатості, перекручення, а то й спотворення змісту.

Ось ілюстрації. В ухваленій 1996 року Конституції України зафіксовано: “Народ безпосередньо бере участь у здійсненні правосуддя”. У фразеологізмі брати участь основне змістове навантаження припадає на іменник участь, тому всі додаткові слова поєднуються з ним, а не з дієсловом брати. Бере активну участь, бере безпосередню участь, а не активно бере участь. Чи в газетній публікації: “Виділено осіб, відповідальних за боротьбу з розкрадачами кольорових металів з числа дружинників”. Виходить, що серед дружинників були розкрадачі. Тому годилося б написати: “Виділено з числа дружинників осіб, відповідальних...”

Порядок слів може визначати і відтінки змісту. Візьмімо для порівняння два речення, що складаються з одних і тих самих слів, проте по-різному розставлених: “Володимир Гордійчук вступив до військового училища” і “До військового училища вступив Володимир Гордійчук”. У першому констатується факт вступу, в другому наголошується, що вступив саме такий-то.

Спинимося на особливо поширених випадках небажаного розташування лексем. Іноді дуже віддаляють присудок від підмета, і через те зміст сприймається важче, наприклад: “Жодний доповідач, на жаль, скільки-небудь конкретних рекомендацій, які можна було б з користю застосувати в повсякденній практиці, не дав”. Правильно: жодний доповідач, на жаль, не дав скільки-небудь конкретних рекомендацій.

Досить часто не на місці ставлять заперечну частку не: “Терміново не виконано завдання” — замість: не виконано терміново; “Зобов’язання як слід не було продумано” — замість: не було як слід продумано; “Це негативно не відбивається на роботі” — замість: це не відбивається негативно.

Не завжди знаходять відповідне місце для вислову не тільки: “Він не тільки нашкодив собі, а й усьому колективу”. Треба: він нашкодив не тільки собі; “У бібліотеці не тільки мало художньої, а й спеціальної літератури”. Треба: мало не тільки художньої.

Це стосується і слова також. Приміром: “Інститут невчасно підготував проект, а постачальницькі організації також запізнилися з доставкою матеріалів.” Правильно: запізнилися також.

Нерідко допускається розрив між словами “звернутися з закликом (відозвою)” і викладом змісту звернення, як-от: “Кращі робітники цеху звернулися з закликом до колективів суміжних цехів економити електроенергію”. Правильно: звернулися до колективів суміжних цехів із закликом.


Уроки державної мови Уроки державної мови Уроки державної мови

Сполучення — сполука — сполучність

Сполучення — а) дія за значенням сполучати, сполучити, сполучатися, сполучитися; б) зв’язок між віддаленими пунктами за допомогою яких-небудь засобів. Сухопутне сполучення, повітряне сполучення, тролейбусне сполучення. Фразеологічне сполучення — стійке поєднання слів.

Сполука — переважно речовина, в якій атоми з’єднані між собою за допомогою певного типу хімічного зв’язку. Органічні сполуки, хімічні сполуки.

Сполучність. В українській мові одні й ті самі слова можуть утворювати притаманні їй сполучення, а можуть являти собою поєднання сумнівні, ненормативні. Невдалими є звороти, сконструйовані без належної уваги до змісту їхніх складових частин (поєднуються лексеми з несумісними, кардинально протилежними або тавтологічними значеннями): винятково здивувати, відбуваються помилки, висока кількість, жестикулювати мімікою, охопила думка, попит занепав, пройшла розмова, розбивати точку зору, трапилася невдача, утворювати враження, до бісового дідька, дуже жахливо, дуже прекрасно (навіщо тут дуже?), обставини змін тощо.

Так само неприйнятні словосполучення, здебільшого створені за іншомовними моделями: взагалі кажучи, задавати (задати) запитання, здавати (здати) іспит, зійти на думку, іноземні слова, круглий рік, крутиться голова, надавати уваги, наносити (нанести) удар, не показує й виду, ні в якому випадку (а чому не в жодному разі?), приймати (прийняти) до уваги, приймати міри, приймати участь і т. ін.

Тактовний — тактичний

Очевидно, помилки у вживанні цих слів спричиняє міжмовна омонімія: російське тактичный відповідає українському тактовний, а українське тактичний — російському тактический. Аби їх не плутати, маємо знати, що означає кожен з прикметників.

Тактовний (від такт) — який володіє чуттям міри, вмінням поводитися, як годиться вихованій людині. Тактовне пояснення, тактовний керівник.

Тактичний — який стосується тактики, цебто сукупності прийомів або способів, використовуваних для досягнення мети чи здійснення певної бойової операції. “Відступ міг диктуватися і тактичними міркуваннями” (Іван Ле). Найчастіше вживається у словосполученнях тактичне мистецтво, тактична боротьба, тактична схема, тактична перевага, тактичний маневр, тактичний прорахунок тощо.

Хоча можна натрапити на тактичний у контексті, що зумовлює значення “делікатний, гречний”. Приміром, кажуть тактичний вихователь, треба: тактовний.


Уроки державної мови Уроки державної мови Уроки державної мови

Показник — покажчик

Показник — свідчення, доказ, ознака чогось; переважно у множині — наочне вираження (в цифрах, графічно) досягнень, результатів чиєїсь праці. Показник зрілості, економічні показники.

Покажчик — а) позначка, яка на щось показує. Покажчик дороги. б) Довідкова книжка чи список. Алфавітний покажчик літератури. Покажчик слів. в) Контрольно-вимірювальний прилад. Покажчик температури води.

Як бачимо, іменники показник і покажчик семантично диференціюються цілком виразно. Однак через звукову подібність їх часто плутають, надто в усному мовленні. Кажуть: “До стовпа шляховики прибили широку стрілку — показник (треба: покажчик) кілометрів”; “А з врожайності зернових ми цього року маємо просто-таки чудові покажчики (треба: показники)”.

Протягати — простягати

Збігаються у значенні “випростуючи, витягати в якому-небудь напрямку (руку, ногу і т. ін.)”. “Я руку простягнув і ждав, що гість мені цим добрим жестом одповість” (Дмитро Павличко); “Раїса протягувала руку до книжки й несміливо питала: — Може, почитаємо?” (Михайло Коцюбинський).

Тільки простягати, простягнути вживаються в розумінні “розпростирати, розпускати, розтягувати в різні боки”. “Чорні смереки добродушно простягали над нами свої мохнаті лоби, наче благословляли” (Михайло Коцюбинський).

Тільки протягати, протягнути, протягти передають значення “просувати крізь що-небудь, попід чимось”. Протягнути нитку крізь вушко голки, протягнути дріт.

Саме так і треба використовувати ці дієслова усно й на письмі.

Утюжити — прасувати — гладити

Не думайте, що це синоніми. Зміст у дієслів різний. Тому й не слід їх замінювати одне одним.

Утюжити — вирівнювати, згладжувати грунтові дороги, поля за допомогою спеціального пристрою — утюга.

Прасувати — вирівнювати, вигладжувати гарячою праскою одяг, тканину.

Гладити — проводити рукою, вирівнюючи, розправляючи що-небудь.


Уроки державної мови Уроки державної мови Уроки державної мови

Співак — співець

Ці іменники значеннєво близькі, застосовуються для позначення подібних понять, але не тотожні.

Співак — той, хто вміє і любить співати; вокаліст-професіонал; самодіяльний виконавець пісень. Сполучається зі словами: естрадний, оперний, обдарований, професійний, самобутній, талановитий тощо.

Співець — народний виконавець вокальної імпровізації, який акомпанує собі на народному інструменті. Натхненний співець, безіменний співець. Переносно: митець, виразник високих ідеалів, які він прославляє в літературі, музиці, живописі. До речі, співець часом уживають як синонім слова поет. Однак артиста співцем назвати не можна.

Стан — становище — положення

У мовній практиці не завжди розрізняють ці терміни. Замість “міжнародного становища” можемо почути “міжнародне положення”, замість “матеріальний стан” — “матеріальне положення”. Тим часом кожне з названих слів має свою окрему семантику, свою сполучуваність з іншими.

Стан. З багатьох його значень тут узято тільки потрібні для зіставлення. 1. Те саме, що й становище, а також фізичне самопочуття або настрій. Ця лексема нерідко поєднується з різними словами: акти громадського стану, внутрішній стан країни, воєнний стан, економічний стан, надзвичайний (винятковий) стан, родинний стан, санітарний стан, стан облоги, стан справ, стан фінансів, у занедбаному стані, стан душевної тривоги, стан здоров’я, стан невагомості, у нетверезому стані і под.

2. У фізиці: газоподібний стан, критичний стан речовини, рідкий стан, твердий стан, стан плазми.

3. Соціальна група людей: духовний стан, розшарування суспільства на стани.

Становище. Обставини, умови, в яких хтось, щось перебуває, діє: внутрішнє становище, критичне становище, скрутне становище, смішне становище, виправити становище, опинитися в становищі безробітного. А також місце, роль у суспільстві, професійному середовищі, родині: нелегальне становище, сімейне становище, зловживання своїм службовим становищем.

Положення. Означає розташування, розміщення (географічне положення, положення тіла); зведення правил, законів (положення про вибори, теоретичні положення). У значенні “становище” невживане.

Довжиною — завдовжки

“Вагончик-побутівка був довжиною п’ять метрів, шириною три й висотою два метри”; “У просторій ямі, наповненій водою, глибиною до двох метрів, Сидорчук вирощує карасів”. Такі вислови можна почути і прочитати сьогодні. Але їх не знала українська народна мова, не знала й наша класика, а користувалися іншими: “Роги по аршину завдовжки, коли не більш” (Олекса Стороженко); “Наша річка хоч і неабияка там завширшки, проте рибу має” (з живих уст); “Сам той Ох на корх заввишки, а на сажень борода” (Леся Українка).

Отже, для російських висловів длиной, в длину, шириной, в ширину, высотой, глубиной, величиной, толщиной, на расстоянии маємо українські відповідники — завдовжки, завширшки, заввишки, завглибшки, завбільшки, завтовшки, завгрубшки, завдальшки, яких і слід дотримуватися в писемному та усному мовленні.

Максимум — мінімум

Як прислівники вживаються найчастіше в конструкціях на позначення кількості. Наявність слова максимум (мінімум) не впливає на відмінок числівника, що стоїть за ним. “Видача перепусток була дуже впорядкована і забирала максимум дві-три хвилини” (Микола Трублаїні); “Довести температуру до мінімум тридцяти п’яти градусів” (з газети).


Уроки державної мови Уроки державної мови Уроки державної мови

Помилки у слововживанні

Ось одна з них. Багато мовців не розрізняють понять україніка та україністика і ставлять ці слова невпопад. Тож запам’ятайте: україніка — сукупність чогось, що стосується історії, економіки, культури нашої країни (крім наук). Відділ україніки в бібліотеці, збирати україніку. А україністика — це українська філологія, мовознавство та літературознавство. Питання україністики, центри україністики, працювати в галузі україністики.

Під впливом російського сборочный у нас часом уживають лексему збиральний (збиральний цех, треба: складальний). Як відомо, вона має інше значення, пов’язане із жнивуванням. Збиральні роботи, збиральна кампанія, збиральна техніка.

Складний і складаний. Аби не помилятися у застосуванні цих схожих прикметників, що часто спостерігається в мовленні, слід знати таке. Перший з них означає: “якась річ або явище становлять певну складність”. А другий указує на предмет, котрий можна складати й розкладати. Сполучається зі словами: будиночок, метр, стіл, стілець, гумовий човен, драбина, крісло, ліжко тощо. Кишеньковий ножичок може бути не тільки складаним, бо його частини рухомо поєднуються, а й складним, якщо в ньому є багато деталей, призначення яких важко відразу збагнути.

Пристрасний передає зміст “бурхливий, нестримний у почуттях, переживаннях”. Антонімічне йому слово безпристрасний, себто такий, що не виявляє емоцій, до всього ставиться байдуже. Однак наші ЗМІ часом послуговуються цими лексемами у невластивому їм значенні: “Миколі Пархоменку по закінченні школи видали об’єктивну, неупереджену, безпристрасну характеристику” (з газети). А потрібно було вжити безсторонню. Помилка полягає в тому, що в український текст уведено російське беспристрастный, яке нашою мовою перекладається безсторонній (антонім — небезсторонній, рос. пристрастный). Наприклад: “Щось блиснуло в очах Петушика. Та він приховав їх повіками і відповів тоном безстороннього спостерігача” (Юрій Шовкопляс); “Василина Матвіївна завжди має свої гострі небезсторонні думки” (Кость Гордієнко).

Застінок, катівня. “Із фашистських застінків підпільникам удалося втекти”,— пише автор однієї з газетних статей, забуваючи чи не знаючи, що в українській мові цього слова нема, а є катівня — місце, де людей піддають тортурам, мучать. “Катівня при поліції. Масивний стіл для мордувань, гаки й ланцюги на стіні” (Юрій Яновський). Ігнорувати (навмисне не помічати когось або чогось, не рахуватися, не брати до уваги) вимагає після себе додатка в знахідному відмінку. “Завдяки тому, що мистецтво основним своїм об’єктом має людину, воно не може ігнорувати багатства проявів її життя” (з журналу). Вживання дієслова з додатком в орудному відмінку (“ігнорувати думкою членів колективу”) — помилкове.

У літературі натрапляємо на непоодинокі випадки використання в значенні “обдарований” прикметника здатний. У наш час це сприймається як порушення норми.

Гра (ігри). Іноді виникають труднощі у відмінюванні цього іменника. Хибне вживання певних форм зрідка бачимо і в друкованому тексті. Приміром, у Панаса Мирного: “Ігра їх (дівчат) така — беруться ключем за руки і, співаючи, пробігають попід руками першої пари.” Правильно: в однині у відповідній відмінковій формі виступає гра, а в усіх відмінках множини додається і (ігри). “Оксано, Оксано! Де твої ігри та щебетання?..” (Григорій Квітка-Основ’яненко).

Дуже. Прислівник, що вказує на інтенсивність якоїсь ознаки і поєднується з дієсловами (дуже квапився), з формою звичайного ступеня прикметників (дуже глибокий), дієприкметниками (дуже потемнілий), іншими прислівниками (дуже тепло). Іноді його помилково вживають у сполученні зі словами, які означають найвищу міру якості: “дуже величезний”. Виникає тавтологія не тільки семантична, а й граматична (порівняйте правильне: дуже великий чи величезний).

“Уроки...” вже писали й нагадують ще раз: мовці помиляються, коли буквалістично будують українські вислови за зразком російських: в рассрочку — у розстрочку (треба: на виплат), потерять сознание — втратити свідомість (знепритомніти, зомліти), принимать участие — приймати участь (брати участь), в виде наказания — у вигляді кари (за кару), таким путем — таким шляхом (таким способом або таким чином), заключать договор — заключати договір (укладати), с точки зрения — з точки зору (з погляду), сопоставлять факты — співставляти факти (зіставляти, порівнювати), пользоваться успехом — користуватися успіхом (мати успіх), бросаться в глаза — кидатися в очі (впадати) і т. ін.

Одним рядком

Неправильно | Правильно
аби не так! | аж ніяк, де там!
а іменно | а саме
базова ціна | базисна ціна
в його честь | на його честь
в кінці кінців | зрештою, врешті-решт
вербовка | вербування
вивіз | вивезення
виздоровлення | одужання
внештатний | позаштатний
вчинити злочин | скоїти злочин
гарантійний заробіток | гарантований заробіток
глиба | брила
горбушка | окраєць, окрайчик, цілушка
глуха ніч | глупа ніч
даром | даремно, задурно
дольова участь | пайова участь
жертвенний | жертовний
за останній час | останнім часом
забезпечувати безпеку | гарантувати безпеку
задаватися метою | ставити на меті (за мету), мати на меті
залишити (кого?) в спокої | давати (кому?) спокій
карточна система | карткова система
кожний раз | щоразу
книжний магазин | книжковий магазин
хто крайній? | хто останній?
круглодобово | цілодобово
навик, навики | навичка, навички
намітити | накреслити, запланувати
наряд | вбрання
недобросовісний | несумлінний
не по собі | ніяково, незручно
нижня білизна | спідня білизна
об'явити | оголосити
обездолений народ | знедолений народ
покінчити життя самогубством | заподіяти собі смерть
першим ділом | насамперед, передусім, щонайперше
повальний | суцільний, поголовний
просто-напросто | просто, всього-на-всього
різномастний | різномастий
різношерстна компанія | різношерста компанія
робочий телефон | службовий телефон
розводити багаття | розкладати багаття
халатне відношення | недбале ставлення
увіковічнити | увіковічити, увічнити


Уроки державної мови Уроки державної мови Уроки державної мови

Підкреслити — наголосити

Що таке — підкреслити? Це означає “вирізнити щось з-поміж чого-небудь”. Насамперед ідеться про написане: щоб виділити якусь його частину, під нею проводять риску. Тоді читач одразу спиниться на цьому місці в тексті. “Аркадій Валеріанович ще раз перечитує листа, помічає в ньому помилки, червоним олівцем жирно підкреслює їх і ставить внизу оцінку — двійку” (Михайло Стельмах). А в усному мовленні? У розмові, бесіді, лекції, аби привернути увагу до певного поняття, деякі слова, словосполучення, а то й фрази вимовляють гучніше, підвищеним тоном і таким чином підкреслюють сказане. Слухач реагує на це, зосереджується саме на тому, що виділене голосом, інтонацією. У цьому разі користуються лексемою наголошувати.

Названі дієслова виступають не тільки в конкретному значенні “виділяти на письмі”, “виділяти інтонацією”. З іменниками думка, проблема, завдання тощо вони вживаються переносно. Можна підкреслити зовнішній вигляд когось чи чогось і ставлення до когось чи чогось. Звернімося до газетних сторінок: “Блідість обличчя підкреслювала гарячий блиск його очей”, “Темряву ночі підкреслювало полум’я розкладеного багаття”. Часом у реченнях природніше звучать слова-синоніми відтінюють, показують, виявляють і под.

Наголошувати в переносному значенні вимагає після себе або прямого додатка в знахідному відмінку (наголошувати — що?), або додатка з прийменником на в місцевому відмінку (наголошувати — на чому?).

“Вони (молоді новелісти) наголошують відважність, наполегливість, колективізм, талановитість у характері нашої людини” (з журналу); “Щодо Максимовича, то слід сказати, що цей один із перших у нас збирачів і ентузіастів вивчення народної творчості першим наголосив на зв’язку “Слова” (о полку Ігоревім) саме з українською народною творчістю” (Максим Рильський). Буває, наголошувати поєднують з непрямим додатком у знахідному відмінку з прийменником на.

“Директор наголошував якраз на цю особливість свого заступника”. Така сполучуваність не виправдана.

Зал для глядачів, а не глядачевий

Як уже писав “Хрещатик”, нашій мові притаманні сполучення “присвійний прикметник плюс іменник”. Сестрин щоденник, батькова наука, бджолиний рій, Шевченкова хата. Якщо ж прикметник хоч і формально правильно створено, але він майже не вживається або використовується тільки в спеціальній літературі, то слід надавати перевагу сполученням “іменник плюс іменник у знахідному відмінку”. Не глядачевий зал, а зал для глядачів, не карасева юшка, а юшка з карасів, не підлогова щітка, а щітка для підлоги, не конюшинове поле, а поле конюшини (або конюшинище) тощо. До невдалих висловів можна також віднести: грубний дим, сиренні зойки, сінниковий лаз, скверова доріжка, сурмова музика, цибулинне насіння і под.

Нова мебель чи нові меблі?

За морфологічними нормами сучасної української літературної мови слова мебель, мебіль, мебля застарілі. Основною лексемою на позначення начиння приміщень, зазначає мовознавець Олександр Пономарів, є меблі. Цей іменник уживається в прямому і переносному значеннях. Наприклад, “Скрізь без ладу розставлені меблі: стільці, ослонці, канапи” (Степан Васильченко); “Він укупі ще з кількома подібними інвалідами належав до постійних меблів при всяких розправах” (Іван Франко). Найуживаніші похідні: мебляр, меблярка, меблювання, меблевий, мебльований, мебльовик, меблювати. Як назву керамічних плиток для личкування стін та інших частин будівель використовують множинний іменник кахлі: “Піч була з зелених водолазьких кахлів” (Григорій Квітка-Основ’яненко). Слова кахель (чоловічого роду) та кахля (жіночого роду) позначають одну таку плитку. Похідні: кахляр, кахлярка, кахлярство, кахлевий, кахляний, кахлярський.

Привести — призвести

Помиляються ті, хто вважає, що ці дієслова взаємозамінні. Аж ніяк. Перше з них треба ставити в його безпосередньому значенні, як ось у Панаса Мирного: “Чому вона не йде? Ходімо силою її приведемо”. Або в переносному розумінні “порадити”: “Один у другого питаєм, нащо нас мати привела?” (Тарас Шевченко). А також у таких висловах, як привести до пам’яті, привести в рух, привести до рівноваги тощо. А коли мовиться про щось таке, що спричиняє певні негативні наслідки, тоді маємо користуватися словом призвести (призводити). Призвести до безумства, призводити до біди, призводити до занепаду, призвести до захворювання і т. ін.

Торкатися — стосуватися — відноситися

Можуть уживатися синонімічно у значенні “мати відношення до кого-, чого-небудь”. Перших два слова сполучаються з родовим відмінком. Порівняймо: “Параскіца прийняла підслухану новину байдужо, наче вона не її торкалася” (Михайло Коцюбинський); “Із особливою любов’ю збирав професор Яворницький усе, що стосувалося життя й творчості поета” (Іван Шаповал). Хоча мовна практика засвідчує сполучуваність стосуватися до чогось, рекомендованим з погляду сучасної літературної норми є стосуватися чого. Рідше вживається синонімічний вислів типу відноситися до чогось. “Це швидше відноситься до категорії подвижництва” (Ліна Костенко).

Одним рядком

Неправильно		Правильно

по закону			за законом
по замовленню		на замовлення
по перерахунку		за перерахунком
по тарифу 			за тарифом
по команді	 		за командою
сам по собі		сам собою
купля-продажа		купівля-продаж
пливти по течії		пливти за течією
надсилати за адресою	надсилати на адресу
за наказом редактора 	з наказу редактора
взятися за роботу		взявся до роботи (діла)
приналежність до партії	належність до партії
раз за разом		раз по раз
до цих пір			досі, дотепер, понині
з деяких пір		з якогось часу
на перших порах		спочатку
лиш тільки 		як тільки, тільки-но
падіння виробництва		спад виробництва
навідмаш			навідліг
не сьогодні, так завтра	не сьогодні, то завтра
на сьогоднішній день		на сьогодні
у весь зріст		на весь зріст
ріст обсягів (чогось)		зростання обсягів
у живих залишилися		живими залишилися
по праці й честь		за працю й шана
пошліна			мито
таможня			митниця
молебен			молебень
молебний, молитвений будинок	молитовний будинок
зверх плану		понад план


Уроки державної мови Уроки державної мови Уроки державної мови

Календар за рік чи на рік?

І так і так правильно. Це слово для позначення року (часу дії календаря) може сполучатися з рядом відмінкових форм іменників. Якщо мовиться про минулий рік, звичайно вживають знахідний відмінок, поєднуючи його з прийменником за: календар за 2000 рік. Таке саме значення передає й родовий відмінок: календар 2000 року.

Коли ж ідеться про рік майбутній, знову вдаються до знахідного відмінка, але вже з прийменником на: календар на 2002 рік. Щоб означити поточний рік, використовують усі три форми.

Хліб-сіль

Розмовне. Вживається переважно у словосполученнях: водити хліб-сіль, ділити хліб-сіль, тобто харчуватися разом з кимось; жити спільними турботами тощо. “Щодня утрьох вони ділили хліб-сіль” (Михайло Коцюбинський). Подякувати за хліб-сіль — висловити вдячність за пригощання, піклування, гостинність. Цуратися хліба-солі — не виявляти поваги до господарів, відмовлятися від частування. “Хліба-солі ніколи не цурався” (Марко Кропивницький).

Вникати — уникати

Дієслова не тільки не синонімічні, а й протилежні за змістом. Що ж вони означають?

Вникати — намагатися зрозуміти суть чогось, розібратися в чомусь. “Як глибоко вникаєте ви в свої обов’язки?” (з анкети).

Уникати — прагнути не спілкуватися з кимось, не бажати чогось. “Ви все якось уникаєте розмовляти про те, що мене найбільш хвилює” (Захар Мороз).

Збитковий — збиточний

Ці прикметники також семантично відмінні.

Збитковий — який завдає матеріальних втрат; невигідний. Збиткове господарство, збиткове виробництво, збиткове підприємство, збиткове видання. Збиточний (збитошний) — здатний на прикрі вчинки; пустотливий; що виражає лукавство. “Все, що довго носив у серці на зарозумілого, збитошного сусіда, повалило зараз у нього наверх” (Володимир Бабляк), “Сміявся, як збиточне дитя з-під маминого подола” (Роман Іваничук).

Коли кандидат, а коли кандидатура

Слова не тотожні, хоча й схожі звучанням. Аби не плутати цих іменників у вживанні, нагадуємо їхні значення.

Кандидат — той, кого намічено для обрання, призначення або прийняття кудись; науковий ступінь. Кандидат у депутати, кандидат на голову правління, кандидат історичних наук.

Кандидатура — особа, названа або висунута як кандидат; права або можливість для когось виступати в цій іпостасі. “Проти кандидатури Пилипа Комарця я не заперечую” (Іван Микитенко).

Риболовецький — риболовний

На відміну від рибальський, рибацький, слово риболовецький має ще й значення “який займається рибною ловлею як промислом”. Риболовецька артіль, риболовецька бригада.

Риболовний — призначений для ловіння риби; який стосується рибальства. Риболовне судно, риболовний сезон.

Спостережливий — спостережний

Спостережливий — уважний; той, що вміє добре спостерігати, помічати. Цей прикметник застосовується як означення до іменника, що називає людину за певними особливостями: за статтю (спостережлива жінка), віком (спостережливий юнак), фахом (спостережливий учитель), нахилами (спостережливий художник) тощо. Ця лексема виражає рису характеру, здебільшого постійну, сталу.

Зовсім інше значення має спостережний — такий, що слугує для спостереження за кимось або чимось. “Настала ніч. Я виставив караули і спостережні пости” (Петро Вершигора).

Спостережний завжди виступає як означення до іменника, що виражає предмет, конкретне поняття, і ніколи не сполучається з іменником, який називає людину.

Отже, людина — спостережлива, пункт — спостережний.

Раптом — а що як

Не завжди доречно ми послуговуємося словом раптом. Цей прислівник, як і рівнозначні йому зненацька, враз, нараз, указує на несподівану дію або появу когось чи чогось. “Раптом усе затихло” (Леся Українка). А коли йдеться не стільки про несподіваність дії, скільки припускається можливість її, тоді краще користуватися висловами а що як, ану (ж). “Я можу піти туди; а що як ніхто ще не повернувся й хата замкнена?” (з живих уст).

Одним рядком

Неправильно
Правильно

аренда 			оренда
виписка з протоколу 		витяг з протоколу
гусине перо 		гусяче перо
державна казна		державна скарбниця
в ущерб 			на шкоду
захолустя 			задвірки
земляний наділ 		земельний наділ
кайма 			облямівка
влаштувати справи 		залагодити справи
кладовка 			комора
давати поблажку 		потурати
крохмал 			крохмаль
ларки 			кіоски
не оправдав надії 		не виправдав надії
милості прошу 		щиро запрошую
набожні люди 		побожні люди
в кінці року 		наприкінці року
одинокий літній чоловік 	самотній літній чоловік
перекличка 		переклик
перила 			поручні
перетурбації 		пертурбації
підбір кадрів 		добір кадрів
підчас 			часом
повістка дня (зборів) 		порядок денний
перевжна більшість 		більшість
привичка 			звичка
паливно-мастильні матеріали	пально-мастильні матеріали
за усіма признаками 		за всіма ознаками
прицеп 			причіп
простинь 			простирадло
робити вигляд 		удавати
ричаги 			важелі
зложити повноваження 	скласти повноваження
роза 			троянда
звільнити кошти 		вивільнити кошти
самосвал 			самоскид
заключні заняття 		підсумкові заняття
светер 			светр
головуючий зборів 		голова зборів
сволочі 			наволоч
ласий на чуже добро 		ласий до чужого добра
скважина 			свердловина
сота меду 			стільник меду
суточні 			добові
ссуда 			позика
місячна ставка 		 місячний оклад
текучка кадрів 		плинність кадрів
уха 			юшка з риби
чужорідне тіло 		стороннє тіло
закупочна ціна 		закупівельна ціна


Уроки державної мови Уроки державної мови Уроки державної мови

Один, одні — самий, самі

В українській мові числівники один, одна, одне (одно), одні мають або кількісне значення: “Багато ж тих корінців — страх як багато. Один, два, три... десять” (Михайло Коцюбинський),— або значення займенників якийсь, котрийсь: “Було колись в одній країні: сумний поет в сумній хатині рядами думи шикував” (Леся Українка). Виступають ці числівники також у ролі іменників, прикметників, прислівників. Однак вони не можуть замінювати займенників самий, сама, саме, самі, як у російській мові: “Он стоял на морозе в одном пиджачке и дрожал от холода”. Не відповідають літературній нормі, наприклад, такі фрази: “У мене одні неприємності”, “Одні діти сидять у хаті”. У них замість одні треба поставити самі.

При підметі, до якого входить складений числівник, що закінчується на один, присудок звичайно має форму однини: “Сорок один студент склав екзамен на відмінно”. Форма присудка у множині пов’язана з умовами контексту: 1. Якщо присудок-дієслово вказує на взаємну дію. “Тридцять один делегат обговорили проблему за “круглим столом”. 2. Якщо між підметом і присудком є зворот, підрядне речення. “П’ятдесят один фермер, які одержали нинішнього року добрі прибутки, закупили нову техніку”. 3. Якщо підмет містить у собі займенник у множині. “Усі ці двадцять один новачок добре зарекомендували себе в колективі”.

Два — двоє — пара

Коли йдеться про неживі предмети, іменники чоловічого роду сполучаються з кількісними, а не збірними числівниками. Правильно буде: “Я написав братові два листи”, а не “двоє листів”. Якщо іменник чоловічого роду позначає живих істот, при ньому здебільшого ставлять збірний числівник двоє (двоє школярів, двоє суддів, двоє робітників). Так само троє, четверо, п’ятеро... десятеро. А коли мовиться про високопоставлених у суспільстві осіб, то, на думку деяких мовознавців, слід казати і писати два маршали, два міністри, бо двоє надає висловлюваному зниженого стилістичного відтінку.

З іменниками жіночого роду, незалежно від того, що вони позначають,— живих істот чи неживі предмети,— застосовують кількісний числівник дві (дві подруги, дві медсестри, дві ручки). Іменники середнього роду, а також іменники ворота, двері, ножиці, що виступають лише в множині, сполучаються зі збірними числівниками (двоє відер, двоє дверей, двоє ножиць). Як і особові займенники ми, ви, вони у формі родового відмінка (двоє їх у матері).

Збірні числівники не можуть входити до складених. Тому, поєднуючи складені числівники, котрі закінчуються на два (три, чотири), з множинними іменниками та іменниками ІV відміни типу теля, лоша, курча, використовують лічильні слова голова, штука, екземпляр, одиниця тощо. Шістдесят дві голови телят. У непрямих відмінках лічильні слова зникають.

Іменники, котрі в однині та множині мають різні основи (громадянин, дівчина, людина, дитина), вживаються з числівником два у родовому відмінку однини: два громадянина, дві дівчини.

Означення, що входить до складу кількісно-іменникового сполучення, може бути в називному чи родовому відмінках множини. При іменниках жіночого роду перевага надається називному відмінку (дві бурхливі річки), а при іменниках чоловічого і середнього — родовому (два військових літаки, два гірських озера). Означення, виражене присвійним прикметником, ставиться у родовому відмінку множини незалежно від граматичного роду іменника (два братових щоденники).

Якщо числівник два (а також три, чотири) вживається в сполученні з більше на... чи менше на..., то форма знахідного відмінка іменника залежить від значення останнього. Коли йдеться про особи, іменник і числівник мають форму або родового відмінка (більше на двох журналістів), або називного (більше на два журналісти). В інших випадках вдаються тільки до називного відмінка.

По двоє, прислівник. По дві особи, істоти, речі: збиралися по двоє, по двоє стали розходитися. Близьке за змістом до нього слово пара поєднується: а) з іменниками, що позначають два однорідних предмети, які становлять одне ціле (пара чобіт, пара коней, пара білизни); б) з іменниками, що позначають двох осіб, об’єднаних спільною дією, станом, почуттям (молода пара, пара фігуристів); в) з іменниками (у множині), які позначають предмети роздрібної торгівлі (пара яблук). Ненормативними є словосполучення пара днів, пара хвилин, пара слів. Треба: кілька днів (хвилин), кілька слів.

Дво... — двох...

Перші компоненти складних слів. З другою частиною пишуться разом.

Дво... вживається тоді, коли наступна частина починається з приголосного (крім слів сотий, тисячний, мільйонний, мільярдний): дводенний, двоквартирний, двогодинний, дволітровий, двокілометровий, двомоторний.

Двох... використовуємо: 1. Коли другий компонент складного слова починається з голосного (двохактний, двохатомний, двохелементний). 2. Коли цим компонентом є порядкові числівники сотий, тисячний, мільйонний, мільярдний (двохсотий, двохмільйонний, двохмільярдний). 3. Коли виступає частиною складного числівника (двадцятидвохрічний, сорокадвохгодинний).

Обоє — обидва — обидві

Збірні числівники.

Слово обоє з певним родом не пов’язане, відмінюється за зразками числівника два. “Обоє вони, і чоловік, і жінка, не були людьми лихими” (Михайло Коцюбинський), “Обоє рябоє” (приказка), “Слово, моя ти єдиная зброє, Ми не повинні загинуть обоє” (Леся Українка).

Обидва вживаємо для позначення чоловічого та середнього роду — “і той і цей, і те і це, і один і другий, і одне і друге”. По обидва боки вулиці, в обидва кінці, обидва вуха.

Обидві — числівник жіночого роду: “і та і ця, і одна і друга”. Обидві ноги, обидві половинки дверей


Уроки державної мови Уроки державної мови Уроки державної мови

Форум — збори

Форум — слово з походження латинське (forum). Ним у містах Стародавнього Риму називали майдан, на якому проводили збори, влаштовували торги, чинили суд. У сучасній літературній мові прижилося переносне значення цього іменника — “широкі представницькі збори”. Наприклад, Всесвітній форум українців.

Синонімічними до нього є з’їзд, конференція, конгрес. Цією лексемою доцільно позначати акції міжнародного, всеукраїнського масштабу. Скажімо, Всеєвропейський з’їзд славістів можна назвати форумом дослідників слов’янських мов, літератур, фольклору, історії та культури. І в такій назві віддзеркалюється публіцистичний стиль інформації.

Слово збори зазвичай уживають стосовно зібрання членів певного колективу, організації для обговорення якихось питань чи проведення всіляких заходів. Воно входить до численних стійких словосполучень: відкривати, закривати збори, загальні збори, урочисті збори, установчі збори; писати протокол зборів, обирати голову, президію зборів тощо.

Власник — володар

Власником називають того, кому належить певна річ, майно. Власник окулярів, власник фірми. Вживається цей іменник і для позначення особи, яка вирізняється якоюсь характерною прикметою. Власник розкішної бороди, власник низького голосу. Книжне слово володар переважно виступає в переносному значенні. Володар життя. Володар дум — так кажуть про людину, яка має великий суспільний вплив. Як поняття історичне і в нашій дійсності архаїчне, володар — то правитель з необмеженою владою, монарх.

Лексему часом ставлять і тоді, коли йдеться про власника чогось, і факт володіння власністю у нього самого чи в інших викликає глибокі позитивні емоції. “Панкратов оглядав архівні папки з таким виразом, наче він уже був володарем старовинних карт з багатющими родовищами міді, срібла, вугілля, калію” (Олесь Донченко). Але у звичайному, не піднесеному мовленні людину, в котрої є майно чи прикметна ознака, слід називати власником, а не володарем. Тому ми сприймаємо як порушення стилістичної норми таке, наприклад, речення у байці Леоніда Глібова: “Володарі великих вух в клубочках скулились і затаїли дух”.

Аркуш — лист

Аркуш — шматок паперу, картону тощо. Цей іменник позначає одиницю вимірювання обсягу книжки. Бувають авторський аркуш, друкований аркуш, обліково-видавничий аркуш. Приміром, обліково-видавничий дорівнює 40 тисячам знаків, включаючи обсяг власне твору, а також усього іншого текстового й графічного матеріалу. Лист — тонкий шматок якогось матеріалу певної форми і розміру. Вживається зі словами бляшаний, залізний, поліетиленовий, сталевий, фанерний, холоднокатаний, шиферний і т. ін.

З лексемами папір, паперовий не сполучається.

Інші значення: писане повідомлення, звертання (лист до дружини); орган живлення рослин; листок.

Неправильно		Правильно

зміщати з посади 		усувати з посади
зводити з глузду 		доводити до божевілля
енцифаліт 			енцефаліт
іншими словами... 		інакше кажучи...
і тому подібне 		і таке інше
кольористика 		колористика (від “колор”)
комфорка плити 		конфорка плити
більше всього 		більш за все
більше року 		більш як рік
більше десяти учнів 		понад десять учнів
будь-якою ціною 		за будь-яку ціну
ведучий спеціаліст 		провідний спеціаліст
вияснення причин 		з’ясування причин
відчитатися 		відзвітувати
винести подяку 		оголосити подяку
вступив у силу закон 		набрав чинності закон
вступив до ладу завод 		став до ладу завод
вслід за нею 		слідом за нею
всього доброго! 		на все добре!
для галочки 		для форми
дермантин 		дерматин
двічі в місяць 		двічі на місяць
дивіденти 			дивіденди
джентельмен 		джентльмен
добитися мети 		досягти мети
другим разом 		іншим разом
до краю знервований		вкрай знервований
запорука цьому 		запорука цього
затягувати роботу 		зволікати з роботою
знайомство 		ознайомлення
з документами 		з документами
легше всього 		найлегше
ледь не впав 		мало не впав
має місце такий факт		є такий факт
маньяк 			маніак
мнима угода 		фіктивна угода
мінінгіт 			менінгіт
кіт м’явкає			кіт нявкає
мурликає 			муркоче
надуживання владою		надужиття владою
ні в якому разі 		в жодному разі
легке недомагання 		легке нездужання
направляти 		скеровувати, спрямовувати
неув’язки 			непогодженості
ограбити 		 	пограбувати
обжалувати 		оскаржити
це говорить		це свідчить
багато про що 		багато про що
попереджати хворобу 		запобігати хворобі
поверхом вище		на поверх вище
пресловута справа 		горезвісна справа
по-мойому (по твойому)	на моє (твоє)
вийшло 			вийшло
постільки, поскільки 		остільки, оскільки
пополам 			навпіл
спориться діло 		добре йде діло
з трудом вговорив 		насилу вмовив
у полудень 		опівдні
по всіх правилах 		за всіма правилами
один-на-один 		наодинці
напівголосно 		впівголоса
робити помітки 		робити позначки
холокост 			голокост
хомо сапіенс 		гомо сапіенс
Хельсінкі 			Гельсінкі
якщо це не затруднить 	якщо це не обтяжить


Уроки державної мови Уроки державної мови Уроки державної мови

Справа — діло — річ

Останнім часом іменник справа майже витиснув з ужитку слово діло. Багатьом здається, що лексеми синонімічні, але справа, мовляв, звучить якось поважніше. Тому й пишуть: “Знається на своїй справі”, “Майстер своєї справи”. Як вважав наш видатний мовознавець Борис Антоненко-Давидович, справді, бувають випадки, коли ці слова — тотожні, наприклад, можна сказати: “Я прийшов до вас у такій справі” або “Я прийшов до вас із таким ділом”. А от у перших двох фразах треба було поставити діло: “Знається на своєму ділі”, “Майстер свого діла”. Чому? Бо під словом справа розуміють сукупність планів і намірів здійснити чи виконати щось: “За добру справу варто добре постояти” (прислів’я), “За всякими справами ви нічого не пишете про себе” (Михайло Коцюбинський). А вживаючи лексему діло, звичайно мають на увазі якусь працю: “Діло в неї наче горіло в руках” (Іван Нечуй-Левицький), “І діла не зробить, і час ізгайнує” (з живих уст).

На слово ж річ як відповідник російського дело ми часто натрапляємо в класиці (“Давня ця річ: мабуть, літ сорок тому буде” — Олександр Кониський), у фольклорі (“Лицарська річ — у бою полягти” — приповідка), в нашій сучасній оригінальній і перекладній літературі.

Борис Антоненко-Давидович настійно рекомендував відповідно до російських висловів “В чем дело?”, “Дело в том, что...” вживати українські “У чому річ?” “Річ у тім (тому), що...”, а не “В чому справа?”, “Справа в тім (тому), що...”

Просьба — прохання

Збігаються у значенні “ввічливе звертання до когось, щоб добитися чогось”. Але коли йдеться про письмове клопотання, заяву, складену за офіційно встановленою формою, в сучасному мовленні переважає прохання. Щодо дієслів прошу (наголос на другому складі) й прошу (наголос на першому складі), то вони розрізняються стилістично. Тільки прошу (наголос на першому складі) є синонімом до будь ласка. Прошу (будь ласка) заходьте.

Одержувати — діставати — здобувати

Хоча в літературній мові точно встановлених і всеохопних критеріїв використання кожного з цих дієслів немає, однак узвичаєно, приміром, що пенсію одержують, по заслузі дістають, освіту здобувають, а популярність набувають. Отже, одержувати (отримувати) доречне в контексті, де йдеться про конкретний фізичний, матеріальний об’єкт, про те, що надсилається, вручається, або про дію систематичну. Одержувати листи, книжки в бібліотеці, зарплату. А також тоді, коли мовиться про вироблення, вирощення чогось, результат певних дослідів. Одержати високий урожай, одержати новий сплав металів. Але стилістично невдалими є вислови типу одержати (отримати) кулю, отримати догану, отримати можливість тощо. Тут на місці буде дістати.

Діставати переносно вживається в двох значеннях: 1. Відшукувати, здобувати щось, долаючи труднощі. Діставати потрібні відомості, діставати допомогу, діставати роботу, діставати гроші.

2. Як синонім слова одержувати. “Альпіністи дістали наказ вирушити в похід”. Найчастіше це дієслово в другому значенні поєднується з іменниками, що виражають абстрактні поняття. Дістати визнання, дістати моральне задоволення.

Здобувати здебільшого теж виступає з іменниками абстрактного значення і має виразне семантично-стилістичне забарвлення — відтінок одержання чогось із затратою енергії, зусиль. Здобувати перемогу, здобувати науковий ступінь, здобувати звання лауреата, майстра спорту. Окрім того, передає зміст “оволодівати чимось у бою”. Здобувати місто, здобувати ворожі бастіони.

Виборний — виборчий

Виборний — який визначається, обирається голосуванням на якусь посаду або для виконання певних обов’язків; якого заміщують шляхом виборів, а не призначення. Виборна посада, виборна служба, виборна особа, виборні представники. Виборчий — який стосується проведення виборів та різних заходів, пов’язаних з ними. Вживається зі словами: бюлетень, голос, закон, округ, агітація, дільниця, кампанія, комісія, платформа, система, справа, урна, право, збори тощо.

Ринок — базар

Збігаються у значенні “місце роздрібної торгівлі продуктами сільського господарства і товарами широкого вжитку”, але розрізняються вживанням: в офіційно-діловому мовленні перевага надається слову ринок. Бессарабський ринок, Володимирський ринок, Лук’янівський ринок, критий ринок.

Тільки ринок використовується як політично-економічний термін. Світовий ринок, зовнішній ринок, ринок збуту, теорія ринків.

Тільки базар уживається в значеннях: 1. Торгівля спеціальними товарами перед святами або в періоди найбільшого попиту на них. Книжковий базар, новорічний базар, шкільний базар. 2. Переносно: шум, гам, голосні безладні розмови. Розводити базар. Стійке словосполучення пташиний базар означає “місце на морському березі, де масово гніздяться птахи”. До двох цих слів близькі торг, торговиця, ярмарок. Останнім часом поширилася практика організованої торгівлі — сезонних ярмарків (на Полтавщині здавна проводиться Сорочинський ярмарок). Про них повідомляють засоби масової інформації. На жаль, у таких публікаціях, передачах часом уживається помилкова форма родового відмінка множини — весняних, осінніх ярмарок. Треба: ярмарків. Ця похибка трапляється через сплутування російської назви жіночого роду ярмарка та українського іменника чоловічого роду ярмарок, які по-різному відмінюються.

Машинно...—машино...

Машинно...— перша частина складних слів, що відповідає прикметникові машинний; пишеться з другим компонентом через дефіс. Машинно-дорожній, машинно-технічний.

Машино — перша частина складних слів, що відповідає іменникові машина, пишеться з другим компонентом разом. Машиноремонтний, машинознавство (але: машино-година, машино-місце).

Взаємно — взаємо...

Взаємно, прислівник. Пишеться окремо від наступних слів. Взаємно вигідний, взаємно корисний, взаємно перпендикулярний, взаємно протилежний тощо (але: взаємно-зворотний, взаємно-однозначний).

Взаємо... Перша частина складних слів, що відповідає лексемі взаємний. З наступною частиною пишеться разом. Взаємозацікавлений, взаємозалежний, взаємозумовлений, взаємоприйнятний, взаємоконтроль.


Уроки державної мови Уроки державної мови Уроки державної мови

З допомогою — за допомогою

Останніми десятиріччями в літературній мові усталилося таке неписане правило: якщо йдеться про людину, вживати прийменник з (з допомогою друга, батька, колеги), а коли мовиться про неживий предмет, зокрема інструмент, знаряддя. що сприяє виконанню дії,— прийменник за (за допомогою механізмів, за допомогою електрики). Прийменник при біля слова допомога доцільніше замінювати прийменниками з або за — залежно від контексту. Отже, шляхи будують за допомогою (а не при допомозі) дорожніх машин.

Поступ — хода

Читаємо в газеті: впевнений поступ весни. А чи правильно це? Ні. У такому разі доречне хода, яке російською перекладається поступь, що й спричинює помилки в українському мовленні. Поступ, синонім слова прогрес, широко вживалося в нашій класиці: “Дух, що тіло рве до бою, рве за поступ, щастя й волю” (Іван Франко), “Невже не вірите в людство, в поступ, у культуру?” (Юрій Смолич).

У радянські часи, коли прагнули злити нації та їхні мови, cлово поступ було майже витіснене іменником іншомовного походження прогрес. Тепер, на думку мовознавців, українському синонімові треба повернути законне місце. Але для цього його слід застосовувати в правильному значенні.

Звертатися — поводитися

“Солдати скаржаться, що їх годують препогано, звертаються до них грубо”. Розглядаючи це речення, лінгвіст Олександр Пономарів зазначає, що дієслово звертаються використане тут недоречно, воно являє собою невдалий переклад російського обращаться. У деяких випадках обращаться справді годиться перекладати звертатися, тобто спрямовувати свої слова або діяльність на когось чи на щось: обращаться с речью (за помощью, к врачу, к темам и сюжетам) — звертатися з промовою (по допомогу, до лікаря, до тем і сюжетів). А коли російське обращаться має значення “ставитися до когось, тримати себе певним чином стосовно якогось об’єкта”, то як український відповідник використовують поводитися: с ним хорошо обращаются — з ним добре поводяться; осторожно обращаться с приборами — обережно поводитися з приладами. Тож у наведеному вище уривку газетного тексту потрібно було написати “поводяться з ними грубо”.

Верста — верства

Як міра довжини, назва верстового стовпа, дуже високої людини (розм.) уживаються паралельно. З версту (з верству) пройти, десять верст (верств) до села. У значеннях “шар”, “пласт”, “частина суспільного класу” тощо використовується переважно верства. Суспільна верства.

Верста — верства

Сутичка — гостра суперечка; сварка. “Фросина Данилівна невдоволена була, бурчала, а іноді доходило й до гострих сутичок між матір’ю і дочкою” (Антон Хижняк). Це також невеличкий короткочасний бій. “Кілька разів на добу спалахували короткі, блискавичні сутички з ворожими заслонами” (Олесь Гончар). Уживається й переносно. “Багато прекрасних людяних поривань розгубилось і позабулось на життєвих дорогах. Багато відняли нерівні сутички з життєвими перешкодами” (Олександр Довженко). Зіткнення — дія за значенням зіткнутися — наткнутися на когось, щось, несподівано зустрітися з ким-небудь тощо. “Ніколає чомусь згадав, як колись читав про зіткнення двох поїздів у тунелі” (Михайло Чабанівський).

Культовий — культівський

Мовознавці давно звернули увагу на існування паронімів — слів, близьких за звуковим складом і вимовою, але різних за значенням. Така подібність часом спричинює семантично неприпустиме вживання їх одне замість одного, що веде до затемнення змісту висловлювання.

Розгляньмо деякі з цих лексем.

Культовий — пов’язаний з культом — релігійною обрядовістю. Культова споруда, культовий спів, предмети культового призначення.

Культівський — що має стосунок до культу особи. Культівське минуле, культівська атмосфера, культівська ідеологія, культівські перекручення.

Людський — людяний — людний

Людський — належний людям, який складається з людей. Людське тіло, людська справедливість, людський рід, людське щастя.

Людяний — який щиро, доброзичливо, чуйно ставиться до інших; гуманний. Людяна натура, людяний закон, людяне гасло.

Людний — багатолюдний. Людне зібрання, людне місце, людний шлях.

Індійці — індіанці — індуси

Індійці — загальна назва корінного населення Індії та Пакистану.

Індіанці — у сучасному вжитку найменування корінного населення Америки (за винятком ескімосів).

Індуси (застаріле) — те саме, що індійці. Друге значення слова індуси — послідовники індуїзму.

Бойлер — бройлер

Бойлер — пристрій для нагрівання води в системі теплопостачання й гарячого водопостачання. Похідні: бойлерна, бойлерний.

Бройлер — відгодоване на м’ясо курча віком 60—70 днів; приміщення для таких курчат. Похідне: бройлерний.

Книжковий — книжний

Книжковий — той, що стосується книжки, пов’язаний з нею, з виданням і розповсюдженням літератури тощо. Книжкова обкладинка, книжкова виставка, книжкова шафа, книжкова графіка.

Книжний — характерний для літературно-писемного викладу, не властивий живій мові; узятий, запозичений з книжок. Книжний стиль, книжні знання.

Аркан — оркан

Аркан — 1. Довгий мотузок із зашморгом, яким ловлять тварин. “Василь на аркані вів жеребця до Псла” (Панас Мирний). 2. Вид танцю. “Тут, біля Дніпра, гуцули танцювали свій славетний аркан” (Семен Журахович).

Оркан — тропічний циклон, що утворюється в Південній півкулі. “А то скажений оркан пролетить над його головою...” (з газети).

Кабінетний — кабінетський

Кабінетний — 1. Який стосується кабінету — кімнати для занять, службового приміщення і т. ін. Кабінетні меблі. 2. Що відбувається в кабінеті; відірваний від життя. Кабінетні заняття, кабінетний учений.

Кабінетський — який стосується кабінету — складу уряду в деяких країнах. Кабінетська криза.

Йот — йота

Йот — назва літери українського алфавіту на позначення звука й.

Йота — буква грецького алфавіту, яка передає звук і. Ні на йоту


Уроки державної мови Уроки державної мови Уроки державної мови

Більшість — більша частина

Літературно правильні в цілому слова та вислови, якими послуговуємося, не завжди забезпечують нормативність нашого мовлення. Мало знати значення лексем, потрібно й уміло їх поєднувати. У синтаксичному сполучуванні слів є чимало труднощів, які часом призводять до помилок. Про це й мова далі. Наприклад, більшість поєднується з іменниками, що позначають людей, тварин (більшість пенсіонерів, більшість учнів, більшість коней), або організації, підприємства, установи та заклади, чиє функціонування пов’язане з діяльністю робітників, службовців тощо (більшість комбінатів, більшість фірм). Тут більшість можна замінити синонімічним словосполученням більша частина.

І в інших випадках зазвичай використовують саме цей зворот. Зокрема, більшість не вживається з іменниками, котрі позначають речовину в твердому, рідкому чи газоподібному стані (сода, бензин, аміак), а також конкретні предмети, якщо іменник стоїть в однині (не можна сказати більшість стола, треба: більша частина стола), або передають їхню сукупність (вугілля, каміння, коріння, листя тощо). Не узвичаєно сполучати слово більшість з іменниками-назвами одиничних предметів: більшість книжок, більшість яблук. Краще вживати: більша частина книжок, більша частина яблук. Чи правильно користуємося числівниками?

Кількісні числівники п’ятдесят, шістдесят, сімдесят, вісімдесят в українській мові відмінюються тільки в другій своїй основі: п’ятдесяти, п’ятдесятьох, п’ятдесятьом, п’ятдесятьма. Такими вони входять і до складних слів: п’ятдесятитонний, шістдесятиріччя, сімдесятиквартирний, вісімдесятикілометровий (а не п’ятидесятитонний, шестидесятиріччя, семидесятиквартирний, восьмидесятикілометровий на кшталт російських форм). Порядкові числівники також утворюються додаванням прикметникового закінчення до другої основи без зміни першої: шістдесятий, сімдесятий...

У нашій мові порядковий числівник другий має значення російського второй. У слова ж другой український відповідник не другий, а інший.

Іноді припускаємося помилок, уживаючи числівники два, три, чотири як перший компонент складних слів. Потрібно казати і писати двотомний, трикімнатний, чотириповерховий, а не двохтомний, трьохкімнатний, чотирьохповерховий. Букву х не ставимо, бо далі йде приголосний. Але: двохтисячний, трьохмільйонний, чотирьохмільярдний, оскільки тут обидві основи числівникові. Іменники з числівниками

1. Слова один, одна, одно (одне) як простий числівник і як останній член складеного числівника вимагають сполучення з називним відмінком іменника: один урок, одна ручка, одне слово, сорок один фермер, шістдесят одна книжка, двадцять одно місто.

2. Два, дві (обидва, обидві), три і чотири (самостійно і в складених словах) поєднуються з називним відмінком множини: два трактори, дві машини, три пари, чотири іспити, сімдесят три дні, двадцять чотири місяці.

Запам’ятайте! Лише іменники середнього роду при цих числівниках мають закінчення — а (-я): два вікна, три серця. Іменники чоловічого і жіночого роду в називному можуть закінчуватися тільки на — и або — і. Неправильно: два місяця минуло, три дня скінчилося, тридцять чотири депутата виступило. Треба: два місяці минули, три дні скінчилися, тридцять чотири депутати виступили.

3. Усі інші числівники вимагають біля себе іменника в родовому відмінку множини: п’ять зошитів, дев’ятнадцять студентів, сто сторінок, тисяча вбитих і поранених.

4. Дробові числівники завжди слід уживати в родовому відмінку однини: 2,3 кілометра, 4,5 кілограма, 50,1 відсотка, півтора року. Груба помилка — півтора місяці, півтора дні, треба: півтора місяця, півтора дня.

5. Слово півтора (один з половиною) вимагає іменників чоловічого і середнього роду, а півтори — жіночого: півтора літра, півтора кілограма, півтора відра, півтори доби, півтори хвилини.

6. В усному мовленні вживаються ще дробові числівники півтретя, півчетверта, півп’ята тощо (півтретя — це два з половиною, півп’ята — чотири з половиною). Завжди при них стоїть родовий відмінок однини, а не називний множини: півтретя кілограма (а не півтретя кілограми).

Купити за...— купити на...

Словосполучення розрізняються значенням.

Купити за вказує на визначену суму. Купив костюм за триста гривень.

Купити на вказує на придбані предмети. Купив книжок на сто гривень. Суму можна й не називати. На зібрані гроші збираюся купити телевізор або холодильник.

Перевіряючи написане

Щоб перевірити, чи правильно написані дієприслівники, дієслово, від якого вони походять, слід поставити в третій особі множини: бачачи (бо бачать), плачучи (бо плачуть), сидячи (бо сидять), свистячи (бо свистять).

Дієприслівники від дієслів на — ся, — сь мають переважно закінчення — сь (бавлячись, змагаючись, сміючись, умиваючись), рідше — ся (кохаючися, утішаючися). Попереджати — застерігати

Як синоніми ці слова виступають у значенні “наперед повідомляти про щось небезпечне”. Попереджати сполучається із знахідним відмінком іменника та прийменником про: “Якщо ми все попалимо, вони зрозуміють, що тебе попередили про трус” (Зінаїда Тулуб).

При дієслові застерігати усталилася форма родового відмінка з прийменником від: “Хоче застерегти мене від чогось” (Євген Гуцало).

Цей і той

Вказівні займенники цей, ця, це і той, та, те виступають у такому ж самому значенні, як і в російській мові этот и тот. Отже, цей вказує на ближчий або добре відомий предмет, а той на предмет віддалений.

У головному реченні предмет, який потребує пояснення підрядним реченням, називаємо займенником той (та, те), а не цей (ця, це). Те, що ви зробили; той, кого мені рекомендували ”.


Уроки державної мови Уроки державної мови Уроки державної мови

Зміст — значення

Синоніми, яких об’єднує поняття “внутрішня основа, особливість, сутність чогось”. Найпоширенішим щодо цього є слово зміст. Зміст життя, зміст поведінки, зміст повідомлення, зміст статті. Як термін уживається словосполучення зміст і форма (в мистецтві). Терміном виступає також лексема значення. Граматичне значення. Іменник смисл для вираження суті чого-небудь тепер майже не застосовується і належить до розмовної форми. Отже, замість таких висловів, як смисл слова, смисл творчості, треба ставити значення слова, але зміст речення, зміст творчості.

Смисл використовують неправомірно і в значенні “розум”, “глузд”. Нормативні в цьому разі тільки звороти тверезий розум, здоровий глузд. А помилкові вислови у смислі того, в якому смислі, є смисл, немає смислу годиться замінювати сполученнями у розумінні того, в якому розумінні, щодо того, є рація (сенс), немає рації (сенсу).

Виняток — виключення

Виняток — відхилення від звичайного, від загального правила. “Винятки, очевидячки, минаємо” (Михайло Коцюбинський). Без винятку — не виключаючи нікого, нічого. За винятком — виключаючи кого-, що-небудь; крім когось, чогось. “Усі, за винятком Бойчука, здивовано дивилися на свого шкіпера” (Микола Трублаїні). У російського прикметника исключительный український відповідник винятковий — “який нечасто трапляється, особливий, надзвичайний”. Уживається зі словами випадок, талант, здібності, пам’ять, причина, точність, ситуація, мужність, умови тощо.

Прислівник винятково також слід застосовувати в значенні “надзвичайно, дуже; не так, як усі”. Винятково обдарована людина.

Іноді замість виняток помилково ставлять виключення — іменник, утворений від дієслова виключати. “Виключення з інституту засмутило не так недисциплінованого студента, як його батьків”. Виключення зі списку, з депутатської фракції, з товариства. Прикметник виключний передає зміст “такий, що поширюється лише на один предмет”. Виключне право. Треба вживати виняткові обставини, виняткова гостинність, виняткові заходи, а не виключні обставини і т. ін.

Те саме стосується і прислівника виключно. Він доречний у тому разі, коли виступає в значенні “тільки, лише”. Виключно для тебе. А ось, наприклад, у фразах “Обставина, що має виключно велику вагу”, “Виключно важливий факт” це слово доцільно замінити на винятково.

Чисельний — численний — багаточисельний

Прикметники чисельний і численний часто плутають, ставлячи їх не там, де слід. Приміром, кажуть: “Цього разу збори були чисельні”, а треба: численні.

Чисельний — той, що стосується числа; числовий. Чисельний аналіз, чисельна перевага, чисельна переконливість.

Численний (не багаточисленний) — 1. Який складається з великої кількості когось, чогось: численний загін, численна організація, численна аудиторія, численне товариство (невдало численна кількість книжок). 2. Наявний у великій кількості. Вживається зі словами: війська, гості, делегації, досліди, жертви, зразки, кадри, мешканці, підприємства, ухвали і под.

Інколи натрапляємо в наших газетах на дивний прикметник: “Демонстрація була багаточисельною”. Такого слова немає в українській мові. Правильно: “Демонстрація була численною”.

Максі...-міні...-міді...

Максі...— перша частина складних слів, що відповідає поняттю “дуже довгий”; пишеться через дефіс: максі-мода, максі-серія. Але як невідмінюваний прикметник вживається окремо. Сукня максі, пальто максі. Міні...— перша частина складних слів зі значенням “дуже короткий” (протилежне максі). Пишеться через дефіс: міні-мода, міні-рояль.

Міді...— перший компонент складних слів, що відповідає поняттю “середній у довжину”: міді-сукня. Можна також сказати сукня міні, сукня міді.

Кінець кінцем — врешті-решт

Сполучення, які вказують на те, що підсумовує, завершує, закінчує щось, висловлене раніше. “Зі злості навіть обізвав мене злочинцем, якого доля кінець кінцем приводить на місце скоєного злочину” (Андрій Гудима). Замінювати ці слова рідковживаними в кінці кінців, у кінцевому рахунку не рекомендується.

Ходити по кімнатах, а не по кімнатам

Під впливом російської мови в місцевому відмінку множини українських іменників часом ставлять закінчення -ам, -ям замість

-ах, -ях: рахує по пальцям, читає по складам, ходить по кімнатам, по нашим підрахункам. Такі вислови помилкові. Закінчення -ам буває тільки в давальному відмінку множини: “Дам лиха закаблукам...” (народна пісня). Потрібно зважати ще й на закони словотворення. Якщо конструкції “читати по складах”, “їздити по селах”, “мандрувати по горах і долинах” побудовані відповідно до норм української граматики (прийменник по виражає просторові відношення), то в інших випадках слід шукати варіанти: “рахувати на пальцях” (“рахувати по пальцях” має інший семантичний відтінок), “за нашими підрахунками” тощо.

Звуки “дж” і “дз”

Вимова інших звуків на місці злитих дж і дз — грубе порушення норм української мови. Звук дж є (і відповідно передається на письмі):

а) при словозміні (відмінюванні лексем): ходити — ходжу, сидіти — сиджу, водити — воджу, а не хожу, сижу, вожу;

б) при утворенні нових слів: садити — саджати, народити — народження;

в) як природний звук, витворений згідно з фонетичними законами української мови: бджола, джміль. Зверніть увагу на те, що в жодному з російських відповідників до наведених тут слів звука дж нема (хожу, сижу, рождение, пчела, шмель);

г) у словах іншомовного походження: джаз, Джамбул, джейран, джемпер, джокер, джунглі. Російська мова знає звук дж тільки в цій кількісно обмеженій групі лексем.

Дзвінкий звук дз також органічний у нашому мовленні: дзвінок, дзвонити, кукурудза, гудзик, дзюрчати, дзенькіт, дзеркало. У російських відповідниках переважно виступає з: звонок, кукуруза, зеркало...


Уроки державної мови Уроки державної мови Уроки державної мови

Любий—любимий—улюблений

Любий. Якщо наголос у цьому слові на першому складі, то воно означає “милий, дорогий, коханий”. Якщо на останньому, знайте: такої лексеми немає в українській літературній мові. Відповідник російському любой — будь-який, усякий, кожний, перший-ліпший, про що вже йшлося в одній з попередніх публікацій.

Любимий. У мовному вжитку трапляються вислови з цим дієприкметником, котрий містить у собі відтінок пасивності, наприклад, “Мою першу, любиму й досі, вчительку звали Олена Северинівна” (Степан Олійник). Протиставлення пасивності активному станові особливо виразно проступає в зіставлювальних формах: “Зараз для мене щастя — любити вас і бути любимим” (Іван Кочерга). Орудний відмінок підкреслює пасивність, і тому сполучення типу любимий кимось (“Любимий киянами парк”) підтримує таке слововживання, хоча саме воно непродуктивне в нашій мові, якоюсь мірою суперечить її граматичній системі.

Відчуття системної невідповідності спричинило поширення іншої форми з тим самим значенням — улюблений. “Улюбленим заняттям Антосі було малювання” (Олесь Донченко). З погляду сучасної лексичної і граматичної норм перевагу треба надавати висловам улюблена справа (а не любима справа), улюблена книжка, улюблений письменник, улюблені місця, улюблений колір і т. ін.

Неправильний—невірний

Неправильний — “помилковий”. Неправильні методи, неправильні уявлення. Хибним є вживання в цьому значенні слова невірний, яке має інший зміст. Невірна відповідь. Треба: неправильна відповідь. А прикметники вірний, невірний ставлять там, де мовиться про відданість, стійкість.

Ожилий, а не оживший

Подібно до дієприслівників минулого часу, що утворюються за допомогою суфіксів -ши, -вши, мовці частенько конструюють і дієприкметники: оживши-оживший, озвірівши-озвірівший, посивівши-посивівший. Оскільки дієприкметникових форм з -ш у нашій мові немає, потрібно користуватися питомими українськими ожилий, озвірілий, посивілий та ін. Хоч як намагалися нав’язати нам у часи Радянського Союзу слова перемігший (заради сполучення перемігший соціалізм) та допомігший (мабуть, за компанію), вони так і залишилися чужинцями в мовленні.

Написати—напишу

Керування: на чому і чим. 1. На чому. Написати (напишу) оголошення на дошці. 2. У поєднанні зі словом мова тільки чим. Написати французькою мовою. Синоніми: написати по-французьки, по-французькому. Ненормативно: написати (напишу) на французькій мові. Так само вживають іменник напис. Напис на стіні. Напис українською мовою.

Позбавитися—позбутися

Збігаються у значенні “звільнитися від чого-, кого-небудь небажаного”. Позбутися (позбавитися) лиха.

Тільки позбавитися. Запобігти чомусь неприємному. Позбавитися клопоту.

Тільки позбутися. Втратити когось, щось. Позбутися грошей, позбутися нахлібників.


Уроки державної мови Уроки державної мови Уроки державної мови

Плутати-путати

Обидві лексеми часом уживають у невластивому значенні. Надто в усному мовленні. Тому варто нагадати, що ж вони виражають.

Плутати — безладно переплітати нитки, волосся і т. ін. Ще кажуть плутати ногами, тобто ходити повільно, мляво, ледве переступаючи; плентатися. “Плутає Федір ногами, мов не своїми, а тут ззаду Марина ще хлипа” (Панас Мирний). Переносно: вносити безладдя, плутанину в щось; помилятися; робити не те, що треба; збивати з пантелику, свідомо вводити в оману. Можна “плутати поняття, плани, думки, зізнання, деталі, кольори, Петра з Павлом”. А ще бачимо це дієслово у сталих зворотах плутати карти, плутати сліди. Путати має значення “стягувати путами — мотузками, ременями — ноги якоїсь тварини, щоб обмежити її рух. Путати коней.

Розрізняються семантично й похідні від цих дієслів: поплутати й попутати, поплутаний і попутаний.

Відтинок—відтінок

Часом ці іменники вважають за синоніми і взаємозамінюють їх на письмі. Але робити цього не слід. Бо відтинок — то частина простору або часу; відрізок. “Коли в’їхали в ліс, через який проходив найнебезпечніший відтинок шляху кілометрів на півтора, сонце зайшло” (Василь Козаченко).

А відтінок — різновид кольору, явища, значення (у мовознавстві); додатковий вияв почуття, настрою. “Барва її лиця була й тепер рум’яною, зостався й досі легкий відтінок слонової кості в загорілім обличчі” (Леся Українка).

Змістовий—змістовний

Їхні значення теж належить розрізняти, щоб не припускатися похибок. Змістовий — “пов’язаний з реальним змістом, суттю, характерними рисами чогось”. Уживається зі словами: багатство, навантаження, спрямування, точність, відмінність тощо. Змістовий зв’язок.

Змістовний — “багатий змістом, зображенням чого-небудь; розумний метою, призначенням чогось”. Уживається зі словами: доповідь, лекція, виступ, праця, стаття, відповідь, концерт, життя, відпочинок і под. Змістовний урок.

Парубок—наречений—жених

Про неодруженого чоловіка українці зазвичай кажуть парубок або старий парубок (людина старшого віку), а не холостяк, як це полюбляють уживати деякі засоби масової інформації. Російське холост (наприклад, в анкетах) треба перекладати неодружений. Словосполучення жених і наречена — невдале. У такому разі, приміром, під час реєстрації шлюбу краще говорити наречений і наречена або наречені. Але слово жених теж цілком українське, широко вживане в фольклорі, у творах наших класиків та сучасних письменників.


Уроки державної мови Уроки державної мови Уроки державної мови

Продовжуватися чи тривати?

Набуває дедалі більшого поширення така не притаманна українській мові форма, як складний дієслівний присудок з дієсловом-зв’язкою продовжувати. Тільки й чуємо: “Він продовжує користуватися моєю допомогою”, “На планеті продовжують вибухати конфлікти”, “Кандидати в депутати продовжують проводити роботу в округах”, “Фірма продовжує дивувати успіхами”, “Прокурор продовжує застерігати...” Ці по-канцелярськи неоковирні фрази можна й треба перебудовувати, щоб звучали просто, дохідливо. Наприклад, пропускаючи дієслово-зв’язку або послуговуючись прислівниками далі, досі, знову, ще тощо. Ось так: “Він і далі користується моєю допомогою”, “На планеті й досі вибухають конфлікти”, “Кандидати в депутати проводять роботу в округах”, “Фірма знову дивує успіхами”, “Прокурор ще раз застерігає...”

Для російського продолжаться (в часі) український відповідник — тривати (відбуватися, точитися, йти) з прислівником далі або й без нього. Тому не варто в цьому значенні вдаватися до дієслова продовжуватися: протистояння продовжується, неспокій продовжується, життя продовжувалося, не може так довго продовжуватися і под. Треба: протистояння триває, “Неспокій, однак, триває довго” (Леся Українка), “Життя точилося своєю чергою” (Михайло Коцюбинський), не може так довго тривати.

Навшпиньках — навшпиньки

Прислівники, однакові значеннєво, але відмінні сполучуваністю. Навшпиньках — на кінчиках пальців ніг (переважно щоб не порушувати тиші). Поєднується з дієсловами йти, підійти, стояти. “Леся злізла з полу, навшпиньках підійшла до дверей” (Микола Олійник). Образно: “Вітер навшпиньках, вітер з Дніпра, Крадеться повз вартового” (Іван Нехода).

Навшпиньки — на кінчики пальців ніг. Поєднується з дієсловами звестися, підвестися, зіп’ятися, стати і т. ін. “Ватя підвелася навшпиньки, нарвала яблук і покидала їх у траву” (Іван Нечуй-Левицький).

Знаючи особливості цих синонімів, легше правильно вживати кожен з них на письмі та в усному мовленні.

Спрямовувати, а не направляти

Спрямовувати, окрім свого безпосереднього значення (“скеровувати рух автомашини, літака, човна тощо”), використовується переносно: надавати потрібного напрямку діяльності, вчинкам, розмові і т. ін.; зосереджувати зусилля, енергію, здібності на чомусь. “Розмова з роботи непомітно перескочила на спогади. А Микола слухав, інколи тільки запитаннями спрямовував та підганяв їх” (Юрій Збанацький).

Нерідко замість спрямовувати вживають направляти. Для такої заміни немає жодних підстав. Бо перше з дієслів — питоме українське, а друге — калька з російської. Те ж саме стосується похідних від них: не направлений, а спрямований. Рос. направлять ще перекладається скеровувати, напроваджувати на..., напучувати (доконаний вид напутити), (на працю) призначати, давати призначення, (лист) надсилати; направлять мысли (к кому) — повертатися думкою (до кого); направлять на путь истины — навертати на праведну дорогу (шлях).


Уроки державної мови Уроки державної мови Уроки державної мови

Висновок — заключення

Висновок — остаточна думка про що-небудь, логічний підсумок, зроблений на основі спостережень, міркувань або розгляду певних фактів. Прийти до висновку, дійти висновку, практичні висновки.

Часто замість висновок мовці невиправдано вживають віддієслівний іменник заключення. Його, як і слова заключати, нема в українській літературній мові. Неправильно: заключення першого розділу, в заключенні до книжки. Треба: висновки першого розділу, у висновках до книжки тощо. Договір, угоду не заключають, а укладають. І в багатьох інших випадках замість заключати, заключити слід ставити робити висновок, зробити висновок. “З досвіду минулого можна заключити (нормативно: зробити висновок), що до весни маємо готуватися ще взимку” (з газети).

Прикметник заключний, хоч він і потрапив до наших словників, є звичайнісінькою калькою з російського заключительный. Цю лексему потрібно замінювати такими українськими відповідниками, як завершальний, кінцевий, прикінцевий, підсумковий тощо. Наприклад, заключний концерт — завершальний концерт; заключне слово — кінцеве (прикінцеве) слово; заключні заняття — підсумкові заняття.

Злет — зліт

Злет, -у. На відміну від іменника зліт (зльоту), вживаного в багатьох значеннях (зліт літака, зліт творчої активності мас, зліт думки), використовується тільки переносно “розвиток чогось, рух уперед, поривання” і належить до поетичного стилю мови. “У законів є свої прикмети, Як в схід сонця подихи світань. Як в людини боротьба і злети На дорозі світлих сподівань” (Андрій Малишко).

Ні в кого — в нікого

Ні — 1. Заперечна, заперечно-підсилювальна частка. “—Усте, ти нічого не чула?” — “Ні...— одкашлялась.— Ні, а що?” (Степан Васильченко). “На дорозі — ні пилинки” (Михайло Коцюбинський). 2. Підсилювально-єднальний сполучник. “Він не знає ні батька, ні матері, ні брата, ні сестри” (з розмови).

Слід розрізняти не і ні в сполученнях: не один (багато) — ні один (жоден), не раз (часто) — ні разу (жодного разу).

Частка ні пишеться разом: а) із займенниками, якщо вона не відділена від дальшого займенника прийменником: ніхто, ніщо, нікого, нічого, ніякий, нічий; б) з прислівниками: нізащо, нінащо, ніяк, ніколи, ніде, нікуди, нізвідки, ніскільки, нітрохи. Пишеться окремо: а) у заперечних реченнях, коли ні вживається як сполучник чи підсилювальна частка. Я ні слова не скажу; не хоче ні їсти, ні пити; б) в деяких усталених зворотах: ні живий ні мертвий, ні риба ні м’ясо, ні се ні те, ні сяк ні так, ні вдень ні вночі, ні кола ні двора, ні пуху ні пера, ні слуху ні духу, ні сюди ні туди, ні пари з вуст, ні кроку назад; в) у займенниках, якщо за часткою ні йде прийменник: ні в кого, ні до кого, ні від кого, ні до чого, ні за що, ні з ким і т. ін. Ненормативними є вислови: в нікого, до нікого, до нічого.


Уроки державної мови Уроки державної мови Уроки державної мови

Читачі запитують — відповідаємо

“У яких іменниках зміна закінчення впливає на значення слова?”

Ось ці лексеми в родовому відмінку: алмаза (коштовний камінь) — алмазу (мінерал), акта (документ) — акту (дія), Алжира (місто) — Алжиру (країна), апарата (прилад) — апарату (установа), бала (одиниця виміру) — балу (святковий вечір), блока (частина споруди, машини) — блоку (об'єднання), бора (свердло) — бору (хімічний елемент), борта (одяг) — борту (судно), булата (зброя) — булату (сталь), буряка (одиничне) — буряку (збірне), вала (деталь машини) — валу (насип), елемента (конкретне) — елементу (абстрактне), інструмента (одиничне) — інструменту (збірне), каменя (одиничне) — каменю (збірне), клина (предмет) — клину (просторове поняття), листа (одиничне) — листу (збірне), листопада (місяць) — листопаду (процес), папера (документ) — паперу (збірне), пояса (предмет) — поясу (просторове поняття), рахунка (документ) — рахунку (дія), соняшника (одиничне) — соняшнику (збірне), терміна (слово) — терміну (строк), стана (технічне) — стану (муз. та ін.), фактора (маклер) — фактору (чинник) і т. ін.

* * *

“Чому в одних випадках вислів тим часом пишуть окремо, а в інших разом?”

Якщо це займенник з іменником, то, зрозуміло, вони не зливаються на письмі. “Доки діти готували домашні завдання, батько тим часом перевіряв їхні шкільні щоденники”.

Зате сполучник тимчасом — неподільне слово. Переважно виступає у поєднанні з прислівником як. “Вечір гумору не розпочинали, тимчасом як зал уже був переповнений”. Конструкцію можна замінити словами тоді як, але, проте, однак. Уживаючись зі сполучником а, посилює протиставлення. “Знаю, що мрія та могла б мене хтозна-куди завести, а тимчасом — не завела ж” (Павло Тичина).

* * *

“Чи є різниця в значенні слів відсоток і процент?”

Ні, немає. Вони передають той самий зміст. Процент з італійської через німецьку перейшов у східнослов'янські мови, а відсоток — калькований вислів з латинізованого терміна, що буквально означає “за сто”, “наріст від ста”, звідси й “від соток”. Обома лексемами активно послуговувались у Західній Україні в минулому сторіччі. За радянських часів відсоток вважали мало не “націоналістичним словом” і нещадно вилучали з текстів, а сьогодні майже не вживають процент, хоча це також крайність. Бо він нормальний синонім. І як термін вельми потрібний науково-технічній сфері.

* * *

“Пригадую, колись нас у школі вчили, що прізвища в множині пишуться з малої літери: стаханови, ангеліни, чкалови тощо. Тепер діє інше правило. Розкажіть, у чому його суть.”

Насамперед у тому, що прізвища (імена) людей, уживані як загальні, але які не втратили свого індивідуального значення і сприймаються в позитивному плані, треба писати з великої літери. Наприклад, “Нові появляються вчені з різних галузей науки і техніки — нові Мічуріни й Ціолковські” (Павло Тичина), “Потрібні нам і Гоголі, і Щедріни” (Петро Сліпчук).

Якщо ж прізвища викликають негативні емоції, то подаються з малої літери: квіслінги, бен ладени, плюшкіни. Таке написання поширюється й на деякі колишні власні імена, що стали загальними назвами людей та предметів і не мають зневажливого забарвлення: ескулап, меценат, робінзон, браунінг (пістолет), дизель (двигун), максим (кулемет), рентген (апарат), галіфе (штани), макінтош, френч (одяг).

* * *

“Кажуть і пишуть Софійський собор, Софійський майдан, Софійська вулиця, але Софіївський заповідник. Чим це пояснити?”

Як наголошує мовознавець Євгенія Чак, різне морфологічне оформлення лексем пов'язане з тим, що софійський — прикметник від ім'я Софія, а софіївський — від іменника Софіївка.

* * *

“Чи правильні вислови “Ви пішов”, “Ви сказала”, “Ви засміявся”, “Ви зустріла” тощо?”

Якщо підмет виражений займенником, а присудок дієсловом, то вони неодмінно мають узгоджуватися в числі. Причому присудок завжди ставиться в множині, незалежно від того, чи такий займенник означає кілька осіб, чи одну. Отже, “Ви пішли”, “Ви сказали”, а не “Ви пішов”, “Ви сказала”.

* * *

“Як твориться інфінітив?”

Неозначена форма дієслова (інфінітив) твориться за допомогою суфікса -ти і вживається в усіх жанрах і стилях сучасної української літературної мови (писати, читати, стрибати, переживати). Скорочений варіант суфікса -ть використовується поряд з повним варіантом -ти лише в усному мовленні, а також у поетичних творах для збереження ритму.

* * *

“Яка відмінність між словами половинний і половинчастий?”

Значеннєва. Адже половинний — це той, що дорівнює половині чогось, становить половину. Половинна цегла, половинний заробіток, половинна доза. А половинчастий — який складається зі стулок, стулковий, переносно — позбавлений цілісності, послідовності, компромісний. Половинчасті двері, половинчасті заходи, половинчасті рішення.

* * *

“На мою думку, дієслово рахувати часто тулять у фрази безоглядно, невпопад. А що ви скажете?”

Те ж саме. Рахувати — називати числа в послідовному порядку; визначати кількість, суму. Рахувати хвилини, дошкільнятко вже вміє рахувати, рахувати гроші. А значень “розраховувати на когось, щось”, “вважати” це слово не має.

* * *

“Іменники звичай і звичка — тотожні чи ні?”

Вони близькі значенням і за суттю певною мірою переплітаються. Однак не тотожні.

Звичай — правила гідної громадської поведінки, що побутують у того чи того народу, суспільної групи, колективу, а також давній, традиційно усталений порядок святкування, відзначення пам'ятних та урочистих подій, дат. Людина, котра живе в якомусь середовищі, вихована в звичаях свого оточення. Про звичку переважно йдеться тоді, коли мають на увазі поведінку або вдачу однієї особи, індивіда.

Обидва слова входять до складу сталих сполучень: для звичаю, у звичаї, своїм звичаєм; за (своєю) звичкою, увійти у звичку, взяти собі за звичку і т. ін. Для літературної мови характерне поєднання іменника звичка з прийменником за, що відбито в СУМі. Цей вислів може поширюватися прикметниками, видозмінюючи свій зміст. Так, за старою звичкою означає “як давно заведено, за давньою традицією”. На місці звороту за своєю звичкою може стояти інший — за своїм звичаєм.


Уроки державної мови Уроки державної мови Уроки державної мови

Читачі запитують — відповідаємо

“Чи є відмінності у вживанні прийменників у й в у російській та українській мовах?”

Безперечно, є. І це ми покажемо на прикладах.

Між українськими прийменниками у та в немає ніякої різниці. Їхнє вживання залежить від позиції в тексті. На початку речення перед приголосним пишемо у. А після голосного перед більшістю приголосних (крім в, ф, льв, св, хв) і між голосними ставимо в. Приміром, “У лісі багато грибів”, “Дівчина працювала в бібліотеці”, “Хлопець узяв у неї книжку”. Щоправда, таке чергування іноді неможливе. Це стосується лексем, які починаються тільки з в або тільки з у: вдача, вклад, вправа, вступ (і удача, уклад, управа, уступ — з іншими значеннями), взаємини, влада, властивість тощо; увага, узбережжя, указ, умова, установа, а також похідних від них; власних імен та слів іншомовного походження: Вдовенко, Врубель, Владивосток; Угорщина, Удовиченко, Урал, увертюра, ультиматум і т. ін. У поезії поряд із звичайною формою Україна часом уживають Вкраїна.

Російські прийменники у та в мають свої специфічні особливості, наприклад: “У него собирались гости” і “В его словах чувствовалась уверенность”. Зокрема у передає значення “поблизу, біля чогось”, якому відповідають українські коло, біля, край, при, перед тощо: у входа — біля (коло) входу; быть у власти — бути при владі; у берега — при березі, біля (коло) берега; у дороги — край дороги, при дорозі; у руля — за кермом; у рояля — за роялем, при роялі; у микрофона — перед мікрофоном. У кожному з цих випадків прийменник у в нашій мові неприпустимий.

У російського в українські відповідники у(в), до, на: завернуть в бумагу — загорнути в папір, тетрадь в клетку — зошит у клітинку, ходить в школу — ходити до школи, принять во внимание — взяти до уваги; в пользу, в рассрочку — на користь, на виплат. Є й інші засоби передавання цього прийменника: в один день, щель в ладонь, в пять часов, сказать в двух словах, в последнее время — за один день, щілина з долоню, о п’ятій годині, сказати двома словами, останнім часом. А які ж відповідники в російського по? Це “однойменне” по, з, за, на, через, до, а також орудний відмінок однини без прийменника: дежурный по школе — черговий по школі; пособие по литературе, экзамен по истории — посібник з літератури, екзамен з історії; по собственному желанию, по моим сведениям, по поручению — за власним бажанням, за моїми даними, за дорученням; по адресу, по виду, по заказу, по требованию — на адресу, на вигляд (і з вигляду), на замовлення, на вимогу; отпуск по болезни, по ошибке — відпустка через хворобу, через помилку (і помилково); коса по пояс, с 1999 по 2002 год, прийтись по вкусу — коса до пояса, з 1999 до 2002 року, припасти до смаку; идти по берегу — йти берегом. Можна перекладати й так: по получении, смотря по погоде, мероприятия по..., по обыкновению — після одержання, залежно від погоди, заходи щодо..., як звичайно.

Російський прийменник при — українські при, біля (коло), поруч, за, під час. При свидетелях — при свідках; при мне — біля (коло) мене, поруч зі мною; при условии — за умови; при коллективизации — під час колективізації. Інші засоби: при сём прилагается, при помощи скальпеля — до цього додається, за допомогою скальпеля.

Російському на можуть відповідати наш прийменник на, орудний відмінок без прийменника: на окне — на вікні; на днях, приехать на пароходе, обучаться на родном языке — днями, приїхати пароплавом, навчатися рідною мовою. Інші засоби: на следующий день — наступного дня, на всякий случай — про (на) всякий (всяк) випадок.

* * *

“Чому в сполученнях закон Архімеда, закон Ньютона перше слово пишуть з малої літери, а не з великої?”

У документах державного значення, коли йдеться про конкретний закон, це слово починається з великої літери: Закон України “Про вищу освіту”. Якщо ж воно не пов’язується з якимось конкретним законом або виступає в множині (керуємося чинним законом, за нашими законами), то пишеться з малої літери. Закон Архімеда, закон Ньютона — загальні назви, що належать до термінів, а в такому разі, як радять мовознавці, з великої літери треба писати лише прізвище.

* * *

“Як правильно — чистьте чи чистіть?”

Оскільки в 2-й особі однини наказового способу дієслово чистити має форму чисть, то в 2-й особі множини воно закінчується на -те: чистьте. Отак і правильно.

* * *

“Тягнути, тягти. Яке з цих дієслів нормативне, а яке — ні?”

У сучасній українській літературній мові обидві форми вважаються нормативними і вживаються паралельно.

* * *

“Я натрапляв у текстах на дієслова стелиться і стелеться. Мабуть, одне з них хибне?”

Якраз і ні. Це два варіанти одного дієслова; від стелитися 2-га особа однини теперішнього часу — стелиш, а від дієслова слатися — стелеш.

* * *

“Прошу розповісти про правопис графічних скорочень”.

Умовні графічні скорочення вимовляються повністю й подаються усічено на письмі. На місці скорочення ставляться крапки, при цьому зберігається написання великих та малих літер і дефісів, як і в повних назвах: півн.-сх. (північно-східний), півд.-зах. (південно-західний), Півн. крим. канал (Північнокримський канал), с.-д. — соціал-демократичний, с. г. — сільське господарство.

До найпоширеніших загальноприйнятих скорочень належать такі: акад. — академік, вид.— видання, гр.— громадянин, доц.— доцент, ім.— імені, і т. ін.— і таке інше, і под.— і подібне, напр.— наприклад, н. е. — нашої ери, до н. е. — до нашої ери, о.— острів, обл.— область, оз.— озеро, проф.— професор, р.— рік, річка, с.— село, сторінка, ст.— станція, сторіччя, т.— том.

Запам’ятайте: не ставиться крапка між подвоєними буквами, що вказують на множину: рр.— роки, тт.— томи, а також при скорочених назвах мір: м — метр, мм — міліметр, см — сантиметр, км — кілометр, кг — кілограм.

Якщо при графічному скороченні ми беремо початок і кінець слова, то на місці пропущених букв має бути дефіс: б-ка — бібліотека, вид-во — видавництво, ін-т — інститут, л-ра — література, р-н — район, т-во — товариство, ф-ка — фабрика.


Уроки державної мови Уроки державної мови Уроки державної мови

Префікси де-, дез-, диз-, дис-

Який саме голосний писати в них, залежить від значення слова.

Префіс де — означає: а) віддалення, виділення, скасування, припинення, усунення чого-небудь: дестабілізація; б) рух донизу, зниження: девальвація. Дез- виражає дію — знищення, видалення, спотворення чогось: дезінтеграція, дезорієнтація. Префікси диз- і дис -позначають поділ, розлад, позбавлення, утруднення, втрату, надають поняттю негативного або протилежного змісту: дизасоціація, дислокація, дискваліфікація, дисгармонія.

Мана — манна

Треба розрізняти правопис і значення слів: бона (паперові гроші, що вийшли з обігу) — бонна (вихователька, гувернантка), біль (страждання) — білль (законопроект), була (наголос на другому складі, жін. рід від бути) — булла (папська грамота), Віла (столиця Вануату) — вілла (комфортабельний будинок за містом), пана (род. відмінок іменника пан) — панна (дівчина), міра (одиниця виміру) — мірра (ароматна смола), мана (привид, ілюзія) — манна (крупа, каша), гама (музичний термін; переносно: послідовний ряд якихось однорідних або відмінних одне від одного предметів, явищ: гама барв, гама настроїв) — гамма (назва третьої літери грецького алфавіту; складник низки термінів — гамма-проміння, гамма-спектр, гамма-функція тощо), мото... (частина складного слова, що означає “моторний”, наприклад, мотоклуб і под.) — мотто (епіграф, гасло, дотепний вислів).

Утискувати — втискувати

Утискувати, утискати — насильно, несправедливо обмежувати чиїсь права та дії, піддавати утиску.

У всіх інших значеннях вживаються паралельно із втискувати, втискати.

Учень — школяр

Досить часто ці слова використовують як рівнозначні та взаємозамінні. Але все-таки певна відмінність у їхньому вживанні є.

Учень — 1). Той, хто вчиться в загальноосвітній або спеціалізованій школі, хто набуває якогось фаху, ремесла. Учні старших класів, учень слюсаря, учень морської школи. 2). Послідовник чиїхось поглядів, учення.

Школяр — 1). Учень загальноосвітньої школи. Школярі поспішали на уроки. 2). Переносно: доросла людина, котра своєю поведінкою нагадує дитину.

Всередині — в середині

Всередині, усередині (предмет перебуває в межах, а не поза межами чогось). Це складний прийменник, а не прислівник. Коли нема вказівки на конкретне місце (наприклад, у хаті), його треба писати як одне слово.

В середині, у середині (предмет перебуває в центральній, середній частині чогось, а не на початку і не в кінці). Тобто, якщо поняття конкретизується, тоді в середині пишемо окремо. То вже прислівникове словосполучення, в якому середина зберігає в реченні свої функції іменника.

Плодоягідний — плодово-ягідний

Якщо перша частина складного слова не обтяжена суфіксом, який надає їй явно вираженої морфологічної окресленості, то дефіс не ставиться: автотракторний (але автомобільно-тракторний), хлібобулочний (але хлібно-булочний), плодоягідний (але плодово-ягідний), фанеростругальний (але фанерно-стругальний).

Завідувач, а не завідуючий

Як уже наголошували “Уроки...”, активні дієприкметники теперішнього часу не є властивістю української мови, і їх маємо уникати. Не можна казати і писати: навчаючий сина батько, поважаюча себе людина, говорячий промову депутат, виконуючий пісню співак. Треба: батько, який навчає сина, людина, котра себе поважає, депутат, що виголошує промову, співак, який виконує пісню. Але можливий вислів виконуючий обов’язки, оскільки він має значення іменника.

Слід уживати завідувач, а не завідуючий, командувач, а не командуючий. Вони потребують після себе додатків у родовому, а не орудному відмінку: завідувач відділу, а не відділом, командувач війська, а не військом.


Уроки державної мови Уроки державної мови Уроки державної мови

Так, до того, настільки чи такий?

Часто чуємо: “Чому ти так знервований?”, “Я сьогодні так стомлена”, “Напередодні екзаменів учителі були так заклопотані”. Чи правильні ці фрази? З погляду сучасної української літературної мови треба вживати не так знервований, а такий знервований, не так стомлена, а така стомлена, не так заклопотані, а такі заклопотані.

У деяких випадках займенником такий доцільно замінювати й словосполучення до того та прислівник настільки. Не до того (настільки) ревнивий, а такий ревнивий, не до того (настільки) поганий, а такий поганий. “Вистава була до того нецікавою, що глядачі стали виходити із зали” (з газети). Тут замість до того слід поставити такою.

Піддослідний-підслідний-підслідчий

Схожі за вимовою, але відрізняються одне від одного значенням.

Піддослідний — який є об’єктом наукового дослідження, експерименту. Піддослідні тварини, піддослідна картопля. Підслідний (прикметник, іменник). У юриспруденції — особа, котра перебуває під слідством. Підслідного допитали.

Підслідчий — призначений для тих, хто під слідством. Підслідча камера.

Неординарний — оригінальний

Перше слово — книжне, вказує на те, що якийсь факт, подія, явище вирізняються з ряду інших своєю непересічністю. “Неординарні прикмети року”, “Сприяли вихованню людей неординарних, цікавих” (з газети).

Близький до нього за змістом прикметник оригінальний, себто незвичайний, самобутній. Ця лексема більш поширена, й хоч вона теж іншомовного походження, проте не має такого виразно книжного звучання, як неординарний. Сполучуваність її з іменниками різноманітна: оригінальна людина, оригінальний національний митець, оригінальне художнє оформлення тощо.

Оригінальними називають також речі, створені самостійно, без наслідування відомих зразків. У цьому значенні слово неординарний вживати не можна.

Загальний — спільний

Як розрізняти їхні значення?

Загальний — який стосується, торкається всіх, усього, поширюється на всіх, на все в цілому. Загальні збори, загальна увага, загальне роззброєння. “У дев’ятсот чотирнадцятому році його покликали на війну в перший же день загальної мобілізації” (Ірина Вільде). Це слово також означає “той, що містить лише головне, істотне, без подробиць; основний”. Загальний виклад, загальний висновок, загальне враження. “Роман... з дивною кмітливістю навчився ловити загальний зміст чужих мов” (Олесь Гончар).

Спільний уживається в розумінні “властивий не одному (інколи навіть усьому загалові)”; “належний кільком або багатьом”. Спільні інтереси, спільна праця, спільна квартира. “-А навіщо той тин здався? Адже ж у нас двір коло хати спільний” (Іван Нечуй-Левицький).

Отже, загальний — це такий, що “охоплює, стосується всіх”, або “основний, головний, без деталей”; спільний — “один для двох чи багатьох”.

Якщо нема іменника “площа”

Деякі мовці не знають, як буде правильно: квартира площею 50 квадратних метрів чи квартира площею в 50 квадратних метрів? Нормативні обидва варіанти, хоч безприйменникова конструкція останнім часом стала поширенішою порівняно з традиційною прийменниковою. Однак це положення охоплює лише ті сполучення, в яких є іменники площа, висота, довжина. Якщо таких слів немає, то прийменник в уживають обов’язково. Наприклад, “Ми одержали квартиру 35 квадратних метрів” сказати не можна; треба: “Ми одержали квартиру в 35 квадратних метрів”. На позначення виміру ще користуються прислівниками завдовжки, заввишки, завтовшки, завглибшки.

З великої чи з малої літери?

У званнях народний артист України, заслужений артист України, заслужений учитель України, заслужений діяч мистецтв України, заслужений працівник культури України, заслужений журналіст України тощо перше слово пишуть з малої літери.

Не по завершенні, а завершивши

Українська мова бідніша від російської на дієприкметникові форми, зате багатша на дієприслівники. Ними рясніють класична література й народне мовлення, казки, прислів’я, приказки. “Не кайся, рано вставши, молодим оженившись” (Матвій Номис), “Доброго здоров’я пивши!” (з живих уст). Досить часто дієприслівники замінюють віддієслівних іменників з прийменниками по, при, після. Отож і вам радимо казати й писати не “По завершенні роботи треба прибрати в цеху”, а “Завершивши роботу...”, не “При читанні вголос слід правильно наголошувати слова”, а “Читаючи вголос...”, не “Після закінчення сесії студенти підуть на канікули”, а “Закінчивши сесію...”. Звичайно, ці фрази можна побудувати й так: “Після того, як завершите роботу...”, “Коли читаєш уголос...”, “Коли закінчиться сесія...”

Таке широке вживання дієприслівників надає нашому мовленню легкості й мелодійності. Тому нема потреби цуратися цього давнього способу висловлювання заради запозичених канцелярських штампів на зразок при виконанні, по одержанні тощо, які зводять нанівець красу української мови.

Андрухів — Андрухова

Читачі цікавляться, чи чергуються і з о, коли відмінюються прізвища типу Андрухів, Базів, Луків, Федорів. Голосний і чергується з о в усіх тих формах, де цей звук стоїть у відкритому складі, тобто в непрямих відмінках. Отже, треба вживати: Андрухова (а не Андрухіва), Базова, Лукова, Федорова; Андрухову, Базову, Лукову, Федорову. Кома не ставиться

а) у сталих фразеологічних зворотах перед порівняльним сполучником: розтанув як сніг, легкий як пір’їна, мовчить мов риба;

б) коли іменна частина складеного присудка приєднана за допомогою сполучників як, мов, ніби, наче тощо: ноги обважніли наче колоди;

в) не виділяються також звороти, що вводяться в речення за допомогою сполучника як: я сприймаю це як цілковиту згоду, він працює як асистент. Але без додаткового змістового відтінку причинності;

г) не ставиться кома перед як, ніж у висловах (не) більш як, (не) раніше ніж, (не) довше ніж і т. ін.: чекати довелося не більш як півгодини; роботи вистачило не довше ніж на три дні.


Уроки державної мови Уроки державної мови Уроки державної мови

Не що інше — ніщо інше

Не що інше, як... Саме це, а не щось інше. “Найбільше і найдорожче добро в кожного народу — це його мова, бо вона не що інше, як жива схованка людського духу” (Панас Мирний).

Ніщо інше. Жодна інша річ, явище тощо. “Він захоплювався полюванням, ніщо інше його не цікавило” (з газети).

Коли Корсуня-Шевченківського, а коли Корсунь-Шевченківського

Читачі запитують: чому назву міста Володимир-Волинський у родовому відмінку однини пишуть Володимира-Волинського, а назву району в цьому ж відмінку — Володимир-Волинського? Чи правильно це?

Як відомо, географічні назви, що складаються з прикметника та іменника, відмінюються в обох частинах, наприклад: Веселі Боковеньки, Веселих Боковеньок. Це стосується й тих найменувань, де прикметник (або числівник) стоїть на другому місці. Корсунь-Шевченківський, Корсуня-Шевченківського, в Корсуні-Шевченківському.

Але прикметники, утворені від назв, другою частиною яких є прикметник (або числівник), відмінюються тільки в цій частині: в Кам’янець-Подільському районі, в Переяслав-Хмельницькій райдержадміністрації.

Порядок — лад

Слова-синоніми, надто коли йдеться про домашні, господарські справи чи взагалі справи невеликого гурту людей. “Великий порядок і чистота в хаті й надворі показували, що Сухобрусівни були добрі хазяйки” (Іван Нечуй-Левицький); “Дячиха господарювала і всьому лад давала” (Марко Вовчок). Уживається порядок і тоді, коли мовиться про громаду чи суспільство, але в такому разі його звичайно ставлять у множині: “Після татарщини нові порядки на Україні постали” (Панько Куліш). А якщо мають на увазі державну або суспільну систему, користуються тільки словом лад.

Борис Антоненко-Давидович справедливо зауважував, що у повсякденному мовленні в нас часто надуживають іменником порядок, зводячи до мінімуму широкі виражальні можливості української мови. “Приведи в порядок усі папери” замість упорядкуй усі папери, дай лад усім паперам; “Чи у вас усе в порядку?”, коли можна ліпше передати: “Чи у вас усе гаразд?”. Замість “У нашій сім’ї був такий звичний порядок” краще сказати: “У нашій сім’ї був такий звичай” або “У нашій сім’ї так повелося”. Не погані порядки, а безладдя (безлад), не підтримувати порядок, а пильнувати ладу.

Досадливий — досадний

Розрізняються значенням.

Досадливий — який виражає досаду. “Композитор диригував, але нервувався. Виривалися нетерплячі, досадливі рухи” (зі спогадів). Досадливий погляд, досадлива усмішка. Похідне — досадливо. Досадливо поморщився, досадливо покушуючи губи. Досадний — який викликає досаду; неприємний. Досадні звістки, досадні прорахунки, досадні слова. Похідне — досадно. “Мені досадно страх, що я вже не скінчу своєї літньої роботи” (Леся Українка), “Йому досадно і соромно — він не хотів би тепер стрічатися з Наталею” (Степан Васильченко).

Звинувачувати — обвинувачувати

Вживаються паралельно, однак у судочинстві — переважно обвинувачувати. Похідні — обвинувачення, обвинувальний. “Вислухавши обвинувальну промову агронома, голова сільгоспартілі не міг з неї второпати, чим же, власне, завинив бригадир” (з газети).

Пиловий — пильний

Помиляються ті, хто вважає їх тотожними. Ці слова не схожі значеннєво.

Пиловий — пов’язаний із пилом; що складається з пилу. Пилові частки, пилова буря.

Пильний — 1. Який відзначається увагою, спостережливістю тощо; уважний. Пильна людина, пильний погляд. 2. Який потребує термінового, негайного виконання. Пильна робота.

Копалини — копальні

“Син старого Будкевича працював у Кривому Розі на копалинах”,— читаємо в оповіданні молодого письменника. Автор помилково поставив тут слово копалини замість копальні. Іменника копалина в однині не вживають узагалі, а в множині він позначає підземні мінеральні поклади, що їх використовують люди для промислових та господарських потреб. У російській мові цьому слову відповідає ископаемые: “Колокольцев прекрасно мандрує по глобусу і мріє про подорожі й відкриття нових земель, нових копалин” (Олександр Копиленко).

А копальня — місце, де добувають корисні копалини; якщо це руда, то воно зветься рудня. Відповідниками цього іменника є російські копь, рудник, прииск. “Линуть глибокі копальні в серце залізне землі” (Володимир Сосюра).

Чи можна сказати “старий ветеран”?

Словосполучення старий ветеран у значенні “досвідчений, заслужений працівник у якійсь галузі” є тавтологічним, отже, стилістично не виправданим. Теоретично воно може існувати, якщо йдеться про вік цієї людини,— “старий (роками) ветеран”. Але в такому разі, щоб не склалося враження, що це тавтологія, краще похилий вік працівника підкреслити за допомогою інших лексем: сивий ветеран, срібноголовий ветеран і под.


Уроки державної мови Уроки державної мови Уроки державної мови

Мова — річ

Як порушення літературної норми сприймається вживання слова мова в сполученні з дієсловом ідеться. “Мова йдеться про нову виставу столичного театру імені Івана Франка” (з газети). Треба писати і казати мова йде або просто йдеться, мовиться. “Торкнув парубок свого коня ногами й догадався: про Давида мова йшла” (Андрій Головко), “До гурту підходили все нові тіні. Дехто з них питав крайнього, про що йдеться” (Степан Васильченко). Нашому мовленню притаманні також вислови мова про вас, не про це мова і т. ін. Правомірним є словосполучення мова мовиться, однак воно рідковживане.

Слово річ як синонім іменника мова в науковому й публіцистичному стилях не виступає. Але паралельно з цією лексемою ним широко послуговуються в поезії. “Та не чули вже тих речей ні батько, ні мати” (Тарас Шевченко), “На майдані пил спадає, замовкає річ” (Павло Тичина). Великопанельний, а не крупнопанельний

Крупний виступає переважно в значенні “який складається з однорідних часточок великого розміру” (протилежне дрібний) — про пісок, сіль, каміння, зерно, град тощо. Неправильним є застосування цього слова у таких сполученнях: крупна буржуазія, крупна промисловість, крупна рогата худоба, крупний спеціаліст тощо. Замість них залежно від контексту й змісту слід використовувати лексеми великий, видатний, визначний. Велика буржуазія (промисловість, рогата худоба); великий (видатний, визначний) спеціаліст.

Не можна вживати крупний як перший компонент складних прикметників типу крупнокаліберний, крупнопанельний, крупномасштабний. Треба: великокаліберний, великопанельний, великомасштабний.

Доречна заміна

Відомо, що для перекладу російських дієприкметників активного стану теперішнього часу на -ущ-, -ющ — в українській мові часто бракує аналогічних широковживаних відповідників. Двомовні словники в цьому разі пропонують використовувати поєднання дієслів зі сполучниками який, що. Проте послідовне механічне запровадження такого синтаксичного звороту, зазначає мовознавець Сергій Головащук, призводить до примітивізації мови, особливо коли його вжито без додатків, і до того ж коли він стоїть наприкінці речення.

Уникнути стилістичних огріхів можна було б: а) замінивши цей зворот прикметником: замість “відвернутися від справи, що завалюється” — “від безнадійної (пропащої) справи”; “лампа, що чадила” — “чадна лампа”; “стежити за предметами, що рухаються” — “за рухомими предметами”; “набридло тренування, що затягнулося” — “затяжне (таке довге) тренування”; “відчуття біди, що насувалася” — “неминучої біди”; б) замінивши дієприслівником чи дієприслівниковим зворотом: “прокотився гуркіт машини, що наближався” — “прокотився, наближаючись, гуркіт машини”; “нові гості, що приходили, розповідали” — “нові гості, приходячи, розповідали”; в) замінивши вказівним займенником: “невже те, що відбувається, якось стосується його?” — “невже все це якось стосується його?”; г) перебудувавши речення: “клуб, що згорів, досі не відбудували” — “після пожежі клуб досі не відбудували”; “батько скаржився на недугу, яка посилилася” — “батько скаржився, що недуга посилилася”; д) знявши таку синтетичну конструкцію, коли з ширшого контексту зрозуміло, про що йдеться: “кричав Іван услід братам, що віддалялися” — можна зняти віддалялися, бо є услід.


Уроки державної мови Уроки державної мови Уроки державної мови

Прийти з повинною чи повинитися?

Слово повинна вживається в українській мові передусім як прикметник жіночого роду. Проте в художній літературі воно траплялося й з функцією іменника — було відповідником російського повинная: “Здавалося, повинну у великій провинності принесли вони з собою” (Панас Мирний). Цей іменник заходив до літературного вжитку не з народної мови, а з російського офіційно-канцелярського лексикону, як, наприклад, слово бумага замість папір (“На щуку хтось бумагу в суд подав” — Леонід Глібов), щоб надати текстові колориту казенності. Навряд чи є потреба в сучасному мовленні (а ми, на жаль, часом спостерігаємо, як бездумно пхають у текст оту саму повинну) користуватися канцеляризмом, коли маємо давні відповідні слова: визнання провини (чи помилки), каяття. Тому російський вислів принести повинную краще перекладати українською признатися (зізнатися) у провині, покаятися, повинитися.

Зручності чи вигоди?

Читачі запитують, як залежно від наголошення змінюється семантика слова вигода.

Іменник вигода з наголосом на першому складі означає користь, зиск, прибуток (залежно від контексту). Наприклад, “Господарство має велику економічну вигоду від вирощення бобових культур”. Це ж слово з наголосом на другому складі означає добру обладнаність житла, комфортність. У засобах масової інформації досить часто використовують зворот квартира з усіма зручностями. Але нормативний вислів української літературної мови звучить так: квартира з усіма вигодами. Причому вигоди ставлять у множині, з наголосом на другому складі.

Готель — мотель

Збігаються у значенні “приміщення для приїжджих”.

Тільки мотель уживається в розумінні “готель на автотрасі або поблизу неї”.

Гамбурга — Гамбургу

Як правильно утворити форму родового відмінка від власної назви Гамбург: Гамбурга чи Гамбургу? За правописом, якщо найменування міста є іменником чоловічого роду, який закінчується на приголосний, то в родовому відмінку однини буде закінчення -а: населення Гамбурга.

Однак цим словом називають ще й одну з областей (земель) Німеччини. Якщо вживати Гамбург у такому значенні, в родовому відмінку він матиме закінчення -у: економіка Гамбургу.

Подібно до цього слід розрізняти й інші назви: Люксембург, Туніс тощо. Вони означають водночас і найменування країни, і найменування її столиці. Коли йдеться про державу, пишемо закінчення -у (Люксембургу, Тунісу), коли говоримо про місто, ставимо -а (Люксембурга, Туніса). Назва столиці Афганістану в родовому відмінку закінчується на -а (Кабула), а назва місцевої річки — на -у (Кабулу).


Уроки державної мови Уроки державної мови Уроки державної мови

Нінащо — ні на що

Нінащо, прислівник. Уживається переважно у висловах зводити, звести, сходити, зійти нінащо і т. ін. Пишеться разом. “Не то чоловік, а й худобина в такій норі швидко на нінащо зведеться” (Іван Франко), “А хіба немає слів ледачих, що годяться лише нінащо?” (Євген Гуцало). Ні на що — словосполучення, всі компоненти якого подаються окремо. Означає: 1. Ні для чого. “Більш ні на що вам сили не стає?” (Іван Франко). 2. Ні на якусь річ, подію, потребу тощо. “Хлоп’я стояло похнюплено й ні на що не реагувало” (Олесь Гончар), “Кожна полонянка старається показати себе здоровою, ні на що не скаржиться” (Антон Хижняк).

З’ясовувати — виясняти

З’ясовувати. Крім іншого, виступає в значеннях “досліджуючи, робити зрозумілим щось; визначати, встановлювати що-небудь на підставі певних відомостей, ознак і т. ін.” “За що ж ця ласка короля? Мені з’ясуйте, прошу” (Василь Еллан-Блакитний), “Доки прийшов патруль, ми встигли вже з’ясувати, що Даниленко був з Гадяча” (Петро Панч).

Дієслова виясняти (вияснити) в цих значеннях використовувати не рекомендується.

Становити інтерес — представляти інтереси

Поняття “викликати зацікавлення, бути корисним” маємо передавати висловом становити інтерес. Пропозиція становить інтерес. Якщо ж мовиться про дію за чиїмсь дорученням, про вираження чиєїсь волі, тоді доречне словосполучення представляти (репрезентувати) інтерес (інтереси). “Григоренко представляв у раді інтереси дрібних підприємців” (з газети).

Коли вживають слово “включно”

Візьмімо речення “До 2001 року включно мій брат служив у війську”. Чи на своєму місці тут стоїть цей прислівник? Його застосовують при перелікові, коли хочуть показати межі ряду: від чогось до чогось включно. В інших випадках уживання слова неправомірне. Тому в наведеному реченні треба було або зазначити роки перебування в армії (наприклад, “З 1999 до 2001-го включно мій брат служив у війську”), або обійтися без цього слова (“До 2001 року мій брат служив у війську”).


Уроки державної мови Уроки державної мови Уроки державної мови

Місце проживання чи адреса?

Ненормативними можуть бути не лише слова, їхні форми, а й вислови. Ось в анкетах натрапляємо на такий пункт: “Адреса місця проживання?” Зворот тавтологічний, адже адреса — це і є місце проживання людини чи розміщення установи. Тому треба залишити щось одне: або адреса (домашня адреса), або місце проживання.

Ділянка — дільниця

Чи розрізняються між собою ці іменники?

Дільницею називають адміністративно самостійний об’єкт, виробничий вузол на будівництві, підприємстві, шахті, залізниці. Лексема входить до словосполучення виборча дільниця, що позначає територію округу, який об’єднує певну кількість виборців; приміщення, де працює дільнична комісія під час виборчої кампанії. Є також складальна дільниця, лікарська дільниця, дільниця народного суду тощо. Похідне — дільничний (а не дільничий). Дільничний міліціонер.

Ділянка — окрема частина земельної площі, використовувана з певною метою, виділена за якоюсь ознакою; частина тіла. У ділянці (а не в області) спини, грудей. Військовий термін — ділянка фронту, тобто місце дії з’єднання, підрозділу. Переносно: галузь, сфера діяльності. Отже, ділянка вулиці, ділянка поля, насіннєва ділянка, присадибна ділянка (а не участок), скронева ділянка, наукова ділянка. Як бачимо, слова дільниця і ділянка мають різні, чітко окреслені значення, і плутати їх не можна.

Мета — ціль

Багатьох цікавить, чи має множину іменник мета.

У всіх стилях літературної мови, крім художнього, він виступає тільки в однині. У поезії ж трапляється й множинна форма: “У золотому сяйві мет ми йдем напружено вперед” (Володимир Сосюра).

Якщо треба передати поняття множинності, користуються синонімом слова мета — ціль, що може виступати в множині і з конкретним значенням (“Гармати стріляли по ворожих цілях”), і з абстрактним (“Єдність цілей і прагнень”).

Небажані дублети

В українській мові поряд з давновідомими питомими словами існують їхні синоніми, котрих пізніше запозичено або скальковано з інших мов. Здебільшого не маючи якого-небудь додаткового семантичного чи стилістичного навантаження, вони виступають небажаними лексичними дублетами, або паралелізмами. Адже коли вживанню їх, свідомо чи через незнання, послідовно надається перевага, це призводить до збіднення, примітивізації рідної мови, позбавляє властивих їй барв і милозвучності. Ось окремі з цих дублетів: арештовувати, арештований (краще заарештовувати, заарештований), важний (поважний), дарити (дарувати), діюче законодавство (чинне законодавство), вечором, ранком, зимою, літом (увечері, вранці, взимку, влітку), кінчиться (скінчиться), минулорічний (торішній), найшов (знайшов), об’ява (оголошення), помогти (допомогти), пустий (порожній), смілий (сміливий), спішити (поспішати), учбовий (навчальний) і под.

Підняти — підійняти

Збігаються в усіх значеннях, але розрізняються стилістично.

Підняти вживається в різних стилях.

Підіймати використовується найчастіше в урочистих текстах. “Тіло набирає вроди, душу пісня підійма” (Дмитро Павличко).

Навпаки

Як прислівник комами не відокремлюється. “Робив усе навпаки”. Як вставне слово виділяється завжди. “Голос його не був бадьорий, а, навпаки, приглушений”.


Уроки державної мови Уроки державної мови Уроки державної мови

Назви у лапках і без них

Чому назви автомобілів “Волга”, “Жигулі”, “Нива”, “Таврія”, літаків “Руслан”, “Антей”, холодильників “Дніпро”, “Мінськ” тощо треба брати в лапки? Тому, що вони не виражають реальних властивостей відповідних об’єктів, а вживані символічно. Якщо не виділяти їх таким чином, то це буде основне, пряме, а не символічне застосування найменувань.

Написання назв у лапках часто має і змістово-розрізнювальне значення. Порівняйте: “До Астрахані пасажири дісталися Волгою” і “До Астрахані пасажири дісталися “Волгою”. У першому реченні слово Волга подане без лапок отже, воно позначає річку. Тут ідеться про те, що люди прибули в кінцевий пункт подорожі водним шляхом. У другому реченні іменник Волга взятий у лапки, отже, він позначає марку авто. Мовиться, що пасажири приїхали до Астрахані машиною.

Військовий — воєнний

Мають досить виразну значеннєву відмінність.

Військовий — який стосується війська, встановлений у ньому. Вживається зі словами: аеродром, аташе, бюджет, госпіталь (шпиталь), доктрина, дух, ешелон, квиток, кореспондент, кредит, лад, лазарет, лікар, льотчик, маневри, начальник, об’єкт, округ, оркестр, парад, порядок, призов, радник, рапорт, статут, автоінспекція, академія, база, виправка, влада, дисципліна, дорога, література, людина, могутність, організація, перевага, підготовка, присутність, присяга, сила, служба, справа, таємниця, техніка, форма, хитрість, частина, виробництво, відомство, замовлення, звання, керівництво, співробітництво, спорядження, судно, училище, заходи, кола, можливості, традиції і под. Як іменник уживається тільки військовий. Військовий пішов, став військовим.

Військово... Перший компонент складних слів, що відповідає прикметнику військовий. З наступною частиною пишеться через дефіс: військово-авіаційний, військово-адміністративний, військово-будівельний, військово-геодезичний, військово-господарський, військово-інженерний, військово-лікувальний, військово-морський, військово-навчальний, військово-окружний, військово-повітряний, військово-продовольчий, військово-ремонтний, військово-санітарний, військово-спортивний, військово-технічний, військово-топографічний, військово-хірургічний, військово-юридичний. Але: військовозобов’язаний, військовополонений, військовослужбовець.

Воєнний — який стосується війни, пов’язаний з нею. Вживається зі словами: закон, злочинець, конфлікт, напад, переворот, період, потенціал, психоз, режим, стан, час, авантюра, боротьба, загроза, інтервенція, підтримка, політика, проблема, провокація, ситуація, випробування, вторгнення, втручання, питання, приготування, становище, дії, події, зусилля, інтереси, плани тощо.

Допустиме паралельне вживання прикметників військовий і воєнний з такими словами: блок, союз, суд, трибунал, диктатура, допомога, історія, наука, промисловість, стратегія, тактика, теорія, мистецтво, витрати, потреби, умови, цілі. У складних словах: військово-історичний і воєнно-історичний, військово-політичний і воєнно-політичний, військово-польовий і воєнно-польовий тощо.


Уроки державної мови Уроки державної мови Уроки державної мови

Букви при цифрах

Якщо першу частину відчислівникового слова подають цифрами, то другу приєднують до неї через дефіс: 62-мільйонний, 18-поверховий, 90-відсотковий, 75-квартирний, 150-річчя. Букви долучають до цифр тільки на позначення порядкових числівників: 8-й, 14-ї, 15-го, 11-му, 30-х (наприклад, 8-й поверх, з 14-ї години, 15-го березня, на 11-му кілометрі, на початку 30-х років).

Якщо закінчення числівника має одну літеру, до цифри додають лише її: перша — 1-а, друга — 2-а, сьому — 7-у, третю — 3-ю.

До римських цифр букви не ставлять: І квартал, у ІІІ кварталі, з ХVIII сторіччя.

За кордон — закордон

В українській літературній мові цілком правомірними є вислови поїхав за кордон, побував за кордоном, повернувся з-за кордону і т. ін. У кожному з них треба подавати окремо прийменник за (або з-за) та іменник кордон.

Але іноді сумніви щодо написання таких зворотів виникають у зв’язку з тим, що існує також лексема закордон, яка утворилася злиттям цих двох слів і означає “іноземні держави, чужі краї”. “Про закордон я мріяв тільки в дитинстві. Тому відрядження за кордон, хоч і не на зовсім постійну роботу, мене дуже схвилювало і налякало” (Олександр Довженко), “Десять хвилин вони говорять про інститут, про знайомих, про закордон” (Вадим Собко).

Зарубіжжя — те саме, що закордон. Близьке зарубіжжя.

Від них походять прикметники закордонний, зарубіжний. Перший передає поняття “який стосується закордону; який міститься, живе, здійснюється, виготовляється або видається там; прибулий, привезений звідти; пов’язаний з виїздом за кордон тощо”. Міністерство закордонних справ, закордонні друзі, закордонні міста, закордонні видання, закордонні товари, закордонне відрядження, закордонний візит. Такий самий зміст виражає синонім зарубіжний, але йому останнім часом безпідставно надають у мовленні перевагу перед закордонний. Зарубіжні країни, зарубіжна культура, зарубіжна преса, зарубіжні гості.

Болільник чи вболівальник?

Як наголошує мовознавець Олександр Пономарів, в українській спортивній термінології не без впливу російської мови незаслужено міцні позиції посідає слово болільник — пристрасний прихильник спортивних змагань. Закономірним у такому значенні є вболівальник (уболівальник), що походить від дієслова вболівати (уболівати) — переживати за щось, співчувати, піклуватися, дбати. Лексема боліти означає “давати відуття фізичного болю, завдавати страждань”. Від нього навряд чи доцільно утворювати болільник у спортивному розумінні. Тож це слово є невмотивованою калькою російського болельщик. Невмотивованою через те, що витісняє закономірне українське вболівальник (уболівальник). Керуючись лексичними й семантичними нормами нашої літературної мови, маємо писати й казати: палкий уболівальник (не болільник) футболу; на стадіоні зібралися найзавзятіші вболівальники (не болільники).


Уроки державної мови Уроки державної мови Уроки державної мови

Будьте здорові — бувайте здорові

У 11-томному академічному тлумачному словникові української мови (СУМ) зазначено, що будь здоров (здорова), будьте здорові — ввічливе побажання при прощанні. Бувай здоров (здорова) — це також усталена форма прощання з окремою людиною, відповідно бувайте здорові — прощання з кількома особами або з однією, коли звертаються до неї на “ви”. “Засвистали партизани вночі по діброві, Виряджали їх дівчата: — Бувайте здорові!” (Андрій Малишко).

Отже, словосполучення будьте здорові та бувайте здорові можна розглядати як тотожні за значенням. Але між ними все-таки є певна відмінність. Зворот будьте здорові являє собою сталу формулу; вилучення одного з її компонентів руйнує вислів. А в формулах бувай здоров (здоровий, здорова), бувайте здорові, якщо відкинути друге слово, перше може виступати самостійно (бувай, бувайте) з тим самим значенням, що й усе сполучення.

Вислів бувайте здорові та його скорочений варіант уживаються лише при прощанні, а будь (будьте) здоровий, здорова (здорові) — й у інших ситуаціях, зокрема як форма привітання (тільки в останньому випадку узвичаєний інакший порядок слів: здоров був, здорова була, здоровенькі були).

Важений — важенний

Виражають неоднакові поняття.

Важений (наголос на першому складі) — дієприкметник, похідний від слова важити, тобто визначати вагу чогось, когось. Важені товари, важені овочі.

Важенний (наголос на другому складі) — розмовне. Означає “дуже важкий”. Важенна ноша, важенний камінь.

Виклик — заклик — поклик

Збігаються у значенні “прохання, вимога прийти, з’явитися кудись”, але виклик має відтінок переважно офіційний. Виклик до прокуратури.

Заклик і поклик передають також зміст “те, що кличе до чогось”. Заклик (поклик) сурми. Мужній заклик (поклик).

Тільки заклик — політичне гасло.

Тільки поклик — 1. Переносно: притягальна сила чого-небудь; відповідність своїм переконанням, покликанню. Поклик сумління, поклик долі. 2. Викрикнута фраза; вигук. Розпачливий поклик.

Вклонятися — уклонятися

1. Нахиляти голову або верхню частину тулуба на знак вітання, поваги. “Став (гість) на порозі І, уклонившися, вітав Марію тихо” (Тарас Шевченко). 2. Бути великим прихильником, шанувальником кого-, чого-небудь. “Я низько уклоняюся перед усім тим, що козацтво доброго зробило” (Панас Мирний).3. Принижуватися перед кимось. “Він не з тих, щоб уклонятися перед багатіями” (Іван Багмут).

Не слід плутати це дієслово з російським уклоняться: відсторонятися від чогось, уникати.

Відчиняти — розчиняти

Двері, вікна, ворота, шафу тощо відчиняють, розчиняють. Повіки очей розплющують, відплющують. А відкривають невідомі землі, засідання, душу (серце), карти, рахунок і т. п. Ненормативним є вислів відкрити книжку, треба: розгорнути книжку.

З дня народження — від дня народження

Який прийменник годиться поставити у вислові: 60 років з дня народження чи 60 років від дня народження? Обидва вони — і з, і від — у сполученні з іменником у родовому відмінку виражають започаткування якоїсь дії. Переважно ці конструкції вживаються паралельно, наприклад, від того часу і з того часу, від початку роботи і з початком роботи. Що ж до звороту день народження, то обидві його форми теж правомірні, хоча розрізняються стилістично, а саме: родовий відмінок слова день та прийменник з сприймаються більш нейтрально. Засоби масової інформації останнім часом вдаються до цієї форми значно рідше, ніж до синонімічного утворення від дня народження. Отже, 60 років від дня народження.

Просто більшість

Слово переважний уживається в значенні “який має перевагу над ким-, чим-небудь”. Переважна частина, переважний контингент. Неправильно: переважна більшість. Чому? Бо більшість — то і є кількісна перевага. А прикметник-означення тут зайвий.

Одним рядком

НЕПРАВИЛЬНО | ПРАВИЛЬНО
АКОМПОНЕМЕНТ | АКОМПАНЕМЕНТ
АРХИЄПИСКОП | АРХІЄПИСКОП
БІРКА | БИРКА
БЛАГОПОЛУЧЧЯ | ДОБРОБУТ
БЛАЖЕННІШИЙ | БЛАЖЕННІЙШИЙ
ІНФОРМАТИВНІ БЮЛЕТНІ | ІНФОРМАЦІЙНІ БЮЛЕТЕНІ
ВЛЯГЛИСЯ ПРИСТРАСТІ | ВГАМУВАЛИСЯ ПРИСТРАСТІ
ВИНЕСТИ ПОДЯКУ | ОГОЛОСИТИ ПОДЯКУ
ВСТУПИВ У СИЛУ ЗАКОН | НАБРАВ ЧИННОСТІ ЗАКОН
ВИДУМКА | ВИГАДКА
ДОХОДНЕ МІСЦЕ | ВИГІДНЕ, ЗИСКОВЕ МІСЦЕ
ВІДЗИВ НА ПУБЛІКАЦІЮ | ВІДГУК НА ПУБЛІКАЦІЮ
ВНЕШТАТНА ПОСАДА | ПОЗАШТАТНА ПОСАДА
ЗАКЛЮЧНІ РЕЗУЛЬТАТИ | КІНЦЕВІ РЕЗУЛЬТАТИ
ЗНАЙОМСТВО | ОЗНАЙОМЛЕННЯ
З ДОКУМЕНТОМ | З ДОКУМЕНТОМ
ЗЕМЛЯНИЙ НАДІЛ | ЗЕМЕЛЬНИЙ НАДІЛ
ДІРОКОЛ | ДІРКОПРОБИВАЧ
ДАВ ПРЕС- | ПРОВІВ ПРЕС-
КОНФЕРЕНЦІЮ | КОНФЕРЕНЦІЮ
ДОБАВИЛОСЯ КЛОПОТУ | ДОДАЛОСЯ КЛОПОТУ
ЄНАКІЄВО | ЄНАКІЄВЕ
КЛАВДІЄВО | КЛАВДІЄВЕ
ДОВГОЖДАННИЙ ДЕНЬ | ДОВГОЖДАНИЙ ДЕНЬ
ДЕРЖАВНА КАЗНА | ДЕРЖАВНА СКАРБНИЦЯ
ДІЙСНА НЕЗАЛЕЖНІСТЬ | СПРАВЖНЯ НЕЗАЛЕЖНІСТЬ
ХОКЕЙНА КЛЮШКА | ХОКЕЙНА КЛЮЧКА
НА КОСТИЛЯХ | НА МИЛИЦЯХ
ЛЕГКОРАНИМА ДУША | ВРАЗЛИВА ДУША
СМОКЧЕ ПІД ЛОЖЕЧКОЮ | СМОКЧЕ ПІД ГРУДЬМИ
НАБУВАЮТЬ НАВИКІВ | НАБУВАЮТЬ НАВИЧОК
МЕНЕ ПРОСКВОЗИЛО | МЕНЕ ПРОТЯГЛО
МОРАЛЬНІ НАЧАЛА | МОРАЛЬНІ ЗАСАДИ
МНИМА УГОДА | ФІКТИВНА УГОДА
НЕПРИМИРИМІСТЬ | НЕПРИМИРЕННІСТЬ
НАСТУПНІ ФАКТИ | ТАКІ ФАКТИ
ОДЕРЖУВАТИ ПЕРЕМОГУ | ЗДОБУВАТИ ПЕРЕМОГУ
З ПАНЕЮ ГАЛИНОЮ | З ПАНІ ГАЛИНОЮ
ЦЕРКОВНИЙ ПРИХОД | ЦЕРКОВНА ПАРАФІЯ
ПЕРЕТВОРЮВАТИ | ВТІЛЮВАТИ
В ЖИТТЯ | В ЖИТТЯ
ПЕРЕТРУБАЦІЇ | ПЕРТУРБАЦІЇ
ПЕРСИДСЬКА МОВА | ПЕРСЬКА МОВА
ПИТТЄВА ВОДА | ПИТНА ВОДА
ПІДВЕДЕННЯ ПІДСУМКІВ | ПІДБИТТЯ ПІДСУМКІВ
ПІДБІР КАДРІВ | ДОБІР КАДРІВ
ПІДБІРКА ВІРШІВ | ДОБІРКА ВІРШІВ
ПЛАЩ-ПАЛАТКА | ПЛАЩ-НАМЕТ
ПОВАЛЬНИЙ | СУЦІЛЬНИЙ, ПОГОЛОВНИЙ
ПОКУПКА ТОВАРУ | КУПІВЛЯ ТОВАРУ
ПОСЛУЖИВ СТИМУЛОМ | СТАВ СТИМУЛОМ
БІЛЬ У ПОЯСНИЦІ | БІЛЬ У ПОПЕРЕКУ (РОЗМ. У КРИЖАХ)
ПРИВІЛЕЯ | ПРИВІЛЕЙ
ПОКЛАДИСТИЙ | ПОКЛАДЛИВИЙ
ПРИГОВОР | ПРИСУД, ВИРОК
ПРОСТОРА ПРИХОЖА | ПРОСТОРИЙ ПЕРЕДПОКІЙ
СВІЖА ПРОСТИНЬ | СВІЖЕ ПРОСТИРАДЛО
ПРИЙМАТИ РОДИ | ПРИЙМАТИ ПОЛОГИ
ПОПИРАТИ ВСТАНОВЛЕНІ | ЗНЕВАЖАТИ ВСТАНОВЛЕНІ
НОРМИ | НОРМИ
РОБОТА З'ЇЗДУ ТРИВАЄ | З'ЇЗД ТРИВАЄ
У РОБОТІ ЗБОРІВ | У ЗБОРАХ УЗЯЛИ УЧАСТЬ
РОЗБІР НЕДОЛІКІВ | РОЗГЛЯД ВАД
РОЗДОР | РОЗБРАТ
В РОЗНИЦЮ | В РОЗДРІБ
РОЗТОРГНЕННЯ УГОДИ | РОЗІРВАННЯ УГОДИ
РОЗХОДЖЕННЯ В ПОГЛЯДАХ | РОЗБІЖНОСТІ В ПОГЛЯДАХ
РУБЛЬОВА ЗОНА | РУБЛЕВА ЗОНА
СВЯЩЕНОСЛУЖИТЕЛЬ | СВЯЩЕННОСЛУЖИТЕЛЬ
СВЯЩЕННИК | СВЯЩЕНИК
СЕРЦЕВИДНА ФОРМА | СЕРЦЕПОДІБНА ФОРМА
СПРАВА ТОНКА | СПРАВА ДЕЛІКАТНА
ССУДА | ПОЗИКА
МІСЯЧНА СТАВКА | МІСЯЧНИЙ ОКЛАД
СУТЬ ЖИТТЯ | СЕНС ЖИТТЯ
У ТРУДНУ ХВИЛИНУ | У СКРУТНУ ХВИЛИНУ
ТЕКУЧКА КАДРІВ | ПЛИННІСТЬ КАДРІВ
ТЯЖКИЙ ХАРАКТЕР | ВАЖКА ВДАЧА
ТОРЖЕСТВА | УРОЧИСТОСТІ
У СУПЕРЕЧЛИВИХ | У СПІРНИХ, СКЛАДНИХ
СИТУАЦІЯХ | СИТУАЦІЯХ
ХАЛАТНЕ СТАВЛЕННЯ | НЕДБАЛЕ СТАВЛЕННЯ
ХОРОШЕ ВІДНОШЕННЯ | ДОБРЕ СТАВЛЕННЯ
ЧЕСНЕ СЛОВО | СЛОВО ЧЕСТІ


Уроки державної мови Уроки державної мови Уроки державної мови

Авторитет - популярність

Чи можна сказати: "Ця книжка має неабиякий авторитет у читачів"? Ні, не можна. Авторитет означає "достоїнство, сила". Про нього говорять, маючи на увазі вплив, поважність особи, організації, колективу тощо. Коли ж ідеться про твори літератури, мистецтва, тоді доречний іменник популярність. Отже, "Ця книжка має неабияку популярність у читачів".

Чому "дамоклів меч" пишуть з малої літери?

В українській мові є правило: присвійні прикметники, утворені від власних особових імен за допомогою суфіксів -ів, -їв, -ин, -їн, пишуться з великої літери (Петрів автомобіль, Андріїв костюм, Катеринин портрет, Надіїн проект). Але на вислів дамоклів меч це положення не поширюється. Бо він являє собою стале фразеологічне сполучення, а в таких зворотах присвійний прикметник, що входить до їхнього складу й утворений від власного особового імені, пишеться з малої літери (ахіллесова п'ята, гордіїв вузол, прокрустове ложе і т. ін.).

Усвідомлювати, а не давати собі звіт

Усвідомлювати, усвідомити - свідомо сприймати, осягати, розуміти значення, сенс чогось; правильно оцінювати щось. "Півсекунди артилеристи усвідомлювали команду, секунду наводили гармати. І враз загриміли постріли" (Микола Трублаїні), "Неосудний, не усвідомлюючи своєї поведінки, вбіг у коридор, відчинив двері своєї кімнати" (Іван Микитенко).

Немає потреби замінювати ці дієслова рідковживаними сполученнями давати (дати) собі звіт, не давати собі звіту.

Посвідчення - свідоцтво - свідчення

У яких випадках вдаються до кожного з цих слів?

Одне із значень іменника посвідчення - "офіційний документ, що підтверджує якийсь факт або містить короткі відомості про когось". Його синонім - посвідка. "Закінчив Щербань матроські курси, одержав посвідчення" (Степан Олійник), "Я добув паспорт і посвідки старости" (Олесь Досвітній). Якщо посвідчення вжите без вказівки на те, що саме воно підтверджує, і контекст не дає ніяких уточнень, то мовиться про особисте посвідчення.

Коли йдеться про документ, котрий засвідчує особу, не слід паралельно з посвідченням та посвідкою використовувати ще й свідоцтво. Адже воно вказує на якісь біографічні дані людини чи її стан - фізичний, сімейний (свідоцтво про народження, свідоцтво про одруження, свідоцтво про освіту, медичне свідоцтво).

Поширена стилістична помилка полягає в тому, що свідоцтво вживають замість свідчення. "Коли актор розповідає вам про власний сценічний доробок, він показує саме ті афіші, які вважає найяскравішим свідоцтвом (треба: свідченням) своєї суспільної корисності" (З журналу).

Свідчення означає "показання свідків" (на суді). "Уповноважений записав свідчення в протоколі" (Григорій Тютюнник), "Навчився (Кузьма) прибирати, що погано лежало, давати неправильні свідчення по судах" (Михайло Стельмах). Це слово має також значення "підтвердження чогось". "Є свідчення, що в списках розповсюджували "Кобзар" на Кавказі" (Павло Тичина).

Непорушний - нерухомий

Часом плутають ці прикметники у значенні російського неподвижный і не знають, якого з них краще вжити: непорушна тиша чи нерухома, нерухомий погляд чи непорушний?

Нерухомий - той, що не рухається, залишається в одному й тому ж положенні. "Обімліла й заніміла, нерухома стала" (Панько Куліш), "Паморозь розкішним мереживом покрила нерухомі дерева" (Михайло Стельмах).

Непорушний, крім іншого, вказує, що не можна чогось порушити. "Скелі стояли непорушні над водою" (Словник Бориса Грінченка).

Отже, слід казати непорушна тиша, непорушна клятва, але нерухомий погляд, нерухоме обличчя, нерухоме майно тощо.

Одним рядком

Неправильно | Правильно
більше року | більш як рік
всякий раз | щоразу
восьмеро окулярів | вісім пар окулярів
проспект академіка | проспект Академіка
Вернадського | Вернадського
в скорому часі | невдовзі
даром потратив час | даремно згаяв час
до краю стомлений | вкрай стомлений
неув'язки | непогодженості
лиш тільки | як тільки, тільки-но
помітка | позначка
пополам | навпіл
ріст зарплати | зростання зарплати
ріст обсягів | нарощування обсягів
виробництва | виробництва
ріст пожеж | збільшення кількості пожеж
ріст авторитету | зростання авторитету
хлопець був високого росту | високий на зріст
гірше всього | найгірше
в силу обставин | через обставини
в самий раз | якраз
упадок | занепад
у тому числі | зокрема
будемо відвертими | будьмо відверті
інша половина | друга половина
з іншого боку | з другого боку
непростима | непрощенна
безвідповідальність | безвідповідальність
тим не менше | і все ж, однак, разом з тим
обездолений | знедолений
первинні відомості | початкові відомості
постільки, поскільки | остільки, оскільки
пожилий | старшого віку, в літах
попутно зазначив | принагідно зазначив
швидше всього | найімовірніше
під кінець дня | наприкінці дня
легше всього | найлегше
повинні були бути | мали бути
чин чином | як слід
вговорювати | вмовляти
вибивається в пір'я | вбивається в пір'я
виставляти претензії | висувати претензії
в угоду | на догоду
відслідкувати | простежити
годиться для | придатне для
лікування | лікування
в честь | на честь
у полудень | опівдні
за вимогою | на вимогу
запобігати втрат | запобігати втратам
звільнити кошти | вивільнити кошти
здавати під заклад | віддавати у заставу
зменшити термін | скоротити термін
напівголосно | впівголоса
зміщати з посади | усувати з посади
користуватися попитом | мати попит
намітити заходи | накреслити заходи
оголосити факти | оприлюднити факти
пам'ятається | пригадується

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260. E-mail: tata@kreschatic.kiev.ua


Уроки державної мови Уроки державної мови Уроки державної мови

Будівля — будова — побудова

Слова будівля і будова іноді бувають синонімами, позначаючи тотожні поняття. “Порожньо на подвір’ї, понуро стоять будівлі...” (Андрій Головко), “Де були пустині голі, Осяйних будов шпилі” (Максим Рильський). У цих реченнях обидва іменники передають результат будівельного процесу і відповідають російським здание, строение. Однак будова може означати ще й саме будування. “Будова брига закінчувалася” (Юрій Яновський), взаємне розміщення частин чого-небудь, конструкцію (будова атомів, будова земної кори, будова речення, будова машини). Є ще іменник побудова, що виражає зміст “завершення чогось”. Часом його ставлять замість лексеми будова, коли йдеться про структуру: побудова тіла. Це порушення літературної норми.

Будинок — дім

Як правильніше сказати або написати: “Ляшенко хоче бути господарем у своєму будинку” чи “Ляшенко хоче бути господарем у своєму домі”?

Будинок у сучасній українській мові виступає у значенні “будівля”, “житлове приміщення”, “приміщення державної, громадської, торговельної, наукової, культурно-освітньої установи, закладу”. Вживається зі словами: (будинок) відпочинку, інвалідів, побуту, творчості, дитячий, заїжджий тощо. Велика літера пишеться у власних назвах: Будинок актора, Будинок архітектора, Будинок культури, Будинок учителя.

У розумінні будівля використовується і слово дім. “Дім стояв під вітром та під іскрами й згорів дотла” (Іван Нечуй-Левицький). Але найчастіше цей іменник застосовують у значенні “квартира, сімейне вогнище”, а також “родина; люди, що там мешкають разом, та їхнє господарство”; зрідка — переносно. “В домі Глушака урочисто. У невістки Юлі, народної вчительки, народився син” (Олександр Довженко), “До рідного дому ноги людину самі несуть” (Олесь Гончар). Оскільки в наведеному на початку розділу реченні мовиться про сім’ю, родинне господарство, то правильнішим є формулювання другого варіанта: “Ляшенко хоче бути господарем у своєму домі”.

Будівельник — будівник — будівничий

Будівельник — людина, яка має будівельну спеціальність. Колектив будівельників, штаб будівельників. У складних словах вживається як прикладка: інженер-будівельник (а не інженер-будівник).

Будівник — узагальнена назва людини, яка бере участь у спорудженні чогось. Це поняття ширше, загальніше, ніж будівельник. Будівники магістрального каналу. Переносно: той, хто створює щось; творець. Входить також до складних слів: верстатобудівник, метробудівник, мостобудівник (а не верстатобудівельник, метробудівельник, мостобудівельник).

Будівничий. Те саме, що будівник, будівельник, а також архітектор. “З губернії приїхав будівничий” (Панас Мирний), “Випробуй себе, зваж, розваж! Бо не сліпець ти, а будівничий” (Євген Плужник).

Відігравати роль, а не значення

Чому не бажано вдаватися до словосполучення відігравати значення? В українській мові є фразеологізм відігравати роль, який семантично відповідає зворотові мати значення. Синонімічність висловів, зауважувала лінгвіст Євгенія Чак, штовхає деяких мовців на стилістичну помилку з дієсловом відігравати: вони поєднують його зі словом значення, утворюючи неправильне сполучення відігравати значення.

З фразеологізмом відігравати роль часом трапляється й інша трансформація: дехто замість відігравати вживає лексему грати і припускається ще однієї стилістичної похибки. Сказати “це не грає ролі” не можна. Словосполучення грати роль у літературній мові використовується лише в значенні “виконувати роль дійової особи в п’єсі” (наприклад, він грає роль Гамлета. Останнім часом частіше кажуть виконує — “виконує роль Гамлета”) або в значенні “удавати з себе когось” (приміром, “він грає роль благодійника”). Порівн. ще: “Богдан Ступка своєрідно грає роль Миколи Задорожного в драмі Івана Франка “Украдене щастя”, “Марія Бієшу чудово грає роль мадам Батерфляй в опері Джакомо Пуччині “Чіо-Чіо-Сан”. Сполученням грати роль можна передати це значення російського вислову, коли хтось удає з себе когось (за посадою, походженням, вдачею та ін.): “Він грав роль великого начальника” (хворого, щирої людини), тобто прикидався великим начальником, хворим, щирою людиною.

Зупинятися — спинятися

1. Переставати рухатися. “Під вікнами з гуркотом зупиняється на залізному ходу віз” (Михайло Стельмах). “Раптом він спиняється під зеленими деревами” (Олесь Гончар). 2. Прибувши куди-небудь, тимчасово оселятися, влаштовуватися там. “Ми зупинилися в недорогому, але чепурному готелі” (Олесь Досвітній). “Приїхавши до столиці у відрядження, Микола спинився у знайомих” (з журналу). 3. Затримуватися, зосереджуватися на кому-, чому-небудь. “Брюллов когось шукає між гостями, і його погляд зупиняється на старих професорах” (Оксана Іваненко), “Очі тонули в зелено-золотій глибині й спинялися на густих вербах над водою” (Іван Нечуй-Левицький). Але в переносному значенні “затримуватися на чомусь для характеристики, обговорення” та “утримуватися від якихось дій” у сучасній літературній мові вживають слово спинятися, а не зупинятися. “Усі, хто виступав на зборах, спинялися на проблемах рентабельності виробництва” (з газети). “Найглибша любов не спиняється перед самопожертвою” (Леонід Смілянський).

Коли вживають слово “плеяда”

Чи можна іменник плеяда поєднувати з лексемами негативного забарвлення? Плеяда означає групу визначних діячів певної епохи, галузі, котрі пов’язані спільністю поглядів, завдань. Вживається тільки у високому стилі: плеяда вчених, плеяда художників. “Українські оперні театри виховали цілу плеяду талановитих молодих співаків, які стали переможцями міжнародних конкурсів та фестивалів” (з журналу). У поєднанні зі словами негативного забарвлення цей іменник уживати не можна.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260. E-mail: tata@kreschatic.kiev.ua


Уроки державної мови Уроки державної мови Уроки державної мови

Дбати — піклуватися — турбуватися

Кожен із цих трьох синонімів має певний семантичний відтінок.

Дбати — виявляти старання, турботу, увагу. Дбати про підвищення якості виробів. Без додатка, розмовне: клопотатися. “Мусить пташка малесенька дбати, Де б водиці дістати краплинку” (Леся Українка), “Як дбаєш, так і маєш” (прислів’я).

Піклуватися — виявляти особливу турботу про когось, щось, опікуватися (здебільшого йдеться про дітей, старих, хворих). Піклуватися про сина; “Насті спершу трохи чудно було, що про неї так піклуються” (Михайло Коцюбинський).

Турбуватися — непокоїтися, хвилюватися, тривожитися. Як і дієслова дбати, піклуватися, лексема турбуватися вживається переважно зі знахідним відмінком і прийменником про (турбуватися — про кого? що?), рідше з цим же відмінком та прийменником за: “Турбуюсь я не за домівку, тривожусь я не за куток” (Павло Тичина), а ще рідше — з орудним без прийменника.

Не зробити вигляд, а удати

У поточному мовленні ми без потреби часто вживаємо дієслова робити, зробити з іменниками, забуваючи або не знаючи, що складну конструкцію можна замінити одним словом. Читаємо: “Петро зробив вигляд, що не розуміє співрозмовника”, “Гість став на порозі, потім зробив крок уперед”, “Це зробило неприємне враження на всіх присутніх”. А слід було б сказати так: “Петро удав, що не розуміє співрозмовника”, “Гість... ступив крок уперед”, “Це прикро вразило всіх присутніх”.

Поширюватися — розповсюджуватися

Збігаються в значеннях “передаватися, продаватися і т. ін. Багатьом для придбання, ознайомлення; охоплювати дедалі ширший простір тощо”: вірші поширювалися (розповсюджувалися) в списках. У розумінні “стати відомим, приступним для багатьох” поширюватися вживають переважно з абстрактними іменниками (інтерес, ініціатива, знання, ідеї), а розповсюджуватися — переважно за наявності активного суб’єкта (хтось розповсюджує щось); це можуть бути книжки, квитки, листівки, запрошення.

Порівняння — порівняно — проти

Іменником порівняння українці користуються досить широко. “Чудним видалось йому самому порівняння тонконогої в коротенькій спідничці дівчинки з перепеленям на стерні” (Андрій Головко). Без порівняння — незрівнянно. “Щасливий буду, коли напишете мені про свої роботи, які мене без порівняння більш цікавлять, ніж власні” (Михайло Коцюбинський). Над усяке порівняння — незрівнянно більше, краще. У цих реченнях, висловах порівняння звучить цілком природно. Чого не можна сказати про фрази, в яких воно вжите з прийменниками в і при як відповідник російських по сравнению, сравнительно. Ось одна з них: “При порівнянні середніх місячних температур виходить, що найтеплішим місяцем у північній півкулі є липень”. Тут правильно було б: як порівняти середні місячні температури (порівнюючи середні місячні температури), з порівняння... виходить.

Прислівник порівняно слушний там, де йдеться про порівняння з ким-, чим-небудь. “Порівняно з іншими Бронников мав добрий заробіток — професія машиніста по південних економіях вважалася досить дефіцитною” (Олесь Гончар).

З таким самим значенням інколи виступає й прийменник проти: “І стіл був багатший проти звичайного” (Леонід Смілянський), “Проти того ж періоду минулого року...” (з газети).

Запам’ятайте!

Найчастіше вставними бувають і виділяються комами такі слова й сполучення: бач, бачиш, безперечно, безсумнівно, безумовно, бувало, видимо, видно, відома річ, власне, втім, гадаю, головне, головним чином, далебі, до речі, звичайно, звісно, здавалось, здається, значить, зрозуміло, кажуть, коротко кажучи, либонь, мабуть, між іншим, на нашу думку, наприклад, нарешті, на щастя, немає сумніву, отже, очевидно, певна річ, певно, по-перше, по-друге, правда, природно, проте й однак (не на першому місці в головному або підрядному реченні, де ці слова є сполучниками), сказати б, скажімо, слід гадати, справді, трапляється, щоправда, як видимо, ясна річ і деякі інші.

Не є вставними і не відокремлюються такі слова й сполучення: майже, при тому, тим часом, до того ж, приблизно, якраз, як-не-як, адже, все-таки, все ж таки, наче, навіть, начебто, немов, немовби, ніби, нібито, от, принаймні, мовби, неначе, між тим, за традицією, буквально, якби, у кінцевому підсумку.

Знову про безособову форму на -но, -то

Хоч “Уроки...” вже писали про неї, але, мабуть, недостатньо розкрили тему, бо читачі просять продовжити розмову.

Почнемо з того, що незмінювана форма дієслова твориться від пасивних дієприкметників шляхом зміни закінчення на суфікс -о: прочитаний — прочитано, виготовлений — виготовлено, забутий — забуто. Вона, як і безособові дієслова, вживається в ролі присудка в безособових реченнях. При цій формі не буває підмета, але є прямий додаток, виражений знахідним (чи родовим) відмінком без прийменника: звіт заслухано, всі роботи розглянуто, помилок не виявлено.

Використовувати форму на -но, -то слід замість пасивних дієприкметників, коли є потреба наголосити на дії, а не на ознаці. Маємо писати: споруджено нову станцію метрополітену, а не споруджена нова станція метрополітену. Але: бійці були виснажені після важкого бою. Безособова форма виражає дію, що відбулася недавно. Іспит складено, підручники здано. Якщо ж ідеться про дію давноминулу, то додаються дієслова було чи буде. Цю вулицю було прокладено на початку ХІХ сторіччя; незабаром буде відзначено ювілей журналу.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260. E-mail: tata@kreschatic.kiev.ua


Уроки державної мови Уроки державної мови Уроки державної мови

Говорити — казати

Часто в поточному мовленні не помічають різниці між ними, а то й надають перевагу лексемі говорити, вважаючи, що вона в усіх випадках може замінити слова казати, мовити. Чи так це насправді? Попри те, що надуживання дієсловом говорити призводить до прикрої одноманітності стилю всього тексту, зазначав видатний український мовознавець Борис Антоненко-Давидович, можна побачити й певну відмінність між цими словами, якщо вдатися до нашої класики й фольклору: “Стара, кажуть, стала” (Тарас Шевченко); “Скачи, враже, як пан каже” (приказка); “Ой казала мені мати, ще й приказувала, щоб я хлопців у садочок не принаджувала” (народна пісня); “Кажуть люди, кажуть, що я — файна дівка” (народна пісня). Тут ми натрапляємо тільки на форми від дієслова казати. А поряд форми з дієсловом говорити: “Говорить, як у рот кладе” (приказка); “Такий розбитний, що й по-німецькому говорить” (із живих уст).

З наведених прикладів випливає, що в класичній літературі й народному мовленні спостерігається нахил (за деякими винятками) ставити слово казати там, де є пряма мова або передається зміст повідомленого, висловленого: “щоб я хлопців у садочок не принаджувала”, “що я — файна дівка” тощо. Навпаки, там, де йдеться не про зміст, а про спосіб чи якість висловлювання, треба вживати лексему говорити: “вміння говорити ясно і просто”, “по-німецькому говорить”.

Близьким за значенням до дієслова казати є мовити: “Казала б, та уста не мовлять” (Ганна Барвінок). А говорити, коли воно стоїть із прийменником з і керує іменником в орудному відмінку, має своїм синонімом слово розмовляти: “Ой у полі могила з вітром говорила” (Тарас Шевченко). Отже, тут говорила можна замінити на розмовляла.

Орден—медаль

Орден — 1. Відзнака (закінчення в род. відм. -а). Удостоєний ордена. 2. Об’єднання (закінчення -у). Члени католицького ордену.

Лапки при написанні орденів ставимо, якщо це найменування має форму називного відмінка або виражене прийменниковою конструкцією. Орден “Перемога”, орден “Материнська слава”. Коли ж назва відзнаки стоїть у родовому відмінку, то вживається без лапок. Орден Ярослава Мудрого, орден Богдана Хмельницького, орден Слави.

Медаль. У сполученнях цей іменник пишемо з малої літери, а в найменуваннях медалі — перше слово з великої букви і всю назву в лапках. Медаль “За бойові заслуги”, медаль “За оборону Києва”, медаль “За трудову доблесть”. Коли лексема медаль входить до найменування, її також пишемо з великої літери. “Медаль материнства”.

Анти...— проти...

Анти..., префікс. Означає протилежність, протидію, заміну, надає лексемам книжного відтінку, а деяким суспільно-політичним словам — відтінку несхвалення, зневажливості: антиалкогольний, антибіотики, антиісторичний, антиморальний, антинауковий, антисеміт, антисанітарний, антитеза, антихрист, антихудожній тощо. З власними назвами пишеться через дефіс: анти-Європа. У складі найменувань подається з великої літери: Анти-Дюринг.

Проти..., префікс. Уживається переважно для означення засобу боротьби з якимись захворюваннями, захисту від небезпеки, загрози: протигангренозний, протигрибковий, протитуберкульозний, протицинговий, протихолерний, протичумний, протишоковий, протиотрута, протиприродний, протираковий, протиторпедний, протиударний, протихімічний, протитанковий, протитуманний і т. ін.

Іноді (найчастіше в суспільно-політичній літературі) ці префікси вживають паралельно: антибактеріальний — протибактеріальний, антигромадський — протигромадський, антидержавний — протидержавний, антиерозійний — протиерозійний, антинародний — протинародний, антитіла — протитіла, антиурядовий — протиурядовий.

Неприємний — прикрий

Між прикметниками є певна семантична відмінність. Неприємний означає, що якась особа, дія чи явище викликають у когось почуття незадоволення, незручності. Неприємна людина, неприємна робота; “Вітри тут неприємні, не дуже холодні, але такі сильні” (Леся Українка).

Слово прикрий передає більші негативні емоції. “Оцю прикру справу, що завдала нам обом стільки гірких почувань і розчарувань, а найбільше — вам і вашій чесній матері, передайте мені” (Ольга Кобилянська). Отож може бути неприємна розмова і прикра, неприємна згадка і прикра — все залежить від того, які емоції ми вкладаємо в ці слова.

Пишуться через дефіс

а) Складні прислівники, утворені від прикметників і займенників за допомогою прийменника по із закінченням -ому або -ки: по-господарському (-ки), по-іншому, по-козацькому (-ки), по-християнському (-ки), по-своєму, по-сусідському (-ки); також по-латині;

б) складні прислівники, утворені з двох однакових синонімічних чи антонімічних (протилежних за змістом) прислівників: далеко-далеко, ледь-ледь, ледве-ледве, один-однісінький, ось-ось, давним-давно, врешті-решт, геть-чисто, гидко-бридко, повік-віків, зроду-віку, тишком-нишком, рано-вранці, часто-густо, вряди-годи, десь-інде, сяк-так, більш-менш, видимо-невидимо (але: одним одна, один одним, все одно, кінець кінцем, сама самотою); в) неозначені складні прислівники з частками будь-,-небудь, казна-, хтозна-: будь-де, будь-коли, будь-куди, як-небудь, де-небудь, куди-небудь, коли-небудь, казна-що, казна-куди, казна-де, казна-скільки, хтозна-коли, хтозна-де, хтозна-навіщо, хтозна-як тощо. Якщо при відмінюванні з’являється прийменник, то всі слова пишуться окремо: будь з ким, хтозна в кого, казна на кому;

г) частки -бо, -но, -от, -то, -таки, якщо вони стосуються лише певного слова й стоять після нього, підсилюючи значення: скажіть-бо, слухай-бо, мовчіть-бо, який-бо (ти), дай-но, ходи-но, стій-но, тільки-но, стривай-но, як-от, так-от, отакий-то, аби-то, тому-то, якийсь-то, чим-то, якби-то, стільки-то, так-таки, все-таки, сів-таки. Але: скільки ж то (зроблено), як би то (сказати), все ж таки (спізнився), пішов би таки (ліг). Якщо частка таки стоїть перед означуваним словом, то пишеться окремо: таки треба (відпочити), таки встиг (на поїзд), таки моя (правда), але моя-таки (правда).

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260. E-mail: tata@kreschatic.kiev.ua


Уроки державної мови Уроки державної мови Уроки державної мови

Спочатку — з початку

Спочатку, прислівник. Перед чимось іншим, раніше, спершу, знову. “Спочатку все було спокійно” (Михайло Коцюбинський), “ — Ти б спочатку розпалив вогонь під казаном, а тоді воду носив” (Григорій Тютюнник). З початку, іменник з прийменником. “Вже з початку зими дознав Олексій не раз турботи” (Панько Куліш). Як бачимо, прислівник спочатку пишуть разом, а вислів з початку — окремо.

Учитель — педагог

Чи можна вчителя математики назвати педагогом математики?

Педагог — це фахівець, що викладає якийсь предмет, проводить виховну роботу в навчальному закладі. Тому, коли йдеться про рід занять, іменники педагог і вчитель виступають як синоніми. Але якщо вислови вчитель математики, вчитель фізики, вчитель історії, вчитель української мови, вчитель географії та інші нормативні, то словосполучення педагог математики, педагог історії, педагог географії і под. неприродні й неприйнятні.

Не плутайте закінчень -а (-я) та -у (-ю)

Візьміть до уваги: закінчення -а (-я) в родовому відмінку однини мають переважно іменники, що позначають конкретні одиничні предмети, а також є назвами осіб, тварин: сторінка щоденника, книжка студента, інструмент тесляра, відповідь учня, напоїв коня.

Найменування явищ природи, установ, ігор, речовин, слова на позначення збірності, назви вчень, почуттів та інших абстрактних понять закінчуються в цьому відмінку на -у (-ю): подуви вітру, біля університету, змагання з тенісу, трохи цукру, гори піску, спалахи гніву, без болю, прихильник ідеалізму. Тому неправильно: спорудження нового універсама, організатори ансамбля, учасник хора, командир полка. Треба: універсаму, ансамблю, хору, полку.

Щоправда, окремі українські слова залежно від значення можуть мати різні закінчення: магазина (пристрій) і магазину (крамниця), програма депутата Мороза і нема морозу, деталь телефонного апарата й реорганізація державного апарату.

Активація — активізація

Збігаються в значенні “посилення діяльності”, але розрізняються сферою вживання і сполучуваністю. Тільки активація використовується в науковому стилі в розумінні “нейрофізіологічний, психічний і хімічний процеси посилення активності організму”. Активація ферментів. Змінна активація. Тільки активізація вживається в значенні “спонукання до дії, більший вияв чогось”; функціонує в діловому мовленні, в суспільно-політичних текстах. Активізація навчального процесу. Активізація патріотичних сил.

Залікувати — залічити

Часто, зокрема в усному мовленні, їх плутають. Нагадуємо значення лексем.

Залікувати — 1. Лікуючи, загоїти що-небудь. “У госпіталі їм залікують рани, а на поправку до нас, у домашні санаторії” (Василь Кучер). 2. Неправильно лікуючи, довести людину до смерті. “— І взагалі, Тарасе, в цій лікарні тебе, бачу, можуть залікувати так, що підеш під білу березу” (Юрій Збанацький).

Залічити — зарахувати, занести до складу чогось. “Прибулих студентів залічили до будзагонівців” (з газети). Отже, замінювати ці слова одне одним не слід.

Повінь — повідь

В українській мові існують обидва іменники. А ще є повіддя, паводок, водопілля тощо. Їхні значення синонімічні, проте не всі слова однаково поширені в різних місцевостях. Словники подають як основну форму повінь. Від цієї назви походить повеневий (повеневі бригади), від паводок — паводковий. Від повідь відносний прикметник не утворюється.

Навколишнє, а не оточуюче середовище

Середовище, що нас оточує, незрідка називають оточуюче. Але так казати і писати не можна. По-українському це довкілля, або довколишнє, навколишнє середовище. “Проблема охорони довкілля в Україні особливо гостро постала після чорнобильської трагедії” (з газети), “Зміни в кліматі призвели до помітних змін навколишнього природного середовища” (з журналу).

Словосполучення навколишнє оточення, яке іноді трапляється, також хибне. Отож маємо вживати навколишні (довколишні) люди, села, будинки, звуки, навколишня дійсність. У формі середнього роду, поєднуючись із займенником все, слово навколишнє виступає як іменник. “І ще пам’ятаю: був гарний літній день, і все навколишнє здавалось прекрасним”. (Олександр Довженко). Причому цей іменник стосується всього, крім людей. А для позначення їх застосовують інший іменник — оточення.

“Директор та його оточення були налаштовані агресивно проти реформаторів” (з газети).

Пушкін — Пушкіним, але Сербин — Сербином

Російські прізвища на -ін, -ин (Пушкін, Гагарін, Єльцин, Чачин) — прикметникового типу і в орудному відмінку однини закінчуються на -им: Пушкіним, Єльциним, Гагаріним.

Дехто за аналогією до них відмінює й українські прізвища Литвин, Сербин, Турчин та деякі інші. Це помилка. Вони іменники (колись то були назви народів — литовців, сербів, турків) і в орудному відмінку мають закінчення -ом: Литвином, Сербином, Турчином.

Прізвища іншомовного походження відмінюються як відповідні українські іменники: Дарвін — Дарвіном, Чаплін — Чапліном.

Журавлиний — журавлинний

Розрізняються значенням.

Журавлиний — стосується журавля, пов’язаний з ним. Журавлина пісня, журавлине пір’я.

Журавлинний — стосується журавлини (російське клюква). Журавлинний сік.

У першому випадку н не подвоюється, в другому подвоюється неодмінно.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260. E-mail: tata@kreschatic.kiev.ua


Уроки державної мови Уроки державної мови Уроки державної мови

Оброблення — опрацювання

Оброблення (обробка) — надання чомусь потрібного вигляду, доведення до певного стану; упорядкування, удосконалення тощо. Оброблення (обробка) перекладу, оброблення (обробка) риби, обробка народної пісні. Є ще в українській мові слово обробіток, яке вживається з таким самим значенням, але переважно стосовно грунту та вирощування на ньому сільськогосподарських культур: обробіток землі, обробіток цукрових буряків, міжрядний обробіток.

Опрацювання — докладне ознайомлення з чимось; готування, створення чогось на підставі ретельного вивчення, добирання й систематизації матеріалів. Опрацювання теми, опрацювання плану, опрацювання проекту. Таким чином, у віддієслівних іменників оброблення й опрацювання є певні семантичні відмінності, на які варто зважати.

Роду, а не родів

Як правильно: іменники жіночого і середнього роду чи жіночого і середнього родів? У термінологічних сполученнях означуване слово звичайно стоїть у формі однини, підкреслюючи внутрішній зв’язок понять, виражених однорідними означеннями. Вислови жіночий рід, середній рід — терміни. Тут ужитий у формі однини іменник рід виступає як сполучна ланка між різновидами цього поняття (жіночий, середній). Отож правильно: іменники жіночого і середнього роду.

Одягати — надягати

На відміну від одягати дієслово надягати використовується переважно в прямому значенні “натягувати одяг чи щось інше на кого-, що-небудь”. “А твій (генерале) мундир із залізним хрестом мої партизани надягали на опудало в городі” (Юрій Яновський).

Надівати — надіти

Порівняно з одягати, одягнути (одягти) та надягати, надягнути (надягти) вживаються в розумінні “приладжувати, припасовувати на комусь чи до когось, чогось”. Надівати (надіти) шапку, надівати окуляри, надівати сережки, надівати намисто, надіти наручники, надіти збрую на коня.

Обеззброїти — роззброїти — озброїти

За аналогією до книжного творення дієслів із префіксом обез- (обездолити, обезкровити, обезчестити) — поряд із природними знедолити, знекровити, збезчестити — змодельовано лексему обеззброїти: “Міліціонери затримали й обеззброїли рекетирів, що тероризували продавців на ринку” (з газети). Але навіщо вдаватися до паралельного слова, котре семантично нічим не відрізняється від роззброїти? Хіба недостатньо передає той самий зміст ця лексема і в прямому, і в переносному значенні: “Під час, коли селяни їх роззброювали, розложено вогонь” (Іван Франко), “П’єнтак не наважився заперечити, його роззброїла та непохитна впевненість, яка прозвучала в голосі бригадира” (Семен Журахович)?

Із префіксом о- в українській мові існує дієслово озброювати, що має протилежне значення: “Імператори Візантії... озброювали й нацьковували народ на народ, сіяли між ними сварки” (Семен Скляренко).

Пересічний — середній

Пересічний. 1. Який не перевищує середнього рівня; не гарний і не поганий; посередній. “Задовольнятися пересічною, посередньою поезією — це значить не поважати читача, його зрослих естетичних смаків” (з газети). 2. Звичайний, рядовий. “Глитай” Кропивницького здобув собі право громадянства аж після довгої і завзятої боротьби з забобонами — не пересічної публіки, а якраз найінтелігентніших українських представників” (Іван Франко). Пересічний студент, пересічний читач. 3. Середній, одержаний шляхом поділу загальної суми кількох величин на їхню кількість; типовий, нормальний для якоїсь групи явищ. Пересічна теплота згоряння, пересічний приріст продукції. 4. Який перетинається з чим-небудь. Пересічна траса, пересічні координати.

Розвідницький — розвідувальний

Прикметники не синонімічні й не взаємозамінні.

Розвідницький. Стосується розвідки, властивий розвідникові. Розвідницьке завдання, розвідницький талант. Розвідувальний. Стосується розвідування, пов’язаний з ним. Розвідувальні роботи, розвідувальний літак, розвідувальне буріння.

Набувати — набути

Керування: що і чого. 1. що. Переважно тоді, коли дієслово виступає у значенні “придбати; купити”. Набувати золото. Набути маєток. 2. чого. Переважно тоді, коли дія поширюється на предмети з абстрактним значенням. Набувати нових якостей. Образ набував глибокого патріотичного звучання.

Виїхати в село чи на село?

Граматично можливі обидва варіанти — і з у, і з на, але кожен із них пов’язаний з певними змістовими відтінками. Коли кажуть виїхав (ла) на село, то цим хочуть підкреслити, що людина перебуває не в місті, а в сільській місцевості (взагалі, без конкретизації, уточнення). Виїхав (ла) у село означає, що співрозмовникам відомо, про яке конкретне село йдеться.

“Аж ніяк” замість “аби не так”

Російський вислів как бы не так! є експресивним синонімічним замінником заперечної частки нет: “Думаешь, сосед возвратил долг? Как бы не так!” Його українські відповідники аж ніяк, де там, овва. Тим-то годиться користуватися котримсь із них, а не вдаватися до недоладного штучного утворення аби не так!

Доводити до відома, повідомляти

Захоплюються наші засоби масової інформації і зворотом ставимо вас у відомість, що є дослівним перекладом російського ставим вас в известность. А правильно по-українськи: доводимо до вашого відома, повідомляємо вам, сповіщаємо вас.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260. E-mail: tata@kreschatic.kiev.ua


Уроки державної мови Уроки державної мови Уроки державної мови

Близько — біля

Близько, прийменник. Окрім іншого, широко вживається на позначення приблизної кількості при назвах міри, часу, числа. Близько восьми тисяч, близько п’яти годин, моєму дядькові уже близько шістдесяти років. “Я працював у Галичині близько двох місяців” (Олександр Довженко), “Вранці прокидаємось близько десятої години” (Леся Українка).

У такому розумінні дехто використовує і прийменник біля (коло). Як вважають автори “Словника труднощів української мови”, цього робити не слід. Біля (коло) потрібно вживати тільки на позначення місця: зупинився біля будинку; “На майдані коло церкви революція іде” (Павло Тичина).

Який — котрий — що

Далеко не всі знають, коли треба ставити той чи той займенник із цих трьох. Тож запам’ятайте. Який уживається в запитаннях, де йдеться про якість чи властивість кого-, чого-небудь або про дату певної події. “Який же він собою? Силач? Борець? Шибайголова? — Звичайнісінький собі чоловік,— відповів Блаженко, хмурячись,— такий, як би й я” (Олесь Гончар), “У якому ж році народився Мономахів онук?” (з газети). Котрий — який саме за ліком? “В котрому вікні він сидів? — знов спитав Микола” (Іван Нечуй-Левицький). Один з кількох; якийсь. “Треба ж усе те оберігати, щоб у такій метушні хтось... не поцупив котрої сулії” (Василь Кучер).

Який і котрий виступають як сполучні слова у складнопідрядних реченнях і є синонімами займенника що. Але котрий у цій ролі вживається рідше, бо поєднується переважно з лексемами, що позначають відтінки часу або виділяють щось чи когось. Котра година? “Ой нещаслива та дівчинонька, котра любить козака” (народна пісня).

Не можна поділяти думку тих, хто вважає, ніби що стосується лише предметів, а який — тільки людей. Адже ні усне мовлення, ні художня література не дають жодних підстав для таких тверджень. І що, і який, і котрий приєднують підрядні речення незалежно від категорії живого й неживого: “Вона, що носила у серці велике горе.., бачила тільки своїх синів, про них говорила” (Михайло Коцюбинський), “Дерево, що його зламала буря, розпиляли на дрова” (з газети); “Обоє глянули на похилу хату, яку срібним вінцем завершувало засніжене вікно” (Михайло Стельмах); “Онисько... у своєму довгому кожусі, котрий трохи не волочився по землі, смішив дівчат” (Панас Мирний).

Завдяки — дякуючи

Завдяки (кому, чому), прийменник, сполучається з давальним відмінком. Застосовується на позначення причини, що викликає бажаний результат. “І клумба ця, і латка асфальту виникли завдяки настійливості Лукії Назарівни” (Олесь Гончар), “Монтажник Яків Стецюра потрапив на весілля тільки завдяки протекції Галини Краснощок” (Любомир Дмитерко).

Неправильно вживають завдяки для називання негативної причини. “Урок не відбувся завдяки хворобі вчителя” (треба: через хворобу).

Зате у зворотах дякуючи допомозі, дякуючи підтримці, дякуючи добрій організації тощо доречне слово завдяки. Адже дякуючи, тобто висловлюючи подяку, є не прийменником, а дієприслівником і стоїть на місці, приміром, у такому контексті: “Подорожній відпочив і збирався йти, дякуючи господарям за гостинність”.

Щільний — тісний

Збігаються у значенні “який складається з осіб, предметів, розташованих одне біля одного”. Щільний (тісний) натовп. Оточити щільним (тісним) колом.

Тільки щільний передає зміст “такий, чиї складники міцно поєднані між собою”. Щільні шари атмосфери.

Тільки тісний уживається в розумінні “такий, у якому мало вільного місця, недостатньо просторий; що має менший, ніж потрібно, розмір; близький, спільний (про взаємини, стосунки)”. Тісне взуття, тісна кімната; тісна дружба, тісні контакти.

На адресу — за адресою

Багато рекламних текстів, що їх уміщують наші ЗМІ, закінчуються синтаксично безграмотним закликом звертатися за адресою. На запитання куди? відповідає в цьому випадку іменник із прийменником на, який означає напрямок дії. Листи надсилайте на адресу... По довідки звертайтеся на адресу...

За вживаємо тоді, коли треба вказати місце, де відбувається дія. Курси для вивчення іноземних мов розташовані за адресою...

Дещо про аналогію

Відомо, що аналогія — то подібність, схожість у чомусь між предметами, явищами, поняттями. Однак не всі мовці вміють грамотно поєднувати цей іменник з іншими словами. Хоча він і має відтінок книжності, але трапляється в різних стилях, зокрема в усно-розмовному. Сполучуваність лексеми іншомовного походження розвинулася під впливом синтаксичних зв’язків питомих українських слів близького значення. Найуживаніше керування при лексемі аналогія — прийменниково-відмінкова форма з плюс давальний відмінок — подібне до керування при словах зіставлення, порівняння. “Повільне обертання Венери становить особливий інтерес для її дослідження, оскільки тут напрошується аналогія з невивченою на Землі тропічною циркуляцією” (з журналу). Рідше аналогія сполучається з прийменниково-відмінковою формою до плюс родовий відмінок. Тут відчувається вплив керування при іменникові подібність. “Відомий мистецтвознавець Мутер гадав, що всі сюжети, крім замовлених, виникли у Рембранта як аналогія до його інтимних переживань” (з журналу). Аналогія до відомого факту, аналогія до тяжкої недуги.

У мовній практиці усталився вислів за аналогією до плюс родовий відмінок. За аналогією до відомого процесу. Поєднання слова аналогія з конструкцією між плюс орудний відмінок і безприйменниковий орудний відмінок теж трапляється досить часто. “Є певна тематична аналогія між романом Вадима Собка та повістю Михайла Чабанівського “Кам’яне небо” (з газети).

Фірмовий, а не фірмений

Російські прикметники із суфіксом — енн у багатьох випадках треба перекладати українськими з — ов: фирменный — фірмовий (а не фірмений, фірменний), казарменный — казармовий.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260. E-mail: tata@kreschatic.kiev.ua


Уроки державної мови Уроки державної мови Уроки державної мови

Вщерть — вщент

Дивно, але навіть люди з вищою освітою часом плутають ці слова, безпідставно вживаючи одне замість одного. Тому вважаю за потрібне нагадати їхні значення.

Вщерть (ущерть) — по самі вінця, до краю, дуже повно. “На вулиці ми зупинилися перед безтаркою, наповненою вщерть помідорами” (Михайло Чабанівський). Образно. “Мріє, не зрадь! Ти ж так довго лила свої чари в серце жадібне моє, сповнилось серце ущерть” (Леся Українка).

Вщент (ущент) — зовсім, остаточно, без залишку. “Його літак згорів ущент” (Платон Воронько).

Познайомити — ознайомити

Розрізнюються стилістично, сполучуваністю.

Познайомити (кого з ким). Налагодити знайомство між незнайомими, представити когось комусь. “Оце й є мої друзі,— підвівшись, промовив пан Юзеф і познайомив нас з офіцером” (Олесь Досвітній).

Ознайомити (кого з чим). Подати певні відомості, інформацію про щось. “Досі я вагався, чи ознайомити Разуваєва з листом Ларіона Гнатовича” (Віталій Логвиненко). Ненормативними є: познайомити з пам’ятками архітектури і мистецтва, познайомити з творчістю письменника. Тут годиться вжити дієслово ознайомити. Зате можна сказати: познайомити з письменником.

Вид — вигляд

Часто цим іменникам надають не того значення, що вони мають. Запитують, наприклад: “Які види на врожай?” А хіба не краще: “Який буде врожай?” Так само не види на майбутнє, а плани, перспективи, наміри, сподівання. Вислів вид на проживання теж неправильний, треба: посвідка на проживання. Замість ставити на вид слід уживати зробити зауваження.

Лексема вид означає насамперед “лице”: “Іде (Яресько) серйозний, постаршав, нема вже колишньої хлопчачої безтурботності на виду” (Олесь Гончар). З виду — маючи той чи інший вигляд: “Вже сніг укрив землю, як Лукина вернулась до Клима, страшна з виду” (Іван Нечуй-Левицький). Не подавати (показувати) виду — приховувати свої почуття. “Виду не подала Тамара, що приємно їй було це почути” (Антон Хижняк). На виду — так, що видно. “Важка служба! Клопітка служба! Перед усіма на виду” (Панас Мирний). Уживається також як граматичний термін: доконаний, недоконаний вид дієслова.

Російському вид у розумінні “сорт, варіант” у нашій мові відповідають різновид, гатунок, рід, сорт, категорія; у розумінні “пейзаж, ландшафт” — краєвид (“Вийшла в поле й стала, задивившись у далечінь на чудовий краєвид” — Михайло Коцюбинський). А вислів быть на виду звичайно передається бути на видноті (перед очима, на оці). Ось українські відповідники інших російських зворотів: в виде наказания — за кару, в виде подарка — як подарунок, в виде опыта — як спроба (на спробу, за спробу), в виде птицы — як птах (подібний до птаха). Сделал для вида — про око (про людське око, про людські очі), для годиться, а не малозрозумілий, неприродний фразеологізм зробив це для вигляду, що ним послуговуються невимогливі мовці. Такого ж штибу фрази у вигляді догани, у вигляді заохочення замість правильних у формі догани, як заохочення.

Нерідко бачимо на письмі й чуємо в розмові штучну кальку з російської зробити (робити) вигляд (сделать вид). А є ж гарне українське слово удавати. Чому б ним не скористатися?

Період часу чи просто період?

Період — це проміжок, відтинок часу, в який щось відбувається. Повоєнний період відбудови народного господарства, період сильних вітрів, інкубаційний період (хвороби). Проте в спеціальній літературі період виступає також як науковий термін, безпосередньо не пов’язаний з темпоральним, тобто часовим, значенням (зокрема, поняття про синтаксичний період у мовознавстві).

У мовній практиці через термінологічне застосування цього іменника поступово забувається його походження, стирається зв’язок з грецьким periods, що означає “час” або “відтинок часу”, і слово набуває узагальненого значення відрізка, частини, проміжку. На цьому грунті й виникає сполучення період часу. Однак з погляду стилістичної норми вживати його не рекомендується.

Не казначейство, а державна скарбниця

Іменника казна та його похідних не фіксують ні Словник за редакцією Бориса Грінченка, ні найповніший 11-томний академічний словник української мови. Але їх, ігноруючи традиції нашої лексикології та лексикографії, насаджують у мовленні депутати, чиновники, засоби масової інформації. Увімкніть радіо чи телевізор, розгорніть газету — і ви переконаєтеся в цьому.

Це сучасне російське слово та словосполучення з ним треба перекладати так: казна, казначейство — скарбниця, державна скарбниця, казначей — скарбник (скарбничий), казначейша — скарбничиха, казнохранилище — скарбівниця, государственный казначейский билет — білет державної скарбниці. І не тільки перекладати, а й активно користуватися ними.

Кому не ставлять

а) перед як у висловах як слід, як треба, як годиться і подібних, коли нема ясно вираженого підрядного речення. “Роби все як слід”;

б) перед одиничними займенниками та прислівниками, що є часткою непрямого питання. “Проводжав приятеля й не сказав якого”; “Батько приїде, та не сказав коли”;

в) якщо перед підрядним реченням стоять частка не чи повторюваний сполучник сурядності. “Хлопця завжди цікавило не що він робить, а як робить”; “Сусід часто згадував і як він ішов на фронт, і як його поранило в бою”;

г) якщо підрядна частина речення зі складним сполучником стоїть перед головною. “Перед тим як виконувати вправу, повторіть правила”;

д) після протиставних сполучників а, але, однак і т. ін. “Ти впорайся зі своїми справами, а коли стемніє, приходь на дискотеку”.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260. E-mail: tata@kreschatic.kiev.ua


Уроки державної мови Уроки державної мови Уроки державної мови

Порядок денний чи повістка денна?

Часто помилково вживають словосполучення повістка денна. А як правильно? Коли йдеться про перелік питань, що їх обговорюють на зборах, засіданнях, треба використовувати зворот порядок денний. “Ви тільки послухайте, який порядок денний вони пропонують” (Олександр Корнійчук). Паралельно з цим у літературній мові виступає вислів порядок дня (а не повістка дня). “Товариші! — сказав Методій Кирилович.— Перше питання нашого порядку дня — остання вилазка проти самокритики” (Микола Хвильовий).

Гортати, а не листати

“Листає протяг потемнілі книги” — на такий рядок натрапляємо у вірші сучасного поета. Однак давно відомо, що сторінки видань не листають, а гортають, перегортають, перегортують. “Марта вдавала, що спить, а він гортав книжку, хоч видно було, що не читає” (Михайло Коцюбинський). Як зазначав Борис Антоненко-Давидович, “Ніби нове, слово листати аж ніяк не можна вважати за неологізм, бо його скальковано з російського дієслова листать і свідчить воно не про творчі пошуки автора, а про брак доброго знання української мови, отже, не збагачує її на ще одне слово, а засмічує”.

Туристичний — туристський

Значення цих прикметників не збігається, хоч за звуковою будовою і написанням вони подібні.

Туристичний — який стосується туризму. Туристичне бюро, туристичний довідник, туристичний журнал.

Туристський — який стосується туриста, туристів. Туристський намет, туристська група, туристський одяг.

Тож замінювати їх один одним не бажано, бо викривиться зміст сказаного чи написаного.

Оснований — заснований

Семантично різні слова. Перше з них означає “той, що грунтується на чомусь”, друге — “закладений, організований, створений”. “Підневільна праця була малопродуктивна, а основане на ній сільське господарство — відстале” (з газети); “— Чи давно засноване це місто? — запитав я” (Олесь Гончар).

Крім того, що лексеми розрізняються за змістом, у виборі однієї з них можуть допомогти такі формальні ознаки: оснований відповідає тільки на питання на чому?, а заснований — на питання ким? де? коли?

Листопадний — листопадовий

Розрізняються значенням.

Листопадний. Стосується процесу опадання листя. Листопадна пора. Листопадовий. Стосується назви місяця. Листопадовий дощ. Листопадовий фестиваль.

“Догана по лінії”

Вислів по лінії чого або якій уживають у значенні “галузь, ділянка якоїсь діяльності; щодо когось, чогось” в офіційно-діловому стилі. Дістати догану по адміністративній лінії. Працювати по лінії профспілки. Використовувати такі канцелярські звороти в інших стилях, зокрема й розмовному, не рекомендується.

Лже...— “несправжній”

Лже... Перша частина складних слів, яка за значенням відповідає прикметникові “несправжній”. У загальних назвах завжди пишеться разом з наступним компонентом: лженаука, лжепророк, лжетеорія, лжесвідок.

З власними іменами пишеться: а) з малої літери і через дефіс: лже-Іванов; б) з великої літери і разом, коли це прізвисько: Лжедмитрій; в) з великої літери і через дефіс, коли все слово є власною назвою: “Лже-Нерон” (роман Ліона Фейхтвангера).

Латвійці — латиші

Запам’ятайте значення кожного із слів.

Латвійці — весь народ Латвії.

Латиші — нація, яка становить основне населення цієї країни. Відповідно слід і застосовувати ці іменники.

Китайка — китаянка

Китайка. Первісно — шовкова тканина, що її привозили з Китаю, пізніше — бавовняна тканина, яку виробляли в Російській імперії.

Китаянка — представниця корінної нації КНР.

Корейка — кореянка

Розрізняються значенням і вживаністю.

Корейка — свиняча або теляча грудинка. Шматок корейки. Кореянка (не корейка) — назва жіночої статі народності корейців.

Литовець — литвин

Литовець — представник нації, що становить основне населення Литви. Литвини — застаріла назва. Тільки литвин уживається в значенні “поліщук, житель або уродженець Полісся”.

Кома не ставиться:

а) між двома дієсловами в однаковій формі, що вказують на рух і мету. Сядь поміркуй про свої вчинки. Спробуй зроби цю вправу. Піди провідай батьків;

б) між словами, що є одним цілим, але при другому з них стоїть заперечна частка не. Хочеш не хочеш, але треба повертатися додому;

в) між частинами складносурядного речення, поєднаними одиничним сполучником і (й), та (в значенні і), або, чи (в значенні або), якщо вони мають спільне слово. “Мабуть, батько ще дужче посивів і мати ще дужче зігнулася” (Андрій Головко). “Зрідка пробіжить тут заєць або спиниться на кручі вовк” (Анатолій Шиян).

Не відокремлюються обставинні дієприслівникові звороти:

— фразеологічного типу. Бігти не оглядаючись. Говорити не переводячи духу;

— якщо обставина починається підсилювальною часткою і (й). Можна було про все це розказувати й не вдаючись до подробиць;

— обставина, поєднана з іншою однорідною невідокремленою обставиною сполучником і. “Жінка йде поволі і трохи зігнувшись” (Олександр Довженко); — зворот із сполучним словом який у складі підрядної означальної частини складнопідрядного речення. На мене чекала цікава робота, виконуючи яку я все забував;

— одиничні дієприслівники, що стоять при присудкові й мають значення прислівника. “Вона не звикла сидіти склавши руки” (Максим Рильський). “Із вирію летять курличучи ключі” (Микола Зеров).

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260. E-mail: tata@kreschatic.kiev.ua


Уроки державної мови Уроки державної мови Уроки державної мови

Перевірка — повірка

Перший з іменників означає “встановлення правильності чогось, відповідності чого-небудь чомусь”. Перевірка документів, перевірка звітності, перевірка годинників. Уживається також у розумінні “переклик осіб, аби виявити кількість присутніх”. “Їх вишикували на плацу і після вечірньої перевірки видали зброю” (з газети).

Лексема ж повірка, що її насаджували в наш ужиток за сумнозвісних часів штучного злиття мов, це звичайнісінька калька з російської (поверка), яку не варто вживати, оскільки є питоме українське слово перевірка з таким самим значенням.

Їх — їхній

Їх — родовий або знахідний відмінок множини від займенника вони. “З товаришами легко зійшовся, розважав їх різними витівками” (Олесь Гончар), “Над містом дим, колони хмар, їх рвуть вітри, мов клоччя вати” (Володимир Сосюра).

Іноді цьому слову надають невластивої функції присвійного займенника їхній. “У Лисогорах господарювали недбало: їх поле стояло в бур’янах” (з газети). Тут правильніше вжити їхнє поле... Використання їх замість них у сучасній літературній мові теж ненормативне. “Він обізвався до їх одним словом” (Іван Нечуй-Левицький). Сьогодні в такій фразі доречніше було б поставити до них.

Одноразово — одночасно

Ось що писав щодо вживання цих прислівників видатний український мовознавець Борис Антоненко-Давидович: “Чуємо інколи в радіопередачі таке дивне повідомлення: “Одноразово працює радіостанція “Маяк” на хвилі...” По-українському це означає, що... вона працює чомусь лише один раз, хоч усім відомо, що радіостанції взагалі, зокрема й “Маяк”, функціонують не раз і не два чи три, а постійно. Одноразово можна допомогти комусь, позичити гроші, нагадати про щось, наприклад: “Вам можуть дати субсидію тільки одноразово. А далі не сподівайтесь постійної фінансової допомоги”.

Слово одночасно означає, що якась дія відбувається в один час з іншою: “Чикаленко одночасно їв, запивав вином і розповідав безперестану” (Леонід Смілянський).

Очевидно, наше радіомовлення хотіло сказати “одночасно працює радіостанція “Маяк”, але не зуміло це правильно висловити”.

Є — являється

Є — форма теперішнього часу дієслова бути. У ролі зв’язки в складному присудку часто неправомірно замінюється лексемою являтися. Наприклад: “Бенедьо Синиця являється головним героєм повісті Івана Франка “Борислав сміється”. Треба: “Бенедьо Синиця є головним героєм...” або “Бенедьо Синиця — головний герой...”

Дієслово являтися в сучасній літературній мові вживається тільки в значенні “ввижатися у сні, під час марення” і вимагає після себе давального відмінка (кому?). “Чого являєшся мені у сні?”

Вираз — вислів

Ці слова вважали за абсолютні синоніми, тому в класичній літературі бачимо іменник вираз у різних значеннях: “Почала... солодкими виразами любові промовляти” (Іван Нечуй-Левицький), “Вираз на лиці понуро-урочистий” (Панько Куліш).

За лексичними нормами сучасної літературної мови маємо такий розподіл значень: вираз — вияв настрою, почуттів на лиці (“Вираз обличчя... з скептичного став спантеличеним” (Іван Сенченко); вислів — фраза, мовний зворот (“Від таких висловів, як “оклик дум”, “сонний шум” і т. ін., просто в голові паморочиться” (Михайло Коцюбинський).

Видача — передача

Видача. Дія за значенням видавати, видати (що). Синонім — видавання. “З нового року, може, й зовсім припинять видачу жалування...” (Панас Мирний), “Видача на руки інструкцій — тільки під розписку” (з живих уст).

Передача — 1. Дія за значенням передавати, передати. Синонім — передавання. “Пиши на адресу Тарасову — на університет, студенту — для передачі” (Михайло Коцюбинський). “Грабовський — майстер тонкої передачі переживань людини” (з журналу). 2. Те, що призначене для передавання в лікарню або тюрму. 3. Те, що передають по радіо, телевізору.

Довелося — випало

Форма минулого часу доконаного виду дієслова доводитися — довелося — вживається в кількох значеннях. Зокрема вказує, що дія, виражена пов’язаним з ним дієсловом, сталася не з бажання того, хто її реалізує, а зумовлена якимись обставинами (наказом, побажанням іншої особи, примусом; ситуацією, яка спричинила до цього, тощо). “І все-таки фільм я встиг здати, хоч і довелося в останній час просидіти, не відходячи від монтажного стола, без сну, вісімдесят п’ять годин підряд” (Олександр Довженко).

Крім того, довелося передає значення “мав нагоду”, “траплялося”, “пощастило”, “випало”. “Якось Шурі довелося вперше побачити легендарні “катюші” (Олесь Гончар), “Ласточкін не був моряком, і плавати за своє життя йому довелось лише на катерах” (Юрій Смолич). З наведених речень зрозуміло, який саме зміст вкладається в слово довелося. Але бувають випадки, коли з контексту, як зазначала літературний стиліст Євгенія Чак, не можна цього встановити. Наприклад: “Ви знали лікарку Дорошенко? — Так, мені не раз довелося бувати в неї на прийомі”. Що бажав висловити цією фразою співрозмовник, відповідаючи на запитання: в якому значенні вжив слово довелося (чи то надзвичайно серйозна хвороба змусила його свого часу звернутися до згаданої лікарки; чи хотів сказати, що вважає за щастя дістати консультацію кваліфікованого фахівця)? У такому разі дієслово довелося краще замінити одним із синонімів, що відповідають контекстові: мав нагоду, траплялося, пощастило, випало, припало. “Колосовському випало зайти до кабінету одним з останніх” (Олесь Гончар).

Дотичний до...

Цей прикметник і в прямому, і в переносному розумінні сполучається з родовим відмінком іменників та прийменником до. Дотичний до поверхні; “Чи в словах його було й до мене щось дотичне” (Павло Тичина). Тож не варто порушувати усталені синтаксичні зв’язки прикметника, як це часом трапляється. Приміром, “Ранні вірші Самійленка мають також немало дотичного з творами та літературними інтересами Олександрова”, треба: немало дотичного до творів та літературних інтересів Олександрова.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260. E-mail: tata@kreschatic.kiev.ua


Уроки державної мови Уроки державної мови Уроки державної мови

Особа — особистість

Часом цих іменників не розрізняють і пишуть: “Особа автора виявляється в доборі теми і в характерних, тільки йому властивих образах”,— або кажуть: “Ви наговорили мені багато образливого, прошу без особистостей!” Слово особа, наголошував Борис Антоненко-Давидович, означає одну людину, індивід: “Він сам, своєю кругленькою особою, стояв, зігнувшись над пательнею” (Михайло Коцюбинський). Коли ж мовиться про багатьох людей, ця лексема в множині заміняє кілька інших слів — чоловік, душ: “На нараду прийшло чимало осіб, але тих, кого хотіли бачити, й не було” (з живих уст). Буває, воно править за відповідник до російського личность, наприклад, у фразі: “Що за підозріла особа ?”

Слово особистість означає індивідуальність людини, сукупність її духовних і фізичних властивостей: “Авторську особистість не піддаватимеш остракізму, виганяючи її з вірша, де вона в ньому існує на правах ліричного героя” (Євген Гуцало).

Тим-то й у першому реченні треба було написати: “Особистість автора виявляється...”, а в другому сказати: “Прошу без особистих образ!”

Прописаний — прописний

Прописаний — дієприкметник від прописати. Прописаний у родичів.

Прописний — 1. Який відповідає зразкам каліграфічного письма. Прописні літери. 2. Банальний, заяложений.

Прописна істина. “Прописні допотопні думки” (Василь Симоненко).

Прикрість — прикрощі

Розрізняються значенням.

Прикрість — те, що викликає негативні емоції; неприємність. Зробити прикрість. Не знати прикростей. Прикрощі — 1. Неприємні події, лихі пригоди, невдачі, злигодні. “Може, й прикрощі нам даються для того, щоб повніше відчути радість буття” (з журналу).

2. Почуття незадоволення, досада. Прикрощі невдачі.

Постава — поставка

Передають різний зміст.

Постава — звичне положення тіла, манера триматися. Постава голови.

Поставка — постачання чогось на певних умовах. Поставка картоплі та інших овочів.

Подвижник — сподвижник

Семантично відмінні іменники.

Подвижник — людина, яка здатна на подвиг, самопожертву для досягнення високої мети; самовідданий трудівник. Подвижник науки.

Сподвижник — чийсь соратник у якійсь надзвичайно важливій справі. Сподвижник по визвольній боротьбі.

Непритомніти — опритомніти

Непритомніти — зомліти. “Довго в касарні Леся мордували. Непритомнів, падав — то тягли назад” (Любов Забашта); “Валентинові Модестовичу здалося, що Ганна знепритомніла” (Юрій Шовкопляс). Опритомніти — повернутися зі стану непритомності, забуття; набути знову здатності мислити, діяти (після сильного переживання, розгубленості тощо). “Опритомнів він тільки надвечір, але підвестися не міг” (Анатолій Шиян); “Поранений Богун опритомнів” (Яків Качура).

Чомусь часто забувають ці дієслова, заміняючи їх маловживаними зворотами втрачати свідомість, повертатися до свідомості.

Смаження — смаженя

Смаження, смажіння — дія за значенням смажити. “Щоб м’ясо було ніжним, потрібно його перед смаженням, приблизно за годину, густо намазати гірчицею” (з журналу); “Я ненавиджу те смажіння та печіння” (Іван Нечуй-Левицький).

Смаженя (наголос на другому складі) — страва зі смажених яєць; яєчня. “Гнат зразу ж дістав гроші й дав матері, щоб купила яєчка й зробила смаженю” (Степан Чорнобривець).

Спадковість — спадщина — спадкування

Спадковість — сукупність природних властивостей організму, одержаних від батьків, дідів. Закони спадковості, добра спадковість. Не плутати зі словом спадкоємність, яке має інший відтінок. Спадкоємність поколінь.

Спадщина (рідше спадок) —

1. Майно, що переходить після смерті власника до іншої особи. Батьківська спадщина, дістати в спадщину (спадок). 2. Явища культури, науки, побуту і т. ін., що залишилися від попередніх діячів. Культурна спадщина, літературна спадщина.

Спадкування (успадкування) — одержання спадщини від когось; перехід майна небіжчика до спадкоємців. Право спадкування.

Незаперечний — безперечний

Незаперечний — той, що не може бути заперечений; явний, очевидний. Вживається зі словами: авторитет, доказ, успіх, факт, рішення, явище, дані. Похідні: незаперечність (незаперечність висновків, незаперечність переконань), незаперечно (незаперечно доведено; “Слід незаперечно свідчив про те, що вовк десь тут, що він не втік звідси” — Павло Загребельний).

Безперечний — який не викликає будь-яких заперечень, сумнівів, цілком очевидний. Уживається зі словами: зв’язок, інтерес, лідер, ознака, перемога, правда, реальність, річ, талановитість, досягнення і т. ін. “Все це здається мені безперечним і диким безглуздям” (Микола Зеров); “Літературне походження багатьох із них (пісень) безперечне” (Максим Рильський). Похідні: безперечність (безперечність наслідків досліджень), безперечно. “Безперечно, що вона не винна” (Леонід Первомайський), “Безперечно, якась зміна сталася з старим пастухом” (Олесь Донченко).

Користь — корисність

Користь — добрі результати, матеріальна вигода для когось, чогось. Велика користь, давати користь, мати користь.

Корисність — якість корисного. Корисність речі, корисність спорту.

Укладати — вкладати

Укладати — офіційно домовлятися про щось, визначаючи умови, складати (договір, угоду, союз), упорядковувати (словники, збірники); накреслювати (плани тощо).

У всіх інших значеннях укладати вживається паралельно з вкладати.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260. E-mail: tata@kreschatic.kiev.ua


Уроки державної мови Уроки державної мови Уроки державної мови

У капусти не качан, а головка

Приємно, що, крім “Хрещатика”, мовні рубрики з’являються в інших виданнях. Скажімо, в “Українському народному календарі” за 2002 рік виступає з цікавими публікаціями на цю тему Тетяна Теодорович. “Запитаєш про ціну на базарі,— пише вона,— і почуєш у відповідь: “П’ять рублів” або у кращому разі “П’ять гривнів”. Поважаймо нашу грошову одиницю, називаймо її правильно: “гривня”. І відмінюймо правильно. Отже, пам’ятаємо: гривня — грошова одиниця, гривна — давньоруська прикраса. Тому дві гривні і дві гривни — це різні речі. Гривня, зрозуміло, жіночого роду, тож дивно і смішно чути: один гривень. А ще часто чуємо: п’ять гривнів, двадцять п’ять гривнів замість правильного п’ять гривень, двадцять п’ять гривень. Якщо важко осягнути відмінювання — скористайтеся шпаргалкою у день зарплати: прочитайте уважненько, що написано на купюрах.

Не кажіть, що ви купили кілька качанів капусти, адже качан означає: стрижень головки капусти (російською “кочерыжка”). Якщо йдеться про плід кукурудзи (потовщене стебло суцвіття), тут качан на місці. А в капусти головка.

До речі, головка також у цвяха. Не шляпка (і, звичайно ж, не капелюшок, і не брилик) — саме головка. А у гриба шапка, шапочка”.

Свійський і домашній

Про тварин, що живуть при людях, треба казати свійські, тобто приручені: “На цвинтарі поміж бабами та дівчатами дибали чотири свійські журавлі” (Іван Нечуй-Левицький). Отже, свійський — не дикий. А домашній — це той, що стосується дому та людей і речей у ньому: “Іван хоче оповідати про своє життя домашнє” (Михайло Коцюбинський). “Домашнього злодія не встережешся” (прислів’я).

Розв’язувати — вирішувати

З цих двох синонімів наші засоби масової інформації надають перевагу другому: вирішувати питання, проблему, завдання. Щоб урізноманітнити виклад, їх варто використовувати по черзі: розв’язувати завдання, вирішувати питання, частіше вживаючи дієслово розв’язувати як природніше, оригінальніше в українській мові.

Далі — дальше

Далі — прислівник. Вищий ступінь від далеко. Після цього (того); потім. Продовжуючи почате. Іду далі; “До якогось часу ми добре жили, далі зубожів мій брат” (Марко Вовчок). Далі буде (не дальше).

Дальше (наступне) — прикметник, середній рід (чол. дальший, жін. дальша). Дальше просування вперед, дальший розвиток. “Тепер на тиждень хтось має цілковиту волю, а там мусить подумати про матеріал до дальшої статті” (Леся Українка).

Діловий — діловитий — діляцький

Діловий та діловитий збігаються у значенні “працьовитий і знаючий; добре підготовлений”. Ділова (діловита) людина.

Тільки діловий уживається в розумінні “який стосується роботи, заняття особи і наслідків цієї діяльності; який стосується суті справи”. Діловий лист, ділова порада, ділові кола.

Тільки діловитий передає зміст “той, що зайнятий справами; заклопотаний”. Діловитий вираз обличчя.

Діляцький — пов’язаний з вузьким практицизмом. Діляцькі інтереси, діляцькі погляди.

Зцілений — зціленний

Розрізняються значенням.

Зцілений — дієприкметник. Такий, якого зцілили. Зцілений від ран. Зціленний — прикметник. Такий, якого можна зцілити; що піддається лікуванню. Зціленна рана, зціленна хвороба.

Кристал — кришталь

Кристал — тверде неорганічне тіло, котре має форму правильного багатогранника. “У майбутньому кіноплівку, кажуть, замінить кристал” (Олесь Гончар). Безбарвний кристал.

Кришталь — скло високого гатунку; вироби з нього, переважно посуд. Ваза з кришталю, дорогий кришталь.

Легко...

Перша частина складних прикметників, які пишуться разом: легкоатлетичний, легковимовний, легкозаймистий, легкоозброєний, легкоплавний, легкопоранений, легкопроникний, легкорозчинний. Прислівник від легкий: легко поранений кулею.

Масовий — численний

Мають спільне значення “який містить багато чогось”, однак розрізняються вживанням і сполучуваністю.

Тільки масовий використовують у розумінні: 1. Той, що стосується широких верств населення. Масовий робітничий рух, масовий читач, масовий підхід. 2. Що виробляється у великій кількості. Масовий випуск кольорових телевізорів.

Тільки численний передає поняття “наявний у великій кількості”. Численні військові підрозділи, численна аудиторія.

Мастистий — маститий

Близькі за звучанням, але відмінні за змістом.

Мастистий — чистої масті (про коней). Жеребець мастистої породи.

Маститий. Відомий, визнаний. Маститі вчені, маститий поет.

Мохастий — мохнатий

Мохастий. Порослий мохом. Мохасті дерева.

Мохнатий. Волохатий, кошлатий. Мохнаті брови, мохнатий рушник.

Навішаний — навішений

Розрізняються сполучуваністю.

Навішаний — дієприкметник від навішати. Повсюди навішані схеми.

Навішений — дієприкметник від навісити. Навішений на цвях кашкет.

Навитяжку — на витяжку

Навитяжку — прислівник. Струнко.

На витяжку — іменник з прийменником. Віддав тісні чоботи в майстерню на витяжку.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260. E-mail: tata@kreschatic.kiev.ua


Уроки державної мови Уроки державної мови Уроки державної мови

Панівний, а не пануючий

У нашій класичній літературі лише зрідка можна натрапити на слово пануючий. Зате в сучасному мовленні, надто усному, воно явно переважає над природним і милозвучним панівний. Тільки й чуємо: пануюча думка, пануючі класи, пануюча мода. Ось і в газеті: “У Чорному морі спостерігається складна система течій, обумовлена дією різних сил в основному — пануючими вітрами”. Цей дієприкметник суперечить духу української мови, тому слід, виходячи з її традицій, завжди вживати панівний: панівна думка, панівні класи, панівна мода.

Не простив, а застудився

Українське дієслово простити вживається у розумінні “відпустити комусь гріхи; помилувати когось; рідше — вибачити комусь” і змістово пов’язується з такими іменниками, як прощення, проща (де маємо закономірне чергування звуків ст — щ): “Прости і помилуй нас, Боже!”, “Господь простить”, “Ганні здалося, ніби в голосі його вже звучить прохання помилувати, простити, але ні прощати, ні забувати щось вона не збирається” (Вадим Собко).

У російській мові є схожі за вимовою слова простыть і простить, які виступають з різними значеннями: простыть — застудитися; простить, прощать — простити, вибачити. Якщо хтось із українців каже: “Я простив (простила), вже підскочила температура”, то ця людина втратила здатність відчувати слово, глуха до мови. Треба: “Я застудився (застудилася)”.

Голова — глава

На позначення частини тіла в літературній мові вживають обидва слова, але останнє сприймається як застаріле і виступає в плані урочистому або іронічному. “Верба сріблиться, наче борода Чи шевелюра на главі пророчій” (Максим Рильський).

Стилістичні труднощі у виборі одного з цих іменників виникають, коли використовують їх у переносному значенні. Як правильно: голова чи глава делегації, уряду, науково-теоретичної школи, сім’ї тощо?

Тут маємо керуватися ось чим. Насамперед слово голова застосовують, щоб означити виборного керівника засідання, зібрання; виборного або призначеного керівника колегіальної установи. Голова (а не глава) зборів, голова виборчої дільниці, голова екзаменаційної комісії. Навпаки, до лексеми глава вдаються здебільшого тоді, коли йдеться про особу, котра стоїть на чолі якогось угруповання, громадського руху, напряму в мистецтві, науці і т. ін. Глава делегації, глава парламентської опозиції, а також — глава сім’ї.

Цікаво зазначити, що це слово може бути вжите й стосовно офіційної особи, якщо її пост чи посаду називають не повністю: глава держави, але Президент України, глава уряду, але Голова Кабінету Міністрів.

Мимохідь — мимохіть

Розрізняються значенням.

Мимохідь. Минаючи когось, щось. Переносно: не зосереджуючись на чомусь; між іншим; побіжно. “Хотіли мимохідь і ми додому зазирнути, та капітан не дозволив” (Григорій Тютюнник), “Мимохідь приголублений хлопець почервонів до сліз” (Олександр Ільченко).

У прямому й переносному значенні це слово часом варіюють з мимоходом. “Колись,— сама знаєш,— ах, я забула, що ти в наших колах не оберталась,— шпигнула вона Олену так, мимоходом,— одні свята тривали цілими тижнями, а тепер що?” (Ірина Вільде). Однак мовознавці не рекомендують використовувати прислівник мимоходом як синонім мимохідь. У вимові й графічно мимохідь іноді плутають із мимохіть, яке передає інший зміст. А саме — без певного наміру; несвідомо; мимоволі. “Хатня задуха паморочить голову, руки мимохіть простягаються до вікна” (Дніпрова Чайка).

Мимохіть ще вживають із значенням “з потреби”. “Директорові мимохіть довелося вдатися до адміністративних заходів” (з газети). Отже, прислівники мимохідь та мимохіть не синонімічні й не взаємозамінні.

Серцевий — сердечний — сердешний

Виражають різні поняття.

Серцевий — який стосується серця, призначений для його лікування. Серцеві ліки.

Тільки сердечний уживається в значеннях: 1. Пов’язаний із почуттями, настроями, переживаннями людини. “Його тягне звідсіль геть... від тої душної хати, що була свідком його думок гірких, його болів сердечних” (Михайло Коцюбинський). 2. Добрий, чулий; любовний. Сердечні люди, сердечні таємниці.

Тільки сердешний означає “той, що викликає співчуття, бідолашний”. “Вітер осінній реве і лютує. Дивлюся: під тином сердешна дитина, хлоп’ятко маленьке,— вся в латках свитина” (Борис Грінченко).

Програмний — програмовий — програмований

Ці три слова, маючи спільний корінь, відмінні семантично. Дуже часто в усному мовленні (а інколи й у писемному) плутають перші два — програмний і програмовий. Щоб не припускатися помилок, треба знати значення лексем.

Програмний — який містить у собі програму, сам є програмою. “Ілля Репін, вважаючи Мурашка одним з найобдарованіших своїх студійців, дозволив йому самостійно знайти тему для програмної картини” (з журналу). Окрім того, програмний означає “такий, що виражає широкий план, перспективу дальшого розвитку; передає ідеї, котрими керуються особа чи група людей у своїй діяльності”. “Вимога правди в мистецтві, яка так настійливо повторювалася в усіх програмних поезіях Шевченка, це разом з тим вимога дії, боротьби” (з журналу). Останнім часом у зв’язку з розвитком техніки поширилося словосполучення програмне управління.

Програмовий — який міститься в навчальній програмі. Програмовий матеріал, програмові вимоги.

Програмований — який здійснюється за допомогою програмування. Програмована система. Термін програмований пов’язаний з розвитком кібернетики і застосуванням її в різних галузях науки і техніки, у різних сферах життя. Зокрема, увійшов у вжиток зворот програмоване навчання. Він полягає у використанні для цього спеціально запрограмованих машин і пристроїв.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260. E-mail: tata@kreschatic.kiev.ua


Уроки державної мови Уроки державної мови Уроки державної мови

Коли ставити прийменник “по”

Одна з найпоширеніших вад нашого теперішнього мовлення — і усного, й писемного — надуживання конструкцій з прийменником по. У багатьох з них це по безпідставно замінило інші українські прийменники (і часто доречніші взагалі безприйменникові вислови).

У таблиці лише деякі приклади, що їх наводить навчальне видання “Антисуржик”:

Перевантаженість словом по призводить до штампованості мови. З ним вживаються структури, ненормативність яких уже мало пояснити лише неправильним вибором прийменника: “Передавали це ремесло по наслідству”; “Що уже зроблено по заповненню пустот?”

Такі побудови, витіснивши природні, поширилися в офіційно-діловій, науковій, навчальній сферах, стали звичними в побутовому мовленні: “надій молока по фермі”; “позитивно характеризується по роботі”; “по своїх кормових якостях”; “по старій традиції”; “оцінка праці по кінцевому результату”; “визначається не по нормах зверху, а по фактичній необхідності”; “розірвали угоди по поважних причинах”; “по узгодженню з профспілковим комітетом”; “винагорода по підсумках роботи за квартал”; “працювати по складеному графіку”; “не по нашій вині”; “по підсумках результатів”; “по любому поводу”; “по спеціальній технології”; “по неуважності”; “по номіналу”; “по інерції”; “по вказівці”; “по великому рахунку”; “по закону”; “по категоріях”; “по максимуму”; “по старій звичці”; “по своїй сутності” тощо.

Отже:

1) По функціонує в українській та російській мовах, однак у російській це один з найуніверсальніших прийменників, і конструкції з ним виражають велику кількість різноманітних відношень;

2) У нашій мові по вживають з іменниками, займенниками, числівниками, і ці структури передають такі відношення: а) часові (по обіді, приїду по святах, або після свят), б) об’єктивні (погладив по голівці, по коліна у воді), в) мети (пішов по воду, поїхав по рибу), г) кількісні (по 20 студентів у групі, працює по 12 годин на добу), просторові (по садочку ходжу, по діброві вітер віє). Як засвідчують приклади, прийменник по має великі функціональні можливості. Тож не слід їх обмежувати неправильним використанням цього слова.
Вжито | Треба
план по заготівлі | план заготівлі
по технічним причинам | через технічні причини
заходи по забезпеченню | заходи щодо (для) забезпечення
змагання по стрільбі | змагання зі стрільби
досвід по роботі | досвід роботи з батьками
працюють по багато років | працюють багато років
по заявках, за заявками | відповідно до заявок
по виготовленню | для виготовлення
по праці й честь | за працею й шана
по створенню | для створення
план по продажу м'яса | план продажу м'яса
мешкаю по вулиці | мешкаю на вулиці (а йду по вулиці, вулицею)
раз по раз | раз у раз, щоразу
по всіх правилах | за всіма правилами
не по прямому призначенню | не за призначенням
по наказу директора | за наказом (відповідно до наказу) директора
по нашим підрахункам | за нашими підрахунками
по темі | на тему

Чимало конструкцій з прийменником по легко можна спростити без шкоди для змісту, утворивши природніші:

незадовільно проводилися | незадовільно готувалася
роботи по підготовці техніки | техніка
жаркі місяці безжалісно | спека безжалісно
вдарили по деревцях | знищила деревця
поговорити по душам | поговорити відверто, щиро
по одержанні диплома | одержавши диплом
по виконанні завдання | виконавши завдання

Буває — бува

Уживається як присудок у простому реченні. Усяк буває (бува). Виступає також як вставне слово при позначенні нерегулярно повторюваної дії у розумінні “часом, іноді, трапляється”; для вираження ймовірності чогось неприємного чи припущення. Тоді, природно, виділяється комами. “Зайду, бува, у корчму, люди п’ють, співають. Інші борюкаються, а я сиджу, мов німий, не беруть мене ні співи, ні борюкання” (Марко Кропивницький), “А що, як спитаю, чи не треба їм, бува, коням овса або якого борошна?” (Григорій Квітка-Основ’яненко).

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260. E-mail: tata@kreschatic.kiev.ua


Уроки державної мови Уроки державної мови Уроки державної мови

Керівництво — керування — управління

Запам’ятайте, коли в літературній мові вживають кожне з цих слів. Керівництво переважно виражає спрямувальний характер діяльності людей, котрі очолюють певний колектив. “Під керівництвом адміністрації за півтора року здійснено технічне переоснащення комбінату” (з газети); керівництво державою. Крім того, керівництво виступає ще як збірне поняття, означаючи керівний склад установи, організації тощо. “Глянувши на Кузя, в якого раптом на обличчі проступила поштивість, Дорош відразу зрозумів, що появився сторонній і, напевно, із сільського або й районного керівництва” (Григорій Тютюнник).

На відміну від іменника керівництво, який позначає настановчу, часом законодавчу діяльність, слово керування передає керівну дію виконавчу, регулювальну, здійснювану в межах системи, структури, куди входить керований об’єкт. Вона вужча, ніж керівництво, і масштабами, і сферою. Керування автомобілем, керування польотом, керування термоядерною реакцією. Керування — це і сукупність приладів, за допомогою яких управляють машинами, механізмами і т. ін. Автоматичне керування, дистанційне керування, ручне керування.

Як музичний термін, коли йдеться про конкретне виконання твору, треба вживати тільки керування (диригування оркестром, хором), без варіанта керівництво. Навпаки, якщо мовиться про загальне відання художньо-виконавською діяльністю якогось інструментального ансамблю чи вокального колективу, про очолювання його, тоді годиться застосовувати лексему керівництво. Наприклад: “Оркестр народних інструментів працює під керівництвом заслуженого діяча мистецтв Петра Смаглія” (тобто художній керівник оркестру Смаглій) і “Нові твори виконав оркестр народних інструментів під керуванням Петра Смаглія” (тобто під час концертного виступу диригував Смаглій).

До іменника керування значеннєво дуже близьке управління. Часто ці слова виступають як дублети — майже без відтінків. Це буває, коли йдеться про прилади, що керують роботою машин, механізмів.

Але назва установи, адміністративної одиниці, що відають певною галуззю господарської, наукової, військової та іншої діяльності, не варіюється: вживають тільки управління. Житлове управління, управління метеослужби. Порівняйте: керуючий справами Кабінету Міністрів і Управління справами Кабінету Міністрів.

Становище безвихідне чи безпорадне?

Незрідка чуємо й читаємо: “Потрапив у безвихідне становище”, “Нема виходу з мого становища”, “Як вийти зі скрутного становища?”

Жодного з таких висловів не знайдете ні в українській літературній класиці, ні у фольклорі. Натомість потрапляємо на фрази: “Побачу ще, як там буде; коли не дам ради, то тоді вже, певне, треба іти в найми знову” (Тарас Шевченко), “Хлопець був безпорадний” (Кость Гордієнко), “Рідний брат так не зарадив би в тій скруті, як Іван” (з народних уст).

Із цього випливає, що наведені на початку приклади слід подати в такому вигляді: “Потрапив у безпорадне становище (стан)”, “Нема ради в моєму становищі”, “Як дати собі раду в скрутному становищі?” або “Як зарадити собі в скруті?” Отже, завжди маємо шукати відповідні зразки у нашій мові, не вдаючись до сумнівних кальок.

Дружний — дружній

Щоб не плутати цих прикметників у вживанні, треба чітко знати, яку думку кожен із них виражає.

Дружний — пов’язаний взаємною прихильністю, згодою, довірою, відданістю; одностайний. Протилежне — розрізнений, роз’єднаний. Уживається зі словами: загін, колектив, народ, рід, сім’я, сміх, спів, весна, праця, робота, звучання, сходи озимини і т. ін. Похідне — дружно.

Дружній — приязний, приятельський, доброзичливий, дружелюбний. Протилежне — ворожий. Уживається зі словами: контакт, зв’язки, взаємини, стосунки, армія, країна, рука, усмішка, візит, жарт, погляд, тон, шарж, допомога, зустріч, критика, обстановка, порада, розмова, вітання, листування, почуття, слово, переговори тощо. Похідне — дружньо.

Опівдні, а не ополудні

“Ополудні стомлені хлопці витягли з рюкзаків харчі й сіли перекусити”,— повідомляє газета. Замість ополудні (час, коли сонце стоїть у зеніті) тут доречне питоме українське слово опівдні. “Опівдні піски так розпеклися, що обпікали босі ноги до пухирів” (Зінаїда Тулуб). Антонімом до опівдні є лексема опівночі. “Ніч зірки посвітила. Тихо так опівночі” (Павло Тичина). До рідковживаних в українській мові ополудні та ополуночі вдаються часом у своїх віршах поети.

Коли напрям, а коли напрямок

Словники фіксують ці іменники як семантично тотожні. Одначе останнім часом помітною стала тенденція стилістичного розрізнення їх. Передусім у переносному значенні, коли йдеться про важливі суспільно-політичні заходи, шляхи розвитку, літературно-мистецький рух, течію, вживають слово напрям, а не напрямок. У розумінні “ділянка фронту” переважно застосовують теж напрям. На Київському напрямі.

Напрям здебільшого використовують і тоді, коли лінія руху визначається в загальних рисах (північ, захід, південь, схід) або кінцевий пункт розміщений на великій відстані. “Але крейсер не зупинився й швидко зник у напрямі на північ” (Юрій Яновський), “... Рухаються степом звідусіль сиві, як хмари, череди круторогих у напрямі на Перекоп” (Олесь Гончар). У такому разі лексема напрям дуже часто вживається з прийменником на, що стоїть перед словом, яким визначається кінцева мета руху.

Якщо ж мовиться про лінію фізичного руху на невеликих відстанях, здебільшого послуговуються іменником напрямок. “Вибухи спалахували по горбу, в тому напрямку, куди йшли бійці” (Григорій Тютюнник). Як бачимо, напрям і напрямок близькі значенням, проте не в усіх контекстах взаємозамінні.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260. E-mail: tata@kreschatic.kiev.ua


Уроки державної мови Уроки державної мови Уроки державної мови

Друг старий чи давній?

На вулицях Києва рекламні щити з написом “Старий друже”, на телебаченні те ж саме — “Старий друже”... Зрозуміло, це звертання. Але який той друг насправді — старий чи давній? Ось що писав з цього приводу видатний український мовознавець Борис Антоненко-Давидович: “Іноді доводиться чути: “Ми з вами — старі приятелі”,— хоча обом співрозмовникам нема й тридцяти років віку. То які вони — старі? Вони — давні приятелі. Але якщо треба підкреслити, що йдеться саме про вік співрозмовника, тоді слушний буде прикметник старі: “Ми з вами — старі обоє, багато на віку бачили” (з живих уст).

Неточне вживання цих двох слів досить поширене в усному мовленні. Здебільшого ставлять старий там, де мало б бути давній. Але трапляється і навпаки: “На дивані лежав давній, потертий у частих мандрах чемоданчик, а в ньому все, що треба в дорогу”, “І серцем я лину до росяних трав, до давньої нашої хати”. Звичайно, в цих реченнях правильніше було б ужити “старий чемоданчик”, “стара наша хата”. Природніше сказати: давня звичка, давнє правило, а не стара звичка, старе правило. Зате стара (чи застаріла) зброя, старі поняття.

Два типи норми

Як наголошується в довіднику “Культура української мови”, літературно правильні в цілому слова, вислови, якими користуємося, не завжди забезпечують нормативність нашого мовлення. Щоб порозумітися, мало знати окремі лексеми, треба вміти поєднувати їх, правильно відтворювати сказане на письмі. У дотриманні літературних норм є чимало труднощів, які незрідка призводять до помилок. Вони особливо помітні в мові засобів масової інформації, а також в усному мовленні. Існує два типи норми: однозначна (опановувати мову, але освоїти родовище; оплатити проїзд, але платити за проїзд, два поверхи, але п’ять поверхів; велика різниця, а не дві великі різниці тощо) і варіантна (бути в жеку і бути в ЖЕК; два великі яблука і два великих яблука; імунітет, стійкість проти хвороб і до хвороб). Керуючись принципом “Як правильно?”, ми дотримуємося, по суті, однозначної норми, яка обов’язкова для мови взагалі, власне, для всіх її стилів. Проте є ще норми, котрих ми дотримуємося, виходячи з принципу “Як краще?”. Це різновид варіантної норми. Порівняйте: нейтральне стати птахом і поетичне обернутися птахом; нейтральне нагородити і книжне, урочисте удостоїти. Обидва типи норми також враховують, перекладаючи тексти українською мовою. Так, російською кажемо мероприятие, а нашою тільки захід; значимый передається як значущий (не значимий); совпадать — збігатися (не співпадати). Перекладаючи вислів точно такой же, беруть до уваги стиль, де він ужитий. Приміром, поряд із більш нейтральним такий (отакий) самий, достоту такий в усному мовленні використовують такий самісінький.

Норма — явище динамічне, що потребує постійної пильної уваги мовця.

Адресувати братові — адресувати на брата

Загальновживане дієслово адресувати увійшло в широкий обіг порівняно недавно — наприкінці ХІХ сторіччя, виявивши при цьому синтаксичну властивість керувати аж двома синонімічними словоформами, а саме: давальний відмінок або на плюс знахідний відмінок. Керовані іменники називають тих осіб, до яких безпосередньо спрямовано дію, причому прийменник посилює це значення. “Надумавши звернутися в роту з якимось посланням і пригадуючи, кому б його адресувати, зупинялися завжди на Васі” (Андрій Головко). Можна помітити тенденцію використовувати при слові адресувати в переносному значенні переважно давальний відмінок. “Свою скаргу він адресував зараз більше Віруньці” (Олесь Гончар).

Керування на плюс знахідний відмінок підкреслює місце спрямування дії. “Як писав жінці останнього разу, то наказував, щоб адресувала на завод” (Ігор Муратов). При використанні у прийменниково-відмінковій формі з прийменником на іменників — назв осіб — значення місця поєднуються із значенням адресата дії, причому мається на увазі, що таких адресатів більше, ніж вказано у словоформі. Це надає висловленню дещо розмовного відтінку. “З госпіталю, адресуючи на старшину, писав Євген Черниш” (Олесь Гончар). Тож лист був призначений не лише старшині, а й друзям його.

Багатий — бідний

Слова-антоніми, що виражають протилежні поняття. Але прийменник при них однаковий — на. “Багатий на смачні страви... обід кінчався” (Панас Мирний), “Удався бідний на розкоші, та бистрий на розум” (з живих уст).

Прикметники хворий, гарний, поганий, високий та інші теж вимагають прийменника на з іменником у знахідному відмінку: “У кабінеті лікаря сидів хворий на ангіну пацієнт” (з газети); “Він такий гарний на вроду” (з п’єси); “На обличчя був препоганий” (Борис Грінченко); “Батько мій високий на зріст” (із спогадів).

Прикметник заздрісний (завидющий) стоїть із прийменником на та іменником у знахідному відмінку (заздрісний на чуже) або з до й родовим відмінком (заздрісний до чужого), або без прийменника, тільки з іменником у давальному відмінку (заздрісний чужому); ласий — з прийменником на та іменником у знахідному відмінку (ласий на ковбаси) чи з до та іменником у родовому відмінку (ласий до ковбас).

Прикметник свідомий сполучається звичайно з іменником у родовому відмінку (свідомий свого обов’язку). Близький, цікавий стоять у реченнях або з іменником у родовому відмінку, або з прийменниками до, на й відповідним відмінком залежно від іменника: близький смерті й близький до смерті, цікавий того і цікавий на те (“З усього знає дядько потроху, а цікавий на такі речі — страх!” — Михайло Коцюбинський). Слід враховувати, що інколи в реченні відривають прикметника від іменника, до якого він належить, щоб надати фразі врочистості: “Навчив його, мов сарану, скакати і голосним лякати серце ржанням” (Панько Куліш).

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260. E-mail: tata@kreschatic.kiev.ua


Уроки державної мови Уроки державної мови Уроки державної мови

Відносно — щодо — стосовно

Слово відносно вживається і як прислівник, і як прийменник. У першому випадку виступає в значенні “більш-менш”, “порівняно”. “Трохи ширила (книжки) інтелігенція, але відносно (порівняно) мало” (Борис Грінченко), “Про свою невродливість дізналась Катерина відносно (більш-менш, порівняно) пізно” (Ірина Вільде).

У другому випадку поєднується з родовим відмінком. “Відносно недисциплінованості дев’ятикласника Віктора Думанського говорили на педагогічній раді вчителі” (з газети). Але в цьому значенні стилістично краще замість відносно ставити щодо, стосовно, з приводу. “Щодо (стосовно, з приводу) недисциплінованості дев’ятикласника Віктора Думанського...”

Довгий — тривалий

Хоч ці прикметники й синонімічні, другий із них ніколи не утворює сполучення зі словами, що виражають міру часу. Не можна сказати тривалі століття, тривалий рік, тривала ніч, тривалі години тощо. Тут доречна лексема довгий. Найбільш виправданим є вживання її, коли треба передати, що цей час тривалий не стільки в абсолютному розумінні, скільки видається таким унаслідок небезпечних обставин, несприятливих умов життя чи негативних явищ, емоцій (напруження, хвилювання, занепокоєння). “Довгі століття стогнала Африка під ярмом колоніалізму” (з газети), “Враз, наче змовившись, Хома і Маковей метають одночасно. Там! Але ще минають нестерпно довгі секунди, мовби затримуючись на межі життя і смерті, доки під жирним задимленим черевом машини нарешті б’є громовий вибух” (Олесь Гончар).

Довгий також сполучається з іменниками, що мають часове значення (час, період, строк). “Ні одного слова не зірвалося ні в кого за довгий час ждання — кожен похнюпившись стояв і мовчав” (Панас Мирний). У такому разі цей прикметник можна чергувати з тривалий: тривалий час, тривалий період, тривалі строки.

Довгий і тривалий часто виступають зі словами, що позначають абстрактні поняття. “Я дуже втомився, ведучи довгу розмову” (Юрій Яновський), “Ватутін. Пишіть: боротьба буде важка, завзята, тривала. Братимемо Київ через Букрин. Кістками ляжемо, а прокладемо шлях на Київ” (Любомир Дмитерко).

Відзначати — зазначати — відмічати

Мають спільне значення “звертати увагу на щось; наголошувати, виділяти”. Належать до книжних стилістичних засобів вираження. Перші два дієслова активно використовують в офіційних документах, у звітах, доповідях і т. ін. Слід відзначити (зазначити). Трапляється в канцелярських паперах і слово відмічати. Але вживання його є помилковим, оскільки це груба калька з російської.

Та й лексему відзначати в усному мовленні, в художній літературі варто замінювати синонімами помітити, побачити. Ось дві фрази: “Петро відзначив, що батько стривожений”, “Ми відзначили, що відра неповні”. А хіба не ліпше сказати: “Петро помітив, що батько стривожений”, “Ми побачили, що відра неповні”.

Однак тільки відзначати — 1. Виділяти когось чи щось похвалою, нагородою. Відзначити цінним подарунком. 2. Святкувати. Відзначати ювілей, іншу врочисту подію.

Зумовлювати — обумовлювати

Вельми поширена похибка: мовці плутають ці слова, вживаючи одне замість одного. “Розвиток науки і техніки обумовив піднесення вітчизняної економіки”. У цьому реченні за змістом треба було поставити зумовлювати, а не обумовлювати. Яка ж між ними семантична відмінність?

Зумовлювати — ставати причиною чогось, викликати щось. “Науково-фантастична література надзвичайно багата й розмаїта. Різноманітність тематики зумовлює і різноманітність художніх засобів” (з журналу). Інше значення дієслова: “будучи умовою існування або формування чогось, визначати його якість, характер, специфіку”. “Моря, океани... не тільки надихають поетів. Разом із Сонцем вони зумовлюють клімат нашої планети” (з журналу).

Обумовлювати — обмежувати якимись умовами, обставинами, застереженнями. “В угоді обидві сторони обумовили ряд питань”, “Адміністрація підприємства не могла вимагати виконання роботи, яку не було обумовлено при укладанні колективного договору” (з газети).

Поступати чи вступати?

Фактично в сучасній літературній мові дієслово поступати не вживається. Дехто з мовців зрідка користується ним у значеннях “вступати”, “надходити”, “робити, діяти, чинити”, але з погляду стилістичної норми це вважається небажаним, наголошувала мовознавець Євгенія Чак.

У значенні “бути зарахованим до якогось навчального закладу, до якоїсь організації” тепер маємо застосовувати слово вступати. “Виявляється, вони зі Світланою товаришують ще з того часу, як разом вступили до інституту” (Євген Гуцало). Правомірність форми вступати підтримується наявністю таких похідних, як вступ, вступники тощо.

Поступати також неправильно використовують замість надходити, яке, крім прямого значення “підходити” (“Незабаром до гурту надійшов ще один хлопець”), уживається й переносно. Насамперед для передачі наближення якогось часу, періоду. “Надходив вечір, але мати десь забарилась” (Олесь Донченко).

Друге переносне значення — “дійти, прибути за призначенням”, коли мовиться про щось надіслане, повідомлене, передане. “У торговельну мережу міст і сіл надходить дедалі більше товарів”.

У “Словнику української мови” (т. 7) зафіксоване слово поступати, але всі його значення визнано застарілими.

Досить — дуже

Прислівник досить часто вживають недоречно, як, скажімо, в такому вислові: “Не всі господарі приватних будинків подбали про належну підготовку опалювальних печей. І це обходиться для них досить недешево” (з газети). Досить, поєднуючись із прикметниками, іншими прислівниками, має вказувати на високу міру або велику кількість чогось: досить огрядний чоловік, досить міцно стиснув руку, досить далеко відійшов од гурту. Ось чому в наведеному реченні природно звучало б обходиться досить дорого, бо йдеться про високу міру виявлення ознаки. Тоді досить було б синонімічне з прислівником дуже (дуже дорого).

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260. E-mail: tata@kreschatic.kiev.ua


Уроки державної мови Уроки державної мови Уроки державної мови

Скарб — майно

Українське слово скарб (рос. сокровище) означає “коштовності; речі надзвичайно великої вартості”. “Усі скарби з своїх скарбниць оддав би (Саїд) за волю” (Іван Нечуй-Левицький), “Черевань доскочив собі незчисленного скарбу” (Панько Куліш). Часто цей іменник уживають у нас і переносно. “В свій дитинний вік відрадний Носив я в серці скарб чуття” (Микола Зеров). Похідні — скарбниця, скарбівня, скарбник, скарбничий, скарбовий і т. ін.

Відповідниками російського скарб в українській мові є “господарські речі, пожитки, майно”. “Нещасний Гельє зв’язав у вузлик своє майно і вибіг з хати на вулицю” (Михайло Коцюбинський).

Отже, коли йдеться про предмети домашнього вжитку, доречні слова майно чи пожитки, а не скарб.

Адресант — адресат

Яка різниця в їхніх значеннях?

Адресант — той, хто надсилає листа, телеграму, бандероль; відправник. “Здивований, він починає читати адресу. Якась нісенітниця: прізвище адресата — Франко, прізвище адресанта — так само Франко” (Петро Колесник). Адресат — той, кому надсилають листа, телеграму, бандероль; одержувач. “У шістдесят п’ять різних міст світу линули короткі радіохвилі, але скрізь вони мали знайти одного адресата — інститут переливання крові” (Юрій Смолич).

Відношення — ставлення

Відношення — взаємозв’язок між предметами, явищами, величинами; аспект, погляд. Відношення мислення до буття. У термінологічних сполученнях уживається в математиці (арифметичне відношення), в лінгвістиці (граматичні відношення), в архітектурі (золоте відношення — співвідношення розмірів частин будівлі). Виступає також зі словами: білкове, вартісне, геометричне, кормове, мінове, відсоткове (процентне) тощо. Відношення — то і діловий лист до установи або офіційної особи. “Може, тобі якесь відношення написати” — співчутливо спитав Сагайдак” (Василь Кучер). Цей іменник може бути синонімом лексем стосунок, причетність. “... Почалась якась складна гра з новими, несподіваними учасниками, які до хімії не мають ніякого відношення” (Юрій Шовкопляс). Тут замість відношення можна поставити стосунок або причетність.

Порушенням лексичної та стилістичної норм є прийменникові звороти по відношенню до... у відношенні до... “Оця ваша незрозуміла настороженість по відношенню до мене” (Андрій Головко). Їх доцільно замінювати словами щодо, до.

Російські блоки “отношение к делу”, “хорошее отношение к людям”, “во всех отношениях” у нас часто тільки калькують; кажуть: “я з ним у добрих відношеннях”, “твоє відношення до справи” і т. ін., де іменник відношення не на своєму місці. Треба добирати синоніми до цих комунікативних формул. Так, замість штучного “у всіх відношеннях” можна вжити: “з усякого (кожного) погляду”, “як не глянь”, “як не подивися”, “з усіх боків”, “усебічно”, “зусебіч”.

Коли мають на увазі спілкування, поводження з кимсь, висловлення думки про когось або щось, слід користуватися іменником ставлення, а не відношення. Ставлення керівників до підлеглих, ставлення батьків до дітей.

Незрідка натрапляємо на зворот ставлення з боку... “Потрібно змінити ставлення з боку працівників жеку до відвідувачів” (з газети). Канцеляризм з боку зайвий. Краще сказати: “Потрібно змінити ставлення працівників жеку до відвідувачів”.

Почати — стати

Часто на письмі й в усному мовленні, наголошував Борис Антоненко-Давидович, надуживають словом почати (починати). “Одержавши цю звістку, Галя почала плакати”; “Почувши це, він почав сміятися”,— хоч назване дієслово має далеко вужчу сферу вживання, ніж його відповідники в російській мові начать (начинать), де цілком природно звучать фрази: “Получив это известие, Галя начала плакать”; “Услышав это, он начал смеяться”.

В українській класичній літературі й фольклорі дієслово почати виступає тоді, коли мовиться про початок якоїсь дії. “Якщо почав орать, так у сопілку не грать” (Матвій Номис); “А Настя вже шістнадцятий рочок починає” (Марко Вовчок). Коли у фразі нема наголошення про початок конкретної дії, а йдеться про дію взагалі чи про перехід від одної дії до другої, тоді наша класика і фольклор використовували слово стати: “Стала вона до діброви учащати” (Марко Вовчок); “Ждала, ждала козаченька та й плакати стала” (народна пісня); “Ой став козак цар-зілля копати, стала над ним зозуля кувати” (народна пісня).

Заорганізованість

Це слово не нове в українській мові. Але сфера його вживання раніше була обмежена офіційно-канцелярським побутом. Тому загальномовні словники не подають цього іменника. Та останнім часом явище заорганізованості набуло куди більшого, ніж досі, поширення. Через засоби масової комунікації — пресу, радіо, телебачення — відома назва прийшла і прижилася в публіцистичному, діловому мовленні.

Що ж таке заорганізованість? Це надмірна, дріб’язкова опіка: комусь не довіряють діяти, не впевнені в чиїсь спроможності й заздалегідь заготовляють сценарій поведінки. Заорганізованість — це спущені “згори” інструкції, розробки, які сковують ініціативу, гасять творчій вогник, заважають по-своєму підійти до виконання певної роботи. Людина, яка звикла чинити тільки за наперед складеним планом, розгубиться при зміні обстановки, буде безпорадною, не здатною зорієнтуватися в новій ситуації. У громадській роботі заорганізованість породжує одноманітність, нудьгу. Заорганізований захід не проводять, а відбувають. Доки існує в житті негативне явище, виконує свою функцію в мові й слово заорганізованість.

Угору — у гору

Угору (вгору), прислівник. Пишеться як одне слово. Глянути вгору.

У гору (в гору), іменник з прийменником. Пишуться окремо. Заритися в гору паперів.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260. E-mail: tata@kreschatic.kiev.ua


Уроки державної мови Уроки державної мови Уроки державної мови

Пересаджування — пересадка

Тотожні майже в усіх значеннях. У розумінні “перехід з одного виду транспорту на інший для дальшого пересування в дорозі” — тільки пересадка. Їхати без пересадки.

Козаченко — козаченько

Козаченко — син козака. “— А захоче студент колегії побачитися з твоїм Мартинком, простим козаченком?” (Іван Ле). Козаченько — козак. “Помандрував козаченько у чистеє поле” (пісня).

Заважати — перешкоджати

Дієслова недоконаного виду. Виступають у значенні “бути на перешкоді комусь, чомусь, ставати на заваді в чомусь”. Уживаються паралельно. Але дієсловом доконаного виду перешкодити в цьому значенні користуються частіше, ніж завадити. “Сьогодні, коли ніщо не перешкодить, почну писати” (Михайло Коцюбинський), “Данило поспішав, бо могла вдарити відлига і перешкодити походові” (Антон Хижняк).

Збільшуватися — зростати

Кажуть і пишуть: збільшується (кількість, заборгованість, злочинність, напруженість тощо), підвищується (якість, видобуток, рівень, урожайність, загазованість), однак доцільніше вдаватися до синонімічного варіанта зростає. Замість враховувати (вік, обставини, погодні умови і т. ін.) ліпше поставити: зважити на (вік, обставини, погодні умови, політичну ситуацію), брати до уваги, з огляду на...

Випромінювальний — випромінюваний

Виражають неоднакові поняття.

Випромінювальний (не випромінюючий) — який випромінює щось. Випромінювальний пристрій.

Випромінюваний — який випромінюється чимось. Випромінювана енергія часток.

Депресивний — депресійний

Депресивний — пов’язаний з хворобливим станом пригніченості, відчаю, скорботи. “Він прибув до нюрнберзької в’язниці в депресивному стані” (Юрій Смолич).

Депресійний. Стосується застою в економіці країни. Депресійні явища, труднощі депресійного характеру. Таким чином, ці прикметники не синонімічні й не взаємозамінні.

Плюс — мінус

Слова, протилежні за значенням, або антоніми.

Плюс — позитивна величина. Вживається для позначення температури, вищої від нуля. При цьому не відмінюється. Мінус — негативна величина. Застосовується для позначення температури, нижчої від нуля. Не відмінюється також. Наявність лексем плюс і мінус не впливає на відмінок числівників, що стоять за ними. “Температура на освітленому Сонцем боці Місяця дорівнює плюс 120 — 130 градусам” (з газети); “Уночі вдарив мороз, і температура знизалася до мінус двадцяти п’яти градусів” (з журналу).

Палкий — гарячий

Палкий, крім іншого, виступає в значенні “сповнений енергії, пристрасті; той, що виражає сильне почуття”. “Мені ти слова промовляв палкої любові” (Леся Українка), “Вам привіт палкий степовика” (Терень Масенко). Похідне — палко. “Томас палко дякував Бутакову” (Зінаїда Тулуб).

Такий самий зміст передає і слово гарячий. Гарячий відгук, гарячий привіт, гаряча полеміка, гаряча любов. Похідне — гаряче. “Гаряче потиснув руку” (з газети).

Однак послідовно замінювати цим прикметником питоміше в українській мові палкий не варто.

Напруження — напруга — напруженість

Перших два іменники вживаються паралельно, але в розумінні “фізичний стан електрики, яким визначають силу струму” виступає переважно напруга.

Напруженість — властивість, стан напруженого. Ослаблення міжнародної напруженості, напруженість уваги.

Дубль — дублет

Близькі за звучанням, бо мають спільний корінь, але розрізняються відтінками значень. Дубль — 1. Повторення того самого двічі. “Все, все в однім змигку життя, дублів нема, дублів життя не знає!” (Олесь Гончар). 2. Резерв спортивного колективу. Зіграти за дубль. 3. Завоювання одночасно двох нагород. Зробити дубль. Дублет — другий примірник якоїсь речі, один з двох однакових предметів. Дублети ключів, дублети записів. У мовознавстві дублети — слова з тотожним значенням. А ще дублет — одночасний постріл з обох стволів мисливської рушниці. Вистрілити дублетом.

Прислів’я — приказка

Ми настільки звикли вживати ці слова разом, що сприймаємо їх як синоніми. Та відмінність між ними є. Прислів’я — короткий народний вислів з повчальним змістом, наприклад: не копай іншому ями, бо сам у неї впадеш; брехнею світ пройдеш, а назад не вернешся; лінивий двічі робить, скупий двічі платить.

Приказка — влучний (часто римований) вислів, але без властивого прислів’ю повчального змісту, приміром: шукай вітра в полі; часом з квасом, а порою з водою; де не ступить, там золоті верби ростуть.

Проект — прожект

На відміну від слова проект іменник прожект вживається з іронічним значенням “задум, намір, план без точного обгрунтування”. “У міру того як світліли вікна, Остапові прожекти дедалі... втрачали нічний таємничий блиск” (Микола Тарновський). Похідні — прожектер, прожектерство, прожектерствувати, прожектерський.

Дискусія — диспут

Мають різні значеннєві відтінки.

Дискусія — публічне обговорення спірного питання. Дискусія про позитивного героя.

Диспут — публічне обговорення якоїсь теми. Диспут про етику майбутньої професії.

Молодецький — молодечий

Передають різний зміст.

Молодецький — сміливий, хоробрий, завзятий (заповзятий). Молодецький вигляд, молодецька постать.

Молодечий — властивий молодій людині. Молодечий ентузіазм, молодеча втіха, молодеча свіжість.

Кубічний — кубовий

Розрізняються значенням.

Кубічний — той, що має форму куба; який має три виміри. Кубічна будівля, кубічний метр.

Кубовий — яскраво-синій. Кубова спідниця, кубовий ситець.

Купівля-продаж

Граматичний рід визначається за першим словом. На виставці організовано купівлю-продаж промислових товарів.

Навіть

Ця частка ставиться біля того слова, значення якого виділяє. Навіть він про це знав. Він знав навіть про це. Навіть ніколи не буває вставним.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260. E-mail: tata@kreschatic.kiev.ua


Уроки державної мови Уроки державної мови Уроки державної мови

З великої літери пишемо

У складних прізвищах, іменах, псевдонімах кожен їхній компонент: Квітка-Основ’яненко, Нечуй-Левицький; Жан-Поль, Зиновій-Богдан, Марія-Тереза. Назви міфологічних істот і божеств: Антей, Аполлон, Ахіллес, Будда, Велес, Перун, Прометей; Бог, Господь, Всевишній, Вседержитель (Творець, Спаситель, Месія, Він, Його, Ним, Йому — у значенні Бог), Син Божий, Мати Божа, Святий Дух, Аллах. Назви історичних подій, дат, свят, релігійних понять: Ренесанс, Хмельниччина, Коліївщина, Руїна, Семирічна війна, День злуки; Великий піст, Різдво, Великдень, Біблія, Євангеліє, Масниця.

Назви найвищих державних посад нашої країни та міжнародних посад: Голова Верховної Ради України, Генеральний прокурор України, Генеральний секретар ООН.

А ось назви інших посад, звань, учених ступенів тощо починаються з малої літери: декан, директор, міністр, ректор, президент НАН України; академік, генерал-лейтенант, заслужений діяч мистецтв, народний артист України, заслужений працівник культури України, член-кореспондент; доктор наук, кандидат наук. У назвах груп або союзів держав і найвищих міжнародних організацій усі слова, крім родових позначень, пишуться з великої літери: Антанта, Балканські країни, Європейське Економічне Співтовариство, Співдружність Незалежних Держав, Всесвітня Рада Миру, Міжнародний комітет Червоного Хреста, Організація Об’єднаних Націй, Рада Безпеки, Троїстий союз тощо.

З цієї літери подаються найменування держав та автономних адміністративно-територіальних одиниць. Причому, коли назва держави чи автономної республіки складається з кількох слів, то всі вони починаються також з великої букви: Арабська Республіка Єгипет, Держава Бахрейн, Королівство Бельгія, Князівство Монако, Республіка Болгарія, Китайська Народна Республіка, Сполучені Штати Америки, Автономна Республіка Крим.

У назвах автономних областей та округів, а також країв, областей, районів, сільрад, господарств з великої літери пишемо тільки перше слово: Київська область, Єврейська автономна область, Краснодарський край, Ненецький автономний округ, Обухівський район, Трускавецька міськрада. Це правило поширюється й на назви старого адміністративно-територіального поділу: Вітебське воєводство, Лохвицький повіт, Чернігівська губернія, Сосницька сотня, Стародубський полк, Черкаське староство.

У словосполученнях — назвах державних, громадських, партійних, профспілкових установ й організацій як нашої країни, так й інших держав з великої літери пишемо лише перше слово: Національний банк України, Збройні сили України, Народна палата Республіки Індії, Міністерство освіти України, Федерація незалежних профспілок України, Народний рух України, Центральна управа Всеукраїнського товариства “Просвіта” імені Тараса Шевченка. Але в найменуваннях таких найвищих установ України, як Верховна Рада, Конституційний Суд, Кабінет Міністрів, з великої букви пишуться всі слова.

Правопис складених назв заводів, фабрик, комбінатів, виробничих об’єднань, шахт, установ, а також наукових і навчальних закладів, театрів, кінотеатрів, парків культури та відпочинку, клубів підпорядкований таким правилам:

а) Якщо підприємство, установа, заклад і т. ін. мають символічну назву, номер або чиєсь ім’я, то їх можна писати повністю або скорочено. При цьому в повних найменуваннях початкове слово та перше слово взятої в лапки символічної (умовної) назви пишуться з великої літери. А всі інші — з малої: Київський завод “Арсенал”, Донецька шахта “Вітка-Глибока”, Львівська середня школа № 1 імені Івана Франка, Десятий міжнародний з’їзд славістів, Центральна наукова бібліотека імені Володимира Вернадського НАН України.

У скорочених назвах перше слово звичайно подається з малої літери, а символічна назва (у лапках) — з великої: об’єднання “Кристал”, стадіон “Динамо”, фабрика дитячих іграшок “Перемога”. Одначе коли скорочена назва вживається замість повної (на вивісках, етикетках тощо), то її початкове слово пишеться з великої літери: Комбінат “Прогрес”, Кооператив “Садівник”, Середня школа № 2.

б) Перше слово власних назв академій, інститутів, науково-дослідних установ, театрів, кінотеатрів, музеїв, парків культури та відпочинку тощо пишеться з великої літери, незважаючи на те, що воно є родовим позначенням: Книжкова палата, Державний музей українського образотворчого мистецтва, Парк культури імені Максима Рильського.

в) З великої букви починається перше слово складених назв типу: Київський будинок мод, Харківський палац метробудівців, Львівський палац одруження.

З цієї літери може писатися перше слово й скороченого найменування, якщо відповідна повна назва вже згадувалася в тексті, а також — на вивісках: Будинок учителя, Клуб трамвайників, Палац урочистих подій.

Коли ж до складу найменування установи входить сполучення, яке може виступати як її самостійна назва (без початкових слів), то воно подається з великої літери: Оперний театр (від Державний академічний театр опери та балету імені Тараса Шевченка), Третьяковська галерея (від Державна Третьяковська галерея) і под.

Астрономічні назви (незалежно від кількості їхніх складників) пишуться з великої букви: Велика Ведмедиця, Волосожар, Марс, Сатурн, Юпітер, Велика Магелланова Хмара, Молочний Шлях, Сонце, Земля, Місяць.

Так само і народні назви сузір’їв та галактик: Великий Віз, Чумацький Шлях, Пасіка, Квочка тощо. Родові означення при астрономічних назвах починаються з малої літери: зірка Альтаїр, комета Галлея, сузір’я Великого Пса, туманність Андромеди.

Назви сторін світу — захід, південь, північ, схід — звичайно подаються з малої літери. Якщо під цими найменуваннями розуміють краї чи народи, тоді ставимо велику букву: Далекий Схід, Західна Україна, курорти Півдня, Південне Полісся, Північна Буковина, Східна Європа.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260. E-mail: tata@kreschatic.kiev.ua


Уроки державної мови Уроки державної мови Уроки державної мови

Ступені порівняння прикметників

Та сама якість може виступати в різних предметах неоднаково. Тому слова, які її передають, вказують на звичайну міру ознаки, на більшу, ніж в іншого такого самого предмета, або більшу, ніж у всіх них. Це ступені порівняння якісних прикметників (і похідних від них прислівників): звичайний, вищий і найвищий.

В утворенні та вживанні вищого і найвищого ступенів зчаста трапляються помилки. Тож годиться запам’ятати:

1. В українській мові вищий ступінь утворюється за допомогою суфіксів -іш-, -ш-, що їх додають до основи чи кореня звичайної (так званої нульової) форми якісного прикметника: новий — новіший, розумний — розумніший; молодий — молодший, дешевий — дешевший. Причому може відбуватися чергування звуків: с+ш — щ (високий — вищий), г, з, ж+ш — жч (дорогий — дорожчий, низький — нижчий, тяжкий — тяжчий).

2. Значення вищого ступеня має також сполучення звичайної форми прикметника зі словами більш або менш: більш вдалий, більш доступний, менш вередливий, менш зрозумілий. Однак для української мови природнішими є форми із суфіксами -іш-, -ш- (зеленіший, солодший). Прислівники більш, менш найчастіше поєднуються з відносними прикметниками, дієприкметниками: “Цей район більш населений, ніж промисловий”.

Припускаються похибок ті, хто сполучає лексеми більш чи менш з формою вищого ступеня прикметника, а не з нульовою. Отже, більш лагідний, менш тривкий (а не більш лагідніший, менш тривкіший).

3. Найвищий ступінь порівняння прикметників утворюється за допомогою префікса най-, який додають до форми вищого ступеня: швидший — найшвидший, миліший — наймиліший. Форми найвищого ступеня можуть уживатися також з підсилювальними частками щонай... (що+най), якнай... (як+най), котрі надають їм значення найбільшої або найменшої міри якості ще категоричніше: щонайдорожчий, щонайтісніший, якнайкращий, якнайменший.

4. Аналітична (складена) форма найвищого ступеня порівняння утворюється додаванням слів найбільш або найменш до нульової форми: найбільш прогресивний, найбільш зручно, найменш рентабельний, найменш переконливо.

5. Не слід за російською мовою для вираження найвищого ступеня використовувати слово самий: самий близький, самий небезпечний, самий щирий. По-українському: найближчий, найнебезпечніший, найщиріший. Природні фрази: найбільша (а не сама більша) заслуга, найвартісніші (а не самі вартісні) речі, найважливіший (а не самий важливий) іспит.

6. У нашій мові ступені порівняння прикметників утворюються і вживаються не зовсім так, як у російській. Лучшие люди українською не кращі, а найкращі люди, высшая мера наказания — не вища, а найвища міра покарання, высшее качество — не вища, а найвища якість; словосполучення высшая аттестационная комиссия треба перекладати найвища атестаційна комісія, высший законодательный орган — найвищий законодавчий орган.

7. Вищий ступінь порівняння прикметників часто виражається в російській мові не прикметником, а прислівником: брат моложе меня. По-українському: брат молодший від мене (за мене, ніж я). Неправильно: брат молодший мене, брат молодше мене.

8. Крім ступенів порівняння, українська мова володіє іншими засобами вираження міри якості. Це суфікси, префікси, відповідні прислівники: білявий, чорнявий, кислуватий (суфікси можуть мати значення неповного виявлення ознаки, тому ненормативним є вислів сир трохи кислуватий), прегарний, дуже гарний, надзвичайно талановитий і т. ін.

Для цього можуть добре прислужитися чимало сполучень простої (синтетичної) форми вищого ступеня зі словами багато, набагато, значно, далеко, ще, якомога тощо: багато кращий, не набагато сильніший, значно густіший, далеко менший, ще рівніший, “Якомога швидше утікай” (Іван Котляревський).

Невживаними в літературній мові є утворення з префіксом по-: поближче, повище, повлучніше, погарячіше, поглибше, поласкавіше, пошвидше. Тут можна легко обійтися і без нього: ближче, вище, швидше...

Драматизований — драматичний — драматургічний

Драматизований — відображений у драматичній формі; такий, що посилює напруженість. Драматизована (інсценована) повість. Драматизована ситуація.

Драматичний — сповнений драматизму. Драматична поза. Драматичний тенор.

Драматургічний — який стосується драматургії, драматурга. Драматургічна майстерність.

Зачин — почин

Передають різні відтінки значення. Зачин — перші вступні рядки або фрази у художніх творах. “Письменник майстерно користувався казковим засобом зачинів і закінчень” (з журналу). Почин — 1. Перші моменти вияву якоїсь дії, початок. “Він (Тугар Вовк) святкував почин свого нового життя” (Іван Франко).

2. Ініціатива, починання. Патріотичний почин.

Низинний — низовий

Збігаються у розумінні “нижчий від навколишніх земель; котрий перебуває на низині (низовині)”. Низинний край, низинна рослина.

Тільки низовий уживається в значеннях: а) вітер, який дме низом, переважно від води; б) низове козацтво; в) який пов’язаний з широкими масами, обслуговує їх. Низовий осередок, низова партійна робота.

Виклад — викладання

Виклад — письмова чи усна розповідь про щось; стиль, манера розповіді, опису. Детальний виклад, популярний виклад, форма викладу. “Доцент перейшов до викладу головних думок свого реферату” (Микола Руденко).

Викладання — дія або результат її, коли щось викладають, виймаючи з чогось, тощо. Викладання товарів у крамниці, викладання візерунків.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260. E-mail: tata@kreschatic.kiev.ua


Уроки державної мови Уроки державної мови Уроки державної мови

Подих — дух — дихання

“Вершник перевів подих, кинув оком на юрбу”; “Йому навіть подих перехопило. Скільки тут хліба!” Навівши ці фрази, взяті з творів сучасних українських письменників, тонкий знавець нашої мови Борис Антоненко-Давидович звернув увагу на недоречність у них слова подих. Адже воно означає не “дихання”, а “подув”: “Клени обсипаються від найменшого подиху вітерця” (Олесь Донченко), або вказує на нові впливи: “Подих нової епохи дійшов і до цього маленького міста” (з журналу). Російські відповідники — дуновение, веяние.

Навпаки, там, де йдеться про дихання, українська класика вдавалася до слів дух (“Вона аж зблідла, дух забивсь” — Іван Нечуй-Левицький; “Молодиця не переведе духу, верещить” — Марко Вовчок), віддих (“Він затамовує навіть віддих, боячись подати знак життя” — Михайло Коцюбинський), дихання (“Інші квіти в диханні весни розцвітуть” — Володимир Сосюра).

Російському вислову задержать дыхание відповідають затамувати (зупинити, затримати) дух (“Вони проминули ще десяток склепів, затамувавши дух” — Юрій Смолич), затамувати віддих (“Олег, затамувавши віддих, визирнув з-за димаря” — Олесь Донченко). А зворот перевести дыхание перекладається українською звести дух, перевести (відвести) дух, відсапнути (“Лаговський важко одсапнув з того прудкого ходіння” — Агатангел Кримський), відітхнути (“Я став, відітхнув важко, озирнувся довкола і знов відітхнув” — Іван Франко). У російського нельзя дух перевести — українські відповідники не можна дух відвести, не здихнутися.

Особистий — особовий

Дуже часто їх плутають. Кажуть і пишуть: особистий склад військової частини (треба: особовий), особові речі учня школи-інтернату (треба: особисті). А як правильно — особиста чи особова справа, особисті чи особові рахунки? Можливі обидва словосполучення, але кожне з них треба вживати в певному контексті. Особиста справа — це справа, яка стосується окремої особи, зумовлюється її власним бажанням і діями. Наприклад: “Мати вважала, що одруження сина — його особиста справа”.

Особова справа — сукупність документів про об’єктивні дані працівника установи, підприємства, закладу, організації і т. ін., у яких відбивається його трудова діяльність. “У начальника відділу кадрів комбінату всі особові справи в зразковому порядку” (з газети).

Особовий рахунок — рахунок конкретної людини в ощадному банку і картка, в котрій фіксується рух грошей (надходження й видача); у бухгалтерії ЖЕКу — картка квартиронаймача, куди записують нарахування плати за квартиру й комунальні послуги.

Особисті рахунки — стосунки, що склалися між певними особами. Отже, особистий уживаємо, коли йдеться про людську індивідуальність, про те, що стосується долі, почуттів, переживань, власності окремої особи. Особисте життя, особиста думка, особисті уподобання, особиста відповідальність, особисті речі; “Але ж без особистого щастя життя — не життя, людина — не людина” (Іван Франко). Особистий — який здійснюється індивідуумом безпосередньо, а не через інших. Особистий запис. “Хворий був під особистим наглядом” (з журналу). “Взяти під особистий контроль” (з розпорядження).

Особовий — такий, що стосується особи взагалі, багатьох осіб. Входить до стійких словосполучень: особова назва, особове посвідчення, особовий склад. Цей прикметник уживається також як граматичний термін: особовий займенник, особові закінчення дієслів, особові речення.

Вирувати — нуртувати

Синонімічні дієслова, котрі виступають у прямому й переносному значеннях. Про явища природи, стихійні сили, коли йдеться про рух, неспокій, однаково можна сказати і вирувати, і нуртувати. Вирують течія гірської річки, повінь; нуртують весняні води, море. Можливо, в семантиці слова нуртувати ледь відчутно проступає значення “б’є джерело”, тоді як вирувати насамперед указує на бурхливість, швидкість потоків води, повітря вогню тощо. Наприклад: “Вирували вітри з дощами, виложили недокошені хліба” (Кость Гордієнко), “В моїй душі вирують бурі. І поряд глухо спокій спить” (Микола Нагнибіда), “Все в душі нуртує — клекоче гнівом, непідробним, лютим і непримиренним” (Василь Большак).

Про людські пристрасті, боротьбу, неспокій так само кажуть, що вони вирують, нуртують. Від часто вживаного словосполучення вирує життя (“А життя навколо нас аж вирувало” — Ірина Вільде) усталилася у публіцистиці метафора вир життя. Також у тому самому значенні використовують нуртувати: “У середньовічних містах постійно нуртували соціальні рухи” (з журналу).

Крім семантичної близькості, обидва синонімічні дієслова мають подібну звукову будову, що спричиняється до їхньої стилістичної функції урізноманітнення художніх і публіцистичних текстів.

Мулкий — мулький

Розрізняються значенням.

Мулкий — укритий мулом, з мулом. Мулке дно, мулкий берег, мулкий ставок.

Мулький — який муляє; переносно: той, що гнітить. Мулький рюкзак, мульке ліжко, мулькі спогади. Похідне — мулько. На серці щось мулько.

Неминучий — неминущий

Часом їх взаємозамінюють. Цього робити не слід, адже лексеми виражають неоднакові поняття.

Неминучий — якого не можна уникнути, обійти; який обов’язково має настати, відбутися; певний, очевидний; неодмінний. “Зачав Василько плакати. Віщував, що бійка неминуча” (Лесь Мартович); “Як на неминучу смерть, виряджалися селяни до волості” (Андрій Головко).

Неминущий — який ніколи не минає, не втрачається, не забувається; вічний, постійний. “Є, одначе, у минулому щось таке, що хочеться назвати неминущим, вічним” (Олександр Довженко); “Без наявності найширшого синтезу годі створити образ великої узагальнювальної сили і неминущого невичерпного змісту” (Андрій Малишко)

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260. E-mail: tata@kreschatic.kiev.ua


Уроки державної мови Уроки державної мови Уроки державної мови

Тезис — теза

Відомо, що в словах такого типу російська мова надає перевагу утворенням на -ис: кризис, оазис, тезис. А в українській прижився варіант з -а: криза, теза. “Ваша справа ще молода, а вже мусила різні кризи перебувати” (Леся Українка); “Я просто переказую вам тези майбутньої доповіді” (Вадим Собко). Щодо лексем оаза й оазис, то в художній літературі вживаніша перша: “Тепер Кирило ходив уже не сам — панна Устя знала чудові куточки, оази квіток” (Михайло Коцюбинський); “Високі стрункі пальми росли під палючим сонцем. То була оаза серед пустельних пісків” (Любомир Дмитерко). Засоби масової інформації користуються обома цими словами. Однак з огляду на поширенішу в нас модель (криза, теза) слово оаза має стати основним у всіх функціональних стилях.

Живописний чи мальовничий?

Мовці вельми уподобали прикметник живописний, тулячи його безоглядно. “Які тут живописні куточки!” — ділиться враженнями учасник радіопередачі. “Запрошуємо читачів надсилати кольорові фото до нашої рубрики “Живописна Україна” — читаємо в одному з журналів.

Відповідниками до слів живопис та його похідних є малярство, малярський і маляр. Лексема маляр позначає в українській мові, як і в інших європейських, не тільки робітника певного фаху, який фарбує дахи, паркани та інші предмети, а насамперед митця, художника, писав Борис Антоненко-Давидович. “Пам’ятаєте, в романі Золя маляр вішається з розпачу, бо не може барвами змалювати свій ідеал” (Леся Українка).

Є в нашій мові (чомусь занехаяне тепер) слово мальовничий, що означає “гарний, красивий, милий для ока, привабливий”. “Там дуже мальовнича місцевість: дикі гори, тайга” (Микола Трублаїні).

Близький за змістом до мальовничий прикметник барвистий. “Сни барвисті” (Микола Вороний); “Хай молодість наша свята і крилата іде по барвистій землі” (Володимир Сосюра).

З цього всього можна зробити висновок, що наведені сполучення “живописні куточки”, “живописна Україна” краще замінити на “мальовничі куточки”, “мальовнича Україна”.

Мальовничі куточки можуть стати малярськими, коли їх перенести з природи на полотно художника.

Закінчення, а не заключення

У літературній мові, коли йдеться про кінцеву частину чогось, уживають слово закінчення. “Колосок вирішив ждати закінчення бою, щоб знайти того героя, хто вчинив цей подвиг” (Василь Кучер); “Олімпіада відбулася після закінчення занять у школах” (Леонід Смілянський). У таких випадках інколи помилково використовують штучне слово заключення. Якщо мають на увазі підсумок якоїсь наукової праці, доповіді, слід говорити про висновки. Іменник закінчення (епілог) виступає тоді, коли мовиться про останню частину художнього твору.

Сповнений — наповнений

Сповнений здебільшого сполучається зі словами абстрактного значення, що виражають моральний стан, емоції людини, та керує родовим відмінком. “І кожен рух його був сповнений поваги” (Максим Рильський); “Тоді звилась полум’яна, гучна мелодія, горда і буйна, сповнена болю і розпачу, що збудила всі струни” (Леся Українка).

Наповнений частіше поєднується з лексемами, які передають фізичне значення, і вимагає після себе додатка в орудному відмінку. “Пахнуть черешні, наповнені соком і глеєм” (Кость Герасименко); “У склянці, наповненій аж по сам край свіжою водою, стояли вони (рожі)” (Ольга Кобилянська).

Щастити — таланити — везти

Якщо людина має несподіваний успіх у якійсь важко розв’язуваній справі, кажуть, що їй щастить, таланить (фортунить). “На літературному полі мені щастить” (Михайло Коцюбинський); “Був (Довбуш) дуже веселий, бо таланило йому дивовижно” (Володимир Гжицький). В усному мовленні досить поширене використання в цьому значенні дієслова везти. “Дивись, як повезло: виграв у конкурсі “Фортуна” автомобіль” (з живих уст).

В останні десятиріччя воно витискує з ужитку свої синоніми. Тим часом у словах щастити і таланити прозоріша семантика (від щастя, талан — щаслива доля), і саме через це ними треба послуговуватися ширше. Таланити давно притаманне українській мові, раніше досить часто вживалося, тож немає підстав і рації відмовлятися від нього тепер. А про щастити й казати годі. Щодо дієслова везти, то основне його значення — “переміщати щось транспортним засобом” (“Порадилися разом, і Прокіп повіз продавати пшеницю”, Михайло Коцюбинський). Чому б не залишити йому тільки це значення, а в інших випадках вживати лексеми щастити, таланити.

Ці дієслова мають семантичний відтінок “сприятливий збіг обставин, незалежний від дій, намагань, прагнень людини”. Якщо ж ідеться про досягнення позитивного результату внаслідок власних активних дій, а не щасливого випадку, можна вживати слово вдаватися (вдатися). Наприклад: “Після багатьох спроб ученому, нарешті, вдалося одержати речовину, яку він так довго шукав” (з журналу).

Псалом — псальма

Псалом — релігійна пісня, молитва, що входить до Псалтиря; переносно — гімн.

Псальма — вокальний твір переважно духовного змісту; первісно — покладений на музику псалом.

Статист — статистик

Статист — актор, який виконує ролі без слів, учасник масових сцен.

Статистик — фахівець із статистики, людина, яка займається статистикою.

Верстак — верстат

Верстак — спеціальний стіл із пристроями для кріплення оброблюваних ручним способом дерев’яних або металевих предметів. Не змішувати з верстатом — машиною, механічним устаткуванням.

Аполог — апологет

Аполог — невелике алегоричне оповідання в античній і стародавній літературі, в якому персоніфікуються тварини й рослини, що поклало початок розвиткові байки.

Апологет — захисник тих або тих учень, теорій чи течій.

Річковий — річний

Річковий — прикметник від слова річка.

Річний — прикметник від слова рік.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260. E-mail: tata@kreschatic.kiev.ua


Уроки державної мови Уроки державної мови Уроки державної мови

Узгодження займенників з числівниками

З числівниками два, три, чотири іменник завжди ставимо в називному відмінку множини: два тижні, три квартали, чотири автомобілі; з числівниками, починаючи від п’яти,— в родовому відмінку множини: “П’ять маленьких діток сплять” (переклад Лесі Українки).

Тільки іменники, які в множині втрачають суфікс — ин-, та іменники четвертої відміни при числівниках два, три, чотири стоять у формі родового відмінка однини: двадцять два слобожанина (бо слобожани), сорок три киянина (бо кияни), п’ятдесят чотири селянина (бо селяни); два імені, три галченяти, чотири племені.

Якщо числівники два, три, чотири вказують не на точну, а на приблизну кількість, тоді відповідний іменник треба ставити перед ними в родовому відмінку множини: років два, діб зо три, тижнів чотири.

Зі складеними числівниками відмінок іменника залежить від останнього числа, тобто коли воно два, три, чотири, буде називний (триста дві книжки), а коли п’ять і далі — родовий множини: шість рідних братів, чотирнадцять нових будинків. За зразком числівника п’ять відмінюються числівники від дев’яти до двадцяти включно, а також тридцять. Числівники сорок, дев’яносто, сто в непрямих відмінках (родовому, давальному, орудному й місцевому) вживаються із закінченням — а: сорока, дев’яноста, ста.

Неозначено-кількісні числівники кільканадцять, кількадесят відмінюються як п’ять. У складених кількісних числівниках відмінюються всі складові частини: з трьохсот п’ятдесяти семи тисяч шестисот двадцяти чотирьох (гривень). Збірний числівник двоє в непрямих відмінках має форми числівника два, інші збірні (троє, четверо, п’ятеро і т. ін.) — форми відповідних кількісних числівників. Числові найменування нуль, тисяча, мільйон, мільярд відмінюються як іменники: нуль як кінь, тисяча як круча, мільйон як медальйон, мільярд як кілограм.

Збірні числівники поєднуються:

а) з іменниками чоловічого роду на означення осіб, тварин і птахів: двоє житомирян, троє учнів, четверо коней, п’ятеро орлів;

б) з іменниками середнього роду: двоє вікон, троє відер (а також два вікна, три відра), троє лошат, четверо курчат;

в) з іменниками, що вживаються лише в множині: двоє воріт, троє ножиць, четверо окулярів. Після збірних числівників (окрім обидва) іменник виступає у родовому відмінку множини (четверо голубів), а після обидва, обидві — у називному множини (обидва хлопці, обидві сестри). У непрямих відмінках іменник і числівник стоять в одному відмінку: двох робітників, двом робітникам.

У датах назви місяців уживаються в родовому відмінку: перше лютого, першому лютого, з першим лютого (а не лютим).

Порядкові числівники перший (перша, перше), другий (друга, друге), четвертий (четверта, четверте), п’ятий (п’ята, п’яте), сотий (сота, соте) тощо відмінюються як прикметники твердої групи, а третій (третя, третє) — як прикметники м’якої групи.

У складених порядкових числівниках відмінюється останній компонент: тисяча дев’ятсот тридцять четвертий рік — тисяча дев’ятсот тридцять четвертого року.

Дробові числівники читаються так: 1/2 — одна друга, 1/3 — одна третя, 1/4 — одна четверта, 5/2 — п’ять других, 2/3 — дві треті, 3/4 — три четверті, 4/3 — чотири треті, 3/5 — три п’яті, 2/7 — дві сьомі, 9/10 — дев’ять десятих. Відмінюються вони як звичайні числівники: двом третім, трьома п’ятими; ділити на одну двадцяту. Половина (1/2), третина (1/3), чверть (1/4) відмінюються як звичайні іменники. Числівники півтора (відра), півтори (тисячі), півтораста не відмінюються.

Після дробових числівників, а також після півтора, півтори іменник стоїть у родовому відмінку однини: двох десятих відсотка, двома десятими відсотка, півтора місяця, півтори тонни. Зрідка він може мати форму родового відмінка множини: дві п’яті виробів, одна десята запасів золота.

Половина — третина — чверть

Половина зазвичай виступає зі словами перша, друга (перша половина дня, друга половина матчу тощо). В усному мовленні часом неправильно утворюють звороти “більша половина”, “менша половина”. Неможливість такого поєднання лексем випливає з того, що половина означає одну з двох рівних, а не різних частин цілого. Невдалий також вислів “остання половина” (краще: “друга половина”).

Кількісний іменник раз у сполученні з числівником та іменником половина має форму рази (чотири з половиною рази). Якщо цей самий числівник виражений десятковим дробом, то раз має форму родового відмінка — чотири й п’ять десятих раза.

У доповідях, звітах уникають уживання простого дробу зі знаменниками 2, 3, 4: замість 1/2, 1/3, 1/4 пишуть і говорять половина, третина, чверть. Але при протиставленні, а також при спеціальному наголошенні можуть використовуватися й дробові числівники. “Одна третя студентів інституту поїхала на виробничу практику в західні області України, а дві треті — в центральні” (з газети).

Коли співвідношення 1/3 або 1/4 передаються словами третина, чверть, то перед ними не треба ставити числівник одна (неправильно: одна третина, одна чверть).

Стилістична традиція щодо вживання лексеми третина без числівника одна підтримується ще й морфологічним складом третини: адже до неї входить суфікс — ин-, що надає слову значення одиничності, й тому відпадає потреба у вживанні числівника. Мабуть, за аналогією до третини і чверть узвичаєно ставлять без одна.

Дробові числа, які мають у знаменникові цифри 5 і далі, вживаються без слова частина (частка). “На сьогодні вже виконано одну п’яту (а не одну п’яту частину, одну п’яту частку) роботи”. Стилістично невдалим є передавання дробу з чисельником одна та знаменником 5 і далі без називання чисельника — за аналогією до третини, чверті — там, де наводяться точні підрахунки. “На сьогодні вже виконано п’яту частину (треба: одну п’яту) роботи”.

Проте в усному мовленні та в художній літературі таке слововживання є звичним: “Коли б хоч десята частина з його бажань здійснилася...” (Михайло Коцюбинський).

Кирка — кірка

Кирка — ручне знаряддя для подрібнювання, розколювання твердих порід, льоду.

Кірка — верхній затверділий шар чогось, тонка кора.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260. E-mail: tata@kreschatic.kiev.ua


Уроки державної мови Уроки державної мови Уроки державної мови

Талан — талант

Це пароніми, близькі за звучанням, але різні за значенням. І тому часом не лише в усному мовленні, а й на письмі їх плутають. Як ось в одному з сучасних художніх творів: “— Максиму бути головою,— казали люди в селі,— талан у нього до землі”. Зрозуміло, що тут має стояти іменник талант. А талан означає “доля, життєвий шлях, щастя, удача”. Таке його вживання йде з фольклору, згадаймо, наприклад: “Ой світе мій ясний, світе прекрасний, Який мій талан нещасний” (народна пісня). Цей самий зміст вкладали в нього й українські класики: “Нащо мені врода, Коли нема долі, нема талану” (Тарас Шевченко), “А менший працює, як риба об лід побивається, та нічого не вдіє, ні в чому нема йому талану” (Олекса Стороженко). Талант — видатні природні здібності; хист, обдаровання. “Наша Настя має талант і охоту до музики” (Іван Нечуй-Левицький). Так називають і того, кому властиві ці якості. “Ви не знаєте, скільки то у нас талантів молодих” (Василь Стефаник). Коли в людини нема таланту, кажуть, що вона неталановита, а не безталанна. Безталанний — це нещасний, знедолений. “А я бідний, безталанний, Без пари, без хати, Не довелось мені в світі Весело співати” (народна пісня). Безталання — гірка, лиха доля; недоля. “Розвіялося оплакане всіма віками дівоче безталання” (Кость Гордієнко).

Ласиця, а не ласка

Є в українській мові, зазначає автор книжки “Культура слова” Олександр Пономарів, кілька паронімічних груп, що мають однакове значення: ласиця — ласка (невелика хижа тварина), самиця — самка (особина жіночої статі), палиця — палка, полиця — полка. Класики української літератури охоче вживали утворення на -иця. “Вона прилипла до нього, мов ласиця, а її блискучі, майже дикі очі впилися жадібно в його блідаве, ніжне обличчя” (Ольга Кобилянська); “Щупаки пливли у прибережні води вслід за самицями, як завжди, рік у рік” (Максим Рильський); “Няня казала, що то був велетень із залізною палицею і що його не брали ні куля, ні меч” (Степан Васильченко); “Книжкові полиці від підлоги до високої, розмальованої стелі займали дві стіни” (Зінаїда Тулуб).

А от які фразеологізми маємо зі словом палиця: без палиці не підступай, вставляти палиці в колеса, з-під палиці, палицею кинути; любить, як собака палицю; палиця на два кінці, перегинати палицю. Форми з -ка активізувалися в радянський період під впливом російської мови і досі переважають у нашій пресі: “Люмпен хоче всього й одразу — смачно їсти, шикарно одягатися і спати з красивою самкою” (з газети). Тепер треба повернутися до традиційних українських утворень лaсиця, самиця, палиця, полиця.

Спазм чи спазма?

У сучасній літературній мові поширені обидві форми: як медичний термін ця лексема виступає в чоловічому роді (“У недужого був глибокий спазм”); як загальновживане слово — у жіночому (“Мій старий,— сказала бабуся,— вже пережив спазму”). Іменник фальш у чоловічому роді чергується з формою жіночого роду: “Фальш у її голосі різав Яринці слух” (Олекса Десняк); “Арсенова душа не виносила брехні й фальші” (Любомир Дмитерко). Хоч категорія чоловічого роду для цього слова старіша за категорію жіночого, проте друга витискує з мовлення першу.

Поприще — нива, поле

Мовці чомусь вельми вподобали старослов’янське слово поприще (на поприщі), забуваючи про українські відповідники, які, безперечно, більше суголосні сучасності. Хіба не краще звучить, скажімо, на ниві? “На старшинській ниві і розкрилися повністю всі його (Багірова) таланти” (Олесь Гончар). Або інший вислів — на полі. “Сьогодні моє свято. Найбільше в житті. 55 років скромної праці на літературному полі” (Ольга Кобилянська).

Жива народна мова не знає іменника поприще, але в ній, як слушно зауважують фахівці, є схоже за звуковим складом дієслово поприщити, що викликає в людей комічні непорозуміння, коли вони читають газети чи слухають теле- і радіопередачі й натрапляють на цей непопулярний архаїзм.

Купили зошити — купили зошитів

Яка семантична відмінність між цими словосполученнями?

Різниця полягає ось у чому: знахідний відмінок указує на те, що дія поширюється на всю кількість (купили всі зошити, які були), а родовий — на те, що дія поширюється не на всю кількість, а тільки на певну її частину (купили зошитів означає “взяли частину тих, що були там”).

Дистанція — інстанція

Слова з різним значенням, якими інколи користуються неправильно, замінюючи одне одним. Наприклад, можна почути: “Вона зверталася по всіх дистанціях (треба: інстанціях) і таки добилася свого”.

В українській мові дистанція (відстань, проміжок) уживається як військовий, спортивний і залізничний термін. “Доки очі не звикнуть до гірських умов, старший лейтенант заборонив і собі, і своїм підлеглим визначати дистанцію на око” (Олесь Гончар), середня дистанція, спринтерська дистанція, подія на 6-й дистанції шляху. Переносно це слово часто вживають для характеристики близькості чи віддаленості людей у спілкуванні. “Він завжди тримався певної шанобливої дистанції у стосунках з колегами” (з газети).

Інстанція — щабель, ланка у системі підпорядкованих один одному державних, адміністративних органів. “Архітектурні й планувальні інстанції, певне, недостатньо підготувалися до цієї складної і важливої справи” (Олександр Довженко), “Він, Русевич, довів потребу реконструкції перед вищими інстанціями” (Юрій Шовкопляс).

Присмак — присмака

Присмак. Додатковий смак у чомусь; переносно — відтінок, забарвлення: гіркий присмак, присмак свіжих плодів; у виступах артистів помітно присмак трюкацтва.

Присмака. Те, що додають у страву, аби вона була смачною; приправа: борщ без присмаки.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260. E-mail: tata@kreschatic.kiev.ua


Уроки державної мови Уроки державної мови Уроки державної мови

Купувати — купляти

Дієслова недоконаного виду, що називають ту саму дію.

Але якщо від першого з них можна утворити доконаний вид (купити), то від другого — ні. Купувати широко вживають: “Продай, милий, сиві бички, купи мені черевички” (з пісні); витрішки купувати, кота в мішку купувати, за що купив, за те й продав. Слово купляти, ймовірно, пов’язане з російським іменником купля (український купівля). Отже, купувати — купити та всі форми від них (купував, купую, купуватиму, купуй, купуючи, купив, купивши) нормативні. А ось купляти й форми від нього (купляю, купляв, куплятиму) СУМ та Російсько-український словник подають з ремарками рідковживане, розмовне. Так і треба його трактувати.

Зазіхати чи посягати?

Словник Бориса Грінченка посягати пояснює як “засувати руку” і дає приклад: “посягни в кишеню, вийми грошей жменю”. Посягання — похідне від посягати — стали вживати десь у 60-х роках за часів “розгулу” теорії злиття мов. Використання названого дієслова у значенні “зазіхати” (“пристрасно бажати, намагатися захопити, привласнити щось”) іноді допускали класики. Однак це не може бути підставою для узаконення лексеми в сучасній мові. Класики творили літературну мову і в тому процесі їм доводилося вживати такі слова, як посланіє, ученіє тощо. Але сучасна мова обходиться без посланій та ученій. Так само вона може обійтися і без слів посягати й посягання, наголошує Святослав Караванський.

Маю — повинен

Мовознавець також зазначає, що нині дуже рідко почуєш слова мусить, має у парі з інфінітивом дієслова: маю поїхати, мушу спитати; їх тотально заступили лексеми повинно, повинні, повинен, повинна. Зразок такого висловлювання: “На форумах були прийняті резолюції, які повинні були бути включені у загальну постанову”. Тут замість короткого українського мали бути вжито довжелезну і важку конструкцію повинні були бути. Творці язичія культивували такі форми, бо вони наближені до російських.

Можна вичитати з газет і почути з уст мовців вислови:

Це немислимо собі уявити,

Зава неможливо дочекатися,

Сумніватися не доводиться.

Ці фрази копіюють російські форми немыслимо, невозможно та не приходится. Щоб вони зазвучали по-українськи, треба тільки згадати правильне наше слово. Ним є годі. Воно заступає в мові низку калькованих зворотів. Наведені неоковирні вислови одразу стають “оковирними”, коли вдатися до годі:

Це годі собі уявити,

Зава годі дочекатися,

Сумніватися годі.

До слів, що зникли або зникають з активного вжитку, належить і лексема коштом. Сьогодні щораз частіше використовують вислів за рахунок:

Ремонт за рахунок держави,

Економія за рахунок скорочення штатів.

А чи не краще сказати:

Ремонт коштом держави,

Економія коштом скорочення штатів.

Рідкісний гість у сучасному мовленні прикметник славетний. Його всюди заступає слово знаменитий, яке в незіпсутій українській мові мало зовсім інше значення: знаменитий обід, знаменита бекеша. Такий ужиток відповідає значенню десь посередині між чудовим і неперевершеним. Тепер знаменитий — відповідник російського великолепный. Отже, зі зміною слова славетний на знаменитий українська мова зазнала одразу двох втрат: майже зникло питоме славетний, а знаменитий набуло іншого змісту.

Нині на означення знамените вино нам треба говорити дуже добре вино, або чудове вино, що збіднює мову, позбавляючи її яскравих і влучних слів.

Кажуть і пишуть: я в жасі або я в шоці. Автори таких перлів здерли живцем російські вислови я в ужасе, я в шоке без жодного огляду, як потворно вони звучать по-нашому. А чому б не послугуватися самобутніми українськими зворотами мене взяв жах, мене взяв шок.

Дійсно — справді

За спостереженням фахівців, має значно більше поширення, ніж це зумовлено семантично, прислівник дійсно; скрізь, окрім деяких випадків (у діловодстві), відчутно сильніше замість нього може виступати слово справді (подекуди насправді). Так само й з лексемою чисто, її успішно замінює (на практиці, на жаль, не часто) суто, і це завжди звучить по-українському. Досить поширене в нас пізніше й дедалі менш уживане згодом. Вони не тотожні за значенням, однак перше, що зберігає порівняльний відтінок, майже повсюдно агресивно витискує слово згодом, яке такого відтінку не має. Прикро, але мовці стали рідше використовувати впродовж року, ніж протягом (трапляється і взагалі помилкове в часовому значенні на протязі); відтоді, ніж з того часу, з тих пір; оскільки, ніж так як, тому що; з огляду на..., ніж через те. Часто вживають у тому числі, хоч цей канцелярит у багатьох випадках можуть вдало замінювати зокрема чи його мало вживаний в усному мовленні відповідник зосібна.

Або взяти вислів з точки зору, що є буквалістичним перекладом російського с точки зрения. Він чомусь популярніший у мовців, аніж “більш українські” під кутом зору, з погляду: в багатьох контекстах маємо говорити саме так. Активно й доречно вживається принаймні, трапляється і в крайньому разі, але зовсім рідко здибуємо в цьому значенні щонайменше. Назагал форми на що- (щотижня, щодня, щонайближче, щодуху і т. ін.) мали б використовуватися частіше (як зручні й компактні), натомість переважають кожного тижня, кожного дня...

У нашій мові паралельно існують наприклад і приміром, до прикладу; мабуть, очевидно й очевидячки; звичайно і зазвичай; безумовно і поза сумнівом; напевне і певне; до речі, між іншим і до слова; нарешті, зрештою і врешті-решт; по суті і власне, властиво; на мою думку і на мою гадку; правду (відверто, щиро) кажучи і правду сказати; крім того та до того ж і т. ін. З наведених слів активно задіяні в усному мовленні далеко не всі (вони названі тут у своїх групах останніми), а такі, як либонь (мабуть), далебі (справді) та деякі інші взагалі можуть перейти до розряду застарілих.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відноситися — ставитися — стосуватися

Перше з дієслів має кілька значень. Насамперед — “переміщатися”. “Пил відноситься вітром у море” (Олександр Сизоненко). У розумінні “перебувати в певній відповідності, співвідношенні з чимось” теж уживається відноситися. Зокрема в математиці воно виражає зв’язок між членами пропорції. Наприклад: “А так відноситься до В, як С до Д”. У лінгвістиці: “Крім головних і другорядних членів, у реченні можуть бути слова, які відносяться до нього в цілому або до якоїсь його частини” (з підручника).

Найчастіша помилка, коли це дієслово використовують у значенні “ставитися”. “Студенти сумлінно відносяться (треба: ставляться) до своїх обов’язків”, “Петро з погордою відноситься (треба: ставиться) до друзів”.

Стосунок до когось або чогось може передаватися словом стосуватися. “Наказ директора стосується всіх” (а не відноситься до всіх). Коли йдеться про байдужість особи до якоїсь обставини чи дії іншої особи, іноді — про демонстративну незацікавленість, удаються до форми не обходить. “Мене ся справа не обходить зовсім...” (Іван Франко). Якщо мовиться про належність до певного кола, групи, категорії людей, до якогось класифікаційного розряду, періоду і т. ін., слід ставити лексему належить (часом — припадає). “Пшениця належить до родини злакових”, “Ця подія припадає на початок ХХ сторіччя”.

У мене є — я маю

Там, де росіяни кажуть у меня есть, українці вживають я маю. Але останнім часом багато хто з наших мовців також став використовувати форму у мене є, яку створено за російським зразком. Тож треба послуговуватися не калькою, а питомим українським зворотом я маю, який відповідає сучасній літературній нормі.

Виконавський — виконавчий

Прикметники, що мають спільний корінь, але різний зміст. Тому й не можна їх взаємозамінювати, бо це призведе до похибок.

Виконавський — який стосується виконання музичного, літературного твору, певної ролі в театральній виставі тощо. Виконавський колектив, виконавська майстерність, виконавське мистецтво, виконавський стиль.

Виконавчий — який здійснює рішення, постанови, практичне керівництво чимось. Виконавчий комітет, виконавчий орган, виконавча команда.

Співробітництво — співпраця

Дуже модне нині слово співробітництво. Але краще вживати українське співпраця. І коротше, і не повторює чужих моделей.

Державний — державницький

Словотвірно і семантично вони споріднені з іменником держава, однак розрізняються відтінками у значенні, а головне — сполучуваністю.

Державний — той, що належить державі, символізує її сутність (власність, кошти, мова, підприємство, політика, службовець, герб, гімн, прапор). Державницький пов’язане зі словом державник — той, кому дорогі інтереси держави, хто вболіває за її долю. А ще державницький (— а,— е,— і): ідеологія, ідеї, мислення, сили, позиція, погляди, функція, структури.

Не існуючий, а сучасний

Слово існуючий — штучне, як казав Панько Куліш, “перековерзяне”. Його уникали наші класики, ним не користувався народ. Зате нині лексема безпідставно набула популярності. Цьому певною мірою сприяли російсько-українські словники УРСР, де рос. существующий перекладено калькованим відповідником існуючий та формою що існує. Його можна замінити низкою слів: сущий, сучасний, теперішній, наявний, здатний існувати тощо. Існуючі кордони — сучасні кордони, існуючі істоти — сущі істоти, існуюча мережа — наявна мережа, існуючий порядок — теперішній (чи заведений) порядок, існуючі права — зафіксовані права, існуючий у воді — здатний існувати у воді.

Приморозки — заморозки

Котрий з цих іменників має більше підстав для називання невеликих весняних та осінніх морозів, що бувають удосвіта або вночі? Перший походить від приморожувати (злегка пошкоджувати морозом), а другий від заморожувати (дуже охолоджувати, доводити до замерзання). Отже, слово приморозки семантично точніше, тому йому й треба надавати перевагу. “Сніг швидко почав танути. А надвечір взяв приморозок” (Ярослав Гримайло), “Прибитий ранніми приморозками паслін визирає з-поміж сизуватої лободи, мов десятки гострих зіниць” (Микола Руденко).
Суржикова форма | Правильна українська форма
безпреривно | безперервно
відзив на дисертацію | відгук на дисертацію
ведучий інженер | провідний інженер
відповідно чому | відповідно до чого
взамін | замість
всього доброгo | всього найкращого (на все добре)
глиба | брила
глузувати над ким | глузувати з кого
в деякій мірі | деякою мірою
дивуватися чому | дивуватися з чого
в залежності від чого | залежно від чого
запобігати ласки перед ким | запобігати ласки у кого
заслуговує уваги | вартий уваги
заходи по забезпеченню | заходи щодо (для) забезпечення
згідно закону | згідно з законом
знущатися над ким | знущатися з кого
зраджувати кому | зраджувати кого
жарений | смажений
по всякому поводу | з усякого приводу
у найближчі дні | найближчими днями
у найближчому часі | найближчим часом
накінець | нарешті
навчатися (вчитися) чому | навчатися (вчитися) чого
невпопад говорити | не до ладу говорити
саме головне | найголовніше
коврижка | медяник
саме краще | найкраще
лапонька | голубонька, ясенька
наслідувати кому, чому | наслідувати кого, що
нехтувати чим (порадами) | нехтувати що (поради)
в міру можливостей | по змозі
махонький | малесенький
опановувати чим (науками) | опановувати що (науки)
ограбити | пограбувати
під стать | до пари
побритися | поголитися
признавати | визнавати
прихожа | передпокій
протирічити | суперечити
приймати до відома | брати до відома
причеп | причіп
по темі | на тему
план по продажу | план продажу
першим ділом | насамперед
(в першу чергу) | (передусім, щонайперше)
постачати кого чим | постачати кому що
(батьків продуктами) | (батькам продукти)
вроді заснув | наче, ніби, немов заснув
на даний час | тепер (сьогодні)
по цілих днях | цілими днями
в остаточному рахунку | в кінцевому підсумку
радіти (радий) чому | радіти (радий) з чого
спонукати до чого | спонукати на що
само по собі | само собою
тошнота | нудота

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Не існуючий, а сучасний

Слово існуючий — штучне, як казав Панько Куліш, “перековерзане”. Його уникали наші класики, ним не користувався народ. Зате нині лексема безпідставно набула популярності. Цьому певною мірою сприяли російсько-українські словники УРСР, де рос. существующий перекладено калькованим відповідником існуючий та формою що існує. Його можна замінити низкою слів: сущий, сучасний, теперішній, наявний, здатний існувати тощо. Існуючі кордони — сучасні кордони, існуючі істоти — сущі істоти, існуюча мережа — наявна мережа, існуючий порядок — теперішній (чи заведений) порядок, існуючі права — зафіксовані права, існуючий у воді — здатний існувати у воді.

Державний — державницький

Словотвірно і семантично вони споріднені з іменником держава, однак розрізняються відтінками у значенні, а головне — сполучуваністю.

Державний — той, що належить державі, символізує її сутність (власність, кошти, мова, підприємство, політика, службовець, герб, гімн, прапор).

Державницький пов’язане зі словом державник — той, кому дорогі інтереси держави, хто вболіває за її долю. А ще державницький (-а,-е,-і): ідеологія, ідеї, мислення, сили, позиція, погляди, функція, структури.

Приморозки — заморозки

Котрий з цих іменників має більше підстав для називання невеликих весняних та осінніх морозів, що бувають удосвіта або вночі? Перший походить від приморожувати (злегка пошкоджувати морозом), а другий від заморожувати (дуже охолоджувати, доводити до замерзання). Отже, слово приморозки семантично точніше, тому й треба йому надавати перевагу. “Сніг швидко почав танути. А надвечір взяв приморозок” (Ярослав Гримайло), “Прибитий ранніми приморозками паслін визирає з-поміж сизуватої лободи, мов десятки гострих зіниць” (Микола Руденко).

Правопис сталих фразеологізмів

З малої літери пишуться присвійні прикметники, утворені від власних імен: а) за домопогою суфіксів -івськ-(-ївськ-), -инськ-(-їнськ-): бальзаківські традиції, франківські сонети, шевченківський стиль;

б) якщо вони входять до сталих фразеологічних сполук або наукових термінів: авгієві стайні, ахіллесова п’ята, базедова хвороба, бертолетова сіль, гайморова порожнина, гордіїв вузол, дамоклів меч, езопівська мова, піфагорова теорема, прокрустове ложе, юдині срібняки.

Противник — супротивник

ротивник — вороже військо; ворог. “Уся галявина... прострілювалася противником з кулеметів” (Олесь Гончар). Цим словом називають і членів спортивних команд, що змагаються між собою.

“— Грав я у футбола. Голкіпером був. Противник у нас серйозний — команда Тимка Квасолі” (Олесь Донченко). Лексема противник може також означати “той, хто негативно ставиться до когось, чогось”. “Противники моїх думок не вгавають і рвуть їх і мене особисто з усіх боків” (Михайло Драгоманов).

Супротивник незрідка вживають і як спортивний термін. “Перед матчем супротивники кілька хвилин грають без рахунку” (Вадим Собко), “Він поставив фігуру просто під пішака супротивника” (Юрій Мушкетик).

У художній літературі та усному мовленні супротивник використовують на позначення сторін, що збройно воюють одна з одною: “І другого дня почали сходитися війська супротивників на бій” (Іван Ле). Однак в офіційному та діловому стилях як військовий термін виступають тільки слова противник і ворог.

До іменника супротивник удаються тоді, коли йдеться про людину, що дотримується протилежних поглядів, має інші наміри, звички, ніж хтось. Ужите в такому значенні слово іноді не має відтінку гострої ворожості, запеклості. “... Я можу відчувати до моря ніжність, але без жодного замилування. Саме до моря, бо з ним зараз іде запекла боротьба. Я навіть шаную його, як відважного супротивника” (Олесь Донченко).

Таким чином, як військовий термін в офіційному стилі використовується слово противник; в інших значеннях, залежно від контексту, виступають або противник, або супротивник.

Чому з великої літери?

Читачі запитують, чому в назві міста Біла Церква слово церква пишуть з великої літери. У цьому складеному найменуванні зазначена лексема втратила своє пряме, конкретне значення. А коли слово не є родовою назвою для даної категорії предметів, то, як сказано в “Українському правописі”, воно пишеться з великої букви: Жовті Води, Микільська Слобідка, Зелений Гай, Великі Луки, Біла Церква.

Коми не ставимо

Не слід розглядати як однорідні й відокремлювати комами:

а) два однакові формою дієслова, що означають дію та мету її: піду подивлюся, сядьмо поміркуймо тощо;

б) два однакові або близькі значенням слова, з яких друге вжите з запереченням не, якщо таке словосполучення становить змістом одне ціле (чекаю не дочекаюся, дивишся не надивишся, вовк не вовк і под.), “Дивиться вона не надивиться на свого сина: втішається не навтішається своїм Івасем!” (Іван Нечуй-Левицький).

Коли перед підрядним реченням стоять частки не, і, то воно не відділяється від головного комою: “Мене цікавить не як це сталося, а які наслідки цього факту” (порівняйте: “Мене цікавить не те, як це сталося...). “Треба бути уважним і коли обставини цьому не сприяють” (пор.: “Треба бути уважним і тоді, коли обставини...”).

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Примушений — змушений — вимушений

Примушений — присилуваний кимось або чимось чинити саме так. Причому особа чи обставини, що вимагають таких дій, можуть і не вказуватися. “Ми в темряві примушені томитись” (Іван Кочерга), “Була б якась потіха мені з того, якби ти заїхала, я б, може, чогось довідалась, що вивело б мене з сеї примушеної пасивності” (Леся Українка). Змушений і вимушений — синоніми, коли виступають у функції дієприкметника й виконують роль іменної частини складеного присудка. У цьому разі вони означають вчинки людини, інколи здійснювані навіть проти власного бажання, волі. “Змушений жити в місті, далеко від народу, я часом з головою пірнаю в етнографічні записи” (Михайло Коцюбинський), “Наші війська вимушені тепер займати еластичну оборону” (Віталій Петльований).

У функції прикметника (означення до підмета або додатка, що виражений віддієслівним іменником), коли разом з іменником це словосполучення передає дію, зумовлену певними ситуаціями, вживають вимушений, а не змушений. Наприклад: вимушена посадка, вимушена зупинка, вимушене байдикування, а не змушена посадка, змушена зупинка тощо. Вимушений (не змушений) виступає у значенні “здійснюваний через силу, роблений, нещирий”. “По її лиці перебігло щось чудне... мов жаль, мов вимушений усміх” (Ольга Кобилянська).

Як уже зазначалося, лексема вимушений найчастіше поєднується з віддієслівним іменником, але іноді другий компонент словосполучення являє собою іменник не дієслівного походження, хоч і абстрактний. “Улька слухала матір з вимушеною увагою, а її лукавий погляд не відривався від Грицевого бриля, що висів на гвіздку” (Спиридон Добровольський). Так само з ви-, а не з- уживаються відповідні слова, поєднуючись із заперечною часткою (префіксом) не-: невимушена усмішка, невимушений вигляд, невимушена хода. “Розмова полилась невимушена, весела...” (Натан Рибак).

Батьків — батьківський

Батьків — присвійний прикметник від іменника батько. “Кожний батьків докір здавався йому тепер удвічі важчим” (Іван Нечуй-Левицький). Батьків голос, батьків лист, батькові колеги, батькові ордени.

Батьківський — передусім прикметник від слова батьки (батько й мати). Батьківський комітет, батьківські збори, батьківська оселя, батьківський поріг.

Батьківський — прикметник і від батька, коли йдеться про обов’язки, почуття, ставлення до рідних дітей, властиві чоловікам. Батьківська любов, батьківські клопоти. “Тепер би треба описати Евандра батьківську печаль І хлипання всі розказати, І крик, і охання, і жаль” (Іван Котляревський).

Лексему батьківський використовують також переносно, щоб передати значення “дбайливий”, “доброзичливий”. “За плечі рукою обняв його (Сергійка) кулеметник і любовно, з батьківською ласкою глянув на хлопця” (Андрій Головко). Поширеним відхиленням від стилістичної норми є використання прикметника батьківський із значенням присвійності. Батьківський (треба: батьків) костюм, батьківські (треба: батькові) вуса. Щоб довести помилковість такого вживання, зробимо мовний експеримент: замінимо слово батько іменами Степан, Олександр. Хіба можна сказати: “Степанівська сорочка” або “Олександрівське пальто”? Українською мовою це звучить неприродно; інша річ — Степанова сорочка, Олександрове пальто.

Читач — читець

Розрізняються значенням.

Читач — той, хто читає книжки, газети; відвідувач бібліотеки тощо.

Читець — той, хто читає комусь уголос. Читець-декламатор.

Фасонний — фасонистий

Виражають різний зміст.

Фасонний. Пов’язаний з виготовленням виробів за певним фасоном (зразком); який має складну конфігурацію (про тканину): фасонні роботи, фасонна тафта.

Фасонистий — 1. Гарного, модного фасону. Фасонистий одяг.

2. Якому притаманні показний шик, франтуватість. Фасонистий юнак.

Вилуджений — вилужений

Вилуджений. Дієприкметник від вилудити — вкрити полудою: добре вилуджений мідний посуд.

Вилужений. Дієприкметник від вилужити — добути за допомогою певних розчинів, піддати дії лугу: вилужений цукор з буряків; вилужений кварц із залізних кварцитів.

Не зйомочний, а знімальний

Виводячи похідні від дієслова знімати в розумінні “фотографувати”, літературна мова надає перевагу власне українським утворенням знімання, знімальний (знімальна група, знімальний павільйон). “Ми (кінорежисери) розлучаємося, нарешті, з тривалим знімальним днем із семи ранку до семи вечора” (Олександр Довженко), “Сучасний знімальний апарат рухається, фіксуючи дійових осіб у будь-якому положенні, з будь-якої точки” (з журналу), “Світлочутливий шар фотоматеріалу зазнає впливу променів, відбитих об’єктами знімання” (з газети).

Поширені в засобах масової інформації слова зйомка, зйомочний — неоковирні й невмотивовані запозичення з російської мови, яких треба уникати.

Різний — усякий

Автори статей та оповідань, писав Борис Антоненко-Давидович, часто надуживають прикметником різний, не спиняючись думкою, чи буде ця лексема доречна в певному контексті: “Він наговорив багато різних слів, але нічого путнього так і не сказав”; “З різними людьми він зустрічався в житті”. У цих фразах ми зосереджуємо увагу на різниці між словами й людьми, але не знаходимо її в дальшому тексті, бо автори оповідали нам про всякі слова й про всяких людей. Прикметник різний передає відмінність: “Ми з тобою — різні люди” (з живих уст); “Мій п’янюга найнявся до одного попа... я до другого найнялась — у різні села” (Ганна Барвінок).

Якщо нема потреби підкреслювати відмінність між тим, про що йдеться, тоді краще користуватися займенником усякий: “Всього було доволі: вовків у лісах, зайців у полі й риби всякої великої і малої в озерах та ставах” (Леонід Глібов); або займенником усілякий: “...обов’язок фольклористів — усілякими способами виявляти таланти” (Максим Рильський).

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Завдавати — задавати

Щоб не було плутанини у вживанні цих дієслів, запам’ятайте їхні значення. Завдавати — робити комусь щось неприємне; заподіювати. Сполучається здебільшого з іменниками, які передають негативний зміст: біль, втрата (втрати), жаль, клопіт, морока, мука (муки), неприємності, нудьга, образа, поразка, прикрість, скорбота, страждання, страх, тортури, туга, удар, шкода тощо. Наприклад: “Зчорнілий, спалений посухою степ ще більшої туги, ще гіршої нудьги завдає чумакові” (Михайло Коцюбинський), “Танк Шашла, напевно, був останнім у групі військ, які, завдаючи німцям великих втрат, відходили на схід” (Юрій Збанацький). Зі словами позитивного плану поєднується зрідка: завдавати втіхи. Уживається також у розумінні “допомогти комусь підняти тягар на плечі, спину; піддати”. “— От завдай мені, сину, на плечі тую в’язку” (Іван Франко). Або в значенні “додаючи якийсь продукт, готувати тісто, ряжанку і т. ін.”. “Жінки тим часом обдивлялися запаси, дивувалися хлібові святому, що він у Олени Іванівни завжди і пухкий, і високий; розпитувалися — у кого брали борошно, як учиняли, чим завдавали” (Панас Мирний).

Задавати. Основне значення — пропонувати, давати щось для виконання, розв’язання або відповіді; показувати приклад”. “Коли учитель нам задає урок на завтра, я тихесенько з-під парти витягаю маленьку книжечку” (Павло Тичина), “Загрібний, той, що сидить ближче до корми, задає тон усій команді” (Вадим Собко). Задати жару, перцю, прочухана, хропака, чосу.

Рекордсмен — рекордист

Розрізняються семантичними відтінками.

Рекордсмен — спортсмен, котрий установив рекорд, досяг найвищих результатів у змаганні. “Анатолій Бондарчук став чемпіоном Європи та рекордсменом світу з метання молота” (з газети). Цей іменник використовується і переносно: “Жодна транспортна машина не може зрівнятися з ракетою — рекордсменом швидкості й висоти” (з журналу).

Рекордист — 1. Той, хто досягає найкращих показників у чомусь. “Гріш ціна рудникові, який хвастає одним рекордистом, а всі інші не виконують навіть своїх норм” (Юрій Мокрієв). 2. Високопродуктивна свійська тварина. “Те зерно жадібно клюють несучки-рекордистки на птахофабриках” (Микола Рудь). Корова-рекордистка з надоїв молока.

Наймит — найманець

Слово наймит колись означало людину, яка наймалася працювати в заможного хазяїна. “Опріч Гафійки, було ще два наймити” (Михайло Коцюбинський). Зневажливо — той, хто захищає чужі інтереси з корисливих мотивів. “Ваші господарі — наймити татарам, турецьким султанам” (Тарас Шевченко). Згодом у переносному значенні з’явилося нове слово — найманець. Сьогодні воно найчастіше вживається в розумінні “солдати й офіцери найманого війська”. “Не тільки чоловіки, а й жінки і підлітки брали активну участь у боротьбі проти німецько-фашистських окупантів та їхніх найманців” (Олесь Гончар).

Отже, в сучасній мові найманець у значенні “найманий сільськогосподарський працівник” не виступає. Навпаки, наймит не можна вживати на позначення вояка найманої армії.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Кольоровий — різноколірний

З однаковими іменниками можуть поєднуватися обидва прикметники, але при цьому передавати різний зміст. Наприклад, словосполучення кольоровий папір означає, що він не білий і не чорний, а якогось іншого забарвлення. Різноколірний уживають, коли треба наголосити на його багатобарвності. “Через усю кімнату, від дверей до вікон, простягся легенький ланцюжок, зроблений з різноколірного паперу” (Олесь Донченко).

Однак у нас часом і в усному мовленні, й на письмі вдаються до слова різнокольоровий. “У вікна крізь різнокольорові шибки ллється м’яке райдужне світло, сповнюючи зали, фойє і коридори барвистим присмерком”. Безперспективність цієї форми очевидна. По-перше, семантика прикметника не дає можливості сполучати його з прислівником різно. По-друге, у всіх словах, до складу яких входить компонент з коренем -колір, фіксується форма -колірний, а не кольоровий. Приміром, багатоколірний, одноколірний, двоколірний, триколірний, безколірний. Тож немає рації забирати різноколірний з цього ряду.

Лідирувати чи лідерувати?

Дієслово лідирувати, що часто вживається в текстах на спортивну тематику, утворене за моделлю, яка дуже активна в російській мові: агитировать, акцентировать, анализировать, анулировать, дебатировать, депонировать, консервировать, конспектировать, контролировать, фиксировать, цементировать. У своїй структурі такі слова мають корінь переважно з латинської чи грецької мов і суфікс -ир (німецький з походження). Деякі з них спочатку виступали і в нас з цим наростком (бравірувати, мусирувати, шокірувати), але згодом їх витіснили закономірніші українські варіанти — бравувати, мусувати, шокувати. У сучасній літературній мові зберігаються дієслова компостирувати, репетирувати, курирувати, вже згадане лідирувати. Щодо перших двох мовознавці пояснюють це прагненням уникнути надмірної омонімії: є вже компостувати — перетворювати на добриво (компост) та репетувати — голосно кричати. Але багато мовців не сприймають лексем з -ир, які ріжуть слух. Замість репетирувати кажуть проводити репетицію, замість компостирувати — таки компостувати (в даному разі нема чого боятися звукового збігу з сільськогосподарським терміном, бо віддаленість двох понять і контекст допомагають уникнути непорозуміння) чи пробивати квитки, замість курирувати — опікуватися, наглядати. Вислови з лідирувати можна замінити синонімічними вести перед, бути попереду, бути лідером тощо. Або вживати дієслова лідерувати, лідерує. Адже твірним словом є іменник лідер.

Вежа — башта — вишка

Читачеві часом важко зорієнтуватися, де саме ставити кожен з іменників. Якщо глибше проаналізувати випадки, коли трапляються ці слова, то можна зробити висновок: вежа і башта виступають у значенні “складова частина фортеці, палацу або окрема споруда”. Фортеця з вежами, башта замку. Слово башта вживають здебільшого як військовий термін. Це верхня обертова частина корпусу танка, бронеавтомобіля; споруда на кораблі, в якій містяться гармати або кулемети. “Капітан стояв, висунувшись по груди з башти, і поглядав за шляхом, за рухом, за повітрям” (Леонід Первомайський), “Ой, дозволь, батьку отамане, нам на башти стати — не одному генералу з пліч голівку зняти” (історична дума). А ось там, де йдеться про будови, що втратили військове значення, або про архітектурні об’єкти, надто готичного типу, більше пасуватиме слово вежа. Так само на позначення технічних конструкцій, що мають спеціальне призначення, варто користуватися цією лексемою: телевізійна вежа, пожежна вежа. Вишка — переважно споруда для стрибків у воду або для розміщення чогось на певній висоті. Вишка для стрибків, сторожова вишка.

Необхідний — потрібний

Прикметника необхідний і його похідних — прислівника необхідно та іменника необхідність годі знайти у творах української класики, не чути їх і з уст народу. Це штучні слова, “ковані”, як казали раніше. Тим часом вони поширилися не тільки в нашій публіцистиці, а й у художній літературі, наголошував Борис Антоненко-Давидович. Наприклад: “Необхідною умовою успішного навчання є дисципліна”; “Ці правила необхідно пам’ятати завжди”; “У цьому нема ніякої необхідності”. Чи є в таких словах якась потреба, чи бракує в українській мові відповідників до російських необходимый, необходимо, необходимость? Звернімося до класики: “Розмова була... про подорож, про речі, потрібні для подорожі” (Леся Українка); “Почекаємо, побачимо, що і як, і коли буде потреба, є в нас шаблі й рушниці боронити своє” (Зінаїда Тулуб). Якщо слід посилити значення потреби, можна додати до прикметника потрібний та прислівників потрібно, треба слова конче, украй (край), аж-аж-аж: “Конче треба було довідатися, що тут сталось” (Василь Козаченко), “Позич макітри — аж-аж-аж треба!” (з живих уст). Або до самого іменника долучити означення гостра, конечна (доконечна), нагальна. “Дементій відчув гостру потребу щиро поговорити з Прищепою” (Сергій Воскрекасенко), “Дмитро відчув нагальну потребу побути на самоті” (Натан Рибак).

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Парламентарій — парламентер

Часто плутають ці іменники, підмінюють одного одним. А значення їхні такі. Парламентарій (парламентар) — член парламенту. “В Україну приїздять делегації керівних діячів і парламентаріїв з інших країн” (з газети).

Парламентер — особа, уповноважена однією з сторін, що воюють, вступати в переговори з іншою. “Якуб Собеський розумів небезпеку і вимагав від Хоткевича надіслати до турків парламентерів з пропозицією миру” (Зінаїда Тулуб).

Порскати — порськати

Розрізняються семантично.

Порскати — з силою прискати, вилітати, розсипатися (про бризки, іскри, дрібні часточки чогось). “Горіла хата. Завалювалися крокви, і в захмарене небо порскали снопи іскр” (Юрій Бедзик), переносно: “— Коли б не сиве волосся, нізащо б не назвав обох старими — скільки бризків молодості порскає з-під їхніх примружених вій!..” (Юрій Яновський).

Зал — зала

Слова запозичені. Зал утворене від німецького der saal (чоловічий рід), а зала — від французького la salle (жіночий рід). Наприклад: “Пізній вечір. Зал чекання на вокзалі майже порожній” (Іван Кочерга), “Черговий збір влаштували у фізкультурному залі” (Олесь Донченко); “Ясна зала вся світлом палає” (Леся Українка), “Функціональним та композиційним центром палаців урочистих подій є обрядова зала” (з журналу).

Отже, наявність двох форм можна пояснити впливом мови-джерела, з якої лексема запозичена. У сучасній українській мові варіант чоловічого роду (зал) уживають частіше, ніж жіночого (зала).

У готелі “Україні” чи “Україна”?

Читачі цікавляться: чи треба узгоджувати прикладки, що складаються зі слова готель і його назви? Приміром: “Я живу в готелі “Україні” чи в готелі “Україна”?

Назва готелів — умовна. А прикладки, виражені умовними назвами, не узгоджуються. Тому слід написати: “Я живу в готелі “Україна”. Так само в готелі “Театральний”, а не в готелі “Театральному”, в готелі “Дніпро”, а не в готелі “Дніпрі”.

Газифікація, а не газофікація

Чому? Адже — газогенератор. В обох іменників корінь газ-. У слові газогенератор, яке є складним і компонентами має самостійні лексеми газ та генератор, звук о — сполучний голосний. У слові газифікація не може бути сполучного звука, бо в ньому тільки один корінь (газ-), а наступна його частина являє собою поєднання суфікса й закінчення. Суфікс —ифікаці(я) знаходимо в таких іменниках, як електрифікація, класифікація, ратифікація тощо.

Міць — моці

Від іменника міць походять міцність, міцний, міцніти, зміцнювати та ін. Під впливом форм із закритим складом з’явилася тенденція вживати і також у відкритому: “Постарів Головатюк — немає в тілі вже тієї міці, що була раніше” (з газети). Це груба помилка. Треба казати й писати міць, міццю, але моці, як ніч, ніччю, але ночі. Наприклад: “Безсмертен, хто прийшов у світ як первоук І міццю генія піднісся на вершини” (Максим Рильський), “Вітер дув, дув, аж із моці вибився, сердешний” (Євген Гребінка)

Одним рядком

Неправильно | Правильно
відкласти в сторону | відкласти вбік
залишатися в стороні | залишатися осторонь
з усіх сторін | звідусіль (звідусюди)
копченості | копченина
кочегарка | кочегарня
непримиримість | непримиренність
непогрішимість | непогрішність
ножниці | ножиці
перерив | перерва
приговор | присуд, вирок
роди | пологи
самосвал | самоскид
силою забирати | силоміць забирати
скряга | скнара
співплемінник | одноплеменець
сушилка | сушильня
текучка кадрів | плинність кадрів
будь-якою ціною | за будь-яку ціну
одинокі люди | самотні люди
питтєва вода | питна вода
лізти зі шкіри | пнутися зі шкіри
нема ні тіні сумніву | нема найменшого сумніву
волокита | тяганина
поставляти | постачати
як подобає | як личить
по домовленості | за домовленістю
чудак | дивак
лощина | видолинок, виярок
поміняно закон | змінено закон
чин чином | як слід
подібним чином | так само
посвячення пам'ятника | освячення пам'ятника
потерпіти фіаско | зазнати фіаско
ларок | кіоск
просквозило | протягло
обездолений | знедолений
числиться у списках | значиться у списках
непоправимий | непоправний

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Місити — мішати

Місити — розминати якусь густу в’язку масу, змішуючи її. Місити діжу, місити тісто, місити глину. Від цього дієслова походить іменник місилка, який позначає знаряддя для місіння чогось. Місилка тіста. Переносно: завдавати ударів, бити. “А дрібнота Уже за порогом як кинеться, по улицях, Та й давай місити Недобитків православних, А ті голосити” (Тарас Шевченко), “Ніколи б не повірив, що він за в’язку сушняку може... катувати людей важкими носаками, місити чобітьми” (Михайло Стельмах).

Мішати виступає в кількох значеннях: 1. повертати круговим рухом якусь рідину чи масу за допомогою чогось (“мішати ложкою манну кашу”); 2. з’єднувати щось в одну масу чи рідину (“мішати масло з сиром”). Має похідне мішалка — пристрій для розмішування чогось. Лабораторна мішалка, механічна мішалка.

В усному мовленні це дієслово іноді використовують ще у двох значеннях: 1. створювати перешкоду в чомусь, ставати на заваді (“не мішай готувати уроки”); 2. плутати, вважаючи щось за інше (“він мішає сон з дійсністю”). Однак таке вживання лексеми мішати в українській літературній мові не виправдане.

Напам’ять — на пам’ять

Розрізняються написанням.

Напам’ять (прислівник) — з пам’яті, не дивлячись у текст. Виступає як одне слово. “(Неріса:) Певне, вже й сусіди напам’ять вивчили оту промову про викуп мій” (Леся Українка), “Дмитро майже напам’ять знав, хто що має і як живе” (Андрій Гудима). На пам’ять (іменник з прийменником). Обидва слова пишемо окремо. “Часом давно забуте звідкись прилізе на пам’ять” (Михайло Коцюбинський), “Якось Хома виявив бажання, щоб Ференц змалював його на пам’ять нащадкам подільської Вулиги” (Олесь Гончар).

Намулити — намуляти

Виражають неоднакові поняття.

Намулити — нанести щось течією води, хвилями. Намулити землі.

Намуляти — натерти до болю, до пошкодження якусь частину тіла. “На першій же екскурсії Тіма намуляв ноги, і ввечері довелося ходити босому” (Оксана Іваненко); “Йому плече намуляла рушниця” (Андрій Головко). Вислів намуляти очі означає “набриднути, надокучити комусь”. “Вузлики з зерном так довго висіли під образами, аж намуляли очі” (Архип Тесленко).

Як правильно записувати дати

Чи треба ставити крапку між позначенням римськими цифрами місяця і назвою року? У багатьох виданнях ця частина запису дати оформлюється по-різному. Усталеними вважаються такі варіанти: 1) запис чисел місяця і року арабськими цифрами, наймення місяця — словами; після цифрового вираження назви року — “р” з крапкою (4 листопада 2002 р.); 2) запис числа арабськими цифрами, далі — крапка, потім — запис місяця римськими, а року — арабськими та “р” з крапкою, між записом місяця й року крапка не ставиться (18.ІV 1996 р.); 3) запис числа місяця арабськими цифрами, далі вертикальна похила риска, потім римськими назва місяця й арабськими назва року та “р” з крапкою, між записом місяця і року крапка не ставиться (5/ІХ 1999 р.). В останніх двох варіантах необов’язково ставити “р” і крапку після нього, а також повністю рік (можна лишити тільки останні дві цифри — 25.Х 92; 25/Х 92).

У зв’язку зі зрослим застосуванням обчислювальної техніки останнім часом великого поширення дістав варіант запису дат, який складається з двоцифрових компонентів, позначуваних арабськими цифрами і відокремлюваних крапкою: 25.10.92; такий запис застосовується не тільки в діловій документації, а й у приватному листуванні.

У шкільній практиці, зокрема в контрольних та екзаменаційних роботах, здебільшого назву місяця (а часто й число) пишуть словами.

Одним рядком

Неправильно | Правильно
взаємовідносини, | відносини,
взаємостосунки | стосунки
чеканити | карбувати
ледве чи | навряд чи
аби не так! | аж ніяк, де там!
І все ж | і все-таки, а втім
настоювати (на чому) | наполягати (на чому)
легке недомагання | легке нездужання
неуникний | неминучий
всеохоплюючий | всеосяжний
ясне діло | ясна річ, зрозуміло, звісно
супроводження | супровід
видумка | вигадка
безрозсудний | нерозважливий, нерозсудливий, нерозумний
одержувати задоволення | мати насолоду
у противному разі не... | а то не...
користуватися підтримкою | мати підтримку
в честь (когось) | на честь (когось)
по крайній мірі | принаймні
з усіх ніг бігти | щодуху бігти
в основному | переважно, здебільшого
всякий раз | щоразу
вірніше сказати | точніше сказати
нерозбериха | безлад
спохватитися | спохопитися
переслідувати мету | мати перед собою мету
одержав по заслузі | дістав по заслузі
якщо не затруднить | якщо не обтяжить
запобігати втрат | запобігати втратам
досаджувати | допікати
допускаються помилок | припускаються помилок
давати поблажку | потурати
прослідкувати | простежити
виставляти претензії | висувати претензії
сире приміщення | вогке приміщення
рідкі випадки | поодинокі випадки
неув'язки | непогодженості
інформативний бюлетень | інформаційний бюлетень
здача з суми | решта
подача документів | подання документів
прояв | вияв
різновидність | різновид
розбір недоліків | розгляд вад
розглядання питання | розгляд питання
в силу обставин | через обставини
узголов'я | узголів'я
в ущерб | на шкоду
легкоранима душа | вразлива душа
сталося наступне | сталося ось що
пресловута справа | горезвісна справа
святіший отець | святійший отець
суспільний діяч | громадський діяч
тяжкий характер | важка вдача
фізично виснажує | фізично втомлює
вказує на приналежність | засвідчує належність
годиться для лікування | придатне для лікування

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Плямувати — таврувати

Ці дієслова не можна назвати синонімами.

Плямувати у прямому значенні — “бруднити, лишати плями” (“Його запилені черевики плямували білину її плаття” — Яків Баш); у переносному — “компрометувати себе” (“Шкода, щоб такий козарлюга, як Сагайдак, плямував себе зрадою” — Зінаїда Тулуб), “несправедливо винуватити, ганьбити когось, щось” (“Своячка наша має повну волю чинити все, що не плямує честі імення де-Мендозів” — Леся Українка). Не бажано використовувати лексему плямувати в розумінні “викривати”, як ось у фразі “Плямувати наклепників” (з газети).

Таврувати у прямому значенні — “ставити на когось або щось тавро” (“Одні робили позначки своїм вівцям, щоб їх восени можна було розрізнити серед інших на полонинах, другі таврували для того ж самого корів, телиць” — Володимир Гжицький); у переносному — “гостро критикувати, картати; суворо засуджувати чиїсь негідні дії, вчинки” (“Тут кожна руїна, здіймаючи вгору обгорілі уламки стін, таврувала війну” — Семен Журахович).

Отже, якщо треба передати значення “викривати, бичувати, ставити до ганебного стовпа”, краще вживати не плямувати, а таврувати. Таврувати наклепників.

Бюлетня чи бюлетеня?

Чимало іменників у нашій мові мають випадні голосні о та е. Тобто при відмінюванні ці звуки зникають: бубон — бубна (не бубона), горець — горця, дзвінок — дзвінка, кінець — кінця, молебень — молебня (не молебеня), шершень — шершня (не шершеня). Однак таке правило не поширюється на слова іншомовного походження, що позначають загальні й власні назви: брелок — брелока (не брелка), бюлетень — бюлетеня (не бюлетня).

Георгій — Юрій — Єгор

Читачі цікавляться: якщо у свідоцтві про народження людини записане ім’я Георгій, чи можна в документах її також називати тотожним Юрій?

Ім’я Георгій запозичене зі старогрецької, в якій буквально означало “землероб” — від слів ге (земля) та ергон (робота). Воно досить популярне у народів Європи і має багато варіантів: англійський — Джордж, французький — Жорж, польський — Єжи, чеський — Іржі. На східнослов’янському грунті поряд з формою Георгій виступають Юрій, Єгор. У сучасній мові Георгій і Юрій уживаються паралельно, але коли йдеться про документи, то, безперечно, треба, щоб скрізь виступало ім’я, котре записане у свідоцтві про народження.

Коли надіятися, а коли сподіватися?

Збігаються у значенні “очікувати на щось позитивне, радісне й бути впевненим у можливості його здійснення”. І в контексті, який зумовлює вживання лексеми саме в такому розумінні, можна поставити кожне з цих дієслів. Тому деякі мовці вважають їх синонімічними і використовують паралельно. Оскільки другі значення в них різні (надіятися — “покладатися на когось, щось”, сподіватися — “передбачати”, “підозрювати”, “чекати з побоюванням гіршого”), виникають стилістичні труднощі. По-перше, не варто вживати надіятися, коли йдеться про негативне, наприклад: “Хворий не надіявся, що опиниться в інвалідному візку”, “Батьки не надіялися, що син завалить екзамени”. У обох прикладах замість надіятися слід поставити сподіватися. По-друге, не можна використовувати слово сподіватися в значенні “покладатися на когось, щось”. Приміром, у реченні “Автор сподівався на літредактора і не подбав про стилістичне оформлення статті” доречним було б дієслово надіятися, а не сподіватися.

Засвоювати — освоювати

Схожі звучанням, але відмінні значеннєво.

Засвоювати — сприймаючи щось нове, чуже, робити звичним для себе; запам’ятовувати, вивчати щось. Засвоювати нові звичаї, засвоювати таблицю множення, засвоювати правила дорожнього руху. Освоювати — 1. Робити придатним для використання; повністю використовувати, застосовувати. Освоювати заболочені землі, освоювати проектну потужність машини, освоювати асигноваті кошти.

2. Навчатися користуватися чимсь. Освоювати суміжні професії, освоювати нові матеріали, освоювати тему. Таким чином, ці дієслова маємо вживати відповідно до їхніх значень і не взаємозамінювати.

Одним рядком

Неправильно | Правильно
присікати | класти край, припиняти
приносити | завдавати прикростей, неприємності
просльозитися | пустити сльозу
розглагольствувати | просторікувати, розбалакувати, патякати
з ізюминкою | з перчиком, з живчиком
усугубити вину | збільшити провину
ущемляти права | обмежувати права
ущемляти самолюбство | уражати (ображати) самолюбство
сугубо | суто
з лихвою | з верхом, з лишком
точно так | так само
капризувати | вередувати
трогати | чіпати
місто в семи кілометрах | місто за сім кілометрів
тудою не пройдете | туди (там) не пройдете
уцінити речі | переоцінити речі
салфетки | серветки
повний безпорядок | повне безладдя
ствол дерева | стовбур дерева
прожиточний мінімум | прожитковий мінімум
не прогадати | не помилитися
списки направити | подати, надіслати
ця справа простіша | це найпростіша справа
дирекція бездіє | не працює, бездіяльна
стало не по собі | стало ніяково
мені подумалось | я подумав
говорити відкрито | говорити відверто, щиро
внести на затвердження | подати на затвердження
пропозиції торкаються... | стосуються...
виписка з протоколу | витяг з протоколу
довіреність | доручення
подача | подання
підпис завірено | засвідчено
лишити прав власності | позбавити прав власності
краще взнали | більше дізналися
підніміть руку | піднесіть руку
пробіл у знаннях | прогалина
пульс частить | стає частішим
знобить | морозить

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Тло — фон

Слова, що називають те саме поняття, спільні за своїм головним значенням, але розрізняються семантичними відтінками і стильовим вживанням.

Тло — 1. Основний колір, тон, на якому зроблено чи робиться малюнок, візерунок і т. ін. “Тьмяне світло його (ліхтарика) падає на бляшану вивіску, написану місцевим малярем. Охрою по зеленому тлі розкидано кривулясті літери” (Анатолій Шиян).

2. Задній план картини, котрий підкреслює, виділяє стрижневі елементи зображення. “Агату Ускову намальовано на тлі кімнати, прикрашеної великим східним килимом” (з книжки “Життя і творчість Тараса Шевченка”).

3. Переносно: грунт, основа чогось. “Я потрошки збираю матеріали для повісті на тлі газетному” (Михайло Коцюбинський).

Якщо іменник тло переважає в художніх та публіцистичних текстах, то його синонім фон — у наукових, маючи додаткові значення: “звукові перешкоди, шум, тріск у телефоні, гучномовці тощо”; “одиниця рівня гучності звуку”; “природний рівень радіації”. Виступає також як перша або друга частина складних слів, що вказує на зв’язок з поняттям звук: фоноавтограф, фонологізація, фонохрестоматія; грамофон, магнітофон, мегафон, телефон.

Пів- і напів-

Не всі мовці знають, у яких словах треба ставити компонент пів-, а в яких напів-. Тож запам’ятайте правило. До складу дієприкметників, що передають неповноту охоплення якимсь станом, входить напів, а не пів-: напіввідчинений, напівзабутий, напівзруйнований, напівроздягнений. Ту саму тенденцію спостерігаємо і щодо прикметників: напівавтоматичний, напівголий, напівживий.

В іменниках напів- доречне там, де перша частина слова показує, що предмет чи жива істота не мають усіх ознак, якими характеризується об’єкт, котрий виражає друга частина. Приміром: напівчагарник, напівсировина, напівтемрява. А компонент пів- виступає тоді, коли утворює нове слово, що не означає ні частковості стану, в якому перебуває предмет (як, наприклад, бачимо в лексемах типу напівзруйнований, напіводягнений), ні частковості притаманних йому рис (як у напівфабрикат). Іменник з пів- не має кількісного значення: півпідвал, півпальто — це не половина підвалу, не половина пальта.

Півпідвал і підвал — видові поняття, що об’єднуються родовим поверх (сюди входять ще бельетаж, перший, другий, третій і дальші поверхи, мансарда). Так само півпальто і пальто, котрі є найменуваннями різних виробів, охоплює родове поняття верхній одяг (до якого також належать плащ, куртка, кожух, дублянка тощо). Щоб легше розпізнати форми з пів- і напів-, варто застосувати такий прийом: якщо перший компонент слова можна замінити прислівником наполовину, то воно утворюється з напів-. Приміром: наполовину людина (з міфології) — напівлюдина, наполовину провідник — напівпровідник. А коли цей компонент за змістом неможливо замінити лексемами наполовину або половина (замість півпідвал не скажемо ж “наполовину підвал” чи “половина підвалу”), то іменник годиться вживати зі складником пів-. Отож треба говорити і писати: напівсировина, напівсутінь, напівзабуття, напівдикун, але півчобіток, півфінал, півзахисник, півустав (один з типів почерку).

Перетворюватися — ставати

У різних стилях мови трапляється слово перетворювати(ся) . Синонімічні форми керування при ньому різняться частотою вживання, зокрема прийменниково-відмінкова на плюс знахідний відмінок іменників найпоширеніша. Наприклад: “Яскравий сонячний день швидко перетворюється на сутінки” (Юрій Яновський). Значно рідше використовують цей відмінок з прийменником в (у) : “Взявся (Марко) за голову — чуб мокрий, іній перетворився в росу”.

Крім перетворюватися, значення “набирати нового вигляду, переходити в інший стан” можуть мати також дієслова ставати, зробити(ся), обернути(ся), перекинути(ся). Перше з них керує лише однією формою — безприйменниковим орудним відмінком іменників. Ставати птахом, ставати привидом, ставати паном; “Усі за тебе переживають, хочуть, щоб ти людиною став” (Олесь Гончар). Така сама сполучуваність і в лексеми зробитися: “Небо зробилося свіжим і чистим, ніби його вимили милом і прополоскали водою” (Григорій Тютюнник). Найбільшою експресією позначені обертатися, перекидатися, що керують трьома синонімічними формами, зокрема тими, що й перетворюватися. Перекидатися (обертатися) на птаха, на звіра, на вовкулаку; “Але ваші ніжні очі обертають ночі в день, обертають в казку ночі, сльози в струмені пісень (Олександр Олесь). Третя форма, з якою сполучаються названі дієслова,— безприйменниковий орудний відмінок іменників. Обернутися (перекинутися) птахом, звіром, вовкулакою. Ці слова характерні переважно для усного мовлення, фольклору (казки, легенди і т. ін.).

Не дальній, а далекий

Відповідником російського слова дальний в українській мові є не дальній, а далекий. Дальний Восток — Далекий Схід, дальнебойный — далекобійний, дальновидный — далекоглядний, дальнозоркий — далекозорий. Коли йдеться про відстань між двома об’єктами, краще використовувати віддалений. “В одну з моїх поїздок доля закинула мене на віддалену ділянку фронту” (Юрій Яновський).

На планеті Марсі чи на планеті Марс?

Щоб відповісти на це запитання, треба знати ось що. Астрономічні назви, зокрема і найменування планет, не узгоджуються з родовими. Тобто при родовій назві в будь-якому відмінку видова завжди стоїть у називному (на планеті Венера, на планеті Уран). Отже, відповідь матиме такий вигляд: “Ми слухали лекцію на тему “Чи є життя на планеті Марс?” або “Чи є життя на Марсі?” (без слова планета).

Інструменталіст — інструментальник

Розрізняються значенням.

Інструменталіст — музикант, що грає на якомусь інструменті; композитор, який створює інструментальну музику. Інструментальник — той, хто виготовляє інструменти.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Банкрут — банкрот

У мовному вжитку обидва іменники тривалий час існували паралельно, виступаючи як у прямому значенні (“комерсант, банкір, бізнесмен, котрий унаслідок розорення став неспроможним боржником”), так і в переносному (“невдалий політик, скомпрометований керівник”). Але останнім часом накреслилася тенденція надавати перевагу лексемі з у в другому складі. Мабуть, тому, що цей варіант ближчий до французького banqueroute, від якого походить українське слово. До того ж така форма має ширшу географію, давнішу традицію використання та більше, ніж від банкрот, похідних: банкрутство, банкрутувати, збанкрутувати, збанкрутілий, збанкрутований і т. ін. Отож дотримуйтеся рекомендацій фахівців і вживайте: збанкрутіле підприємство, збанкрутіла система, ідеологічний банкрут (а не банкрот) тощо.

Нездійснений — нездійсненний

В українській мові семантично розрізняються близькозвучні дієприкметники (з одним н) та прикметники (з двома нн). У них бачимо відмінності й у наголошенні. Ось деякі з цих слів.

Натхнений — той, що дістав натхнення від когось, чогось. “Натхнений чарівною поезією Тараса Шевченка, Микола Лисенко створив прекрасні романси” (з журналу).

Натхненний (наголос на передостанньому складі) — сповнений снаги, пристрасний. “Обличчя дівчини стало таким же променистим і натхненним, як і в хвилини змагання” (Вадим Собко).

Нездійснений — який не збувся. “Настрій зневіри в собі, образи за нездійснені надії не покидав його” (Андрій Головко).

Нездійсненний — такий, що не може здійснитися, виконатися. “Пропозиції його (Сагайдака) вражали новизною, своєю, так би мовити, масштабністю, і декому здавалися нездійсненними (Спиридон Добровольський).

Нездоланий — якого не подолали, не скорили. Нездолане почуття справедливості.

Нездоланний — якого не можна здолати, перебороти; непереможний. “Корчмар без жодної потреби, приголомшений нездоланним горем, спинився біля залізної брами” (Натан Рибак).

Незлічений — не порахований. Незлічені клопоти випали на батькову долю.

Незліченний — той, що становить велику кількість, незчисленний. “Пасли (люди) незліченні череди товару та отари овець” (Іван Нечуй-Левицький).

Непізнаний — якого ще не пізнали, не вивчили. Непізнані сили природи спадковості.

Непізнанний — недоступний для пізнання. “Нема речей непізнанних, а є лише досі ще непізнані” (Максим Рильський).

Непояснений — якого не пояснили. Непояснена тема.

Непоясненний — що його не можна пояснити. Непоясненні явища.

Зцілений — такий, якого зцілили. Зцілений від ран.

Зціленний — той, що піддається лікуванню, якого можна зцілити. Зціленна хвороба, зціленна рана.

Недозволений — заборонений, який не рекомендується. Недозволене слово, не робив нічого недозволеного.

Недозволенний — неприпустимий, неможливий. Відбувається щось недозволенне.

Минулорічний чи торішній?

Перший з прикметників має у своєму складі два українські компоненти — минулий і річний. Але це слово — явна калька з російського прошлогодний. І навіщо його вживати, коли є питоме наше торішній, яке зберігає особливість прадавнього утворення й таке природне, приміром, у приказці: “Потрібний, як торішній (позаторішній) сніг”. Тут варто нагадати авторитетну думку мовознавця Леоніда Булаховського: “Часто при суцільному сприйманні того, що йде ззовні, гине і корисніше своє, з ужитку виходять слова, форми і звороти тонші, точніші за ті, що дістають перевагу над ними під чужими впливами”.

Замість центробіжний — відцентровий

Деякі працівники ЗМІ вельми вподобали слово центробіжний і частенько повідомляють про “активізацію центробіжних сил”, “посилення центробіжних тенденцій” тощо. Російський науковий термін центробежный (той, що рухається від центру до периферії) утворено від лексем центр і бежать (тікати). Протилежний йому за змістом центростремительный походить від вислову стремящийся к центру. Українська мова для називання цих понять має семантично прозоріші й лаконічніші відповідники відцентровий та доцентровий.

Не Ромен Роллана, а Ромена Роллана

Як правильно: на бульварі Жуль Верна чи Жуля Верна?

Іншомовні чоловічі імена, що закінчуються на приголосний, поєднуючись із прізвищем, відмінюються. Наприклад: повне зібрання творів Ромена Роллана.

Маріана — Маріанна

Серед українських жіночих імен є Маріана та Маріанна, які, на перший погляд, здаються лише двома формами того самого слова. Але це не так. Маріана (розмовне Мар’яна) — жіночий відповідник чоловічого імені Маріан (Мар’ян), що походить від латинського mare (море) (порівняйте у зв’язку з цим мариніст — “художник, котрий зображує море”). Маріанна утворилося від злиття імен Марія та Анна. Виникло воно в тих країнах Західної Європи, в яких існує традиція подвійних імен (французьке Marie-Anna, німецьке й англійське Marі-Аnna).

Одним рядком

Неправильно | Правильно
не прогадати | не помилитися
мені подумалося | я подумав
говорити відкрито | говорити відверто, щиро
пропозиції торкаються | пропозиції стосуються
підпис завірено | підпис засвідчено
лишити прав власності | позбавити прав власності
підніміть руку | піднесіть руку

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Зелений — зелен

Незначна кількість українських прикметників паралельно до загальновживаної повної форми має коротку (незмінну): варт, винен, годен, дрібен, здоров, зелен, красен, ладен, повен, потрібен, славен, срібен, ясен тощо. Трапляються вони часто у фольклорі, використовуються в художній літературі, зокрема в поезії, для створення народнопісенного колориту. Напр.: “Не рад явір хилитися, вода корінь миє. Не рад козак журитися, так серденько ниє” (з пісні), “Там, де синь Дунай, Там, де зелен гай, А вже серця мого трудного, Мамо, не займай” (Андрій Малишко).

Три учні стояло чи стояли?

Часом спостерігаємо неправильне узгодження в числі присудка з підметом-словосполученням: сестра з сином зайшла замість сестра з сином зайшли, але сестра з дитям на руках зайшла; три учні стояло замість три учні стояли, але троє учнів стояло.

Опановувати знання, а не знаннями

Вживаючи різновиди керування словами, не припускайтеся помилок на зразок: оволодівати знання (замість оволодівати знаннями), опановувати знаннями (замість опановувати знання), навчатися мові (замість навчатися мови), ходити по кімнатам (замість ходити по кімнатах).

Незрідка плутають залежну від слова півтора форму іменників. Пишуть: “Обсяг будівельних робіт перевищив півтора мільйони гривень”. Оскільки числівник півтора поєднується з родовим відмінком, треба вживати: півтора мільйона, півтора метра (а не метри), півтора року, півтора відра. При іменниках жіночого роду виступає форма півтори: півтори склянки, півтори доби, півтори дистанції.

Дефіс чи тире?

“Який знак — дефіс чи тире — належить поставити між назвами місяців у реченні: “Нові досліди лабораторія проведе у квітні — травні нинішнього року”? — запитує наш читач Федір Іваненко з Борисполя.

Можна відповісти так: це залежить від змісту повідомлення. Коли мають на увазі, що досліди триватимуть упродовж квітня і травня, тоді слід ставити тире. Коли ж хочуть висловити думку, що їх здійснять або у квітні, або в травні (приблизно), то між назвами місяців потрібний дефіс.

Якщо назва неофіційна

Чому в назвах Лівобережна Україна, Правобережна Україна прикметники маємо писати з великої літери? У неофіційних найменуваннях держав та їхніх частин, а також у назвах географічних одиниць, які закріпилися на практиці, всі слова, окрім берег, узбережжя, материк, континент, центр і таке ін., пишемо з великої літери: Правобережна Україна, Північна Італія, Європейський континент, Чорноземний центр.

Так — наприклад

Слово так часто виступає в ролі стверджувальної частки. Якщо безпосередньо після нього йде речення, яке розкриває його конкретний зміст, то так відокремлюємо комою. Напр.: “Так, так, те все було” (Леся Українка). Ця частка може бути на початку речення, котре є ілюстрацією до попередніх міркувань. У такому разі вживається в значенні “наприклад”, “а саме”, після неї теж ставимо кому.

Над містом Одеса чи Одесою?

Як правильно сказати: “Ми побували в селищі міського типу Голій Пристані” чи в “селищі міського типу Гола Пристань”?

Прикладки, виражені іменниками, які означають назви міст, узгоджуються з пояснюваною родовою назвою в усіх відмінках: у місті Вінниці, під містом Львовом, до міста Черкас, над містом Одесою. У географічній літературі, в офіційних документах і повідомленнях прикладки — найменування міст — незрідка залишаються у формі називного відмінка при родових назвах, приміром: Україна зі столицею Київ.

Те саме стосується найменувань озер, бухт, гір, залізничних станцій, планет (окрім випадків, коли власна географічна назва виражена прикметником), наприклад: до озера Байкал, на горі Казбек, біля станції Козятин, за станцією Фастів. Не узгоджуються найменування сіл, якщо форма роду або числа пояснюваної родової назви не збігається з формою роду або числа власної назви: до села Веселі Боковеньки, під селом Широкий Яр.

Назву селища міського типу можна прирівняти до назви міста, і тому є підстави узгоджувати її з родовою: у селищі міського типу Голій Пристані. Однак зі стилістичного погляду краще вжити це найменування в називному відмінку (в селищі Гола Пристань), щоб уникнути збігу іменників у місцевому відмінку. Отже, можливі обидва варіанти.

Правопис прислівників

Через дефіс пишуться:

прислівники, утворені від прикметників та прийменника по: по-новому, по-українському (по-українськи), по-козацькому (по-козацьки);

прислівники, утворені від числівників: по-перше, по-друге, по-третє тощо;

прислівники, утворені від синонімічних чи антонімічних пар: давним-давно, далеко-далеко, десь-інде, десь-інколи, повік-віків, зроду-віку, тишком-нишком, видимо-невидимо, рано-вранці, ледве-ледве, ледь-ледь, часто-густо, вряди-годи, сяк-так, гидко-бридко, ось-ось, більш-менш; прислівники, утворені за допомогою часток будь-, небудь-, казна-, хтозна-: будь-коли, будь-що, хто-небудь, що-небудь, казна-хто, казна-що, хтозна-що, хтозна-який.

Через два дефіси пишуться складні прислівники: будь-що-будь, віч-на-віч, пліч-о-пліч, всього-на-всього, де-не-де, коли-не-коли, хоч-не-хоч, як-не-як, але з діда-прадіда, з давніх-давен, без кінця-краю. Прислівники, утворені за допомогою часток аби-, де-, сь-, ні-, ані-, що-, пишуться разом: абихто, абияк, деколи, десь, ніколи, анітрохи, щодня, щоразу, щосили. Слід запам’ятати написання прислівників поки що, тільки що, що день божий, хіба що, дарма що, як коли.

Окремо пишуться прислівникові сполучення: день у день, рік у рік, раз у раз, раз по раз, ніч крізь ніч, день при дні, час від часу, з боку на бік, з дня на день, сам на сам, кінець кінцем, один по одному, один одним, одним одна, сама самотою; у сто крат (і стократ), все одно, тим часом (тимчасом як).

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Область — галузь — ділянка

Область у нас — адміністративно-територіальна одиниця. “Батько одвіз матір до родичів на село в Харківську область” (Леонід Смілянський). А також місцевість, де поширені певні явища. У такому разі цей іменник поєднується з означенням: “Гарячі джерела трапляються в областях чинних і згаслих вулканів” (з журналу). Полярна область.

Сфера якоїсь діяльності зветься галузь (царина). Отже, згідно з лексичними нормами слід казати й писати: в економічній, культурній, медичній галузях, у галузі судочинства, права і т. ін. Очевидно, під впливом російської мови з аналогічним значенням часом помилково вживають і слово область. “Нинішнього року знизилися показники в деяких областях (треба: галузях) народного господарства”, “Піднесення виробництва спостерігається в області промисловості” (з газети). Поняття “частина людського організму”, буває, теж називають область замість правильного відповідника ділянка. Болі в ділянці (а не в області) грудей, хребта.

Запобігати кому чи чого?

Запобігати в значенні “заздалегідь відвертати щось неприємне, небажане” вимагає після себе давального відмінка (чому?). Запобігати аваріям, війнам, втратам, помилкам, руйнуванню і т. ін. “Дивні ті люди, бідує, горює, гине з голоду, а нічого не радить собі, не запобігає лихові” (Михайло Коцюбинський).

Неправильно після цього дієслова ставити питання чого? Хоча як виняток використовують фразеологічне словосполучення запобігати ласки, що означає “шукати, домагатися чиєїсь прихильності”. Приміром: “А Юрко все запобігав ласки в батька та матері...” (Іван Нечуй-Левицький), “Як кожен магнат, він (Потоцький) зневажав дрібну шляхту і, як кожен магнат, запобігав її ласки” (Зінаїда Тулуб). У розумінні “догоджати комусь, підлещуватися до когось” згадане дієслово вживають також у поєднанні з прийменником перед та іменником або займенником (запобігати перед ким?). “Його боялись, перед ним запобігали” (Спиридон Добровольський).

Прозовий — прозаїчний

Чи є різниця у вживанні цих прикметників?

Обидва утворені від іменника проза, що виступає в значеннях: прямому — “мовлення, не організоване ритмічно, не віршоване”, “невіршована література, на відміну від поезії”; в переносному — “буденне, нудне, одноманітне в житті”.

Донедавна в усіх значеннях використовували прозаїчний. Проте останнім часом слова прозовий і прозаїчний стали розрізняти семантично. Переносно, як і раніше, вживають прозаїчний. “Цей прозаїчний Рябов зіпсував йому всю промову” (Олександр Довженко), “В моїй уяві якось не вкладалося, що поет може працювати на такій прозаїчній посаді, як секретар сектора” (Олесь Донченко). А от у розумінні “властивий прозі як роду літератури” чимраз частіше послуговуються лексемою прозовий, а не прозаїчний. “Геніальна українська поетеса Леся Українка створила багато художніх речей неминущої вартості — ліричних віршів, поем, творів драматичних і прозових” (з журналу).

Понад те чи крім того?

Коли ми простежимо, як виникла ідіома (фразеологізм) понад те, то переконаємося, що це сталося через калькування звороту сверх того, досить поширеного в усній та писемній практиці росіян: “У нас вышел запас воды, и сверх того, мы устали”. Українці в таких конструкціях традиційно вдавалися до інших зразків: поза тим, крім того, до того ж. “Спосіб видався дорогим і до того ж (крім того, поза тим) ризикованим”. Жодної потреби долучати до них ще й понад те, скопійоване з російської, не було і немає, наголошує відомий мовознавець Святослав Караванський.

Замінюючи дієприкметники

Багатство нашої мови якраз і полягає в тому, що вона має безліч способів уникати не властивих їй форм. Узяти хоча б заміну активних дієприкметників теперішнього часу:

вражаючий — що вражає, разючий, здатний вразити, вразливий

всеохоплюючий — всеосяжний, всебічний, універсальний, поголовний, панорамний, всеохопний

всеперемагаючий — всепереможний, звитяжний, здатний здолати все

граючий — що грає, зайнятий грою, звиклий грати, гравець, гральний

діючий — який діє, покликаний (згодний, готовий, звиклий) діяти, діяльний, активний, чинний, дійовий, робочий, ходовий, у дії, в роботі

домінуючий — що домінує, найпоширеніший, здатний домінувати, панівний, завжди в більшості

триваючий — що триває, не припинюваний, тяглий, безперервний

шокуючий — який шокує, здатний приголомшити, звиклий шокувати, шоковий, приголомшливий, неймовірний, шокувальний, моторошний, непристойний, як грім з ясного неба

Не витоки — джерела

Іменник витоки запровадили в наш ужиток ті, хто конвертує своє українське мовлення з російського думання. У мові північного сусіда — не живій, а книжній — оддавен існує лексема истоки. Истоки первобытной культуры, истоки гуманизма, истоки казачества.

Наша мова з перших днів свого літературного буття була близька до народної, і в ній якнайменше вживано книжних слів. Письменники та просвітяни намагалися виробляти літературні норми на підставі живих форм. І ця демократична засада сприяла поширенню української мови. Тому те, що в російській означувано іменником истоки, в нас передавали словами джерела чи корені, й не завжди у множині. Так, говорячи про натхнення, ми можемо застосовувати і множину, й однину. Джерело натхнення або джерела натхнення. В інших випадках вживаємо множину: джерела первісної культури, джерела гуманізму, але корені козацтва. Що ж до слів витоки, витік, то вони штучні, не властиві українському мовленню й не бажані для вживання.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Передплата — підписка

Іменники, що передають різний зміст.

Передплата — замовлення на друковане видання з попереднім внесенням плати за нього. “Завершується передплата на газети і журнали” (з оголошення).

В усному мовленні іноді замість слова передплата вживають підписка, а замість передплатник — підписчик. Така заміна помилкова. Лексема підписка має інше значення — “письмове зобов’язання або підтвердження чогось”. Наприклад: “Я ладен дати вам підписку, що визнаю ваше повне авторство” (Іван Кочерга). “Оформляйте справу до суду... Підписки про невиїзд брати не треба” (Василь Кучер).

Не біблейський, а біблійний

Чимало українських відносних прикметників утворюються від іменників іншомовного походження: емоція — емоційний, релігія — релігійний, тенденція — тенденційний. Тож слід надавати перевагу формам біблійний, міліційний, поліційний перед створеними за російським зразком біблейський, міліцейський, поліцейський.

У даний час чи нині?

У засобах масової інформації, виступах депутатів та урядовців, у офіційно-ділових, наукових текстах часто натрапляємо на вислови в даний час, у даній справі, в даній роботі тощо. Такі канцеляризми збіднюють, знебарвлюють мову, позбавляють її милозвучності. Тому перш ніж уживати слово, треба брати до уваги, яке значення в ньому закладено. Даний — це дієприкметник, утворений від дієслова дати. Виникає запитання: хто той час дав? Хто дав ту роботу (доручення, завдання)? У названих зворотах, якщо хоч трохи подумати, лексема даний не має сенсу. Чому не сказати без бюрократичних викрутасів нині, тепер (замість у даний час), у цій справі, у цьому творі? Можна дібрати й інші повноцінні вислови, радить відомий лінгвіст Олександра Сербенська. Вона зауважує, що дані, дано використовують доречно математики (дано: х=50, дані комп’ютера). У діловому мовленні відчутна тенденція замінювати словосполучення дані про автора на відомості про автора.

У першу чергу — насамперед

Багато хто вживає зворот до цих пір. Усі слова українські, але “українськість” вислову втрачено. А чому не активізувати наш гарний прислівник досі?

Доволі поширене словосполучення в першу чергу. Та насправді ніякої черги нема, зате є в мові витворені (вже на національному грунті) прислівники насамперед, найперше, передусім (передовсім) . Треба тільки ширше ними користуватися.

Хрещений — хресний

Мовці роблять похибки, замінюючи ці слова одне одним. Батько, мати, батьки — хрещені, а хресною може бути тяжка життєва дорога. Правильно: хресний шлях пройшов (шлях, устелений хрестами).

Кожного дня — щодня

Таких синонімічних утворень, які функціонують паралельно, багато: кожного року і щороку, кожного четверга і щочетверга, кожного ранку і щоранку. Під дією інтерференції (чужих “напливів”) у мовленні деяких українців закріпилися фрази, структурно однакові з російськими чи подібні до них. Той, хто “чує” свою мову, вживатиме лексеми з префіксом що-: щочетверга, щодоби, щоквартальний, щодуху, щомиті, щоразу, щонайменше, щосили. Як бачимо, побудови з цим компонентом — продуктивний словотвірний тип з власними моделями (наприклад, прислівники зі значенням часу: щоночі, щопонеділка, складні синтаксичні форми найвищого ступеня порівняння прикметників: щонайвищий, щонайдовший, щонайкращий, щонайміцніший).

Непосвячений чи невтаємничений?

Деякі автори пишуть непосвячений (у якусь справу) замість невтаємничений, задьористо замість загонисто, пінистий замість пінявий, ледве чи замість навряд чи, відстоюють усе, що можна боронити, а коли йдеться про погляди, то й обстоювати. Неважко простежити за цим тотальне, невідступне засилля суржику.

Товщий — товстіший

Від прикметника товстий можна утворити дві форми вищого ступеня порівняння: товщий і товстіший. Перше слово виступає в усіх значеннях, друге — тільки в значенні “повніший”. Наприклад, про якогось череваня кажуть, що він товщий або товстіший за іншого.

Наприклад — до прикладу

Українська мова має велику кількість вставних слів і речень, виразистих, містких прислівників тощо. Втім, в активному обігу журналістів уся ця щедрота, зауважує член-кореспондент НАН України Віталій Дончик, використовується лише якоюсь мізерною часткою. Прикметно, що тільки-но хтось із мовців вдається до ширшого й різноманітнішого лексикону, це відразу приємно відчувається. Паралельно ж бо існують наприклад і приміром, до прикладу (підкреслено рідше вживаних); мабуть, очевидно й очевидячки; звичайно і зазвичай; безумовно і поза сумнівом; напевне і певне; нарешті, зрештою і врешті-решт; по суті та власне, властиво; на мою думку і на мою гадку; правду (відверто, щиро) кажучи і правду сказати. А такі слова, як либонь (мабуть), далебі (справді, правду кажучи), годі запам’ятати й деякі інші взагалі можуть перейти до розряду застарілих. Маємо, однак, і протилежний приклад. Діалектний прислівник наразі (зараз) з чиєїсь легкої руки ожив у мові ЗМІ, тепер його незрідка вживають, хоча й не завжди до місця, але сам факт такої “реанімації” слова втішає. Рідше звучать впродовж року, ніж протягом року (трапляється і взагалі помилкове на протязі року); відтоді, ніж з того часу, з тих пір; оскільки, ніж так як, тому що; з огляду на, ніж через те. Часто трапляється в тому числі, хоч цей канцелярит у багатьох випадках успішно замінюється лексемою зокрема (є ще й зосібна). Майже незрушно лежить семантично багатий, різновідтінковий шар слів на аби- (абихто, абикуди, абичий, абищиця, хіба що не забуваємо абияк), ані- (анітелень, анітрохи, аніскільки, анічогісінько), казна- (казна-де, казна-звідки, казна-хто, казна-коли).

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Безрозсудний чи нерозсудливий?

Жоден словник, виданий до погрому української інтелігенції (1933 рік), форми безрозсудний не наводить. Її притягли за вуха до СУМу в часи так званого злиття мов, переклавши з російської. Однак це слово в нас так і не прижилося, бо маємо власні питомі відповідники нерозсудливий, нерозважливий, необдуманий, безглуздий, безоглядний, відчайдушний. Ними й треба послуговуватися.

Не посадова особа, а урядовець

Радянська бюрократія відгороджувалася від народу своєю окремою канцелярською мовою. Вона не приймала на роботу двірника, а зараховувала людину в штат у якості двірника. У цьому ключі виникло й словосполучення должностное лицо замість колишнього чиновник. Йдучи за таким зразком, в УРСР швидко спекли вислів посадова особа, тоді як маємо чудову лексему урядовець. Посадова особа — мертве утворення, що використовується лише в офіційних паперах. А іменник урядовець набуває чимраз більшого поширення в різних мовних стилях.

Права людини — людські права

Відповідно до російського звороту права человека вживають права людини. Але українській мові притаманніша форма людські права. У творах класиків натрапляємо на словосполучення людська постать, людське житло, людське тіло і т. ін. Тож і українські закони мають боронити людські та громадські права й свободи.

Галина — Ганна — Галя

Читачі запитують: чи правильно Ганну називати Галею?

Галина і Ганна з походження різні імена. Перше прийшло до нас із давньогрецької мови, де означало “спокій, ясність, безтурботність”, друге — переклад гебрайського (староєврейського) імені Channa, що мало значення “благодать, ласка, дарунок”. Поетеса Анна Ахматова називала його “найсолодшим для губ людських і слуху”. Це наймення офіційні, тобто такі, що фіксуються в документах. Але в усному мовленні вживають пестливі форми: від

Галина — Галинка, Галка, Галя; від Ганна — Ганнуся, Ганя, Галя. Таким чином, Галя — розмовна форма, утворена і від імені Галина, і від імені Ганна.

Попередити можна когось про щось

У реченнях “Попередити хворобу легше, ніж її лікувати”, “Правоохоронці попередили вбивство бізнесмена” (з газети) дієслово попередити явно не на місці. Попередити можна когось переважно щодо небажаних наслідків чогось: “Бувало й таке, що Бронко попереджав: сьогодні в нього термінова робота і він затримається в друкарні” (Ірина Вільде), “Багато я вам не покажу, заздалегідь попереджаю” (Юрій Смолич).

Отже, попередження — це наперед зроблене повідомлення, здебільшого неприємне чи навіть трагічне. Тому наведені вище газетні речення доцільно відредагувати так: “Запобігти хворобі легше, ніж її лікувати”, “Правоохоронці відвернули вбивство (чи запобігли вбивству) бізнесмена”. Відвертати нещастя, запобігати біді.

Попередній — передчасний

У приміщенні автовокзалу висіла табличка “Каса передчасного продажу квитків”. Звичайно, передчасного продажу квитків ніхто не рекламує, бо цього не буває, зауважують автори довідника “Культура української мови”. Існує практика попереднього продажу квитків, тобто організованого заздалегідь у залізничних, автобусних, театральних та інших касах.

Основне значення прикметника попередній — “який відбувся, стався раніше; який передував чомусь”. Наприклад: “Ще голова дзвеніла від попереднього вибуху, ще зрушена земля сипалася в окоп, а повітря вже знов гойдалося, завивало, пружинило, втискаючи тебе в землю” (Олесь Гончар). У цього значення є відтінок — “той, що був безпосередньо перед чимось”. “Гальванеску, котрий натомився за день та попередню безсонну ніч, заявив, що ляже спати” (Юрій Смолич).

Друге значення — “такий, як і раніше”: “Дальші томи... надішліть на попередню адресу” (Михайло Коцюбинський). У формі середнього роду це слово може виступати і як іменник: “Здавалося, що проминула вічність, що попереднє раптом упало у прірву”.

А головна семантика лексеми передчасний — “який з’явився, настав дочасно, якого не чекали”. “Сніг передчасний розтанув” (Максим Рильський), “Нас не зігне старість передчасна” (Любомир Дмитерко).

Діти — немовлята

У розмовному стилі використовуються синоніми дітлахи, дітлашня, діти. Однак варто розрізняти змістові відтінки слів дитина, маля, немовля. Малям можна назвати і зовсім маленьку дитину, і молодшого школяра: “Маля спало солодким сном”, “Малята й старшокласники працювали на суботнику” (з газети). Немовлям називають тільки грудну дитину, яка не вміє говорити. Є пестливі форми цього слова: немовлятко, немовляточко.

Кримінальний — карний

У деяких значеннях ці слова вживаються паралельно. Кримінальний (карний) злочин. Але у сучасній юридичній практиці надається перевага слову кримінальний. Кримінальний кодекс, кримінальне право, кримінальне слідство, кримінальна справа.

Тільки кримінальний треба ставити, коли йдеться про художній твір: кримінальний роман, кримінальна повість. Прикметний карний виступає також у значенні “каральний”. Карний загін, карна експедиція, карний меч.

Управа — вправа

Розрізняються значенням. Управа (застаріле) — установа, що розв’язує громадські, станові та адміністративні справи. Волосна управа, лікарська управа, рудна управа. А також сила, спроможна зупинити когось у його незаконних діях, сваволі тощо. Знайти на нього управу, немає управи на хулігана. Вправа — розвиток певних якостей, навичок систематичною роботою. Мій сусід щоденно виконує спортивні вправи.

Вникати — уникати

Дієслова, які не можна взаємозамінювати, бо в них різні значення. Вникати (в що) — намагатися зрозуміти суть чогось, розібратися в чомусь. “- Навряд чи зможемо ми вам порадити щось, не вникнувши в суть справи” (Юрій Шовкопляс).

Уникати (кого, чого) — прагнути не спілкуватися з кимсь, цуратися когось, не бажати чогось, рятуватися від чогось. “Я намагався уникати особистих зустрічей з нею” (Петро Гуріненко), “Ви все якось уникаєте розмовляти про те, що мене найбільше хвилює!” (Захар Мороз)

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Висвітлювати — освітлювати — освічувати

Перше з дієслів у літературній мові вживають здебільшого переносно — “показувати, розкривати, пояснювати, розповідати”. Наприклад: “Твори Івана Карпенка-Карого на історичну тему правдиво висвітлювали героїчну історію українського народу” (з журналу). Зрідка ця лексема виступає й у прямому значенні: “До місця події під’їхав зустрічний “опель” і, не розминаючись, спинився, яскраво висвітлюючи фарами” (Іван Ле). Освітлювати — кидати проміння світла на когось, щось. “Вогонь палахкотів у печі й освітлював хату” (Василь Стефаник). Можна сказати: освітлений багаттям, полум’ям, прожектором, лампою, сонцем, а переносно — щастям, радістю, благородством. Цим словом ще користуються на означення рідини, з якої вилучено сторонні домішки й вона стала прозорою, світлою. Освітлена вода, освітлений сік.

Помилкою є вживання дієслова освітлювати (освітлення) у значенні “пояснювати, розкривати щось” замість висвітлювати (висвітлення). Приміром: “Я як представник центральної преси мушу написати критичну статтю про вашу фронтову газету. Вона не освітлює (?) на повний голос рядових героїв” (Олександр Корнійчук). Освічувати — робити когось обізнаним, поповнювати чиїсь знання, навички. “Я пробував освічувати селян, освічувати у всіх питаннях громадянського, матеріального і духовного життя” (Іван Франко). Отже, у висловах освічена вулиця, освічене електричними вогнями місто слова освічена, освічене слід замінити на освітлена, освітлене.

Гімнастерка — гімнастьорка

Яка з цих форм правильніша?

Російському наголошеному ё після приголосного в українській мові здебільшого відповідає е: тёлка — телиця, новосёл — новосел; те саме спостерігаємо і в словах іншомовного походження: шофёр — шофер, киоскёр — кіоскер, прожектёр — прожектер. Але лён — льон, костёл — костьол (хоч трапляється й костел). У мовній практиці надають перевагу формі з е, бо вона більш правомірна. Це й зафіксовано в “Словнику української мови”: “Гімнастерка, рідко гімнастьорка. Військова формена сорочка з цупкої тканини з відкладним або стоячим коміром”. “Словник-довідник з правопису та слововживання” Сергія Головащука, “Орфографічний словник української мови” подають тільки форму гімнастерка. І це правильно.

Сусіда — сусід

Серед поширених раніше варіантів сусіда і сусід другий став частіше вживаним у літературній мові останнього часу, тому й у родовому відмінку множини закріпилася форма із закінченням — ів: сусідів.

Ігнорувати порадами чи поради?

Чи можна вживати дієслово ігнорувати з додатком в орудному відмінку (приміром, “Петренко ігнорує порадами друзів”)?

Ігнорувати походить від латинського ignorare — “не знати” і має значення “навмисне не помічати когось або чогось, не рахуватися, не брати до уваги”. Вимагає після себе додатка в знахідному відмінку (ігнорувати кого? що?). “Дівчата невмолимо замикали вікна, зсовували занавіски й намагалися ігнорувати те, що стукало вже... до їхніх юних сердець” (Юрій Яновський), “Оскільки мистецтво основним своїм об’єктом має людину, воно не може ігнорувати багатства виявів її життя” (з журналу).

Вживання слова ігнорувати з додатком в орудному відмінку (ігнорувати порадами друзів) — помилкове. Треба: ігнорувати поради друзів.

Свідчити, а не давати показання

Дієслово свідчити (свідчення) наші засоби масової інформації нерідко замінюють незграбним словосполученням давати показання (копія російської форми). Цей мовний динозавр потрапив навіть у тексти офіційних документів, що дуже прикро.

Синоніми, та не ті

Тривале зросійщення українців призвело до втрати дороговказів у користуванні рідною мовою. Тому досі багато хто залюбки вживає слова благополуччя, відправлятися, виступаючий, всепоглинаючий, дислокуватися, добросовісний, економити, значимий, кафетерій, корзина, кофеварка, настійливий, переважаючий, прийомна, протиріччя, початкуючий і майже цілковито нехтує далеко кращими синонімічними відповідниками: добробут, вирушати, промовець, всепоглинний (всепоглинальний), розміщуватися (розташовуватися), сумлінний, заощаджувати, значущий, кав’ярня, кошик, кавоварка, наполегливий, переважний, приймальня, суперечність, початківець. Ігнорувати ці оригінальні елементи української лексеми немає жодних підстав.

Меморіальний — пам’ятний

Мають не тільки спільне значення, а й відтінки, за котрими розрізняються, не завжди однакову сполучуваність.

Меморіальний — слово іншомовного походження (memorialis латинською означало “пам’ятний”). У сучасній українській мові виступає зі значенням “той, що служить для увічнення пам’яті якоїсь особи або визначної події”. Меморіальний знак, меморіальна дошка, меморіальний комплекс.

Пам’ятний — прикметник, в якого куди ширший спектр значень, ніж у синонімічного йому тільки в одному з них меморіальний. Це — “що добре зберігся в пам’яті, довго пам’ятається”: “Ох, і ловилися ж прокляті коропи в те літо пам’ятне” (Максим Рильський). А також “про якого пам’ятають”: “Не трепетать від пам’ятного стуку” (Любов Забашта). Синонімами до цього значення є знайомий, відомий. Уживається пам’ятний і для позначення того, чого не можна забути, синонімізуючись зі словом незабутній: “Все про нього, все про славного, вічно пам’ятного героя Гуцульщини Олексу Довбуша” (Гнат Хоткевич).

А близькі пам’ятний і меморіальний у значенні “який слугує для запам’ятовування, для нагадування про когось, щось”: “У Києві багато пам’ятників, пам’ятних плит і стел, меморіальних дощок” (з газети). Вислів меморіальний пам’ятник — неправильний, бо є тавтологічним сполученням.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів

“Яку назву вживати: Бєларусь чи Білорусь?”

Ось що пише мовознавець Олександр Пономарів: “Як тільки комусь із керівників Білорусі заманулося, щоб усі називали їхню країну Бєларусь, то першими відгукнулися українські засоби масової інформації. Ті, хто каже “Бєларусь”, гадають, начебто вони цим виявляють повагу до Білорусі. Але ж не можна цього робити коштом такої самозневаги, нехтуючи власну історію, культуру, традиції свого народу. Адже, скажімо, поляки писали й писатимуть, вимовляли й вимовлятимуть Бялорусь, а греки навіть Левкоросія (від левкос — “білий”). І це аж ніяк не принижує ні білорусів, ні їхньої незалежності. Не варто й нам запроваджувати написань, котрі не відповідають ні лінгвістичним, ні логічним законам. Бо якщо Бєларусь, то тоді треба й бєларуси, бєларуська мова і т. д. Так можна зайти дуже далеко. Аби догодити, наприклад, німцям (бо ж вони не німі!), почнемо називати цей народ дойчами, а їхню країну Дойчландією або Германією (як нерідко можна почути по Українському радіо й телебаченню). Та найкраще згадати, що ми народ із давніми історичними традиціями, що про білорусів ми дізналися не після Біловезької наради. І називати їх, як і раніше, білорусами, їхню мову — білоруською, а їхню Вітчизну — Білоруссю”.

* * *

“Яку форму має дієслово чистити в 2-й особі множини наказового способу — чистьте чи чистіть?”

Оскільки в 2-й особі однини наказового способу дієслово чистити має форму чисть, то в 2-й особі множини воно закінчується на -те: чистьте.

* * *

“Як грамотніше: стелиться чи стелеться?”

В українській мові є два дуже близьких дієслова, фактично варіанти того самого слова — стелитися і слатися. Від стелитися 2-га особа однини теперішнього часу — стелиш, а від слатися — стелеш. Тобто стелитися — дієслово другої дієвідміни, слатися — першої. Саме тому існують і дві форми в 3-й особі однини теперішнього часу: стелиться й стелеться.

* * *

“Як слід писати: по-соціал-демократичному чи по-соціалдемократичному?”

Якщо складний прислівник утворено від складного прикметника (соціал-демократичний) за допомогою префікса по- і суфіксів -ому або -и, то він пишеться з одним дефісом: по-соціалдемкратичному.

* * *

“Як сказати: два з половиною раза чи два з половиною рази?”

Кількісний іменник раз у поєднанні з числівником та іменником половина має форму рази (два з половиною рази). Якщо цей самий числівник виражений десятковим дробом, то раз набуває форми родового відмінка: два й п’ять десятих раза.

* * *

“Чи нормативне словосполучення відігравати значення?”

Оскільки вислів відігравати роль семантично тотожний зворотові мати значення, їх іноді плутають, утворюючи неправильне сполучення відігравати значення. Ще одна поширена стилістична помилка: вживають вислів відігравати функцію замість виконувати функцію.

З фразеологізмом відігравати роль часом трапляється й така трансформація: деякі мовці відігравати замінюють дієсловом грати і припускаються вже іншої похибки. Сказати це не грає ролі не можна. Зворот грати роль доречний у застосуванні до акторів або до людей, які видають себе за когось: “Степан грав роль великого начальника”, тобто прикидався ним.

* * *

“Чи треба паралельно вживати слова туристський і туристичний?”

Варіант туристський перекриває значення туристичний, сполучаючись зі всіма словами, що стосуються туризму. Це професійний термін, яким широко послуговуються міжнародні організації: туристська галузь (потенціал, центри, об’єкти, діяльність, компанії, представництва, послуги, середовище, практика, проекти, зв’язки, кадри, індустрія, комплекс, ресурси).

Варіант туристичний неприродний з низкою лексем, які змістово поєднуються з поняттям “турист”: база, табір, вогнище, стежка, маршрут, путівка і т. ін. Цього “конкурента” силоміць нав’язали нашій мові. Тепер тільки й чуєш: туристична агенція, туристична фірма, туристичне бюро. А в спеціальній літературі про туризм різнобій: одні автори пишуть туристський, інші — туристичний. Треба відновити справедливість, щоб прикметник туристський, як і колись, охоплював усе коло понять про цю галузь.

* * *

“Як правильно: автор піднімає, порушує чи розв’язує проблеми?” По-перше, наголошувала лінгвіст Євгенія Чак, ці слова за змістом не тотожні: перші два — піднімати, порушувати — означають “привернути увагу до якогось питання, справи,” а третє — розв’язувати — “вирішувати їх”. Порушення проблеми ще не означає її розв’язання. Тому в один семантичний ряд ставити ці дієслова не можна.

По-друге, у сполученні з словами питання, проблема, справа, клопотання за нормами сучасної літературної мови, коли йдеться про значення “пропонувати для обговорення, розв’язання”, вживають дієслово порушувати або його контекстуальні синоніми ставити, висувати, розпочинати тощо. Однак використання лексеми піднімати замість порушувати нині сприймається як стилістичне відхилення.

Отже, краще сказати: “автор порушує проблеми...” або (з іншим значенням) “автор розв’язує проблеми...”

* * *

“Чи виступає в множині іменник жах?”

Є слова, що їх здавна повелося вживати тільки в однині. До них належать переважно ті, які позначають людські емоції: любов, кохання, тугу, смуток, сум тощо. Адже не кажемо: “Петренко відзначався любовами до багатьох людей” або “Щеміло серце від великих смутків”. Виняток становить хіба що іменник страх (у Марка Вовчка знаходимо: “Не нагадуй про страхи — поминули вони”).

Слово жах означає “надзвичайний страх”: “Тоді латинців жах напав” (Іван Котляревський). А страхіття передає зміст “чудовисько, потвора, яка наганяє страх на людей”. Нерідко воно є синонімом іменника жах, який у множині не виступає. Тому відповідно до російського звороту ужасы войны треба писати страхіття війни, а не жахи війни (так кажуть ті, хто не в ладах з українською мовою).

“Як правильно: рубльовий чи рублевий?”

Коли Радянський Союз розпався, нові незалежні держави, що постали на його теренах, запровадили національні валюти, а Росія успадкувала рубль. Ми вживаємо цю назву без перекладу, однак виникла проблема з утворенням прикметника. Деякі засоби масової інформації вподобали форму рубльовий. Але вона суперечить нормам української мови, за якими прикметники такого зразка мають наголошений суфікс -ев, а не -ьов: кришталь — кришталевий, мигдаль — мигдалевий, сталь — сталевий. Отже, єдино можлива форма рублевий. Рублева готівка, рублева зона, рублева маса.

* * *

“У 11-томному академічному та й інших словниках я не побачив дієслова співставляти. Як це розуміти?”

А так, що його нема в нашій літературній мові. Люди, котрі користуються калькою з російської співставляти (від сопоставлять), роблять помилку. Бо є давні українські відповідники зіставляти й порівнювати, що передають те саме поняття. Синонімічність цих дієслів сприяла закріпленню в них однакової сполучуваності. Звичайно вони керують прийменниково-відмінковою формою з плюс орудний відмінок. Наприклад: “По суті справи грип сьогодні можна порівняти хіба що з легеневою чумою середніх віків” (Юрій Щербак), “Надто дужі були враження минулої ночі, коли зіставити їх з подіями попереднього дня” (Юрій Смолич).

Колись лексему порівнювати поєднували здебільшого з родовим відмінком іменників та прийменником до. Про це свідчать твори Панаса Мирного, Лесі Українки, Михайла Коцюбинського. Переважало таке керування й у мові 20—30 років ХХ ст. Так, у Юрія Яновського читаємо: “Дубка порівняти до шхуни”. Сучасній мовній практиці воно не властиве.

* * *

“Чи є відмінність між значенням слів царський і царствений?”

Царський — належний цареві, переносно — розкішний, багатий. Царський дім, царське самодержавство, царські розкоші.

Царствений (з одним н) — сповнений гідності; величний. Царствений вигляд, царствена хода.

Таким чином, ці прикметники близькі звучанням, але розрізняються семантичними відтінками.

* * *

“Як слід сказати: згідно рішення чи згідно з рішенням?”

Щоб передавати поняття відповідності синтаксичними засобами, сучасна українська мова має дві нормативні прийменниково-відмінкові форми: згідно з плюс орудний відмінок іменників, відповідно до плюс родовий відмінок іменників. “Спав згідно зі статутом — сім годин” (Дмитро Ткач), “Відповідно до завдань оновлювалися й кадри” (з газети).

Форми іменників із прийменниками згідно з та відповідно до характерні для офіційно-ділового, наукового стилів. Буває, що згідно помилково сполучають з давальним або родовим відмінком: згідно рішення, згідно протоколу. Треба: згідно з рішенням, згідно з протоколом. Неправильні конструкції типу відповідно з планами і згідно до планів. Не відповідає сучасній літературній нормі також форма іменників з прийменником у відповідності з (калька з російської мови в соответствии с).

* * *

“Чи можна вживати паралельно слова збігатися і співпадати?”

Недоладними, позбавленими внутрішньої форми вважають мовознавці дієслово співпадати й утворений від нього іменник співпадіння. Адже префікс спів- (відповідник старослов’янського со-) трапляється переважно в назвах осіб, котрі з кимось щось роблять, чи дій, які виконуємо разом: співавтор, співвидавець, співдоповідач, співнаймач, співпрацівник, співрозмовник, співучасник, співтворчість, співучасть тощо. Якщо взяти на допомогу здоровий глузд, то кальку співпадіння, влучно зауважила лінгвіст Олександра Сербенська, можна тлумачити хіба що як “спільне з кимось падіння”.

Натомість маємо лексеми, які цілком відповідають значенням російського совпадать: збігатися (“Думка директора збігається з думкою його підлеглих” — з газети), сходитися (“Дивувались трохи, що слова проповіді й вчинки батющині не зовсім сходяться якось” — Михайло Коцюбинський), зійтися (“От бачиш, се випадок нещасливий,— він мовив навмання, не знав, що вигад зійдеться з правдою” — Леся Українка).

Такими лексемами й годиться користуватися, а не творити без потреби недолугих неологізмів на кшталт співпадати, співпадіння.

* * *

“Коли у словах іншомовного походження приголосні подвоюються, а коли — ні?”

Подвоєння немає у загальних назвах іншомовного походження: акумуляція, бароко, беладона, бравісимо, ват (хоч Ватт), група, гун (гуни), комуна, лібрето, піанісимо, піцикато, стакато, фін (фіни), фортисимо, шасі тощо. Зберігається воно (як виняток) в окремих назвах: аннали, бонна, ванна (ванний), мадонна, манна (манний), мотто, нетто, пенні, тонна, білль, булла, вілла, мулла, мірра і т. ін.

При збігові однакових приголосних префікса і кореня подвоєння маємо лише тоді, коли в мові вживається паралельне непрефіксальне слово: апперцепція (бо є перцепція), імміграція (бо є міграція), інновація (бо є новація), ірраціональний (бо є раціональний), ірреальний (бо є реальний), контрреволюція (бо є революція), сюрреалізм (бо є реалізм). Якщо непрефіксальне слово своїм змістом далеко відходить від префіксального (напр.: нотація — анотація, конотація), приголосний не подвоюється на письмі.

Подвоєні приголосні зберігаються в географічних, особових та інших власних назвах: Андорра, Гаронна, Голландія, Калькутта, Марокко, Міссурі, Ніцца, Ренн, Яффа; Бетті, Джонні, Мюллер, Руссо, Торрічелі, Фламмаріон, Шиллер. А також у всіх похідних словах: андоррський, марокканець, яффський.

* * *

“Чим пояснити, що іменник ІІ відміни кінь у родовому відмінку множини має форму коней? Адже іменникам цієї відміни притаманне закінчення -ів?”

Закінчення -ей замість граматично зумовленого -ів мають кілька іменників чоловічого роду: кінь, гість, гріш. Таке відхилення з’явилося під впливом відповідних форм іменників ІІІ відміни: ночей, печей, тіней.

“Які професії виступають у жіночому роді?”

Пошлемося на мовознавця Євгенію Чак. Багато назв жінок за професією, заняттям, становищем у суспільстві, писала вона, утворюється додаванням певного суфікса до того самого кореня, який мають і відповідні чоловічі найменування. Наприклад: фрезерувальник — фрезерувальниця, вчитель — вчителька тощо. Проте є ряд відхилень від цього положення. Деякі назви професій та звань існують лише у формі чоловічого роду: токар, слюсар, адвокат, інженер, доктор, доцент, монтер. Інші тільки у формі жіночого роду: праля, покоївка. Кравчиха — це жінка, яка шиє вбрання, і (друге значення) дружина кравця. Зате швачка шиє не взуття, як швець, а плаття або білизну; дружина шевця — не швачка, а шевчиха. Білетерша — не обов’язково дружина білетера, насамперед це найменування жінки, що обіймає посаду білетера. Іменник рахівник означає особу і жіночої, і чоловічої статі (рахівниця — не жінка-рахівник, а прилад для лічби). Серед лексем іншомовного походження більшість не утворює спеціальної форми для назви професії особи жіночої статі: хірург, режисер, терапевт, декан. Дізнатися, що йдеться саме про жінку, можна з контексту (вживання імені й прізвища, дієслова в минулому часі, приміром: “Конструктор Ніна Кузьминська закінчила проект). Але від деяких слів чоловічого роду існують і досить поширені утворення жіночого роду: автор — авторка, дипломант — дипломантка, дисертант — дисертантка.

Проте слід пам’ятати, що відповідне слово в чоловічому роді має більш загальний характер. І коли мовиться про офіційну назву звання, посади або ознаку чи вимогу, що стосується всіх, хто виконує цю роль чи роботу, треба подавати згадану лексему в чоловічому роді: “Учора ми познайомилися з молодою професоркою університету Іриною Шульженко”. Але: “Як професор (а не професорка) і керівник (а не як керівниця) кафедри вона проводить величезну наукову роботу”.

Ще один приклад: майже в кожній установі є посада секретаря. Так вона й іменується офіційно — за штатним розкладом, у наказах. Однак у побутовому, неофіційному мовленні переважно використовують іменник секретарка: “зайшла секретарка”, “спитайте у секретарки” тощо. Якщо слово секретар означає не технічну посаду, а адміністративну чи виборну, воно вживається в чоловічому роді навіть тоді, коли її обіймає жінка: “Говорив з ученим секретарем (а не з ученою секретаркою) інституту Раїсою Федченко”.

Отже, зваживши на застереження, варто широко користуватися такими утвореннями жіночого роду, як авторка, бібліотекарка, лікарка, кондукторка, касирка.

* * *

“Чи взаємозамінні слова диктант, диктовка, диктування?”

Диктант у нас виступає у двох значеннях. То передусім відтворений на письмі текст, сприйнятий тим, хто пише, на слух із уст іншої людини. А також вид навчальної роботи.

Семантично розрізнити зміст іменника диктант у місцевому відмінку однини й множини можна таким чином: коли йдеться про текст, це слово вживають з прийменником у (в) (“У диктанті п’ятикласника не виявлено помилок”), а коли мають на увазі вид навчальної роботи, вдаються до прийменника на (“На диктанті побувала завпед школи”. У такому разі можлива й паралельна конструкція з родовим відмінком — під час диктанту. Якщо ж треба передати процес написання чогось, послуговуються словосполученням під диктовку, а не під диктант. “Листа цього пише під мою диктовку медсестра Ліда...” (Олесь Гончар). У переносному значенні під диктовку використовують, коли хочуть показати несамостійність чиїхось дій. Наприклад, “Маріонеткові уряди все роблять під диктовку своїх хазяїв”.

Але якщо в реченні наголошується не спосіб повідомлення тексту, а перебіг цього процесу, то вживають віддієслівний іменник диктування. “Диктування (а не диктовка) по районному радіо матеріалів телеграфного агентства тривало годину”.

* * *

“Чому неправильний вислів передовий авангард?”

Авангард походить з французької мови, де компонент avant означає “попереду” і garde — “охорона”. Іменник використовують на позначення підрозділу (частини), що під час пересування військ перебуває перед головними силами. Переносно: передова частина суспільства. Вислів передовий авангард є тавтологічним, і тому вживати його не слід.

* * *

“У чому відмінність між словами викопний і викопаний?”

Перше з них прикметник, а друге — дієприкметник. Та головне — ці слова не взаємозамінні.

Викопний — належний до минулих геологічних епох. Викопні організми.

Викопаний (від викопати) — видобутий із землі, з-під снігу і подібне.

Викопаний корч.

* * *

“Яке з цих дієслів — тягнути чи тягти — нормативне, а яке — ні?”

У сучасній літературній українській мові обидві форми вважаються нормативними і вживаються паралельно.

* * *

“Чи можна користуватися словом найостанніший?”

Така форма можлива, хоча найвищий ступінь утворюється від якісних прикметників, а це відносний.

* * *

“Як пишеться лексема напівсили — разом, через дефіс чи окремо?”

Попри те, що прислівник не фіксують українські правописи, подавати його треба як одне слово.

* * *

“Чи є тотожними дієслова закінчувати та завершувати?”

Закінчити називає кінець різноманітних дій, видів роботи, навчання людини тощо. “Хочу закінчити ще хоч одно оповідання” (Михайло Коцюбинський). Фразеологізм закінчити життя (вік) означає “померти”. Аналогічне змістове наповнення має завершити. Однак воно передає більш абстрактне значення. Так, завершити навчання, освіту, курс, але закінчити школу, університет.

Тому називати ці дієслова тотожними не бажано.

* * *

“Чи рівноцінні сполучення завзятий, запеклий, жорстокий з іменником боротьба?”

Завзятий характеризує стійкість і наполегливість у дружньому або нейтральному змаганні; запеклий — у боротьбі з ворогом. Прикметник жорстокий позначає негуманність методів ведення боротьби і тому замість перших двох вживатися не може.

“Як правильно: пам’ятник Грушевського чи Грушевському, погруддя Ковпака чи Ковпаку, бюст Тичини чи Тичині?”

Треба казати і писати: пам’ятник Грушевському (Лесі Українці, Франку), погруддя Ковпака (Вернадського, Богомольця). А слово бюст у значенні “скульптурне зображення людини до пояса” вживати не бажано.

* * *

В “Уроках...”, які веде газета “Хрещатик”, часто мовиться про бездумне калькування в нас російських висловів. Наприклад: совершить преступление — вчинити злочин, обеспечить безопасность — забезпечити безпеку. Розумію, що ці конструкції тавтологічні. А як зробити їх нормативними?”

Замінити один із компонентів словосполучень синонімічним відповідником: скоїти злочин, гарантувати безпеку.

* * *

“Яке закінчення в орудному відмінку має чоловіче прізвище Логвин?”

До іменникових, а не прикметникових утворень належать в українській мові прізвища з суфіксом -ин, що на час виникнення були назвами осіб за національністю (Волошин, Грузин, Литвин, Русин, Турчин, Угрин). Сюди відносять і прізвище Логвин, котре походить від чоловічого особового імені.

В орудному відмінку однини чоловічі прізвища цього типу закінчуються на -ом (а не -им, як прикметникові): Логвином, Русином, Сербином, Турчином. У давальному та місцевому відмінках вони мають паралельні форми: Волошину й Волошинові, Угрину й Угринові, що не характерне для деяких прізвищ прикметникового походження (Пушкіну, а не Пушкінові, Ільїну, а не Ільїнові).

* * *

“Чи є відмінність у вживанні слів запитання і питання?”

Коли йдеться про звернення, яке потребує відповіді, пояснення, надають перевагу лексемі запитання, а коли про якусь проблему, що її слід розв’язати чи дослідити, вдаються до слова питання. Його використовують і в граматичній термінології: знак питання, а не знак запитання, питальне речення, а не запитальне.

* * *

“Чи можна вважати взаємозамінними дієслова спиратися й опиратися?”

Ні, не можна. На сучасному етапі розвитку літературної мови дуже помітна тенденція розрізняти семантику цих слів: спиратися і в прямому, і в переносному значенні — “використовувати щось як опору (фізичну, технічну, моральну, теоретичну)”, опиратися — “чинити опір”, “не піддаватися”, “опинатися”. Така тенденція, безперечно, прогресивна: вона сприяє тому, щоб висловлення стало точнішим.

* * *

“Вряди-годи в засобах масової інформації натрапляєш на слово зрідні. А чи українське воно?”

Це невдала калька з російського сродни, яку не ввів до свого реєстру жоден словник. Українська літературна мова в такому разі вдається до дієслова з іменником або з прикметником та іменником: бути (доводитися) родичем, бути ріднею, рідний брат (рідна сестра) комусь чи чомусь. “Вони йому родичі: дідового сусіда молотники” (жартівлива приповідка), “Його жінка — то рідна сестра (а не зрідні) відьми!” (з живих уст).

* * *

“Коли вживають дієслово нервувати, а коли нервуватися?”

Часом нервувати використовують у не властивому йому значенні: “Вона помітно нервувала і час від часу зиркала у вікно” (Петро Панч). Нервувати людину може щось чи хтось інший, а не вона саму себе: “Особливо це чомусь нервувало, непокоїло Никанора” (Іван Ле).

Якщо треба передати стан збудження, роздратування, тоді доречне слово нервуватися: “Бжеський нервувався і, чекаючи на відповідь, роздратовано тарабанив пальцями по столу” (Зінаїда Тулуб).

* * *

“Останнім часом в українській мові після позначення римськими цифрами століття пишеться однакове скорочення -ст. для цього слова і в однині, і в множині. Як читати таке скорочене позначення століття в прикладі “У кінці ХХ і на початку ХХІ ст.”?

У прикладі “В кінці ХХ і на початку ХХІ ст.” іменник століття поставлено в однині, оскільки однорідними членами речення тут виступають не порядкові числівники (двадцяте, двадцять перше), а кінець і початок. Тому його слід читати так: “У кінці ХХ і на початку ХХІ століття” (а не століть).

* * *

“Як краще сказати: приурочувати відкриттю чи приурочувати до відкриття?”

Слова присвячувати, приурочувати зближуються в значенні “пов’язувати одну подію з іншою, один факт, явище з іншим”. Через таке зближення іноді плутають форми іменників, залежних від дієслів. Треба мати на увазі, що присвячувати (присвятити) керує безприйменниковим давальним відмінком іменників. Приміром: “Ціле життя своє присвятив Микола Лисенко збиранню української народної пісні” (Олександр Довженко). Дієслово приурочувати керує родовим відмінком з прийменником до: “Театр приурочив до відкриття сезону нову виставу” (з газети).

* * *

“Чи поєднуються прислівники доки і поти?”

Слова доки й доти, поки й поти, вживаючись при вираженні меж дії, виступають як взаємозалежні. “Вони танцювали доти, доки зовсім потомились” (Іван Нечуй-Левицький), “Поки щастя плужить, поти приятель служить” (Матвій Номис).

Не можна перемішувати цих спарених прислівників і ставити доти з поти, а поки з доти, як це часом бездумно роблять. Чуття мови підказує неприродність такого сполучення.

* * *

“Чим розрізняються слова гірський, гірничий та гірницький?”

Тим, що передають різні значення.

Гірський — прикметник від іменника гора. “Гірський орел нерухомо завис у піднебессі” (Семен Журахович). Усе, що пов’язане з вивченням, видобутком і використанням корисних копалин, об’єднується лексемою гірничий. Гірничий комбінат, гірничий інститут. А гірницький — той, що стосується гірника. Гірницький колектив, гірницькі звичаї.

* * *

“Чим передається на письмі зменшена міра якості?”

Суфіксами -уват- (-юват-), -ав- (-яв-): жовтуватий, зеленуватий, синюватий, білявий, чорнявий. Словами: трохи низький, дещо повільний, ледь теплий, не дуже свіжий, не зовсім смачний. Прислівники вищого й найвищого ступенів збігаються звучанням з прикметниками відповідних форм у середньому роді: веселіше — яке? веселіше — як? гостріше — яке? гостріше — як? Їхній зміст з’ясовують з контексту за допомогою питань.

“Чи можна вважати, що слово батьківщина поступово втрачає значення “спадщина після батьків” і стає синонімом лише іменника вітчизна?”

Лексема батьківщина має кілька значень. По-перше, вона означає країну стосовно людей, які народилися в ній та є її громадянами; по-друге, вживається переносно, позначаючи місце походження чи виникнення чогось. В обох випадках наголос у цьому слові ставимо на першому або на передостанньому складі.

Тільки з наголосом на першому складі виступає батьківщина в значенні “спадщина від батьків” узагалі й “спадковий маєток” зокрема. Звичайно, останнє тепер сприймається як застаріле (і це відбито в словниках). Та й батьківщина в розумінні “спадщина від батьків” (узагалі) вживається набагато рідше (тільки в художній літературі, усному мовленні). Зате активно використовують іменник спадщина — офіційний юридичний термін.

* * *

“Яким закінченням давального відмінка однини іменників чоловічого роду другої відміни надавати перевагу: -ові, -еві (-єві) чи -у (-ю)?”

Прочитаймо уважно твори Тараса Шевченка і переконаємося, що тільки поодинокі іменники він уживав із закінченням -у (-ю). Микола Вороний, котрого вважали добрим знавцем української мови, назвав одну з своїх поезій “Іванові Франкові”, не вбачаючи в цьому (поруч два слова з -ові) стилістичної невправності. Леся Українка, присвячуючи вірш Драгоманову, написала “Дядькові Михайлові”.

Однак за радянських часів відійшла на периферію природна українська форма на -ові, -еві (-єві) у назвах осіб: редакторові, видавцеві, співцеві, Сергієві (до речі, деякі посібники й сьогодні не рекомендують користуватися нею в діловому мовленні). Натомість активізувалася форма на -у (-ю), властива російській мові: директору Івану Панченку, військовослужбовцю Павлу Власенку.

Не зовсім вдало зі стилістичного погляду звучать такі вислови. Що ж тут вимагає літературна норма? Коли в давальному відмінку стоїть одне слово, слід послуговуватися формою з -ові, -еві (-єві): подякувати за допомогу приятелеві, зателефонувати батькові. Якщо ж два слова, то одне з них уживаємо з -ові, -еві (-єві), а друге з -у (-ю). Загалом перевагу треба надавати закінченню -ові, -еві (-єві). Тут кілька причин. Перша. Так каже більшість людей: з трьох наріч загальнонародної української мови воно переважає в двох — південно-східному та південно-західному. Друга. Закінчення -у (-ю) має велика кількість іменників у родовому відмінку: вітру, гніву, університету, цукру, болю тощо. Третя. Це закінчення притаманне також групі іменників у кличному відмінку: полковнику, сину, вихователю, вчителю, добродію, краю.

* * *

“Який зміст передає слово відносини?”

У ХІХ — на початку ХХ сторіччя воно позначало не тільки взаємність у стосунках між людьми, а й ставлення особи (чи осіб) до когось. “Зрештою ми одне одному не заважаємо і тримаємося у гречних відносинах” (Леся Українка), “Мої відносини до панни Анелі тривожать мене” (Михайло Коцюбинський).

У сучасній літературній мові цей іменник у значенні “ставлення” не виступає. Він поширений як термін у суспільно-економічній, виробничій сферах, у дипломатії. Суспільні відносини, дипломатичні відносини.

* * *

“Наш дідусь, який колись працював у сільраді, полюбляв слово біжучий. А я тоді був малий і гадав, що це чоловік, який біжить. Чому його не почуєш тепер?”

Тому, що біжучий вважають застарілим. Замість нього використовують поточний. “Що далі, то частіше доводилося зупиняти той чи інший прилад на поточний ремонт” (Юрій Шовкопляс), поточні справи.

* * *

“У мене ім’я Нінель. Звідки воно походить?”

З колишнього Радянського Союзу. Утворене від зворотного прочитання прізвища (партійного псевдоніма) Ленін: Нінель.

* * *

“Чую: суржик, суржик, суржик. А що воно таке?”

Біда наша. Доречно навести висловлювання видатного мовознавця Бориса Антоненка-Давидовича: “Недобре, коли людина, не знаючи гаразд української чи російської мови або тої й тої, плутає обидві ці мови, перемішує їхні слова, відмінює слова одної мови за граматичними вимогами другої, бере якийсь притаманний саме цій мові вислів і живосилом тягне його в іншу мову, оминаючи традиції класичної літератури й живу народну мову. Так створюється мовний покруч чи, як кажуть у нас, на Україні, суржик. Суржик не є й не може бути ознакою будь-якої культури, навпаки, він завжди відбиває некультурність частини людей...”

Науковці серйозно застерігають: суржик — своєрідна лінгвістична мутація. І є загроза, що наслідком цього процесу може стати втрата українською мовою унікальності, природності. Тому маємо наполегливо “виполювати” словесні “бур’яни”, всі оті получка (є ж зарплата), врем’янка (тимчасова споруда), груз і гружчик (вантаж, вантажник), прораб (виконроб), угольник (косинець), запчасті (запчастини), каменщик (муляр), волокита (тяганина), повод (привід), криша (дах, покрівля), крановщик (кранівник), заготовщик (заготівельник), закройщик (закрійник), отвьортка (викрутка), довіреність (доручення), налажений (налагоджений), бувший (колишній), відчитатися (прозвітувати), красити (фарбувати), приймати міри (вживати заходів), зверх плану (над план), слідуючі міроприємства (такі заходи), на заключення (на закінчення, наприкінці, підсумовуючи), на цих днях (цими днями)...

* * *

“Оце прочитав у газеті: “Тисячі кубометрів лісу одержували тоді щодня споживачі”. А хіба можна так сказати? “

Справді, ця фраза якась неприродна. Адже лісом зветься сукупність дерев, що ростуть на чималій площі землі. “Якийсь хижий птах з пронизливим криком вилетів з лісу” (Зінаїда Тулуб). Одержувати щодня ліс та ще й не гектарами, а кубометрами — неможлива річ.

Якщо слово ліс має українською мовою одне значення, то дерево — два: рослина (“На похиле дерево й кози скачуть” — прислів’я) і матеріал, який добувають з неї на господарські потреби (“Я покажу, де є хороше дерево на хату” — Леся Українка). Отже, фразу, що її наводить читач, слід було б відредагувати так: “Тисячі кубометрів дерева одержували тоді щодня споживачі”.

“Чи взаємозамінні іменники людина і чоловік?”

Відповідаємо на запитання читачівНе завжди, бо кожен з них має свої особливості. Слово людина виступає найчастіше в значенні “жива істота, якій властиві мислення, мова, здатність створювати й використовувати знаряддя в процесі суспільної праці”. Вона і носій найвищих моральних та інтелектуальних якостей: “Людина — це звучить гордо”. У такому розумінні вживати лексему чоловік замість людина не треба. Зате тільки іменник чоловік слід сполучати з кількісними числівниками. Утім, маємо пам’ятати, що в українській мові нормативними є звороти два чоловіки і два чоловіка, котрі передають різне значення. Коли йдеться про представників чоловічої статі, то при числівниках два, три, чотири використовують форму називного — чоловіки, а коли про осіб обох статей, форму родового відмінка — чоловіка. Якщо змінити звичайний порядок слів, тобто поставити кількісний числівник після іменника, тоді вислови типу шість чоловік, двадцять, тридцять чоловік (а не людей) виражатимуть неточність, приблизність твердження (чоловік шість).

А ось збірні числівники двоє, троє, четверо, семеро, п’ятнадцятеро та ін. поєднуються лише з іменником люди (можуть виступати і без нього, але при цьому його мають на увазі). Наприклад: “До крамниці зайшло четверо людей” (“До крамниці зайшло четверо”). Зі словом люди сполучаються також дробові числівники, коли мовиться про гурт, колектив. “Третина людей у вихідні виїхала за місто” (або “Третина у вихідні виїхала за місто”). Проте іноді, характеризуючи когось, уживаємо паралельно лексеми людина й чоловік. “Він людина допитлива” — “Він чоловік допитливий” (зрозуміло, про жінку в такому разі кажемо тільки людина). Застосування слова чоловік, а не людина часто підкреслює, що йдеться про особу чоловічої статі. “Більше за всіх кричав чоловік у фуфайці, підперезаний кулеметною стрічкою” (Григорій Тютюнник). Якби автор поставив тут людина, то не можна було б збагнути, про кого мова — про чоловіка чи жінку.

Іменник чоловік виступає також як синонім розмовного дядько: “Аж ось іде (Василь) своєю дорогою, бачить, чоловік віз мішки від вітряка, та вісь йому й уломилась” (Григорій Квітка-Основ’яненко). Отже, в більш “точних” стилях — науковому та публіцистичному — останнім часом накреслилася тенденція розрізняти лексеми людина й чоловік. Себто чоловік найчастіше позначає одруженого і разом з рідкісним у нашій мові словом мужчина передає значення “особа чоловічої статі”. У решті випадків послуговуємося іменником людина. Однак у розмовному та в художньому стилях ці слова виступають паралельно, є взаємозамінними.

* * *

“Який вислів уживати: із-за хвороби чи через хворобу?”

Основне призначення прийменника з-за (фонетичний варіант із-за) — вказувати на просторові відношення. Згадаймо Шевченкові рядки “Із-за лісу, з-за туману місяць випливає” або Гончарове “Був він родом десь із-за Карпат”. Проте носії так званого суржика із-за вживають переважно при позначенні причиновості, як у російській мові. Тому не можна вважати правильними фрази: “Із-за хвороби мій приятель не пішов на концерт”, “Із-за цього порушуються угоди”, “Із-за тебе я постраждав”. У таких випадках доречний прийменник через. Порівняймо: из-за отсутствия — через відсутність; из-за собственной неосторожности — через власну необережність.

* * *

“Як краще сказати: турчанка чи туркеня?”

Від етнонімів грек, німець, турок в українській мові є паралельні утворення для називання жінок: грекиня — гречанка, німкеня — німка, туркеня — турчанка. У засобах масової інформації, наголошує мовознавець Олександр Пономарів, переважають форми на -ка. Однак давнішу традицію мають форми на -еня (-иня): “Пасажирів мало: в 1-му класі ні одного, в 2-му, окрім мене, ще одна молоденька грекиня та двоє росіян” (Леся Українка); “Сидів він зимовником серед дикого степу на Низу, взявши собі за жінку бранку туркеню” (Панько Куліш). У словнику за редакцією Бориса Грінченка з утворень на -ка є лише німка як другорядний варіант до німкеня; гречанки й турчанки немає. Виходить, нам теж треба віддавати перевагу питомим українським формам грекиня, німкеня, туркеня.

* * *

“Якось я прочитав фразу “Стрельченко — самий найкращий студент на курсі”. Чи правильна вона? “

Найкращий — найвищий ступінь порівняння якісного прикметника гарний (а також добрий, хороший). Його утворюють від форми вищого ступеня цього прикметника за допомогою префікса най-. Така форма дуже поширена в літературній мові — найсумлінніший, найбільший; зрідка вона може підсилюватися вживанням часток що і як (у ролі префікса) — щонайсумлінніший, якнайбільший. “...Питає дика рожа: “Чи я хороша?” А ясень їй киває в верховітті: “Найкраща в світі!” (Леся Українка). Але в усному мовленні часто сполучають форму найвищого ступеня прикметника зі словом самий (самий найкращий), що є стилістично небажаним. Уживається також словосполучення, яке виражає найвищий ступінь ознаки і складається з слова самий плюс звичайний прикметник (самий веселий, самий щирий). Це знову-таки порушення літературної норми.

Таким чином, фраза “Стрельченко — самий найкращий студент на курсі” неправильна. Лексема самий у ній зайва.

* * *

“Чи доцільно користуватися словом перестарілий?”

Серед значень, які має український префікс пере-, звернімо увагу на те, що властиве словам переспілий, передержаний. Отже, є спілий огірок, спілий помідор і відповідно — переспілий. І аналогічно — старий, від якого походить дієприкметник перестарілий. Такий відтінок має й престарілий, що вживається (як і перестарілий) у побутовому мовленні, в пресі. Однак ці слова використовувати не варто, бо ними можна образити літніх людей.

* * *

“Чи буває іменник чорнило в множині?”

Ні, не буває. То люди, які не знають добре української мови, накинули йому таку властивість: “Ще не висохли чорнила”, “Лист написаний синіми чорнилами”. Правильні варіанти такі: ще не висохло чорнило, листа написано синім чорнилом.

* * *

“Як грамотно написати: понадплановий чи надплановий?”

В усному мовленні у словах типу надплановий (наднормовий, надшвидкісний тощо) часом замість компонента над уживають понад (понадплановий, понаднормовий). Цього робити не слід. Адже в літературній мові переважає перший варіант: надплановий. Те саме стосується і словосполучення над план, яке не рекомендують замінювати на понад план.

* * *

“Чим розрізняються у вживанні слова спеціальність, професія, фах?”

Відтінками значення. Спеціальність — окрема галузь науки, техніки, мистецтва і т. ін., в котрій людина працює; основна кваліфікація. “Потім признався (Адаменко), що його спеціальність— медицина, а в армії був за ветеринарного фельдшера” (Юрій Яновський), “Потрібні були і лікарі, і цирульники, і теслярі, і ливарники, і архітектори, і каменярі, і друкарі — різні майстри різних спеціальностей (Оксана Іваненко).

Професія — рід занять, певна форма трудової діяльності. Вибір професії, професія вчителя. Це слово найчастіше виступає як родове поняття стосовно іменника спеціальність, тому замінювати їх одне одним не бажано. Порівняймо: за професією будівельник, за спеціальністю штукатур. Фах уживається з обома значеннями. Фах учителя, журналіст за фахом.

* * *

“Грати першу скрипку чи головну?”

Фразеологічний зворот грати першу скрипку передає зміст “мати найбільше значення, бути найвпливовішим у якійсь справі”. “Першу скрипку завжди грає Коваль” (Вадим Собко). Іноді в цьому словосполученні замість перша ставлять головна. “Механізатори грають головну скрипку на збиранні врожаю” (з газети). Таку заміну не можна вважати правомірною, бо в музичній (оркестровій) практиці, звідки походить вислів, є термін перша скрипка, а не головна.

* * *

“Яке з двох близькозвучних слів потрібно вживати — приналежність чи належність?”

Штучний витвір приналежність, хоч і набув великого поширення, одначе його існування нічим не вмотивоване, бо в сучасній українській літературній мові немає лексем приналежати і приналежний. Єдино можливим варіантом у цьому випадку є належність, утворене від належний. “Почав (начальник міліції) питати й записувати: ім’я, літа, соцстан, партійну належність” (Андрій Головко), “Обов’язковою належністю костюма всіх південних слов’ян була коротка безрукавка” (з журналу).

* * *

“Коли біля перехідного дієслова ставити іменник у знахідному відмінку, а коли в родовому?”

Перехідне дієслово здебільшого керує знахідним відмінком без прийменника (відповідає на питання кого? або що?): студент написав курсову роботу, учень розв’язав задачу, художник намалював картину, викладач прочитав лекцію, приятель надіслав телеграму.

Якщо присудок виражає заперечення, то прямий додаток виступає в родовому відмінку: не написав курсової роботи, не розв’язав задачі, не намалював картини... Згадаймо рядки відомої пісні: “Ой не хочу хатки, ані сіножатки, ні ставка, ні млинка, ні вишневого садка”.

Родовий відмінок означає також, що дія переходить лише на частину предмета: з’їсти хліба, випити води, тобто не весь хліб, не всю воду. Кажемо: позич мені книжки. І хоч маємо на увазі цілу книжку, але формою родового відмінка виражаємо обмеження часу — беремо її не назавжди, а, скажімо, на кілька днів.

* * *

“Я знаю, що бажаючий, захоплюючий, хвилюючий і подібні до них слова, котрі рябіють на сторінках нашої преси та звучать у ефірі, ненормативні. А як їх уникати?”

Вдаючись до описових форм, близьких значенням прикметників та інших замінників. Наприклад, замість бажаючий можна вжити конструкцію “той, хто (який, що) бажає” або лексему охочий, котра цілком відповідає цьому поняттю: “В козацькому таборі.. не чути було ні співів, ні криків, не виїжджали з табору молодці, охочі помірятися з паном силою” (Яків Качура).

Газетну фразу “Особливо захоплюючі туристські мандрівки Карпатами” можна виправити, замінивши в ній захоплюючі дієсловом захоплюють (“Особливо захоплюють...”), чи скористатися одним з прикметників: захопливий, привабливий, звабливий, знадливий, знадний, принадний (“Особливо привабливі мандрівки...”).

Не тільки із стилістичних міркувань, а й щоб не пантеличити людей незграбним словом хвилюючий, маємо звертатися до природних прикметників: зворушливий (“Зворушливий вияв материнської любові”), бентежний (“Якийсь теплий, бентежний сум стискав її серце” (Василь Козаченко), збудний, збудливий (“Збудний запах гарячого кулешу приємно лоскотав у ніздрях” (Яків Качура), животрепетний (“Оповідання на животрепетну тему”).

* * *

“Чи не здається вам, що прикметник древній у нас витискує з уживання свої синоніми?”

Ми в цьому переконані. Послухаймо лишень мовознавця Олександра Пономарева. Слов’янські мови взагалі, а українська особливо, каже він, багаті на синоніми. І завдання та обов’язок усіх працівників пера полягає в невтомному вивченні синонімічного розмаїття рідної мови, в ознайомленні з ним широкого загалу читачів, слухачів, глядачів. На жаль, доводиться констатувати, що не всі приділяють належну увагу виборові слова з синонімічного ряду. Часто-густо обирають якийсь один варіант, та й то не найліпший із фонетичних, граматичних та інших міркувань. За приклад можуть правити синоніми стародавній, давній, прадавній, старий, старовинний, правічний, предковічний, вікодавній, старожитній, древній, з-поміж яких у засобах масової інформації вживають чомусь лише слово древній, хоч воно стоїть аж у кінці цього ряду.

А “Словник української мови” подає древній з позначками розмовне й рідковживане. І воно не може входити до утворень офіційно-ділового характеру. Тому треба писати давньоруські князі, Давня Русь (Київська Русь).

* * *

“Які наймення слід використовувати для позначення місцевості обабіч нашої головної водної артерії — Славутича?”

Найбільш українська назва Наддніпрянщина. Вона має перевагу над морфологічними синонімами Придніпров’я і Подніпров’я.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (II)

“В одному з офіційних документів я прочитав, що громадяни мають право безоплатно здобувати освіту. А чому не безплатно?”

Прислівника безплатно утворено за продуктивною моделлю, на зразок без відмови — безвідмовно, без користі — безкорисно. Його всі розуміють і всі вживають. Цього не скажеш про незграбне слово безоплатно, котрим багато мовців не хоче користуватися.

* * *

“Як треба перекладати з російської активні дієприкметники вышестоящий та нижестоящий?”

Питання слушне, оскільки пропоновані словниками начебто українські відповідники вищестоящий і нижчестоящий не витримують жодної критики ні з погляду фонетики, ні з погляду морфології нашої мови. Замість них варто вживати прикметники вищий і нижчий. Наприклад: “Нижчі адміністративні органи, як відомо, підзвітні вищим у системі управління” (з газети).

* * *

“Як правильно: “Мені болить серце” чи “У мене болить серце”?

Дієсловом боліти найчастіше послуговуються для вираження відчуття фізичного болю в якійсь частині тіла. “— Чого ти, сину, став такий сумний? Чи в тебе щось болить?” (Іван Нечуй-Левицький). Коли йдеться про біль у переносному значенні, слід говорити мені болить (тобто вболіваю за це), йому болить, матері болить.

Отже, крім форми з родовим відмінком (“Що в тебе болить?”), існує форма й з давальним (“Що тобі болить?”).

* * *

“Яка відмінність у значенні слів терпіння і терпеливість?”

Ось що про це пише мовознавець Олександра Сербенська. У передноворічній газеті вона натрапила на вислів: “Бажаю Вам терпіння і мудрості”. Але терпіння означає “страждання, нещастя”. У молитовнику є, наприклад, “Молитва у терпінні”, словами якої, звертаючись до Бога, християни просять: “Прийми це моє терпіння як покуту за мої гріхи...” І ще: “Пошли мені, Господи, Твою ласку витримати в надії й терпеливості так довго, доки Тобі це подобається”, “Ісусе, кріпи мене в моєму терпінні!” В іншій молитві читаємо: “Нехай це терпіння буде мені на відпущення і спокутування усіх моїх гріхів”. Чітко простежується логічний — і насамперед словотвірний — зв’язок між лексемами терпіти — терпіння (порівняймо кипіти — кипіння, сидіти — сидіння, курити — куріння) та терпеливий — терпеливість (можливий — можливість, суперечливий — суперечливість). В Івана Огієнка є мудра порада: “Майте терпеливість у терпінні”. Російські вислови имей терпение, терпение лопнуло не перекладаємо буквально, а вживаємо природні українські будь терпеливим, терпець увірвався. Отож можна побажати людині хіба що терпеливості (витримки), а терпіння не годиться зичити, його вистачить без побажань.

* * *

“Я не раз чула в розмові слова піддувайло, рубероїд. А хіба можна так казати?”

Звичайно, ні. Наша мова має іменник піддувало (не піддувайло), що означає “отвір під топкою, через який проходить повітря, посилюючи тягу, коли горить вогонь”. Наприклад, у вірші Платона Воронька: “Він (кочегар) вугілля підкидає, За водою доглядає, Відкриває піддувало, щоб ізнизу підвівало”.

Уживаємо й руберойд (не рубероїд). Цей іменник позначає рулонний покрівельний та ізоляційний матеріал: “Павло впізнав її одразу. Рівний чіткий профіль рожевого задумливого личка на чорному тлі руберойду, яким забите вікно” (Василь Кучер).

* * *

“Чому у звороті ахіллесова п’ята перше слово пишуть з малої літери?”

Ахіллесова в цьому словосполученні є присвійним прикметником, що походить від власного особового імені Ахіллес. А присвійні прикметники, утворені від таких найменувань за допомогою суфіксів -ів, -їв, -ин, -їн, пишуться з великої літери (Петрів зошит, Сергіїв рюкзак, Катрин твір, Маріїн щоденник). Однак на вислів ахіллесова п’ята це положення не поширюється, бо він є сталим фразеологічним сполученням. А у фразеологізмах присвійний прикметник, якого утворено від власного особового імені, починається з малої букви (гордіїв вузол, дамоклів меч, прокрустове ложе і под.).

* * *

“У газетах можна прочитати, а в радіо- і телепередачах почути: давати (на щось) добро, задаватися метою, переслідувати мету, знищувати на корені, кидатися в око (очі, вічі). Чи правильно це?”

Жодного стосунку до української фразеології такі синтаксичні побудови не мають, оскільки в нашій мові їм відповідають давати згоду (схвалювати, підтримувати), ставити собі за мету, знищувати на пні, впадати в око (очі, вічі).

* * *

“Відволікати увагу чи відвертати?”

Лексеми відвертати, відвернути часто вживають у розумінні “спрямовувати чиюсь діяльність, думку, увагу тощо в інший бік”. “Щоб відвернути увагу від настирливих думок, давав волю фантазії” (Олександр Ільченко). Дієслова відволікати, відволікти виступають переважно в прямому значенні — “відтягати”, “відтягнути”. Приміром: “Я вже живосилом одволокла Катрю од хатніх дверей” (Марко Вовчок). У розумінні “відвертати, відвернути увагу” їх використовують зрідка, тому недоречно застосовувати лише ці слова: відволікати від справи, відволікати від пошуків, не відволікайте мене, треба відволікти й заспокоїти її.

Вживання зворотних дієслів відволікатися, відволіктися в такому значенні теж не завжди вмотивоване: не час відволікатися на спогади, відволікатися від діла, відволікатися від думок (краще відриватися, відвертати свою увагу і т. ін.).

* * *

“Чи тотожні слова споживний, споживчий і споживацький?”

Вони мають різне значення. Споживний — який стосується споживання, придатний для нього; їстівний. Споживні властивості, споживні гриби. Споживчий — той, що слугує для задоволення потреб споживання. Споживчі товари, споживча кооперація. Споживацький — притаманний тому, хто прагне задоволення тільки власних потреб. Споживацькі настрої, споживацькі інтереси, споживацьке ставлення, споживацька психологія “Коли треба писати Україна, а коли Вкраїна?”

Щодо варіантів цього слова існує така традиція: як офіційна назва держави Україна завжди вживається з початковим у, а в усному та художньому мовленні, зокрема в поетичному, припустимі обидві форми.

* * *

“У мові засобів масової інформації нерідко трапляються штампи, утворені за допомогою прийменника по: комісія по працевлаштуванню, майстер спорту по плаванню, кіоск по продажу сувенірів... Як позбуватися скалькованих з російської конструкцій?”

Їх можна замінювати зворотами з прийменниками з, щодо, для, над, висловом у справі (справах) чи безприйменниковою формою родового відмінка відповідного іменника. Ось як правильно звучать наведені фрази: комісія працевлаштування, майстер спорту з плавання, кіоск для продажу сувенірів.

Після слів допомога, завдання, заходи, настанови, рекомендації бажано вживати прийменник щодо. Наприклад: заходи щодо посилення боротьби з відмиванням брудних грошей, завдання щодо поліпшення навчального процесу, конкретні рекомендації щодо піднесення культури на селі.

Слова нарада, змагання, заняття, директива, іспит, залік, фахівець (спеціаліст) тощо потребують керування з прикметником з, рідше — без нього: нарада з проблем озеленення, іспит (екзамен) з французької мови, змагання з футболу, фахівець з містобудування.

Зі словами міністерство, комітет, управління, відділ, майстерня, рада, гурток органічно поєднується форма родового відмінка або прийменникове словосполучення у справі (справах): міністерство фінансів, управління охорони або у справі охорони (а не — по охороні) навколишнього природного середовища, комітет у справах молоді, майстерня ремонту (лагодження) одягу.

Часом неправильно використовують по в значенні за. Приміром, сьогодні 8 градусів по Цельсію, треба: за Цельсієм, по знижених цінах — за зниженими цінами, по графіку — за графіком.

* * *

“Як слід сказати: збиткуватися з нього чи збиткуватися над ним?”

Часто це дієслово помилково вживають з додатком у родовому відмінку та прийменником з (збиткуватися з хлопця) замість додатка в орудному відмінку з прийменником над (збиткуватися над хлопцем). Така похибка трапляється під впливом синонімів згаданого слова — знущатися, глумитися, глузувати, які в літературній мові виступають із додатком у родовому відмінку й прийменником з (знущатися з кого?). Так що правильно: збиткуватися над ним.

* * *

“Яка різниця між словами годівниця і годувальниця?”

Годівниця —

пристрій, куди кладуть корм для худоби, птиці. “Доярки поставили перед правлінням вимогу механізувати роздавання кормів по годівницях” (з газети).

Годувальниця — 1. Жінка, що годує грудьми дитину. “Пригадую, ми гралися з сестрою на підлозі в залі, а менший брат, немовля, був у спальні з годувальницею” (з журналу). 2. Жіночий рід слова годувальник. “Старші бджоли-годувальниці, які ходили за матір’ю-бджолою і підкріпляли її їжею, розступились і пропустили Медунку” (Оксана Іваненко).

* * *

“Чи не могли б ви розповісти про семантику слів, які позначають ягоди?”

З навчального посібника “Культура слова” (автор Олександр Пономарів) дізнаємося, що, називаючи різні ягоди, мовці нерідко плутають однину з множиною. У газетах можна прочитати: “варення з полуниці”, “назбирали цілий кошик суниці”, “привезли відро черніки” та ін. Утворення типу брусніка, клубніка, черніка є невмотивованими росіянізмами; вони не збагачують нашої мови, а засмічують її, оскільки ці ягоди здавна відомі українцям і мають у нас питомі назви: брусниці, полуниці, чорниці. У деревних рослин як на рівні мови, так і на рівні мовлення маємо чітке розрізнення — коли йдеться про саму рослину, вживаємо однину: абрикоса, вишня, груша, слива, черешня, а коли про плоди, застосовуємо множину: абрикоси, вишні, груші, черешні. Щодо кущових рослин такої чіткості немає. Дехто каже повидло з яблука, варення з вишні замість правильних висловів: повидло з яблук та варення з вишень.

Мовна практика українського народу, на яку спираються рекомендації словників, свідчить, що в однині слід уживати (як назви рослин, так і назви ягід) іменники з суфіксом -ин(а): малина, ожина, калина, смородина, журавлина (рос. клюква), шипшина, лохина (рос. голубика). Отже, треба казати зарості малини, калини, ожини... і варення з малини, кисіль із калини, вареники з ожиною тощо. В однині ставимо також назви ягід, що закінчуються на приголосний: агрус (рос. крыжовник), глід (рос. боярышник). Похідні від них агрусовий, агрусівка (наливка з агрусу), глодовий (напій). Іменники, що мають у своєму складі суфікс -иц-, уживані в множині: “Спаржа, помідори, суниці встеляли грядки, наче оксамитовий килим” (Іван Нечуй-Левицький). Тож правильно казати й писати варення з полуниць (рос. клубника); назбирали кошик суниць (рос. земляника), чорниць, брусниць.

Часто можна почути: червона смородина, чорна смородина, бруньки чорної смородини, цілющі властивості чорної смородини. З погляду українських лексичних норм, ці вислови недоречні, вони є кальками з російської. У нас чагарникова рослина родини ломикаменевих з білими, жовтими і червоними ягодами зветься порічка: “Перед нею повна миска червоних порічок” (Марко Вовчок). А чорноягідна рослина з цієї родини зветься просто смородина: “Бліденький хлопчик націлив на Оксена чорні, як смородина, очі” (Григорій Тютюнник). Про розрізнення таких назв свідчить приклад: “Величні гори навколо поросли... фісташками і непрохідними хащами малини, ожини, смородини, порічок та терну” (Зінаїда Тулуб). Отже, російським словосполученням белая (желтая, красная) смородина відповідають українські білі (жовті, червоні) порічки; черная смородина перекладається одним словом — смородина. Тож у наведених уривках газетних текстів бруньки чорної смородини, цілющі властивості чорної смородини прикметник чорний є зайвим.

“Чому така неповага до лексеми майдан? На весь Київ лише один майдан — Незалежності...”

Справді, не тільки на табличках, де написано назви вулиць, а й у газетах, теле- і радіопередачах рідко коли побачиш чи почуєш давнє слово майдан, хоч постійно використовують його зменшену форму майданчик (не площадка): будівельний, сходовий, спортивний, дитячий, танцювальний тощо. Майже всюди майдан безпідставно заміняють площею. Первісне значення цього слова — рівна ділянка поверхні землі: “І ось, нарешті, вершина... площа значних розмірів, безладно завалена голим камінням” (Олесь Гончар). Переносно вживається у висловах: виробнича площа, засівна площа, газетна площа, площа трикутника і под. Іменника площа в розумінні частини населеного пункту немає в двох найбільших дожовтневих словниках української мови — Бориса Грінченка (наддніпрянському) та Євгена Желехівського і Софрона Недільського (галицькому). Іншомовне майдан з’явилося в нас спочатку як назва незабудованого місця, де сходяться вулиці. “На майдані коло церкви революція іде” (Павло Тичина), “Майдан на хвилину ожив, залюднився” (Михайло Коцюбинський). Саме так цю лексему фіксують усі українські словники. Згодом вона набула переносних значень: лісова галявина; рівне поле; низовина, оточена лісом або будівлями; острів, укритий рослинністю; озеро в полі тощо.

Отож для називання незабудованої частини населеного пункту слід надавати перевагу іменникові майдан, а слово площа в цьому розумінні використовувати як рідше вживаний синонім.

* * *

“Чи є різниця між словами оборона і захист?”

Незважаючи на семантичну схожість, ці лексеми, якщо пильно придивитися до класичних зразків та народної мови, мають деякі нюанси в значеннях. Візьмімо речення: “Під ганочком найшла непевний захист від зливи одчайдушної “ (Максим Рильський), “Широка хвиляста долина стелилася понад лісом, а з двох боків її захищав од вітру густий молодняк” (Ігор Муратов), “Росла в гаю конвалія під дубом високим, захищалась від негоди під віттям широким” (Леся Українка). Тут захист, захищати, захищатися поставлено тому, що йдеться про потребу обійти прикру дію або створити їй перешкоду. Вживають лексему захист і в значенні “заступництво, охорона, підтримка”. Наприклад: “Кожного брати під захист, за кожного заступатись — ця уперта звичка доньчина і дивує, і трохи насторожує Яцубу” (Олесь Гончар).

Якщо мовиться про потребу застосувати фізичну силу або зброю, тоді не обійтися без слів оборона, оборонець, обороняти (боронити), оборонятися. “Вулицею перебігали підрозділи, займаючи оборону по садках і городах” (Іван Багмут), “Навіть арапника не підняв, щоб оборонитися” (Михайло Стельмах). Трапляються випадки, коли слова обох цих груп будуть слушні в одній фразі, приміром: “Люди з околиць кинулися до фортеці, шукаючи захисту, але поки оборонці завзято стримували ворога, що обложив їх звідусіль, багато хто помер від голоду й спраги”.

Зі сказаного випливає, що, прагнучи використати все багатство нашої мови, не треба забувати слів другої групи. Наприклад, у радянську добу відтіснили на задвірки правничий термін оборонець, замінивши захисником (бо це ближче до російського защитник), а тепер час повертати його до активного вжитку. Взагалі, слід зробити зросійщену термінологію по-справжньому українською.

* * *

“Як сказати грамотно: “Я купив синові казки братів Грімм” чи “братів Гріммів”?”

Зі словами брати або сестри прізвища іншомовного походження виступають в однині: брати Грімм. У непрямих відмінках у такому разі прізвище залишається незмінним: братів Грімм, братам Грімм. Отже, правильно: казки братів Грімм або казки Гріммів (без іменника брати).

У звороті брат і сестра іншомовні прізвища звичайно ставлять у формі множини: брат і сестра Шлегелі.

* * *

“Чи можна паралельно з висловом брати участь уживати приймати участь?”

З погляду сучасної літературної мови годиться користуватися тільки словосполученням брати участь. Звороти приймати участь, приймати до уваги (до відома, до серця) вважаються за помилкові. Щоб вони стали нормативними, потрібно дієслово приймати замінити на брати (брати до уваги). Негаразд буде по-українському сказати прийняти пропозицію, треба: схвалити пропозицію, якщо присутні на зборах поставилися до запропонованого прихильно, й ухвалити пропозицію, коли вона стала резолюцією зібрання. Узагалі, замість вислову прийняти постанову краще вживати дієслова ухвалити або постановити. Так само ухвалити закон.

Слово приймати на місці там, де воно передає зміст одержувати, брати (“Хліб святий приймаємо, а вас послухаємо” — Григорій Квітка-Основ’яненко), зараховувати до установи, закладу, організації (“Прийняли його в “Молоду гвардію” одним з перших” — з газети), забирати щось звідкись (“Прийняла зі столу посуд” — з журналу), давати комусь притулок, пригощати (“Прийняв його Бородай на зиму за харч та одежу” — Панас Мирний) тощо.

* * *

“Коли писати притому, притім разом, а коли окремо?”

Як сполучники ці слова вживаються в приєднувальних конструкціях, реченнях, що доповнюють, уточнюють попереднє повідомлення, думку. Виступають синонімами вислову до того ж і пишуться разом. “За моїми відомостями, вони в саду, і притому в найкращому настрої” (Іван Микитенко).

При тому, при тім — займенник з прийменником. Пишуться окремо. “При тому бунті я мав згубити корону і голову, але не згубив ні тієї, ні другої” (Леся Українка), “При тім командирові я і воював” (з живих уст).

* * *

“Чим відмінні одне від одного слова діалект, наріччя, говірка?”

Діалект — місцевий різновид загальнонародної мови, об’єднання близьких за структурою говірок.

Наріччя — сукупність таких різновидів (діалектів, говорів) на більшій території.

Говірка — різновид, поширений на маленькій території (в одному чи кількох селах).

“Чим схожі, а чим відмінні між собою іменники алмаз і діамант?”

Схожі тим, що це коштовності, скарби, самоцвіти.

Алмаз — 1. Мінерал, який блиском і твердістю перевершує всі інші мінерали. Кристали алмазу, вуглець існує в природі у вигляді алмазу та графіту. 2. Окремий коштовний камінь; його осколок, використовуваний для різання скла й інших технічних потреб.

А діамант — відшліфований і гранований алмаз. “Деякі дами були в діамантах, декольтовані, мов на бал” (Леся Українка), “На фіолетовому оксамиті лежав золотий перстень. Маленькими зірочками виблискували на ньому три діаманти” (Олександр Бойченко). Хоч інколи в текстах трапляється запозичене з російської брильянт, давня мовна традиція надає перевагу лексемі діамант.

* * *

“Коли виглядати, а коли мати вигляд?”

Про це “Хрещатик” уже писав у одному з “Уроків...” Мабуть, наш читач не помітив тієї публікації. Тож повернімося до неї.

Останнім часом слово виглядати набуло великого поширення з мало властивим значенням. У російській мові, звідки перенесено такий його зміст, є два дієслова: выглядывать (из окна) — українське виглядати і выглядеть — мати вигляд, здаватися, бути подібним, схожим тощо. Цими лексемами й слід користуватися, дбаючи про точність фрази та збереження милозвучності рідної мови. Однак деякі автори, перекладачі й промовці, нехтуючи такою багатою синонімікою, вживають (нерідко на шкоду висловлюваному) тільки виглядати: ви зараз краще виглядаєте; тоді вона виглядала старшою, ніж тепер; гудзики добре виглядають на синьому; виявилося, що галявина не така маленька, як виглядала з літака; справа з постачанням виглядає не так безхмарно.

* * *

Як сказати — премудростів чи премудростей? “

“Багато статтів написано на цю тему, багато прочитано доповідів”; “Тут продається література з різних галузів техніки;” “Йому бракує ще знаннів”. У всіх цих реченнях іменники жіночого роду стаття, доповідь, галузь та іменник середнього роду знання стоять у родовому відмінку множини з закінченням —ів, притаманним чоловічому роду: степ-степів, рятувальник-рятувальників тощо. Така плутанина відбувається під впливом деяких говірок, але літературна мова дотримується сталих граматичних закінчень, тому, як радять мовознавці, треба казати статей, доповідей, галузей, знань, премудростей (а не премудростів).

* * *

“На різних зборах штатні оратори люблять жонглювати слівцем міроприємство. Та хіба воно є в українській мові?”

Звісно, немає. То неоковирна калька. У російській — мера, мероприятия, а в нас — захід, заходи. Ще класики писали: “Невже вам ніколи не спадало на думку, що всі оці наші заходи, метушіння, все це робиться, аби тільки не сидіти, склавши руки” (Леся Українка), “Більше вже місяця думаю над вашим заходом видати збірник” (Панас Мирний). А ось ближче до наших днів: “Він рідко вживав різких, агресивних заходів” (Олександр Копиленко).

Слово захід має ще значення “зусилля”: “Не варта справа заходу” (приповідка). Отже, здійснювати, проводити, поглиблювати заходи (а не міроприємства).

* * *

“Який вислів правильніший: як би не чи хоч би як?”

Дослухайтеся до поради авторитетного нашого письменника і мовознавця Бориса Антоненка-Давидовича. Часто помиляються в тих випадках, наголошував він, коли будують українську фразу за зразком російських висловів как ни (“А вы, друзья, как ни садитесь, все ж в музыканты не годитесь”), какой бы ни (“Какой бы ни был результат, а работать нужно”) й кажуть та пишуть: “Без освіти нічого не осягнеш, як би не хотів того”; “Не тонкощі сюжетоскладання, якими б не були вони винахідливими, цікавлять нас”. Таке калькування інколи навіть не дає змоги гаразд збагнути фразу, наприклад, перше речення, сказане вголос, можна зрозуміти й так: “Без освіти нічого не досягнеш, якщо того не хотів”. Щоб цього не траплялося, треба висловлюватися правильно по-українському: “Без освіти нічого не осягнеш, хоч би як того хотів”; “Не тонкощі сюжетоскладання, хоч би які винахідливі вони були, цікавлять нас”. Так усталилося в нашій класиці й живому народному мовленні, отож нема чого від цього відступати: “Не до пари голубоньці горобець, хоч який він прехороший молодець” (Леонід Глібов). Так само російським висловам что бы не, кто бы ни, где бы ни відповідають українські хоч би що (“Хоч би що він думав, хоч би що робив, а якась потаємна думка точить його серце, мов хробак...” — Михайло Чабанівський), хоч хто, хоч де (“Хоч хто казатиме — не слухайсь”; “Хоч де будеш, та я тебе знайду” — Словник Бориса Грінченка).

Уживають як не прикро, як не дивно, треба: хоч як прикро, хоч як дивно.

* * *

“Чи тотожні іменники довжина і довгота?”

Вони передають різні значення.

Довжина — протяжність лінії, площини, тіла тощо між двома найвіддаленішими точками; відстань між кінцями чогось: довжина річки, міра довжини. Це також тривалість: довжина літа. Довгота — кут між площиною меридіана певного місця і площиною початкового меридіана. Отже, ці іменники не тотожні.

* * *

“Яка правильна назва міста на Сумщині Ромни?”

Ромен. Отак воно зветься в літописах. У Тараса Шевченка читаємо: “І книжечок з кунштиками в Ромні накупила”. Форму Ромен обстоювали й обстоюють відомі діячі української культури, життя яких пов’язане з цим містом,— Борис Антоненко-Давидович, Дмитро Білоус та інші. Але в офіційному вжитку чомусь лишається невмотивована множина — Ромни. Замість питомних українських назв Броварі, Лубні користуємося зіпсованими Бровари, Лубни.

* * *

“Чи однакове застосування мають дієслова звинувачувати й обвинувачувати?”

Уживають їх паралельно, проте в судочинстві використовують переважно обвинувачувати, а також похідні обвинувачення, обвинувальний (а не обвинувачувальний).

* * *

“Скільки значень в іменника культурність?”

На відміну від полісемічного культура він виступає тільки в значенні “освіченість, рівень культурного розвитку, властивий комусь”.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (III)

“Коли слід уживати дієслово носити?”

Це слово передає зміст “узявши когось, щось, переміщати, доставляти кудись”, “надягати на себе, мати на собі або при собі”. Наприклад: “З найближчих сіл лісовими стежками бійці несли на плечах важкі човни” (Олесь Гончар), “Катерина по садочку ходить, на рученьках носить сина” (Тарас Шевченко), “Прийшов старий Кулик, що один на все село носив ще оселедець” (Панас Мирний). Виступає і в переносному значенні, в образних висловах, де мовиться про рух, дію: “Таки явивсь! Де тебе носило так довго?” (Леся Українка); високо нести голову, важкий хрест нести, лиха година несе, носити камінь за пазухою, ноги не носять.

Але його в українській мові не пов’язують з речами нерухомими, які не можуть щось нести. Коли йдеться про найменування вулиць, бульварів, парків, закладів, організацій, товариств тощо, тоді краще вдаватися до дієслів зватися або мати назву. “Наша вулиця зветься (а не носить назву) Жилянська”, “Житловий масив має назву Відрадний”.

Лексему приносити треба замінити іншими дієсловами, скажімо, в таких фразах:

принесло збитків на суму...— завдало збитків на суму...

принести подяку — скласти подяку

принести переворот у техніці — зробити переворот у техніці

приносити неприємності — завдавати прикростей

приносити присягу — присягати.

* * *

“Яка семантична відмінність між іменниками пам’ятка і пам’ятник?”

Одне із значень слова пам’ятка — “предмет культури минулого, який зберігся”. Наприклад: “Комісія передусім хотіла дізнатися про всі старовинні пам’ятки, що збереглися в південно-західному краї: давні церкви, замки, первісні вали, могили, городища...” (Оксана Іваненко). Це також твори стародавньої писемності та музичного мистецтва. “У світовій літературі мало знайдеться пам’яток, що відзначались би таким довголіттям, як “Слово о полку Ігоревім” (з журналу), “Збираючи пісні, молодий учений піклувався про якнайліпше збереження пам’яток народної музичної культури” (з журналу). Замість пам’ятка часом помилково вживають пам’ятник. Приміром: “Як свідчать археологічні пам’ятники (треба: пам’ятки), заснування міста (Ужгорода) належить до VIII—IX століть” (з газети). Пам’ятник — “архітектурна або скульптурна споруда на честь когось, чогось”. “Завод стоїть на березі Дніпра, і перед ним пам’ятник ніжному невідомому юнакові, темно-бронзовому красеневі, що рве на собі ланцюги...” (Юрій Яновський).

Тож лексему пам’ятка слід уживати, коли йдеться про залишки культури минулого, пам’ятник — коли мовиться про меморіальну споруду, скульптуру або плиту.

* * *

“У яких випадках ставлять плутати, а в яких — путати?”

Дієслово плутати використовують у прямому та переносному значенні. У прямому — це “безладно переплітати нитки, волосся”, ще кажуть “плутати ногами”, тобто ходити повільно, мляво, ледве переступаючи. У переносному — “вносити безладдя, неясність у щось, помилятися чи свідомо вводити в оману”. Можна плутати поняття, думки, зізнання, слова, деталі, кольори, Петра з Павлом. Бачимо цю лексему й у сталих зворотах: плутати карти — “розладнувати чиїсь плани, наміри, сподівання”, плутати сліди — “змінюючи напрям руху, збивати когось з правильного шляху”.

Слово путати означає “стягувати ременями, мотузками ноги якоїсь тварини, щоб обмежити її рух”. Отже, путати коней, лошат.

* * *

“Чи має сучасна українська мова дієслово слідувати? Кажуть, нібито його нема, але в наших ЗМІ на нього частенько натрапляєш”.

Воно доречне тільки тоді, коли виражає поняття “рухатися слідом за кимось”. У інших значеннях, пише дослідник історії і культури української мови, її відродження та утвердження як державної Олександр Пономарів, слідувати застаріло і вважається ненормативним, з погляду лексичних норм. Намагання збільшити частотність цього слова й розширити його семантику спричинено не внутрішніми законами нашої мови, а незнанням цих законів та впливом інших мов.

Основними українськими відповідниками російського следовать є іти, прямувати, простувати (у просторі), наставати, наступати (у часі): поезд следует без остановок — потяг іде без зупинок, поезд дальнего следования — потяг далекого прямування; за весной следует лето — за весною настає літо. Дієприкметника слідуючий у нашій мові немає взагалі.

Не входить дієслово слідувати (з огляду на звуженість його тематики) і до словосполучень фразеологічного й нефразеологічного типу. Те, що читаємо в газетах і журналах (слідувати такій логіці, слідувати чиємусь прикладу, із сказаного слідує й под.), не відповідає ні лексичним, ні фразеологічним нормам. Ось деякі російські словосполучення, що мають складником следовать, та їхні відповідники в українській мові: продолжение следует (якщо публікують художній твір чи розлогу статтю в кількох номерах) — далі буде; следовать чьему-то примеру — наслідувати чийсь приклад; следовать подобной логике — йти за такою логікою; следовать советам врача — виконувати поради (слухати порад) лікаря; следовать обычаям — дотримуватися (додержуватися) звичаїв; из сказанного следует — із сказаного випливає; как следует — як слід; как и следовало ожидать — як і треба було сподіватися (чекати). Заміна в усіх розглянутих випадках дієслів однією лексемою слідувати в усному мовленні, а то й у пресі не тільки свідчить про недостатнє знання законів мови, а й призводить до збіднення її лексико-синтаксичних можливостей.

* * *

“Задум і задума — одне і те саме чи ні?”

Це різні іменники, яких не можна взаємозамінювати.

Задум — план дій, намір, основна ідея твору. Задума — заглиблення в думки, роздуми. “Скачуть хвилі по каменях та навівають тиху задуму” (Іван Нечуй-Левицький).

* * *

“Чи синонімічні іменники обличчя й лице?”

Вони збігаються у значенні “передня частина людської голови” та в переносному “загальний вигляд, обриси чогось”. Тільки лице вживається в розумінні “верхній, зовнішній бік предмета” (протилежне спід): на лице, з лиця.

* * *

“Як правильно сказати: скільки зараз годин чи котра година?”

В українській літературній мові, якщо треба визначити час, запитують: котра година? (а не скільки зараз годин?), о котрій годині? (а не в скільки годин). І відповідають: восьма, дев’ята ( а не вісім, дев’ять); о третій, о п’ятій, о шостій (а не в три, в п’ять, у шість). Тобто форма порядкового числівника в запитанні узгоджується з формою порядкового числівника у відповіді. Ілюстрації з творів майстрів слова, які репрезентують різні місцевості та різні історичні періоди, свідчать, що ця мовна конструкція усталена й загальноукраїнська. “Вставши о восьмій, він поснідав”, “Пішов о дванадцятій замість о першій” (Іван Франко), “Вранці прокидаємось близько десятої години” (Леся Українка), “Вже пізно, друга година”, “Кінчаємо роботу о третій годині” (Михайло Коцюбинський), “Була тільки п’ята година, а навкруги сутеніло” (Олесь Гончар), “Завтра об одинадцятій на мене чекатиме інженер” (Юрій Смолич). У таких фразах порядкові числівники означають не проміжок часу між двома годинами, як, скажімо, в російських висловах в пятом часу, в одиннадцатом, а точно визначену годину, що по-російськи буде: в пять часов, в одиннадцать часов. На доказ цього можна навести ще одну фразу з творів Михайла Коцюбинського: “Рівно о пів до сьомої панна Анеля пройде через столову у кухню”. Тому слід уживати не одна година ночі, а перша година ночі.

Коли потрібно сказати не про точно визначений час, а лиш приблизно назвати період між двома годинами, маємо тоді, як радив Борис Антоненко-Давидович, ставити перед порядковим числівником прийменник на: “Ой сплю годину, сплю і другу, а вже повертає та на третю” (Семен Гулак-Артемовський). Отож російську фразу “Я приду в пятом часу” треба перекласти українською: “Я прийду на п’яту годину”, а не “Я прийду о п’ятій годині”, бо це означає вже точний, а не приблизний час.

Дробові числівники передаються відповідним дробом із прийменником на до половини години: чверть на третю; з прийменниками на чи до, коли буде половина години: пів на восьму або пів до восьмої; з прийменниками до чи за, коли перейшло вже за половину години: за чверть восьма або чверть до восьмої, цебто: чверть години залишилося до восьмої чи за чверть години буде восьма. Не дробові числівники, а цілі, що означають кількість хвилин якоїсь години, слід ставити з тими ж прийменниками за попередніми правилами: десять на другу, тридцять на другу або тридцять до другої, за двадцять друга або двадцять до другої.

До цього варто додати, що в українській літературній мові є два варіанти називання часу. Офіційно-діловий: 7.25 (19.25) — сьома (дев’ятнадцята) година, двадцять п’ять хвилин; 7.40 (19.40) — сьома (дев’ятнадцята) година, сорок хвилин. Варіант, властивий художньому й усному мовленню: 7.25 і 19.25 — в обох випадках кажемо двадцять п’ять хвилин на восьму; 7.40 і 19.40 — в обох випадках за двадцять хвилин восьма. У побуті ще вдаються до такого визначення часу: без десяти хвилин четверта, п’ять хвилин на третю тощо.

Як ви спостерегли в прикладі з твору Юрія Смолича, рідкісний у нашій мові прийменник о перед числівником одинадцята має форму об (для уникнення збігу двох о). Але не можна замінювати прийменника о прийменником у (в): у третій годині. У діалогах часто створюється небажана тавтологічність, якщо на запитання котра година? відповідають: перша (друга, третя, четверта) година. Щоб уникнути цього, останнє слово годиться випустити. Як ось у Коцюбинського: “Котра година? — Одинадцята...”

Неграмотним є запитання скільки на ваших, коли просимо когось глянути на свій годинник (російський іменник часы має форму тільки множини). Треба: скажіть, будь ласка, котра година?

Іноді чуємо: яка година? Цей вислів нормативний у тому разі, коли слово година вживаємо в значенні “певний період”, “певний момент”. Володимир Сосюра писав: “Любіть Україну... в годину щасливу і в радості мить, любіть у годину негоди!” Отже, на запитання яка година? слід відповідати: година світла, сонячна, весела, ясна, сумна. Як видно з прикладів, підкреслюється тільки якість, а не порядок при лічбі.

Коли мовиться не про означення часу доби, поділеної на 24 години, а про кількість часу, витрачену на якусь працю чи дію, тоді належить користуватися кількісними числівниками: “Як ось із неба дощ полився, в годину весь пожар залив” (Іван Котляревський), “От ми й узялися перевіряти рахунки з десятої ранку аж до сімнадцятої дня, витративши на це діло сім годин” (з живих уст).

* * *

“У яких випадках доцільно вживати корисний, а в яких корисливий?”

Насамперед нагадуємо: ці слова з різним змістом.

Корисний — такий, що дає користь, добрі наслідки. Дітям мед дуже корисний. Корисна для фахівців книга.

Корисний також має термінологічне значення, входячи до складу словосполучень із науково-технічної сфери вживання: корисні копалини, коефіцієнт корисної дії, корисна площа, вага корисного вантажу і т. ін. У цьому разі воно означає “придатний, потрібний для якоїсь мети”, виражає ту частину цілого, що може бути використана за безпосереднім призначенням.

А корисливий — той, в основі якого зиск, розрахунок. Корисливий може виступити й синонімом слова користолюбний, виражати рису вдачі того, хто схильний до наживи. У цьому розумінні вживається тільки з іменником людина або його контекстуальним еквівалентом. Корислива (користолюбна) жінка, корисливий хлопець.

* * *

“Чи змінюється значення слова типовий, якщо переставити наголос у ньому?”

Так, змінюється.

Типовий (наголос на другому складі) — той, що відзначається ознаками, притаманними певній сукупності осіб, явищ, предметів (типовий гуцул). Також який часто трапляється; властивий комусь, чомусь. Типова помилка, типове для містобудівництва. А ще: який виявляє загальне в індивідуальному. Типовий характер.

Типовий (наголос на останньому складі) — стандартний, зразковий, прийнятний для багатьох підприємств, установ. Типовий проект.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (IV)

“Паливно-мастильні чи пально-мастильні матеріали?”

Правильна форма — пально-мастильні. Чому? Такі матеріали призначено для двигунів (у тракторах, комбайнах, автомашинах тощо), які перетворюють теплову енергію на механічну. Щоб одержати теплову, використовують паливо (рос. топливо). Одним з його видів є пальне (рос. горючее), саме ним і забезпечують мотори. Тож ідеться не про паливо взагалі, а конкретно про пальне. Тому коли мають на увазі пальне і мастило для двигунів внутрішнього згоряння, послуговуються висловом пально-мастильні матеріали (рос. горюче-смазочные материалы).

* * *

“Поділяти чи розділяти погляди?”

В українській літературній мові з іменниками думка, погляди, тривоги, надії, мрії, настрій, оптимізм, позиція, туга і т. ін. найчастіше поєднується дієслово поділяти. “Жінка не поділяла чоловікових поглядів і нарікала, сварилась” (Михайло Коцюбинський), “Післяполудневе сонце пекло й кволо всміхалося з сизого неба, наче поділяло мій радісно-журливий настрій” (Євген Гуцало).

Зрідка трапляються відповідні вислови з лексемою розділяти. “Зійдуться та тугу розділять, біду свою тішать” (Марко Вовчок), “Княгиня Волконська та княгиня Трубецька кинули виклик цареві... щоб розділити зі своїми чоловіками їхню страдницьку долю” (Зінаїда Тулуб). Сполучуваність типу поділяти почуття, долю, радість, обурення, ідеологію і под., зазначають автори посібника “Культура мови на щодень”, усе-таки набагато активніша, і радять надавати їй перевагу.

* * *

“Як краще сказати: здійснювати контроль чи контролювання?”

Прилади, механізми звичайно здійснюють контролювання, а люди, організації — контроль. Мовні конструкції з дієсловом здійснювати властиві офіційно-діловому, науковому стилям. У інших сферах доречніше замінювати їх словом контролювати. “Бої штурмових груп він контролював особисто” (Олесь Гончар), “Виконання кошторису систематично контролює бухгалтерія” (з газети).

* * *

“Яка відмінність між зворотами з огляду і з погляду?”

Вони мають різні значення і свою сферу вживання. З огляду на щось: а) через те, що, тому. “Маємо чимало вже матеріалу для збірника... З огляду на це останнє, я прохав би Вашого дозволу друкувати не всі Ваші вірші, а частину” (Михайло Коцюбинський); б) зважаючи, беручи до уваги. “Треба ще буде у Відні та в Мілані забавити конечне для залагодження справ літературних (з огляду на нову роботу)” (Леся Українка).

Інше значення передає вислів з погляду: а) на думку когось. “Біла пустеля” (кінокартина) — майже безфабульна річ, з погляду критика тридцятих років” (Юрій Яновський); б) стосовно чого, з боку чого. “Пролог мені дуже сподобався в першім уступі... навіть нічого не можу сказати з погляду стилю” (Леся Українка).

Обидва звороти надають висловлюванню книжного забарвлення.

* * *

“Чи в однакових контекстах виступають лексеми народжувати і породжувати?”

Дієслово народжувати, крім того, що називає фізіологічну дію, яка дає початок життя істоті, може вживатися й переносно: “У спеку, в сніг нелегко нам нове народжувати місто” (Іван Нехода).

Часто це слово має зворотну форму. “Очі, здавалося, проникали Прохорові в саму душу, примушуючи його теж хвилюватися від незвіданого, але привабливого почуття, що народжувалося в ньому” (Анатолій Шиян).

Породжувати, як і народжувати, означає “створювати нове”, але між ними є ледь помітна семантична різниця: в першому з дієслів закладений відтінок причиновості, зумовленості — якісь факти, явища стають джерелом чогось, викликають щось. Здебільшого воно виражає поняття, пов’язані з неприємними, негативними емоціями: “Але Роман і так усе зрозумів, чиєсь горе стало і його горем, породжувало обурення і гнів” (Михайло Стельмах). У доконаному виді породити незрідка виступало у фольклорі ще в прямому значенні — “народити дитину”, але в сучасній мові майже витіснене словом народити.

Одним рядком

Неправильно | Правильно
по його волі | з його волі
виступ по темі | виступ за темою
по потребі | в міру потреби
по вимозі | на вимогу
по ліності | через лінощі
по святам | у (на) свята
по проханню | на прохання
по своїм каналам | своїми каналами, через свої канали
по можливості | якщо можна, якщо змога
по власному бажанню | за власним бажанням
по непорозумінню | через непорозуміння
по всім правилам | за всіма правилами
по стану здоров'я | за станом здоров'я
прийшов по справі | прийшов у справі
в кінці засідання | під кінець засідання
за браком часу | через брак часу
за нашою думкою | на нашу думку
з великою охотою | охоче, залюбки
більше трьох років | понад три роки
в залежності від обставин | залежно від обставин
допустити помилку | припуститися помилки
ліквідувати недоліки | усунути хиби (вади)
відноситься до компетенції | належить до компетенції
при житті | за життя
приходити (прийти) до висновку | доходити (дійти) висновку
прийти до згоди | дійти згоди
* * *

“Подавати чи надавати допомогу?”

Наведені словосполучення виступають у нашій мові паралельно, як варіантні, хоч є певні відтінки в конкретному вживанні. Медики звичайно подають допомогу недужим. “Йосипа Осокіна знали в Дніпропетровську як чесного лікаря, який завжди подасть безкорисливу допомогу” (Дмитро Ткач). Це дієслово входить до фразеологічного звороту подавати руку допомоги. Вислів подавати допомогу широко вживають українські письменники в своїх творах.

А словосполучення надавати допомогу характерне здебільшого для офіційно-ділового, інформаційного текстів і має в своєму значенні відтінок абстрактності, узагальненості. “У зв’язку з посухою регіонам буде надано допомогу” (з газети).

* * *

“Чи можна вважати дієслова виручити і вторгувати синонімами?”

Лексеми виручати, виручити, виручання, виручка мають в українській мові те саме значення, що й визволяти, визволити, врятувати, допомогти, визволення, порятунок, допомога, підмога, тобто — “виводити, вивести (виведення) зі скрутного становища”, “ставати, (стати) комусь у пригоді”, “позбавляти лиха, неволі”. Наприклад: “Помандрував (дід) у черкаські ліси до Залізняка, ходив з Гонтою виручати Умань” (Олекса Стороженко).

Але часом дієслову виручати та іменникові виручка надають невластивого значення “одержувати певну кількість грошей від продажу чогось”: “Оце поїхала до міста й на базарі за яблука виручила сто гривень” (з живих уст). Коли йдеться про торговельні справи, то тут виручати, виручка не підходять, і треба шукати інших слів. Ось вони: вторгувати, виторг. “Катерина вторгувала якогось карбованця за яєчка” (Степан Чорнобривець), “Виторг, слава Богу, добрий” (з газети).

* * *

“Як ви розцінюєте модне сьогодні в нашому мовленні “абикання”?

Негативно. Комусь, бачте, сполучник щоб видався непрестижним, і пішло-поїхало: в багатьох редакціях його виправляють на аби. “Передові” кадри в усіх сферах, навіть високі чиновники, мають за честь “абикати”. А ця пошесть не що інше, як руйнування українських мовних традицій. Аби в значенні щоб жодного разу не вживав Тарас Шевченко. От і в його “Заповіті”: “Щоб лани широкополі...”. Як свідчить видатний мовознавець Іван Огієнко, в українських думах теж не зафіксовано такого вживання.

Сполучник аби звичайно є відповідником російських лишь бы, только бы: “Хоч гірше, аби інше”, “Стук-грюк, аби з рук” (прислів’я). У цьому розумінні використовував аби і наш Кобзар: “А червінців! Хоч не його, так що? Аби гроші (“Гайдамаки”).

Втім, в деяких говірках західних областей України аби править за синонім сполучників щоб, хоч би, якби, що позначилося і в класичній літературі, приміром: “Я аби хотів що попові дати, то не дам, бо не маю, а він аби хотів здерти, то не здере, бо не має що дерти” (Василь Стефаник). Однак мовна норма вимагає завжди ставити щоб у його безпосередньому значенні, як це чуємо у відомій народній пісні: “... щоб наша доля нас не цуралась, щоб краще в світі жилося!”

* * *

“Відомо, що вживання близьких за значенням іменників бік і сторона пов’язане з певними труднощами. “Уроки...” про це вже писали. Але частково й розрізнено. А може, присвятити названій темі окремий розділ? “

Будь ласка. За спостереженням авторів посібника “Культура мови на щодень”, синоніми бік і сторона взаємозамінні не в усіх значеннях. Перший з них уживають тоді, коли говорять про правий чи лівий бік, указуючи на якусь частину тулуба від плеча до стегна, приміром: “Єремія повернувся на другий бік, розплющив очі, а перед ним, неначе серед темної горниці, знов блиснули такі пишні, такі палкі очі, про які тільки в казках розказують” (Іван Нечуй-Левицький). Це значення слова лягло в основу прислів’їв і приказок: “Болить бік дев’ятий рік, та не знаю, в котрім місці”, “Лайка не бійка, в боку не болить” тощо. Послуговуються ним, коли йдеться про родинні зв’язки: “Були, правда, дядьки та тітки з материного боку” (Панас Мирний”). У книжних стилях усталилися стандартизовані словосполучення зі згаданим іменником: лицьовий, зворотний, тіньовий, матеріальний, позитивний бік, бути на чийомусь боці, хитатися в бік кого (чого). Досить активна синтаксична конструкція з одного боку, з другого (а не з іншого) боку, якою користуються при зіставленні або переліку. З російської мови перекладаємо: в сторону — убік, в сторону чего — у бік чого, по обеим сторонам — по обидва боки.

Іменник сторона трапляється в літературній мові значно рідше: слабка сторона твору, моє діло сторона (але невдало: притулити до лівої сторони грудей, повернути в сторону, прихилити на свою сторону, є й інша сторона питання — тут доречна лексема бік). Слово сторона, як свідчать приклади з художнього стилю та уснорозмовної практики, синонімічне до іменників місцевість, область, район; край, країна, батьківщина, вітчизна. Рідна сторона, далека сторона, в наддніпрянській стороні. Функціонує воно й у значенні “кружним шляхом, в обхід”. У такому випадку відбувається перехід мовної одиниці з розряду іменників у прислівники, наприклад: “І ця пісня, і дві тополі, і дощик, що насправді йшов стороною, перевернули душу парубкові” (Михайло Стельмах).

А ще лексему використовують у офіційних паперах, юридичних документах у складі термінів типу: винна, позовна, потерпіла, зацікавлена сторона, договірні сторони, дебати сторін, супротивні сторони. Таке слововживання вказує на те, що під стороною мають на увазі особу (групу осіб, організацію), яка протиставляється іншим.

Неправильним є вживання сторона в значенні “погляд, розуміння”: “З фінансової сторони ті підприємства не рентабельні” (з газети). Літературна норма вимагає поставити тут іменник погляд: “З фінансового погляду...” Є труднощі у виборі прикметників однобічний — односторонній, всебічний — всесторонній. Якщо йдеться про вуличний рух транспорту, застосовуємо вислови однобічний рух, двобічний рух. Коли укладають договір, готують відповідні документи, мовиться про двосторонню угоду, двосторонні чи односторонні вимоги.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (V)

“Чи тотожні прикметники власний, особистий, особовий?”

Тотожними їх назвати не можна. Як наголошується в посібнику “Культура мови на щодень”, значення цих лексем часто плутають, утворюючи неправильні словосполучення. В одній з радіореклам прозвучало навіть таке: вишні в особистому соку, а по-українському треба сказати: вишні у власному соку. Правильні вислови: маю власний будинок, маю власну думку, але подаю особистий приклад, бажаю щастя в особистому житті; в діловій мові вживаємо словосполучення особова справа, особове посвідчення, особовий склад; у граматиці є термін особові займенники.

Різний зміст передають вислови власний автомобіль (тобто належний певній особі) й особистий автомобіль (визначений певній особі для службового користування). Різні прикметники ставимо з іменником рахунок: особовий рахунок — у банку, відрядження беруть за власний рахунок, а зводять з кимось особисті рахунки.

Синонімічні вислови на зразок: дати щось комусь у власні руки і дати щось комусь особисто в руки; з’явитися особисто і розмовно-знижений з’явитися власною персоною.

* * *

“Чому слово смаження пишуть то з двома н, то з одним?”

Усе залежить від того, що воно означає. Дію за значенням смажити передають лексеми смаження, смажіння. “Щоб м’ясо було ніжним, потрібно його перед смаженням, приблизно за годину, густо змазати гірчицею” (з журналу), “Як я ненавиджу те смажіння та печіння” (Іван Нечуй-Левицький).

Смаженя — страва зі смажених яєць; яєчня. “Гнат зразу ж дістав гроші й дав матері, щоб купила яєчка і зробила смаженю” (Степан Чорнобривець).

* * *

“Чи змінюється значення слів правило, розв’язний, розсильний, торочити, транспорт від зміни наголосу в них?”

Безперечно.

Правило (наголос на першому складі) — положення або зібрання положень; принцип, що ним керуються у співжитті, поведінці тощо. Правила поведінки, граматичне правило.

Правило (наголос на другому складі) — пристрій, на якому щось розрівнюють. Металеве правило.

Розв’язний (наголос на другому складі) — який поводиться безцеремонно, зухвало.

Розв’язний хлопчисько.

Розв’язний (наголос на останньому складі) — який можна розв’язати, вирішити.

Розв’язна задача (в арифметиці).

Розсильний (наголос на другому складі) — той, хто розносить за призначенням листи, пакети, виконує інші доручення; кур’єр. Прийшов розсильний.

Розсильний (наголос на останньому складі) — 1. Який слугує для запису кореспонденції, що її розносить кур’єр. Розсильна книга, розсильний зошит. 2. Призначений для розсилання. Розсильні пакети.

Торочити (наголос на другому складі), розмовне — говорити одне й те саме, повторювати щось по кілька разів. Безугавно торочить. А також вести несерйозну розмову, верзти нісенітницю, базікати. Що ти торочиш?

Торочити (наголос на передостанньому складі) — 1. Висмикувати нитки з країв тканини, роблячи торочки. Торочити рушники. 2. Обшивати облямівкою краї одягу і т. ін. для оздоби.

Транспорт (наголос на першому складі) — засоби перевезення. Сучасний транспорт, міський транспорт, залізничний транспорт.

Транспорт (наголос на останньому складі), бухг.— перенесення суми на другу сторінку. Здійснено транспорт.

* * *

“Чи збігаються значення дієслів троїти і труїти?”

Ці лексеми виражають різні поняття.

Троїти — ділити натроє або збільшувати втроє; потроювати.

Труїти — отруювати; переносно — позбавляти когось душевного спокою, рівноваги. Сусід повсякчас труїв його життя.

* * *

“Стосилий і стосильний — взаємозамінні чи ні?”

Вони не взаємозамінні, бо семантично відмінні.

Стосилий. Так кажуть про того, хто має нездоланну силу. “Шуми, лісе, шуми... Я вслухаюсь у шум твій стосилий” (Любов Забашта).

Стосильний. Потужністю сто кінських сил. Стосильний двигун.

* * *

“Яка різниця між сталими зворотами персона грата і персона нон грата?”

Персона грата — особа, що її кандидатура на дипломатичного представника не викликає заперечень уряду країни, в якій її мають акредитувати; переносно — той, до кого ставляться прихильно.

Персона нон грата — особа, що її кандидатура як дипломатичного представника викликає заперечення уряду держави перебування; переносно — той, до кого ставляться неприхильно.

* * *

“Привілеїв чи привілей?”

Цей іменник (однина привілей, чоловічий рід) у родовому відмінку множини закінчується на -їв: привілеїв, як і подібні слова чоловічого роду в множині: музеї — музеїв, ювілеї — ювілеїв. Не слід плутати з іменниками жіночого роду: алеї — алей, лілеї — лілей. Пор.: не маю жодних привілеїв; позбавити депутатських привілеїв. “Одержувати задоволення чи мати насолоду?”

Зворот одержувати задоволення — це механічний переклад російського словосполучення получать удовольствие. Якщо в мові північного сусіда такий вислів “працює”, то його копія в нас — мертве утворення. Літературні джерела реєструють ужиток питомого відповідника мати насолоду, який сповна передає зміст ідіоми получать удовольствие. “Я мав велику насолоду, милуючись витвором скульптора” (зі спогаду).

* * *

“Співзвучний поглядам чи співзвучний з поглядами”

Зі словом співзвучний виступають дві залежні від нього форми іменників, які конкурують між собою: безприйменниковий давальний відмінок і орудний відмінок з прийменником з. “У цій суперечці, звичайно, було багато наївного, але було в ній і щось приємне, співзвучне її почуттям” (Яків Баш), співзвучний часові, співзвучний почуттям, співзвучний настроям; “Причини і наслідки, описані в романі, співзвучні з тими причинами, які привели до чорнобильської трагедії” (з журналу), співзвучний з часом, співзвучний з поглядами, співзвучний з настроями. Помітно, що цей прикметник поєднується з безприйменниковим давальним відмінком частіше, ніж із прийменниково-відмінковою формою.

* * *

“Перевага над чи перед ким, чим?”

Правильні обидва варіанти. При слові перевага, особливо коли воно стоїть у множині, усталився орудний відмінок іменників з прийменником перед. Наприклад: “Переваги нового методу перед традиційним були очевидні” (з газети). Значно рідше лексема перевага (зазвичай, у формі однини) сполучається з орудним відмінком іменників та прийменником над. “Перевага глибокої оранки над мілкою” (з газети).

* * *

“Як правильно зветься українською мовою прикріплене на щоглі полотнище, за допомогою якого вітер рухає судно — вітрило чи парус?”

Перекладаючи російський іменник парус, сучасні словники на перше місце ставлять вітрило з усіма його похідними; вислів на всіх парусах основним відповідником тут має під усіма вітрилами. Словник за редакцією Бориса Грінченка лексему парус фіксує тільки в розумінні “промінь”. Усе це дає підстави рекомендувати мовцям активніше вживати вітрило та його словотворче гніздо: вітрильце (пестлива форма); вітрильник (судно з вітрилами); вітрильний (спорт); вітрильна (регата); вітрильність. А парус, парусник тощо практикувати лише зрідка, використовуючи як синоніми.

* * *

“Я натрапив у тексті на слова сеньйор і синьйор. Це, бува, не граматична помилка?”

Ні, все правильно.

Сеньйор — 1. У Західній Європі часів середньовіччя — великий землевласник, феодал, котрий мав усю повноту влади на території, що йому належала. 2. В Іспанії та іспаномовних країнах — чоловік, пан (звичайно приєднується до прізвища або імені).

Похідні: сеньйораж, сеньйоральний, сеньйорен-конвент.

Синьйор — в Італії — чоловік, пан (додається теж до прізвища чи імені).

Монсеньйор — титул, який за середньовіччя вживали у Франції, звертаючись до герцогів, перів, нині використовують під час звернення до вищого католицького духовенства.

В Іспанії та іспаномовних країнах заміжню жінку звуть сеньйорою, а дівчину — сеньйоритою. В Італії заміжня жінка — синьйора, а дівчина — синьйорина.

* * *

“Як краще сказати: пропорційно витратам чи пропорційно до витрат?”

Правильно і так і так.

Слово пропорційно у математичному розумінні зазвичай поєднується з прислівниками прямо, обернено та з безприйменниковим давальним відмінком. “Електромагнітне притягання діє обернено пропорційно квадратові відстані” (з журналу). Однак воно вживається і в широкому значенні без залежних прислівників. При дієсловах-присудках це слово перетворюється на прийменник. У сполученні з давальним відмінком можна говорити про простий прийменник пропорційно, як-от у реченні; “Члени колективу щороку одержують частину доходу господарства пропорційно заробітній платі” (з журналу).

Значно більшого поширення в сучасній мові набув складний прийменник пропорційно до плюс родовий відмінок. Приміром: “На першому етапі фонд розподіляється між видами діяльності пропорційно до обсягу трудовитрат” (з журналу).

* * *

“Шановна редакціє “Хрещатика”! Ми, ветерани війни і праці, пенсіонери, інваліди, вже більше трьох років живемо під ганебною вивіскою “Будинок для людей похилого віку”. Соромимося її. Мабуть, вислів “люди похилого віку” узаконений, бо в трамваях і автобусах так написано і так кажуть. А от у метро нас називають людьми літнього віку, тобто людьми в літах. Вважаємо, що це правильно. Просимо редакцію допомогти, щоб у нас з’явилася нова вивіска, написана з повагою до старших громадян. Від імені мешканців будинку № 4 на вулиці Будищанській у Деснянському районі Києва Олександра Олексіївна Воден”.

Доля людей пенсійного віку не потребує додаткового коментування — обкрадені, обдурені, зневажені. І те навіть відбито у висловах похилого віку, пристарілі, перестарілі. А чому не добродій, добродійка, людина поважного віку? Нема сумніву, що в Деснянському районі чуйно поставляться до прохання мешканців будинку № 4 і замінять образливу вивіску.

Принагідно нагадаємо, і в побутовому мовленні, і в науковій літературі, й у ділових паперах ще можна натрапити на фрази діти розумово відсталі, неповноцінні діти, діти-каліки. Забуваємо, що слово ранить не тільки юні душі, а й батьків, рідних, близьких. І добре, що тривають пошуки замінників. Наприклад, вислови неповноцінні діти, діти розумово відсталі замінюють на діти з особливими потребами, неповносправні діти. Але, на жаль, в Україні й досі діє циркуляр, згідно з яким спеціальна комісія чимало їх кваліфікує як таких, що не підлягають навчанню. У медицині замість неприємного для слуху слова психопатія уже офіційно вживають розлади особистості. Навіть про жінок найдавнішої професії газети подекуди пишуть як про працівниць секс-бізнесу.

Одним рядком

Неправильно | Правильно
видумка | вигадка
виздоровлення | одужання
відтік капіталу | відплив капіталу
відщепенець | відступник
диву даєшся | не надивуєшся, дивина та й годі
другим разом | іншим разом
кайма | облямівка
у той самий день | того самого дня
моральні начала | моральні засади
бурхливі овації | овації, бурхливі оплески
у пам'ять | на пошанування
перехресток | перехрестя, роздоріжжя
пораження | ураження
поставка газу | постачання газу
гірше всього | найгірше
з приводу святкування | з нагоди святкування
прийомна | приймальня
різновидність | різновид
розпродажа | розпродаж

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

З’явився часопис про літературу (феноменально — українською мовою!). Називається він “Книжковий огляд”. Але... Ось кілька прикладів, як там пишуть навіть не про саму літературу, а про торгівлю взагалі й літературою зокрема (число 3, 2002 р.)

“Навіщо, що називається, винаходити велосипед” — по-перше, краще, так би мовити; по друге, небажаний збіг: що-що, варто б і над таким міркувати; “Магазини приклали чималі зусилля” — доклали чимало зусиль (с.46); “цікавлячі його речі” — речі, що його цікавлять (с.47); “у п’ять хвилин ім’я нового члена занесуть до бази даних” — за п’ять хвилин; “по такій картці можна брати товари в кредит” — за такою карткою, на таку картку; “акція відноситься до позиціонування торгових марок” — належить (с.48). “Цей прийом... більш розповсюджений” — поширений; “Потрібно було зіскребти покриття...” — зішкребти; “пред’явивши в якості “лотерейного квитка” свій журнал” — як лотерейний квиток (с.49); “Працівники ж встигають і приготувати, і зазвати відвідувачів...” — закликати (с.50); “спеціаліст по зв’язкам із громадськістю” — по зв’язках; “В-четвертих”, “в-п’ятих” — по-четверте, по-п’яте (ст.54); “друкують на противному папері” — на гидкому, огидному (с.70); споживання паперу росте із швидкістю, приблизно в два рази перевищуючою швидкість росту споживання... “ — зростає із швидкістю, яка вдвічі перевищує зростання споживання...”; “Ми хочемо внести свій внесок... у процес зупинки...” — ми хочемо зробити свій внесок у процес припинення (с.72); “Але помріяти все рівно приємно” — все одно (с.73). Десятки помилок у кількох матеріалах. Стаття “Сучасна література на “зеленому папері” до того ж аж ряботить назвами видавництв і компаній, писаних англійською. З елементарної поваги до читача годилося б подавати хоч у дужках українську їх транскрипцію, а то й тлумачення (тут виняток зроблено лише для назви конференції “Папір і навколишнє середовище”). Прикро, що видавці так легковажно ставляться до редагування. Невже гадають, що через україномовний інформаційний голод і таке згодиться?

З нотаток на берегах:

“У зв’язку з ускладненням кліматичних умов”,— чуєш у радіопередачі про погоду на найближчі дні. Але ж клімат так хутко не міняється; треба було — “погодних умов”.

У журналу “Київ”, виявляється, є не передплатний індекс, а підписний. У ньому ж трапилася загадкова фраза: “А ще раніше, коли Франція, яка до Х століття називалася Галлією, тут хазяйнували римляни”. Не одразу й второпаєш, що тут зайве “яка” (разом з комою, звісно). Обидва ці ляпи з № 11—12 журналу, 2000.

В історичному романі Олеся Лупія “Лицарі помсти” (той-таки номер “Києва”) читаємо: “Врешті питання зброї обговорювалося на кожному засіданні генеральної старшини”. А йдеться ж про події середини ХVІІ століття, коли таких канцелярських “перлів” ще не було винайдено. То для чого їх вставляти у живе тло оповіді? Можна ж просто написати: “Про зброю говорили...”

Один письменник до іншого видання пише цілком серйозно: “Епілептична орбіта комети...” — мовби в неї психічна хвороба. А насправді ж — “еліптична”. У нього ж — “десертація”, замість “дисертації”. Сміх, панове, та й годі! “Натомість треба мати добросовісність і сумлінність у праці на славу Батьківщині” (“Слово Просвіти”, № 20, 17 — 23 травня 2002 р.). Обидва підкреслені слова говорять про одне й те саме, тільки перше — калька з російської, а друге — питоме наше.

* * *

Здається, хто мав би знати мову краще, аніж науковці? Люди не просто грамотні, а й освічені. Та, на жаль, чимало цих освічених теж щонайчастіше грішать проти мови, захоплюючись іншомовними запозиченнями. Ми з колегою назвали таку неперетравну мішанку дисертантським стилем. Ось кілька зразків. “Евентуально-віртуальні парадигми й дискурси сучасної поезії. Запоріжжя й Чернігів — найцікавіший транзит (тандем) України”. (Оголошення в “Українському слові” за 2003 р.). “Йдеться про домінантні символи народної самосвідомості, на підставі яких формується онтологічна та екзистенціальна життєва парадигма, передусім про архетип дерева, поза яким немислимий ні індивід, ні етнос, ні космос”. (Юрій Коваль. “Поетичний космос Василя Герасим’юка”, “ЛУ”, № 6, 6. ІІ.2003).

Щось уторопали? Тут, як мовиться, не тільки без півлітра не розберешся, а не в усьому й словник іншомовних слів зарадить!

* * *

З цікавістю прочитав у № 11 журналу “Київ” за 2002 рік матеріал професора Бориса Степанишина “Іншомовна лексика в українському мовленні. Чи можна (і чи треба) обходитися без чужомовних слів?” Автор пише: “Хто з нас не чув у виступах навіть високих посадових осіб, скажімо, речень такого типу: “Превалююча частина екзистенції сучасного соціуму — це абсолют неіндиферентного конгломерату різних уже заакцентованих факторів, що діють у приватному секторі інвестованих зарубіжними фірмами структур?” І запитує далі: “Якою мовою викладена ця тирада? За граматикою і стилістикою — це нібито українська мова. А от за лексикою — ні, хоча всі використані слова є в українських словниках. Це речення важко назвати українським через засилля іншомовних слів. Переважна більшість їх має автохтонні (автохтонний — грецького походження, означає той, що зародився на місці сучасного проживання, існування.— П. Ф.), українські відповідники, а саме: превалююча — переважаюча, екзистенція — сутність, соціум — суспільне середовище, абсолют — вершина, неіндиферентний — небайдужий...” Справді, можна тільки поспівчувати нашій бідній знехтуваній мові, та й такому мовцеві, бо наведена фраза скидається на пародію. Але, на жаль, так дуже часто пишуть, кажуть тепер...

Окрім усього, у статті професора мою увагу привернув іще й перелік іншомовних слів, “без яких легко обійтися”: адвокат — захисник, акомпанемент — супровід, базуватися — грунтуватися, бар’єр — загорожа, вахтер — сторож, бібліотека — книгозбірня, віртуозний — майстерний, вульгарний — брутальний тощо. Але ж ці та багато інших слів уже досить природно увійшли в наше мовлення так, що й не завжди помічаєш їхню ненашість. Про що свідчать, до речі, й пропоновані п. Степанишиним деякі “автохтонні” відповідники. До прикладу, майстерність — слово теж не нашого роду-племені, а запозичення, від німецького Meister, брутальний — від французького brutal...

Гірше з новочасною повінню іншослів’я, якій чомусь не хочуть ставити загати, шукати українські відповідники наші вчені-мовознавці — згадаймо хоч би й лексику, що стосується бізнесу та комп’ютерної справи, багатьох інших ділянок буття. А шкода, бо потоне, задихнеться наше слово у чужому потоці. А разом з ним і народна душа.

Петро ФЕДОТЮК, спеціально для “Хрещатика”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Уже доводилося висловлювати в пресі жаль з приводу того, що з-поміж авторів пісень чомусь оголошують творців не слів, а — віршів (чи не круто звучить: “пісня на вірш”?). Ведучі концертів мовби соромляться називати слова словами (так було споконвік), підносячи пісенні тексти неодмінно до рангу “віршів”. Вірші серед них трапляються, та не в цьому річ. Нагадаю: пісня — це словесно-музичний твір, а не віршово-музичний. Коли ж узяти до уваги, що в багатьох тих текстах поезією і не “пахне”, позаяк часто-густо пишуть їх малограмотні люди...

Шановні пані й панове ведучі у концертних залах, на радіо й телебаченні! Уклінно прошу вас: називайте авторів музики і слів (а не віршів) оголошуваних пісень!

* * *

Морока недовченим мовцям із простеньким російським словом — “открывать”. Більшість знає тільки один український відповідник — “відкривати”, іншими нехтує. А їх чимало: “відтуляти” (завісу), “відчиняти” (двері), “відмикати” (двері й замок), “розгортати” (книжку), “розплющувати” (очі) та навіть “відкорковувати” (пляшку). Варто лише не виривати слово з контексту, і ніяких труднощів не виникне.

Пригадую, в одній редакції, збиткуючись над горе-знавцями, задля сміху казали: “Відчинити пляшку”. А Юрій Ярмиш, автор багатьох книжок для дітей, людина з тонким чуттям гумору, кепкуючи з недолугих мовців, усе піджартовує: “відкоркувати двері”, “закорковано” — замість відчинити двері, зачинено. І це дає свої плоди — відчуваючи підступ у такому абсурді, дехто починає мислити і говорити правильно.

* * *

“Голос України” (№ 8 від 16 січня 2003 року) пише про чоловіка, який “загрожував вчинити низку терактів”. Це не обмовка, не описка (про небажаний збіг однакових приголосних “загрожував вчинити” говорити не будемо) — і такі неточності властиві не тільки “ГУ”. Наші тлумачники не розрізняють відтінків у відтворенні українською російського слова “угрожать”. “Загрожувати” — це становити небезпеку, а в наведеному контексті слід було сказати “погрожував”. Те саме й з іменниками “погроза”, “загроза”. “Погроза” в сучасній літературній мові — обіцянка причинити зло, неприємність; “загроза” — можлива небезпека.

Освічена людина не скаже: “Він надіслав лист із загрозою”, тільки — “з погрозою”. Так само не промовить: “Цілком реальна погроза землетрусу”, а “загроза землетрусу”. Бо “погроза” — це вже землетрус дав про себе знати.

* * *

Укоренилося в сучасному мовленні (до речі, як в українському, так і в російському) хибне вживання слова “форма” у множині — в розумінні спеціального однакового за кольором, кроєм та іншими ознаками одягу для осіб певної категорії — військових, учнів, спортсменів тощо. Наприклад, пишуть і кажуть: “люди у військових формах”, “учні в шкільних формах”, плутаючи, либонь, “форму”, поняття збірне, з “мундиром”, “одностроєм”, котрі мають як однину, так і множину. А також — з іншими значеннями цього слова, де є й множина, й однина, наприклад: обриси, контури предметів (форма (и) многокутника (ків); спосіб здійснення, виявлення будь-якої дії (гостра (і) форма (и) захворювання (нь); пристрій, шаблон, за допомогою якого чомусь надають певних обрисів, вигляду (форма (и) для випікання хліба) тощо. До речі, так само і з граматичними формами. Слід запам’ятати, що “люди у військових формах”, “учні у шкільних формах” — це щось так само неоковирне, мовби “морські хвилі у білих пінах”,

Петро ФЕДОТЮК, спеціально для “Хрещатика”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (VI)

“Який зміст передають лексеми наразі й відтак, що їх дуже уподобали наші журналісти?”

Не прикрашають сторінок навіть найкращих видань слова, вжиті не у властивому їм значенні. На разі (вислів польський, до речі, його треба окремо писати) у перекладі українською означає “поки що”, а не “зараз”, як вважають деякі автори газетних публікацій, теле- і радіопередач. Відтак — це “потім, після того”, а не “отже, тому, тож”, як гадають ті, хто будує фразу на зразок: “Степанчук добрий футболіст. Відтак і забиває часто м’ячі в матчах”. Тут варто було б сказати: “Тому (через те) і забиває часто м’ячі в матчах”.

* * *

“Чи властиве українській мові слово єсть?”

У словниках його немає, а письменники вживають. Ось, наприклад, з твору Павла Тичини: “Я єсть народ, якого Правди сила ніким звойована ще не була”. Це пояснюється тим, що раніше дієслово бути в теперішньому часі мало форми: я єсмь, ти єси, він єсть, ми єсмь, ви єсте, вони суть. З розвитком мови їх стали сприймати як архаїчні, застарілі. Замість окремої форми для кожної особи, для всіх осіб почали використовувати слово є — фонетичний компонент колишніх особових форм (окрім суть). Так воно виступає й сьогодні. Але коли слід підкреслити урочистість того, про що йдеться, або для стилізації під староукраїнську мову, в художній літературі вдаються до давніх єси, єсть, єсте. “Що ти за сила єси — питали” (Павло Тичина), “Ви месники тепер за них, ви месники єсте” (Микола Бажан). У звичайній, стилістично нейтральній мові зв’язка, виражена дієсловом бути в теперішньому часі, випускається (кажуть: я вихователька, а не я є вихователька, мій брат ерудований, а не є ерудований), проте в наукових текстах часом зберігається.

* * *

“Мова йде чи мова йдеться?”

Перше словосполучення і семантично відповідні йому йдеться, мовиться (з додатком) та зворот мова мовиться (рідше вживаний) притаманні українській літературній мові. “Жодна душа не повинна знати, про що йде мова в листі” (Олесь Донченко), “Комбат усміхнувся, розуміючи, що йдеться про флягу вина” (Олесь Гончар). До розмовного стилю відносять вислови типу мова про вас, не про це мова тощо.

Як порушення норми сприймається вживання іменника мова з дієсловом йдеться. Треба: мова йде або просто йдеться, мовиться. Неправомірним є також використання в усіх стилях, за винятком поетичного, словосполучення річ іде (з цим самим значенням).

* * *

“Чи тотожні дієслова знаходитися і перебувати?”

Вони тільки на перший погляд тотожні, а насправді виражають неоднакові поняття.

От цитата з книжки Бориса Антоненка-Давидовича “Як ми говоримо”: “Моя квартира знаходиться на другому поверсі”; “Діти цілий день знаходяться в теплому, світлому приміщенні”; “Острів Цейлон знаходиться в Індійському океані”,— читаємо в сучасних оповіданнях, і в статтях, і навіть у підручниках, але в усіх цих фразах форми дієслова знаходитися стоять не на своєму місці. Це дієслово має в українській мові далеко вужчий семантичний діапазон, ніж у російській дієслово находиться”. У нас слова знаходитися, знайтися вживають тоді, коли є потреба щось шукати: “Як ножем пробито, то знайдуться ліки, а як закохання — пропала навіки” (Павло Чубинський); “Загубив учора шапку, й тільки сьогодні знайшлася” (з живих уст).

Виступають ці лексеми також зі значенням “виявлятися, з’являтися”: “Знайшлося багато охочих поїхати у вихідні в ліс по гриби” (з газети). У художньому та розмовному стилях вони передають зміст “сказати, зробити щось, не розгубившись, вийти із складної ситуації”: “Катерина не змовчала, знайшлася на відповідь” (Микола Рудь). Трапляються і в таких фігуральних висловах, як дитина знайшлася, тобто народилася.

Тепер докладніше про неправильне використання дієслова знаходитися в нашій мовній практиці. По-перше, ним послуговуються, щоб визначити місце перебування когось, а таке значення має тільки перебувати. “Група народних депутатів України нещодавно перебувала (а не знаходилася) в США”. По-друге, не можна вживати лексеми знаходиться, вказуючи на місце розташування чогось, на простір. У цьому разі треба шукати інших слів, приміром: “Штаб полку містився в школі” (Петро Панч), “Острів Цейлон лежить в Індійському океані”. У повсякденному мовленні здебільшого обходимося без дієслів-присудків: “Моя квартира — на другому поверсі”.

До речі, слово перебувати вказує не лише на місце перебування, а й на стан когось або чогось, становище, в якому опинилася особа. Перебувати в депресії, в стані шоку, перебувати в несприятливих умовах; газ перебуває (не знаходиться) під тиском.

Як перекласти з російської?

выслать книгу наложенным платежом | вислати книжку післяплатою
выступить в качестве | виступити перекладачем
переводчика | (як перекладач)
выходить из себя | аж нетямитися
для вида | для годиться; про людське око
его осенила идея | у нього (йому) сяйнула думка
кончить жизнь самоубийством | заподіяти собі смерть
лестничная клетка | сходова клітка
между тем | тим часом
на пустой желудок | натще, натщесерце
наилучшим образом | якнайкраще, щонайліпше
настроение упало | настрій підупав
не в свое время | невчасно
не по силам | не під силу
несмотря на непогоду | незважаючи на негоду, попри негоду
обезжиренный | знежирений
обезжиривающий | знежирювальний

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (VII)

“Мати рацію чи бути правим?”

Коли йдеться про визнання слушності міркувань або дій, українська мова використовує фразеологічний зворот мати рацію. Він наявний у творах багатьох класиків нашої літератури минулого і сучасного, наголошує мовознавець Олександр Пономарів. Наприклад: “Ех ви, ясновельможні дикуни! Боїтеся Кармелюка — і маєте рацію!” (Степан Васильченко). Синонім цього звороту — ваша (твоя) правда. “Твоя правда: я завалив вступні іспити, бо не готувався до них” (з живих уст). Натомість прихильники зближення чи навіть злиття мов обстоювали й обстоюють калькований з російської вислів ви праві, хоч основними значеннями слова правий (наголос на першому складі) у нас є “справедливий, праведний, безгрішний, невинний”, а не “слушний”. Ще менше пасують до згаданого фразеологізму омонім правий (протилежне поняття до лівий) та омограф правий (наголос на останньому складі): “рівний, прямий”. “Рубайся, дерево, криве і праве” (Матвій Номис). Отже, повноцінні українські відповідники російського вислову вы (ты) правы (прав) — ви (ти) маєте (маєш) рацію; ваша (твоя) правда.

* * *

“Чи можна замінювати прислівник винятково прислівником виключно?”

Замість того, щоб використовувати синонімічні прислівники на позначення високої міри ознаки — винятково, дуже, надзвичайно, зловживають штучно створеним словом виключно. Правильні вислови: винятково (дуже, надзвичайно) здібний студент, винятково (дуже, надзвичайно) щастить і неправильні: виключно здібний студент, виключно щастить. У ролі частки бажано замість виключно вживати звичні слова тільки, лише. Уміти говорити і не лише словами; допомогу подаватимуть тільки тим, хто перебуває за межею бідності.

* * *

“Яка різниця між іменниками оберега та оберіг?”

У Словнику за редакцією Бориса Грінченка та деяких інших знаходимо форму оберега. Цим словом називають усе те, що оберігає від лихого, недоброго. Оберегою є певні дії, обряди (скажімо, замовляння, нашіптування тощо), спрямовані проти різних чвар, хвороб, зурочення. Оберега — це талісмани, ладанки, амулети, що, за віруванням, протидіють недугам і будь-якому лихові. Поширена в сучасній українській мові й варіантна форма чоловічого роду оберіг. Від обох згаданих форм утворюється множина обереги.

* * *

“Яке закінчення має іменник староста в родовому відмінку множини?”

У родовому відмінку множини він виступає у двох формах: старост і старостів. Перше слово означає відповідальну особу в якійсь групі (староста курсу, староста класу, староста гуртка); друге — дійову особу весільного обряду, свата. В останньому випадку закінчення слова та перенесення на нього наголосу (у формах множини) відіграють розрізнювальну роль, розмежовуючи омоніми: старост (гуртків), старостів (сватів). “Сиділо тут і кілька поліцаїв та старост, та їм таки було легше, ніж отаким, як Калинка, бо вони хоч знали, що завинили, їх не пекла, не душила, не гризла образа — ця найпекельніша мука з усіх людських мук” (Анатолій Дімаров), “Сказала Настя, стоячи під яблунею: — Піду за тебе, присилай старостів” (Михайло Коцюбинський).

* * *

“Як українською мовою писати російські вислови в этом случае, во всяком случае, в худшем случае?”

Якщо іменник случай ужито в значенні “обставина”, “становище”, “ситуація”, то в нашій мові паралельно зі словом випадок може виступати й лексема раз: у цьому разі, в усякому разі, в найгіршому разі. “І коли це не привид, то що чи кого бачив у такому разі Олег?” (Олесь Донченко).

Словосполучення в случае необходимости, ни в коем случае та ін. інколи неправильно перекладають у випадку необхідності, ні в якому випадку. Треба: в разі потреби, якщо буде потреба, ні в якому разі, в жодному разі. Зворот в большинстве случаев варто передавати словом здебільшого; при случае — висловом при нагоді, при удобном случае — при слушній нагоді; по случаю болезни — через хворобу або (залежно від контексту) у зв’язку з хворобою.

* * *

“Як писати в родовому відмінку жіноче ім’я по батькові: Іванівни чи Іванівної, Петрівни чи Петрівної, Максимівни чи Максимівної?”

Тільки так: Іванівни, Петрівни, Максимівни. Закінчення -ої в родовому відмінку таких слів не властиве українській мові. Слід також запам’ятати правило: жіночі прізвища прикметникового типу в називному відмінку завжди закінчуються на -а, -я (Андрієвська, Данилевська, Піддубна, Загірня, Задорожня). І відмінюються вони як прикметники жіночого роду: Рудницька, Рудницької, Рудницькій, Рудницьку, Рудницькою, (на) Рудницькій. Прізвища іменникового типу, що мають закінчення -а, -я, бувають однакові для чоловіків та жінок й однаково відмінюються: Василь (Галина) Зима, Василя (Галини) Зими.

Жіночі прізвища іменникового типу, які не закінчуються на -а, -я, не відмінюються: Катерина Вітрогон, Катерини Вітрогон, Оксана Личаченко, Оксани Личаченко.

Одним рядком

Неправильно | Правильно
у грошовому вираженні | у грошовому виразі
вияснення питань | з'ясування питань
увага приділяється | увага надається
відбору кадрів | доборові кадрів
закупка продуктів | закупівля продуктів
збільшення штрафів | підвищення штрафів
в кінці літа | наприкінці літа
милості прошу | щиро запрошую
недомогання | нездужання

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (VIII)

“Чому близькозвучні іменники галицизми й галліцизми пишуться по-різному?”

Бо вони мають різне походження і значення.

Галицизм — назва західноукраїнського діалектизму (слово або зворот), утвореного від найменування історичного краю — Галичини.

Галліцизм — термін, що виник від слова Галлія. Так звали давню країну, до якої входила територія Франції, Північної Італії, Люксембургу, Швейцарії, Бельгії і частини Нідерландів. У свою чергу Галлія походила від лексеми галли — назви кельтського племені, що колись населяло терени теперішньої Франції. Схожі за вимовою й прикметники італійський та італьський, котрі теж виражають неоднакові поняття. Слово італійський пов’язане з сучасною Італією. Італійська культура, італійська мова. А коли йдеться про людей, які жили в сиву давнину на Апеннінському півострові, то вживаємо італьський: італьська німфа, італьська легенда. (Саме італьські племена стали основою італійської народності).

Російське итальянский треба перекладати українською італійський, а рос. италийский — італьський. Наприклад: “Беллона — італьська богиня війни, дружина Марса, ототожнювана з сабінською богинею Неріо” (Словник античної міфології).

* * *

“Яких помилок припускаємося, мовлячи про приблизну кількість?”

Для позначення приблизної кількості в українській мові використовуємо:

1) Сполучення прислівників близько, коло, приблизно, до з числівниками, які ставимо у відповідному відмінку. “На конференції виступило близько (коло) двадцяти науковців”, “Приблизно з десятьма спортсменами, що порушували режим, команді довелося розпрощатися”, “Нові меблі коштували до тридцяти тисяч гривень”. Запам’ятаймо, що слово біля вживається тільки в конструкціях з просторовим значенням: біля вокзалу, біля Дніпра. Тому використовувати його як синонім прислівників приблизно, близько не можна.

2) Побудови зі словами (не) більше ніж (як), (не) менше ніж (як) тощо. “Цікаві міркування висловили більше ніж (як) п’ятдесят опитаних”.

3) Сполучення, в яких числівник стоїть після іменника (що завжди має форму родового відмінка): кілометрів п’ятнадцять, кілограмів двісті.

Зверніть увагу:

а) Вислови порядка п’яти кілометрів, порядка сімдесяти гривень і т. ін., що їх дехто вживає на позначення приблизної кількості, не є нормативними. Не забуваймо: слово порядок, яке функціонує в українській, російській мовах, має свої особливості в кожній з них.

б) Сполучення без малого сотня, без малого тисяча тощо також не відповідають літературній нормі.

* * *

“Нисхідний чи спадний?”

До слова висхідний зі значенням “який змінюється, зростаючи, збільшуючись”, часом за аналогією утворюють нисхідний — “який змінюється в напрямку зменшення”. Але таке утворення штучне: цей зміст у літературній мові передає прикметник спадний, що з погляду словотвірних норм закономірний в антономічній парі висхідний — спадний. “Якісним прикметникам властиво передавати порівняльну характеристику ознаки у двох напрямах інтенсивності — висхідному і спадному” (зі збірника “Сучасна українська літературна мова”).

* * *

“Зріднитися й поріднитися. Що в цих дієсловах спільного і чим розрізняються?”

Спільне те, що вони походять від одного кореня. А відмінності — у відтінках значення. Зріднитися — стати близькими, дорогими одне одному; звикати до чогось. “Це там у осені пороші, неначе в золоті, сади і земляки мої хороші, з ким я зріднився назавжди” (Володимир Сосюра), “Дуже я зріднився з Києвом” (Василь Кучер). Поріднитися — породичатися. “Харько: — Краще було б, коли б я при моїх достатках та поріднився з якою простою сім’єю” (Марко Кропивницький).

Хоча вряди-годи поріднитися виступає з тим самим значенням, що й зріднитися. “Поріднилися вони серцем, душею” (Панас Мирний).

* * *

“Інвестувати вклад чи інвестувати виробництво?”

Звичайно ж, правильний другий вислів, бо інвестиція — це і є вклад, зазначають автори посібника “Культура мови на щодень”. Порівняймо: інвестиція (від латинського investio — “одягаю в щось”) — дострокове вкладення капіталу в промислові, сільськогосподарські, транспортні, торговельні, банківські та інші підприємства в межах країни або за кордоном для одержання капіталу. Саме тому інвестувати вклад — це як дерев’яне дерево. Треба казати: інвестувати виробництво, здійснити інвестицію у виробництво тощо.

Одним рядком

Неправильно | Правильно
нерозбериха | безлад
неув'язки | непогодженості
перекличка | переклик
негативна печать | негативний відбиток
підведення підсумків | підбиття підсумків
брати на помітку | брати на замітку
усе в порядку | усе гаразд
поясниця | поперек
приток капіталу | приплив капіталу
рельси | рейки
ричаги | важелі
лізти на рожон | лізти на рожен
роздор | розбрат
в розницю | в роздріб
розпродажа | розпродаж
в силу різних обставин | через різні обставини
складання повноважень | складення повноважень
скряга | скнара
ссуда | позика
стиковка | стикування
на ступінь вище | на щабель вище
знати толк | розумітися, бути компетентним
збити з толку | збити з пантелику
торжества | урочистості
угрупування | угруповання
ширпотреб | ширвжиток
вірні рішення | рішення ухвалювати
приймати | слушні (правильні)
вірний спосіб | надійний спосіб
дольова участь | пайова участь

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (IX)

“Вислів круглий стіл деякі газети беруть у лапки, а деякі ні. То як же треба?”

Відповідь дає довідник “Культура української мови”. У писемній практиці науково-популярного стилю, в мові преси, зазначають його автори, незвично вжиті слова часто одягають у лапки. Наприклад: “Одного дня підводники виявили судно, “озброєне” науковими приладами” (з журналу). Зрозуміло, що йдеться про оснащення науковими приладами. Або ще: “Здоров’я” Чорного моря викликає глибоке занепокоєння і в спеціалістів, і в громадськості” (з газети). Здоров’я в цьому випадку образно означає санітарний стан моря. Слід сказати, що чим виразніший контекст, тим прозоріший зміст оказіонально вжитого слова, а отже, тим менша потреба в лапках.

Вони зайві, якщо переносне значення лексеми поширилося, стало зрозумілим без контексту. “Зрушення в свідомості людей помітні на різних поверхах суспільства” (з газети). Читачі знають, що іменник поверхи тут означає різні верстви суспільства.

Лапки також не потрібні, коли незвичне слововживання супроводжують вислови так званий, так би мовити. “Цей поет зі своїм, так би мовити, кодом” (з газети), “Були випадки, коли так звані активісти колективізації ловили людей і примушували записуватись у СОЗи” (з газети). До речі, зворот так би мовити завжди виділяється комами як вставний, а так званий не відокремлюється.

У сучасному мовному обігу є чимало слів і висловів, переносне значення яких відоме широкому загалу, а подекуди навіть зафіксоване словниками, проте на письмі їх за звичкою беруть у лапки. Це епіцентр, клімат, географія, операція, прописка, фарватер, морж, блискавка, вузькі місця, круглий стіл, чорний хід, чорний ринок, візитна картка, зелена вулиця, пташине молоко, білі плями тощо. Їх треба писати без лапок, як і фразеологізми власне українського походження або запозичені з інших мов: сушити голову, про чорний день, заламувати ціну, у хвості, танцювати під (чиюсь) дудку, авгієві стайні, гордіїв вузол, не в своїй тарілці, яблуко розбрату і т. ін. Як бачимо, вислів круглий стіл не потребує лапок.

* * *

“Чи правильно з погляду літературної норми використовувати прислівник десь у значенні “кудись” (як, наприклад, у народній пісні “Десь поїхав мій миленький...”)? “

Правильно. Таке вживання досить поширене, і словники останніх років жодних обмежувальних рекомендацій не подають. Десь у значенні “кудись” вказує на те, що напрямок дії або зовсім невідомий, або відомий не в деталях. “Чудові магістралі, очищаючись від барикад, витягуються в далеч, біжать десь за місто” (Олесь Гончар). “А разом з тим десь з глибини сочились підземні джерела і гасили вогонь” (Михайло Коцюбинський). Принагідно варто сказати і про використання прислівника де в значенні “куди”.

В українській мові слово де, що означає “в якому місці”, може вживатися і в розумінні куди, тобто “в яке місце”, “в якому напрямку”, і звідки (“з якого місця”, “з якого боку”). Найчастіше де в значенні “куди” виступає в реченнях, які мають у своєму складі дієслова, що передають зміст “раптове чи ніким не помічене, несподіване, таємне зникнення або виникнення”: подітися, взятися (в розумінні з’явитися). “Де поділися ви, голоснії слова...” (Леся Українка).

Однак здебільшого прислівники куди і де (в значенні “куди”) вживають паралельно. Порівн. у Тараса Шевченка в “Гайдамаках”: “Порай мені ще раз, де дітись з журбою”, “Єсть у мене діти, та де їх подіти?”; “І хлинули сльози, дрібні-дрібні полилися. Де вони взялися? І там же: “Куди ж воно ділось? відкіля взялось?”

* * *

“У рамках чи у межах?”

Ці прийменникові словосполучення синонімічні й майже завжди взаємозамінні: У рамках (у межах) пристойності, роботи, встановленої програми, угоди, дозволеного. Але якщо йдеться про місцевість, географічні поняття, треба використовувати зворот у межах: у межах країни, у межах області, району, міста, села. Такі вислови типові для офіційно-ділового стилю.

* * *

“Чому Президент України пишуть з великої літери, а президент США, президент Польщі — з малої?”

Тому, що журналісти таких видань не знають чинного правопису. А згідно з ним назви найвищих державних посад маємо писати з великої літери: Президент України, Голова Верховної Ради України, Прем’єр-міністр України, Генеральний прокурор України; Президент США, Президент Франції, Президент Росії, Прем’єр-міністр Канади.

Як перекласти з російської?

аляповатый | недоладний; незграбний
ароматный | запашний
аукать | агукати
баловаться | пустувати
барахтаться | борсатися; хлюпатися у воді
бархатцы | чорнобривці
бедро | стегно
безвкусица | несмак
безвременная кончина | передчасна кончина
берцовые кости | гомілкові кістки
беспрекословный | беззаперечний
благоговейный | побожний
благовоние | пахощі
бодрствование | неспання
бойкое место | людне місце
божья коровка | сонечко
обжаловать приговор | оскаржити вирок (присуд)
оборотные средства | обігові кошти
обоюдный ущерб | обопільні збитки
оговоренные сроки | обумовлені терміни
одержать верх | узяти гору
одержать победу | здобути перемогу
отличный по качеству | відмінної якості
оценочная стоимость | оцінна вартість
писать сумму прописью | писати суму літерами
по безналичному расчету | за безготівковим розрахунком
по болезни | через хворобу, у зв'язку з хворобою
по всем вопросам | з усіх питань
по делам службы | у службових справах
поговорить по душам | поговорити щиро (відверто)
поручить лицу | доручити особі
пособие по безработице | допомога у зв'язку з безробіттям

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (X)

“У яких значеннях виступає прислівник значно?”

1. “Дуже, сильно”. Наприклад: “Значно поріділи ліси в Європі” (Михайло Чабанівський).

2. У значенні “набагато, багато” з порівняльним ступенем прислівника і прикметника. “Ходжу значно краще, задишка менша” (Михайло Коцюбинський), “Протока була значно ширша, ніж це відразу здалося” (Юрій Смолич).

Не слід обмежувати текст викладу прислівником значно, коли є змога варіювати його іншими синонімами, скажімо, замість “значно більша” — “куди більша”, “значно спростити” — “набагато спростити” тощо.

* * *

“У залежності від (чого) чи залежно від (чого)?”

Якщо потрібно вказати на зв’язок з чимось, на наслідок чогось, незрідка безпідставно використовують словосполучення у (в) залежності від... Приміром: “Він працює в ритм пісні, яку виводить в залежності від настрою” (Олександр Корнійчук). Треба: залежно від... “Залежно від інтонації одне і те ж речення набуває різного значення” ( з журналу).

* * *

“Кажуть, що Леся й Олеся — різні імена. Чи так це?”

Жіноче ймення Леся за походженням — скорочений варіант імен Лариса й Олександра. Спочатку його вживали неофіційно, але поступово дедалі частіше стали фіксувати як документальне ім’я на честь видатної української поетеси Лесі Українки. Тепер воно вважається самостійним і може бути записане у свідоцтво про народження, паспорт й інші документи. На відміну від нього ім’я Олеся такої самостійності не має. Це розмовний варіант жіночого імені Олександра. Тому вписувати його в офіційні папери не варто, бо це може призвести до прикрих непорозумінь. Треба: Олександра. Отже, Леся й Олеся — справді, неоднакові ймення.

* * *

“Давати добро чи згоду?”

В усному мовленні, а часом і на письмі замість звороту давати згоду вживають давати добро. Так робити не слід. Адже іменник добро означає “сукупність належних комусь речей, предметів, цінностей і т. ін.; майно”. Наприклад: “Сини, не змагаючись, спокійно поділились батьківським добром” (Іван Нечуй-Левицький), “Корабель був повний добра” (Юрій Смолич). А якщо ставлять вислів давати добро, то з погляду лексично-семантичних норм можна подумати, що хтось комусь віддає своє майно. Таке некритичне використання розмовного російського фразеологізму давать добро в українській мові спричинює затемнення змісту висловлювання.

Отож давати згоду, схвалювати, підтримувати, погоджуватися, а не давати добро.

* * *

“Як правильно: появлятися чи з’являтися?”

Обидва дієслова передають зміст “виникати, приходити”.

“На освітленій палубі з’являється чиясь маленька постать” (Олесь Донченко), “На обличчі Сагайди появляється злісна гримаса” (Олесь Гончар).

Але останнім часом у літературній мові слово появлятися поступається місцем значно продуктивнішому синонімові з’являтися, хоча перше з них і підтримується існуванням іменника поява.

* * *

“Запитаєш на базарі про ціну якогось продукту, а тобі у відповідь: “Чотири гривни”, “Десять гривнів”. Хіба можна так сказати? “

Звичайно, ні. Запам’ятаймо: гривна — металева прикраса у вигляді обруча, яку в давнину носили на шиї, а гривня — назва грошової одиниці сучасної України. Однак багато хто з мовців помилково вживає лексему гривна в обох випадках. Але ж три гривни і три гривні — це різні речі. Гривня, зрозуміло, жіночого роду, тож дивно і смішно чути: один гривень. А ще часто чуємо: сім гривнів, вісімнадцять гривнів, двадцять п’ять гривнів замість правильного одна гривня, сім гривень, вісімнадцять гривень, двадцять п’ять гривень. І ще візьміть до уваги: гривня відмінюється як вишня.

Як перекласти з російської?

непритязательный | невибагливий
неуживчивый характер (у кого) | незлагідний (хто)
низвергать | скидати, валити
обремененный заботами | обтяжений турботами
обходительный | делікатний
оказывать знаки внимания | виявляти увагу
оказывать сопротивление | чинити опір
правильная мысль | слушна думка
по возможности | якщо (коли, як) можна
праздно жить | розкошувати
предвкушать радость | (наперед) тішитися, радіти
приличная сумма | пристойна (чимала, неабияка) сума
приличные результаты | (цілком) задовільні результати
приносить неприятности | завдавати прикростей
прихотливый | примхливий
причинять хлопоты | завдавати клопоту
претерпеть изменения | зазнати змін
привести себя в порядок | причепуритися
прийти к убеждению | переконатися
приходование товара | прибуткування товару
продолжай учиться | учись далі
речистые факты | промовисті факти
раньше времени | завчасно, завчасу
рвение | запал
с боку припека | приший кобилі хвіст, п'яте колесо до воза
с этого времени | відтепер, віднині
сверх оплаты | понад плату
склоняться к предложению | погоджуватися з пропозицією
со временем | згодом

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (XI)

“З якими іменниками найчастіше сполучається дієслово зазнавати?”

З іменниками поразка, крах, лихо, горе, нещастя, небезпека в розумінні “пізнавати на власному досвіді, переживати щось, стикатися з чимось”. Наприклад: “Усі ці дні, що він (капітан) уже вдома, мати тільки ним і живе, ласка її невичерпна, але іноді йому здається, що й рідній матері він був дорожчий отой — морський, буряний, той, що долав урагани, зазнавав небезпек, викликав тривогу за себе, а не цей безкрилий, тихий, домашній...” (Олесь Гончар). Уживаючись переважно з абстрактними іменниками, котрі передають негативний зміст, це дієслово може часом поєднуватися з лексемами, що мають позитивне значення. “Вже давно Єремія не зазнавав такої радості, такого спокою, який тепер злинув... неначе з рожевого неба, з цвіту троянд та подиху весни” (Іван Нечуй-Левицький). Зазнавати розкошів, зазнавати щастя. Крім зазнавати, з абстрактними іменниками синонімічного ряду лихо, горе, біда, нещастя може сполучатися дієслово спіткати. Скажімо, родина зазнала горя — родину спіткало горе. “Далі уже і робота хатня, легше б було, та мене лихо спіткало”. (Панас Мирний).

Поширена стилістична помилка полягає в тому, що в усному мовленні та на письмі замість зазнавати з іменниками поразка, лихо, біда, нещастя й іншими такого плану вживають дієслово терпіти. Треба: не терпіти крах, а зазнавати краху (невдачі, провалу, катастрофи в якійсь справі), не терпіти поразку, а зазнавати поразки. Зате в значенні “стійко, без нарікань переносити фізичні або моральні страждання; витримувати” воно цілком доречне. “Краще кривду вже терпіти, ніж самим її чинити. А ще краще, пане-брате, ні чинить, ні зазнавати” (Борис Грінченко).

У лексем терпіти і зазнавати є й граматичні відмінності. Перша з них може виступати з додатком у знахідному відмінку (терпіти біль) або без нього; друга — тільки з додатком у родовому відмінку (зазнавати — чого?).

* * *

“Наші ЗМІ рекламують рослинну олію та оливкове масло. А чи правильні ці назви?”

Олія, як відомо, буває тільки рослинна, тому досить сказати олія, а оливкова, соняшникова, кукурудзяна — то вже види її. А що таке масло?

1. Харчовий продукт, який виробляють, збираючи вершки. Свіже масло.

2. Жирові речовини — продукти перегонки нафти, вугілля. Машинне масло. Мінеральні масла. А вживання словосполучення оливкове масло — помилкове.

* * *

“Робити візит чи наносити візит?

Візит українці завжди робили й роблять і ніколи не наносили і не наносять. Скопійований з російської вислів наносити візит узагалі звучить карикатурно. Як і модний нині наносити удар. Таку моду підживлює недостатнє знання молодим поколінням літературної мови, тобто, кажучи відверто, малограмотність, яку залишила нам у спадок мовна політика СРСР. Між тим багато наших словників не рекомендують звороту наносити удар, а фіксують завдавати удару, підтримуючи давню українську традицію використовувати дієслово завдавати із значенням “заподіювати”, “спричиняти”. До спілки з ним охоче пристають іменники: завдавати жалю (“Тепер мене покидаєш, серцю жалю завдаєш” — Словник Бориса Грінченка), завдавати жаху (“Щоб більше жаху їй завдать...” — Леонід Глібов), завдавати муки (“Не завдавай мені молодому смертельної муки” — нар. пісня), завдавати сорому (“Він ламає завіти... та завдає їй сорому перед людьми” — Михайло Коцюбинський), завдавати туги (“Не завдавай, чорнявая, моєму серцю туги” — нар. пісня).

Інколи лексему завдавати поєднують також з іменниками, що мають позитивне забарвлення. “Слава та, я признаюсь, завдавала серцю втіхи” (Леся Українка).

* * *

“Коли ставити слово житель, а коли — мешканець?”

Іменник житель означає “той, хто взагалі десь живе”. Наприклад: “На березі бухти товпилися жителі Севастополя” (Василь Кучер), “Килигея вже ждали кілька місцевих жителів” (Олесь Гончар). Поряд з цим у теперішній мовній практиці широко послуговуються синонімом мешканець, що запозичений із польської мови. Усталився він передусім як наймення особи, котра займає якесь приміщення: мешканці гуртожитку, мешканці квартири, мешканці поверху. Однак останнім часом таким словом називають і людину, яка живе в певному місці: мешканець столиці, мешканець Кагарлицького району.

Так можна сказати і про тварин, що населяють ту чи ту місцевість: мешканці лісу, мешканці морів (степів), мешканці пустелі. У цих значеннях у сучасній літературній мові слово мешканець майже витиснуло лексему житель.

* * *

“Як правильно: за посадою чи з обов’язку?”

Ось що пише з цього приводу мовознавець Святослав Караванський: “Цитую витяг із статті 131 Конституції: “До складу Вищої ради юстиції входять за посадою Голова Верховного суду...” Щоб зрозуміти, що таке за посадою, багато хто з читачів подумки звернеться до російської мови: “Ага! Це по должности”. Іншими словами, український вираз стає зрозумілий через посередництво російської мови. Бо сполучення за посадою абсолютно важко зрозуміти одразу “просто з мосту”. Прийменник за у нас не скрізь можна вжити з успіхом там, де росіяни вживають по. Тому краще відійти від калькування і пошукати в нашому мовному фонді чогось рівнозначного і зрозумілого. Після пошуку наведена цитата звучатиме так: “До складу Вищої ради юстиції з обов’язку входять Голова Верховного суду...” Чи не краще? Зрештою, можна знайти і щось інше, але головне — не мавпувати”.

Одним рядком

Неправильно | Правильно
під ранок | на ранок
під редакцією академіка | за редакцією академіка
для продажі | на продаж
рідко трапляється | зрідка трапляється
один-на-один | сам на сам
немаловажно | важливо
подібним чином | так само
по мірі можливості | у міру сил
пополам | навпіл
вечором | увечері
до безтями | до нестями

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (XII)

“Шановна редакціє! Нетерпляче очікуємо кожної публікації “Уроків державної мови”. Вони цінні насамперед тим, що тут розглядаються складні випадки українського літературного слововживання. Подаються стислі поради, які саме лексеми чи вислови найдоцільніше вживати, щоб передати потрібний зміст. Робляться певні застереження щодо неправильного або небажаного використання тих чи тих слів у певних значеннях. Ці рекомендації дуже допомагають нам, читачам, позбуватися суржику і покручів, що вкоренилися в мовному спілкуванні. Дякуємо вам.

Просимо розтлумачити правомірність уживання звертань пан, пані, панове на теперішньому етапі буття нашої спільноти.

За більшовицьких часів універсальною формою звертання було слово товариш. Щоправда, як в усній, так і в письмовій формах воно постійно еволюціонувало: “т. Вухналь”, “тов. Вухналь”, “товариш Вухналь Йосип Васильович”. Усі різновиди прийнятої норми варіювалися залежно від того, хто і на якому щаблі стояв. Ніхто не наважувався звернутися до будь-кого зі словом пан, бо ризикував почути від якогось “гегемона” презирливе “пхе” — у ліпшому випадку, а в гіршому — потрапити “до д’ної ями”...

Зі словом громадянин частіше зверталися до тих, кого позбавляли громадянських прав або ж щоб дистанціюватися. Лексемою добродій краще було не послуговуватися, бо тоді людину сприймали як причетну до колишньої Директорії...

Слово мадам було лайливе. Ним обзивали, коли хотіли натякнути на сумнівні морально-етичні якості особи. Таке зміщення понять у вживанні слів-звертань, та ще й узятих з чужих мов, створило свій макаронічний стиль, щось на зразок “Эй, девушка в светлой кофточке!”, “Эй, мужчина в темной шляпе!” Незрідка доводилося спостерігати, як до незнайомих зверталися “ніяк”, тобто ставили запитання, висловлювали міркування начебто безадресно, у простір з надією, що хтось прийме це “на себе” і відповість чи втягнеться в розмову.

Лише на початку 90-х років лаконічне, милозвучне і найбільш відповідне саме українській спільноті звертання пан, пані, панове стало начебто набувати прав громадянства. Ці слова з притаманним їм стримано-емоційним і водночас найповнішим виявленням поваги зазвучали у побуті, в офіційних стосунках, у інших сферах.

Першими проти цього просто-таки з обскурантським запалом виступили законотворці, товариші народні депутати, колишні обкомівці. Вірні ідеям пролетарської солідарності їх підтримали ще зліші секретарі райкомів партії. Ну, а електорат — він і є електорат... Так швиденько і повернулися до вже звичного “ніяк”. Так і кажемо, так і пишемо, як на сходняку — “Вухналь”.

Можливо, є відповідна інституція, яка має регламентувати такі питання? Будемо вдячні, якщо повідомите нам про це.

З повагою, Борис Іванович Кульчицький, Київ-60, вул. Ольжича, 9-а, кв. 25”.

Шановний Борисе Івановичу!

Сьогодні багато хто в Україні вже не хоче користуватися словом товариш, яке зганьбили більшовики (втім, воно зберігає своє термінологічне значення у військовій сфері), але й до звертань пане, пані, панно, панове люди не призвичаїлися, хоч дванадцять років живемо в незалежній державі. Не призвичаїлися, бо ніхто — ні владні структури, ні відповідні наукові установи та громадські організації — не пропагують цих форм, не роз’яснюють важливості їхнього застосування. Тому й чуємо часто у відповідь: “Та який я в біса пан...” або “Теж мені пани, на трьох одні штани...” А деякі мешканці нашої країни ще й досі перебувають у полоні облудних ідеалів радянської доби, категорично, агресивно виступають проти слова пан як форми звертання. І це тоді, коли її активно використовує увесь західний слов’янський світ, а також прикарпатський регіон України.

У документах форма пан уживається з ім’ям, прізвищем, назвою посади, тобто порівняно з добродій має виразне забарвлення офіційності. А до колективу людей, до аудиторії слухачів варто звертатися: панове, шановні пані й панове, шановне товариство, вельмишановне зібрання.

Інстанцією, яка може докладніше поінформувати вас з цього питання, є академічні інститути української мови та мовознавства. Їхня адреса: Київ-1, вулиця Михайла Грушевського, 4.

* * *

“Зраджувати мені чи зраджувати мене?”

В українській мові зраджують кого або що (знахідний відмінок). Якщо хтось, бува, відступає від норми і вживає зраджує кому-чому, то це помилка, яку можна пояснити впливом російської мови. Адже росіяни изменяют кому-чему (давальний відмінок) і ніколи ніде не изменяют кого-что.

Ось як писали наші класики: “Зрадив дівчину кохану (кого)” (Степан Руданський); “Та доля лихая зрадила хутко його (кого)” (Леся Українка); “Зрадив він народну справу (що)” (Панько Куліш); “Я зрадив би себе (кого), якби дививсь інакше” (Володимир Самійленко); “Князі й бояри... зраджують край свій (що)” (Іван Франко).

* * *

“Чи можна вживати в літературній мові паралельно із завжди слово завше?”

Обидва ці прислівники їй властиві. Мають значення “постійно, повсякчас, у будь-який час; навіки, довічно”. Завжди — стилістично нейтральне, а завше вживається частіше в художньому стилі, зокрема трапляється воно в народних піснях: “У мене чари завше готові — білеє личко, чорнії брови” або “В нашій світлиці, я знаю, завше неділя була”. Для одних мовців звичніше слово завжди, для інших — завше. Це залежить від мовного оточення, від розмовної традиції. Останнім часом слово завше поширилося в поезії, публіцистиці.

Не зовсім доречним є прислівник завше у книжних стилях — науковому, офіційно-діловому. Як порушення сучасної стилістичної норми сприймається його вживання в такому контексті: “Кількість елементарних частинок не завше (треба: не завжди) однакова”.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (XIII)

“Сфотографувався в анфас чи сфотографувався анфас?”

Слово анфас слід уживати без прийменника, оскільки у французькій мові, з якої лексему запозичено, вона буквально означає “в обличчя” (en face). Якщо сказати сфотографувався в анфас, то виникне тавтологія. Треба: сфотографувався анфас. “І фотографії повирізував, правда, самі лише профілі — анфас ніде не попадався” (Олесь Гончар).

* * *

“Чи правильні вислови “Ви зробила”, “Ви зателефонував” і таке інше?”

Ось що писала відомий мовознавець Євгенія Чак. Якщо в реченні присудок виражений дієсловом, а підмет — займенником, то вони мають неодмінно узгоджуватися, хоч би йшлося про одну особу: “Ви говорили”, “Ви приїхали” (а не “Ви говорила”, “Ви приїхав”).

Дієслівний присудок часом помилково не узгоджують у числі з підметом-займенником за аналогією до випадку, коли присудок виражений прикметником. За нормами літературної мови при підметі-займеннику, який означає одну особу, але стоїть у множині, присудок-прикметник здебільшого вживається в однині: “Ви молода”. Однак це стосується тільки присудків, виражених прикметниками, а на присудки-дієслова не поширюється. Дієслівні присудки обов’язково узгоджуються з підметом-займенником і стоять у множині, незалежно від того, чи такий займенник означає кілька осіб чи одну: “Ви розповідали”, “Ви згадували”. Так само “Ви зробили”, “Ви зателефонували” ( а не “Ви зробила”, “Ви зателефонував”).

* * *

“Якого відмінка вимагає після себе дієслово дякувати?”

У сучасній українській літературній мові воно вживається тільки з давальним відмінком — дякувати (кому? чому?). “Хазяїн... став дякувати Трохимові, що він такий вірний” (Григорій Квітка-Основ’яненко), “Схиливши білу головку, наче дякував (первоцвіт) золотому сонечку, що воно першому дало спроможність побачити веселе свято весни” (Михайло Коцюбинський).

Побудовані за російським зразком звороти дякую вас, дякую тебе тощо, якими користується дехто з мовців, з погляду літературної норми помилкові.

* * *

“Мене дратують слова всезагальний, віднайти, допоки, які звучать по радіо, з екрана, трибун і, що найгірше, зі сторінок літературних творів, газет. Кажуть, що це нібито неологізми — “свіжа кров” мови. На мій погляд, то звичайнісінькі словесні покручі. А що думають про них українські лінгвісти?”

Олександр Пономарів переконаний, що для існування незафіксованої жодним словником кальки всезагальний немає ні підстав, ні потреби.

Святослав Караванський наводить приклад: “Полотно митця прикувало всезагальну увагу”. Чи ж не буде досить тут прикметника загальний: “Полотно митця прикувало загальну увагу”? Нащо розтягати висловлювання: всезагальний довше, ніж загальний. Знову-таки маємо справу з калькуванням: російське всеобщий обертається на всезагальний, зауважує мовознавець. Чудовий стиліст, письменник і педагог Василь Латанський прочитав якось в оповіданні: “Вона віднайшла нарешті дочку”. І був обурений: чому віднайшла, а не просто знайшла? Адже дієслово віднайшла сприймається так, наче жінка вже раніше знаходила дочку, потім загубила, а тепер знайшла ще раз. І як висновок Латанський подає слова, почуті колись із уст сивенької бабусі на його рідній Черкащині: “Таке рече, що ні лізе, ні тече”.

Прислівника і сполучника допоки “Словник української мови” (СУМ) фіксує зі значенням “поки, доки” та ремаркою діалектичне. То, може, й справді нехай виступає як діалектизм у певних текстах, а не надавати йому такої популярності, яку спостерігаємо нині?

* * *

“Чи не дивує ведучого “Уроків державної мови” отаке несполучуване словосполучення, як письменники і поети?”

Дивує й прикро вражає. Насамперед тим, що його незрідка вживають і самі трудівники пера, не замислюючись над змістом висловленого. Варто заглянути до словника літературознавчих термінів, щоб упевнитися: письменник — людина, яка пише художні твори, професійно займається літературною діяльністю. Залежно від основного роду творів розрізняють письменників: прозаїки, поети, драматурги. Тобто поети — це і є письменники. Тому словосполучення письменники і поети — неправильне, надумане

Одним рядком

Неправильно | Правильно
вчитися на рідній мові | вчитися рідною мовою
нічого не поробиш | нічого не вдієш
називати по імені | називати на ім'я
прийшов по справі | прийшов у справі
підручник по літературі | підручник з літератури
по курсу | за курсом
по вівторкам | щовівторка
із-за помилки | через помилку
з великою охотою | охоче, залюбки
сподіватися кращих часів | сподіватися на кращі часи
один день в місяць | один день на місяць
у двох кроках | за два кроки
ліквідувати недоліки | усунути хиби (вади)
старший мене | старший від (за) мене
попередити злочин | запобігти злочинові
відноситься до компетенції | належить до компетенції
відмінити ухвалу | скасувати ухвалу
подати до розгляду | подати на розгляд
допустити помилку | припуститися помилки
прийти до згоди | дійти згоди
добре виглядати | мати гарний вигляд
закаляти волю | загартовувати волю
поставляти газ | постачати газ
приймати його сторону | ставати на його бік

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (XIV)

“Як написати — просвітитель чи просвітник?”

У своїй книжці “Культура слова” Олександр Пономарів наголошує, що сучасна українська літературна мова досить рідко використовує старослов’янський суфікс -тель, наявний у словах учитель, засідатель та деяких інших. Особливо помітна тенденція до заміни його власними наростками в зіставленні з російською мовою, яка зазнала далеко більшого впливу старослов’янської, ніж наша: писатель — письменник, читатель — читач, свидетель — свідок. Підтримуючи цю тенденцію, укладачі тритомного “Російсько-українського словника”, що вийшов 1968 року, при перекладі слів просветитель, просветительница, просветительный, просветительство на перше місце поставили українські відповідники з суфіксами -и,-ник. Використовували такі утворення й класики нашого письменства: “Я... передніше од усіх вас вистараюсь на просвітника” (Іван Нечуй-Левицький), “Чув, чув, що ти тут зробився народним просвітником” (Борис Грінченко). Період бурхливого розвитку науки й культури в Західній Європі ХVІІ — ХVІІІ століть 11-томний академічний “Словник української мови” подає як Вік просвітництва.

Однак засоби масової інформації та й деякі автори художніх творів досі чомусь безпідставно надають перевагу словам із суфіксом -тель: просвітитель, просвітительство й подібним, ігноруючи закономірні українські відповідники просвітник, просвітниця, просвітній, просвітницький, просвітництво.

* * *

“Як відмінювати назву вагон-ресторан?”

Оскільки її складники вагон і ресторан ужиті в однаковому роді та числі, омонімів до них немає, то не існує між ними й родово-видової залежності. Таких слів дуже багато: хата-читальня, вагон-виставка тощо. Тут прикладка, яка стоїть після загального іменника, вказує на його спеціальне призначення: вагон — для ресторану, хата — для читання, вагон — для виставки. У всіх цих побудовах відмінюються обидва компоненти. Отож вагона-ресторану, а не вагон-ресторану.

* * *

“Чи можна вважати синонімами прикметники поверховий і поверхневий?”

Ні, не можна, бо вони передають різний зміст.

Поверховий — який стосується поверху будинку або має поверхи. Вживається у складі слів одноповерховий, десятиповерховий, багатоповерховий і т. ін. Крім того, виступає в переносному значенні “неглибокий; що не торкається суті справи”. Поверховий проект, поверхове враження, поверхове тлумачення, поверховий критик. “Вам, може, чудно, що я взяла такий поверховий тон, але ж говорити грунтовно на такі теми се означало б стріляти з гармат по горобцях” (Леся Українка). Поверхневий — який перебуває, відбувається на поверхні чи на невеликій глибині від неї. “У сільській місцевості треба використовувати підземні джерела, де води вищої якості порівняно з поверхневими” (з журналу), “Поверхневі морени утворюються з матеріалу, що його льодовик несе на собі” (з підручника).

Але дивно читати такий газетний текст: “При поверховому обробітку грунту посіви більше засмічуються бур’янами”. Тут ідеться про обробіток грунту на невеликій глибині від поверхні землі, тобто про поверхневий.

* * *

“Яка відмінність між висловом тим часом і лексемою тимчасово?”

Насамперед різниця в написанні. Прислівник тимчасово, утворений з кількох основ, пишеться разом. Найчастіше він поєднується з дієприкметниками типу тимчасово непрацездатний, тимчасово зачинений, тимчасово відсутній, а також з дієсловами: працює тимчасово, тимчасово виконує обов’язки.

Прислівникове сполучення тим часом пишеться окремо, подібно до тим разом, останнім часом, таким чином, воно відповідає російському тем временем. Є в мовному вжитку і складений сполучник тимчасом як, у якому компонент тимчасом пишеться разом. Його можна замінювати синонімами тоді як, але, проте, однак. “Концерт не розпочинали, тимчасом як зал був уже переповнений” (з газети).

* * *

“Наші ЗМІ — як друковані, так і електронні — частенько вживають вислів лінія електропередач. Чи не за аналогією з радіопередачами нам нав’язують множину?”

Напевне, так. Передач радіо, зауважує письменник, знавець української мови Петро Федотюк, справді-бо може бути скільки завгодно: ранкові, вечірні, музичні, літературні, новин тощо. Там форма множини на місці. А коли йдеться про передавання дротами на відстань електроенергії, потрібна однина: лінія (лінії) електропередач.

Як перекласти з російської

была не была | що буде, те й буде
в порядке исключения | як виняток
в то время как... | тоді як...
ввести закон в силу | надати чинності законові
все в мире преходящее | усе в світі минуще (скороминуще)
действовать на основании | діяти на підставі
лихорадочная дрожь | гарячкове тремтіння
на цыпочках подошел | навшпиньках підійшов
нелюдимый характер | відлюдний (відлюдькуватий) характер
обходительный | делікатний
откуда это видно? | з чого це видно?
прошу без личностей | прошу без особистих образ
по вкусу хорош | на смак добрий
признать недостачу | визнати нестачу
продолжай учиться | учись далі
разбаловать кого-либо | розбестити кого-небудь
грецкий орех | волоський горіх
сиротами казанскими | святим та божим
прикидываться | прикидатися

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (XV)

“Як назвати людину, що зреклася своїх поглядів, ідеалів, політичних чи релігійних переконань?”

Таким словом у нас чомусь стала калька з російської мови відщепенець, яка не тільки швидко поширилася в сучасній публіцистиці, а навіть потрапила на перше місце в словники. Між тим не було жодної потреби творити її, бо є свої питомі відповідники, що точно передають це поняття: відступник (“Їм, старим аксакалам, відомо, як росіянку водив до себе... відступник Саїд” — Іван Ле; “Відступника не прийме церква вдруге” — Леся Українка), а також перевертень, зрадник тощо.

* * *

“Коли в родовому відмінку іменника борт варто вживати закінчення -у, а коли -а?

Якщо йдеться про бік судна, автомобіля та іншого транспортного засобу, ставимо -у. Біля борту (наголос на першому складі) машини. Але з наголосом наприкінці слова: на борту корабля (літака, ракети).

Якщо мовиться про боковий край посуду, край капелюха, одягу, то -а. Оббитого борта, недошитого борта.

* * *

“У яких випадках слово навпаки виділяється комами, а в яких — ні?”

Як прислівник воно не відокремлюється. “Ви скоріш одважуєтесь писати, ніж говорити, а я навпаки” (Леся Українка), “Колісник уражений пішов від неї, не сказавши ні слова навпаки” (Панас Мирний).

Як вставне слово (вживають для підсилення того, що виражається всупереч сказаному, очікуваному) відокремлюється. “Чисте небо не налягало на гори, а, навпаки, своєю високою легкою синявою довершувало, гармонійно доповнювало їх” (Олесь Гончар).

* * *

“Чи є різниця між словосполученнями не що інше і ніщо інше?”

Звичайно, є. Не тільки в їхньому написанні, а й у змісті, котрий передають.

Не що інше, як... Саме це, а не щось інакше. “Найбільше і найдорожче добро в кожного народу — це його мова, бо вона не що інше, як жива сходинка людського духу” (Панас Мирний).

Ніщо інше. Жодна інша річ, справа, жодне інше явище тощо. “Він захоплювався полюванням, ніщо інше його не цікавило” (з газети).

* * *

“Яка форма правильніша: укладальник чи укладач?”

Обидві правильні. Але ці іменники мають різне значення. Укладальник — той, хто укладає щось, фахівець з укладання чогось. Укладальник паркету, укладальник залізничної колії.

А укладач — то упорядник. Укладач словника, укладач антології поезії.

* * *

“Чи взаємозамінні дієслова вклонятися й уклонятися?”

Власне, в українській мові це одне і те саме слово, яке означає “нахиляти голову на знак вітання; виражати пошану”.

Уклонятися матері. Вклонитися пам’яті воїнів-визволителів. Не слід його плутати з російським уклоняться, тобто відсторонюватися від чогось, уникати.

* * *

“Мене цікавлять збірні числівники обидва, обидві, обоє. Розкажіть про них докладніше”.

Обидва вживаємо для позначення чоловічого та середнього роду — “і той і цей”, “і те і це”, “і один і другий”. По обидва боки вулиці, в обидва кінці. Числівник обидві поєднується з іменниками жіночого роду в значенні “і та і ця”, “і одна і друга”. Обидві руки, обидві половинки дверей. Обоє не пов’язане з певним граматичним родом. У непрямих відмінках форми однакові для всіх трьох родів. Незрідка це слово означає подружню пару. Наприклад, у Коцюбинського: “Обоє вони, і чоловік, і жінка, не були людьми лихими”.

З іменниками, що виступають лише в множині, обидва, обидві та їхні форми не вживаються. Неправильно: біля обох воріт. Треба: біля цих і тих воріт. При іменниках чоловічого й середнього роду та слові обидва прикметники переважно мають форму родового відмінка множини. Обидва високих на зріст юнаки. Обидва новеньких відра. При іменниках жіночого роду — форма називного відмінка множини. Обидві маленькі дівчинки.

* * *

“Чим розрізняються слова ситуативний і ситуаційний?”

Виражають неоднакові поняття. Ситуативний — викликаний певними умовами, обставинами. “Ситуативний характер депутатських об’єднань напередодні виборів” (з газети), ситуативне значення слова.

Ситуаційний. У геодезії — той, що стосується ситуації: зображення на карті або плані рельєфу місцевості. Ситуаційний план.

* * *

“Яку лексему краще вжити — численний чи багаточисленний?”

Прикметника багаточисленний у нашій літературній мові взагалі немає. Це калька з російського многочисленный. Сучасна норма вимагає перекладати його словом численний — “наявний у великій кількості”. Воно входить до зворотів численна організація, численна група, численне товариство, численний загін, численна аудиторія (невдало численна кількість книжок). А також виступає зі словами війська, гості, делегації, досліди, жертви, зразки, кадри, мешканці, підприємства, ухвали тощо.

Прикметник численний часом плутають із паронімом чисельний (“числовий”), який має значно вужчу сферу вживання, меншу активність, використовується, приміром, у словосполученнях чисельний (кількісний) аналіз, чисельна (кількісна) перевага.

Ставити їх один замість одного не слід.

* * *

“Втрачати свідомість чи непритомніти?”

Правильно: непритомніти, зомлівати. “Валентинові Модестовичу здалося, що Ганна знепритомніла” (Юрій Шовкопляс), “Марина зомліла, почувши страшну звістку” (з журналу).

Опритомніти — повернутися зі стану непритомності, забуття; набути знову здатності мислити, діяти і т. ін. “Опритомнів він тільки надвечір, але підвестися не зміг” (Анатолій Шиян), “Поранений Богун опритомнів і намагався звести голову” (Яків Качура).

Чомусь часто забувають ці слова, замінюючи їх маловживаними втрачати свідомість, загубити тяму, прийти до тями тощо...

* * *

“Інформативний та інформаційний близькі звучанням, а значенням?”

А значенням різні.

Інформативний — наповнений інформацією, певними відомостями. Інформативна стаття.

Інформаційний — який опрацьовує, видає інформацію; довідковий. Інформаційний випуск новин.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (XVI)

“Чи тотожні прикметники житейський і житійний?”

Вони мають різне значення, а тому не можуть бути тотожними.

Житейський — який стосується життя; життєвий, повсякденний, буденний. Житейська мудрість, житейська суєта.

Житійний — який стосується чийогось життєпису, найчастіше святих. Житійна література.

* * *

“Які особливості вживання сполучників оскільки, остільки?”

Слово оскільки входить до підрядних речень причини у значенні “тому що, через те що”. Наприклад: “Оскільки електромотора не було, то динамку крутили руками” (Григорій Тютюнник). А також виступає в підрядних реченнях міри і ступеня. “Привітним буковинцям я завжди готова служити словом і ділом, оскільки се в моїй силі” (Леся Українка). Остільки вживається в складі подвійного сполучника остільки... оскільки, компоненти якого взаємозалежні. Він означає “такою мірою... якою; настільки... наскільки”.

“Остільки недостатньо заготовили палива на зиму, оскільки й знизилася температура в оселях” (з газети). Іноді, надто в усному мовленні, вдаються до скалькованого з російської спареного сполучника постільки... поскільки. З погляду літературної норми його застосування помилкове.

* * *

“Увагу відволікають чи відвертають?”

Ось думка мовознавця Святослава Караванського:

— Чому увагу треба відволікати? Хіба це відповідає українській виразотворчій практиці? Ми звертаємо увагу на щось, привертаємо увагу до чогось, то чому маємо відволікати увагу, коли відповідно до нашого слововжитку найпростіше відвертати увагу? Якщо в побуті й голові стало фігурує вираз отвлекать внимание, то його найлегше висловити як відволікати увагу. Але звучатиме цей вираз не по-українськи, а “по-украінскі”.

* * *

“Являється чи є?”

Як пояснюють лінгвісти, дієслово являтися — синонім спільнокореневого з’являтися, переважно вживається в розмовному стилі. “Ніколи не являється вчасно”. Можливе у художній мові: “У сні мені явились дві богині” (Іван Франко). У функції зв’язки в складеному присудку не виступає. Під впливом російської мови, де однозвучне дієслово виконує роль зв’язки, його часто-густо використовують помилково. Він являється майстром високого класу; вибух являється першопричиною. Таке слововживання неправильне. Треба: він — майстер високого класу або він є майстром високого класу; вибух — це першопричина, вибух є першопричиною.

* * *

“Коли треба вживати незважаючи, а коли — не зважаючи та не дивлячись?”

Прийменник незважаючи доречний при позначенні предметів, явищ, понять, усупереч яким відбувається дія. “Незважаючи на малесенький вітерець, парило і робилося душно” (Григорій Тютюнник), “Хоч нікому Тоня не потурає, всякого вміє приструнчити, і все ж, незважаючи на це, малюки чомусь линуть до неї найбільше” (Олесь Гончар). Синонімічне значення передає прийменник попри в розмовному, художньому та інших стилях. “В очах Насті перемішалися тривога, ніяковість і разом з тим тверда рішучість, яка попри все привела її сюди” (Семен Журахович). У науковому стилі це слово використовують, як правило, для того, щоб підкреслити, виділити якусь думку, привернути до неї увагу. “Ядро поеми лишилося стійким попри всі видозміни структурних особливостей жанру в різні часи” (з журналу). Лексеми незважаючи та попри взаємозамінні й урізноманітнюють синтаксис мовлення.

А дієприслівник з часткою не зважаючи на своєму місці, скажімо, в таких реченнях: “Не зважаючи на особи” (Українсько-російський словник АН УРСР), “Жінки, не зважаючи на крик, бігли колоною” (Василь Кучер).

Дієприслівник не дивлячись слушний тоді, коли дія пов’язана з тим, що людина на когось або на щось не дивиться, нічого не бачить. “Він ішов навпростець, не дивлячись ні на кого” (з газети), “Плачинда, не дивлячись на Романа, одним порухом брів здоровкається з Панасом Гомоном, обходить його і рве на себе подзьобані окалиною двері” (Михайло Стельмах). Ненормативні конструкції: “Вчасно завершили жнива, не дивлячись на погану погоду”, “Стрельченко фінішував першим, не дивлячись на складну трасу”.

Замість не дивлячись тут краще вжити попри або незважаючи, іноді — сполучник дарма що: “Дарма що була погана погода, ми вчасно завершили жнива”.

* * *

“Гадати чи ворожити?”

Первісне й основне значення дієслова гадати — “думати, розмірковувати”. Про те свідчать як похідні від нього на рівні лексики і фразеології (гадка, вигадка, вигадливий, вигадник, загаданий, думати-гадати, губитися в гадках, мати на гадці, обсіли думки та гадки), так і численні приклади з творів наших класиків: “Чіпка йде... похнюпивши голову. Нічого він не думає, не гадає” (Панас Мирний), “Піди вкладися гарно спати, а послі (потім) будеш і гадати” (Іван Котляревський). Окрім цього, гадати означає “вважати, мати намір, сподіватися”. “Ви гадаєте, нам пощастить його врятувати?” (Олександр Довженко), “Шевченко гадав побачити свою п’єсу на сцені Александрінського театру в Петербурзі у 1843 році” (з журналу). Використання цього слова в значенні “пророкувати, віщувати” є грубим порушенням лексичних норм української мови. Правильно: не погадати, а поворожити, не гадалка, а ворожка.

* * *

“Чи є синонімами дієслова дренажувати і дренувати?”

Запам’ятайте: ці слова хоч і схожі звучанням, але передають різний зміст.

Дренажувати — виводити з порожнини тіла, ран гній або рідину, використовуючи певне пристосування.

Дренувати — робити осушування грунту за допомогою системи траншей, підземних труб, каналів та канав.

Таким чином, замінювати лексеми одна одною не можна.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (XVII)

“Яка різниця між поняттями мова і мовлення?”

Мова — основний засіб спілкування та взаємного розуміння в суспільстві; здатність людини говорити. “Не дадуть дитині до мови дожить” (Тарас Шевченко).

Мовлення — реалізація мови як системи, мовна діяльність, манера говорити. Розвиток мовлення, культура мовлення, усне мовлення, ділове мовлення, сценічне мовлення, радіомовлення, телемовлення, стилістика мовлення.

* * *

“Чим можна замінити невдалий зворот продажні ціни?”

Словосполученням ціни продажу. Також точніше звучить продаж чобіт (чи ще чогось), аніж відпуск чобіт.

* * *

“Навіщо оголошувати застарілим і викидати з мовного вжитку питоме українське слово шульга?”

Фіксуючи його як застаріле, деякі словники чомусь надають перевагу лексемі лівша. А тим часом скільки ж прізвищ утворилося від “скривдженого” іменника: Шульга, Шульженко, Шульженчук, Шульгін! Скільки разів ми натрапляли на нього в класичній літературі та живій народній мові, навіть у сучасного письменника Олександра Ільченка, доброго знавця української мови, читаємо: “Він, шаблюку вхопивши по-татарському, лівицею, хоч і не був шульгою, рубався люто”. Навряд чи є підстави виводити це слово “за штат” і не послуговуватися ним у нашій літературній мові.

* * *

“Чому неправильні вислови музикальна школа, музикальне училище?”

В українській мові є паронімічна пара музикальний — музичний, слова якої чітко розрізняються за змістом. Музикальний згідно з літературними нормами виступає у двох значеннях: а) “обдарований здатністю тонко сприймати музику, відчувати музичні твори, виконувати їх” (музикальний слух, душа, дитина, родина, народ); б) “мелодійний; приємний звучанням”. Музикальний голос, музикальний вірш.

Російська мова в цих двох значеннях знає лише слово музыкальный, тому в мовленні якоїсь частини українців можливі ненормативні словосполучення музикальне училище, музикальна школа. Треба: музичне училище, музична школа. Музичний — той, що має стосунок до музики як виду мистецтва. Музичний (а, е, і) інструмент, студія, магазин, знання, виховання, вікторина, товариство, критик і т. ін.

Слід, проте, брати до уваги, що, обираючи один з розглядуваних прикметників — музикальний чи музичний, маємо неодмінно враховувати контекст, бо з деякими словами вони обидва вільно поєднуються. Приміром, музикальний твір і музичний твір. “Усім сподобався романс “Гаї шумлять” — один з музикальних творів Георгія Майбороди” й “У концерті виконувалося кілька нових музичних творів”. У першому прикладі вжито музикальний, оскільки мовиться про мелодійність творів, приємність для слуху; в другому — музичний, адже визначається належність їх до виду мистецтва (музики). Практично в складних випадках можна орієнтуватися на таку ознаку: якщо перед словосполученням, яке викликає сумнів, можна поставити прислівники дуже, надзвичайно або утворити ступені порівняння цього прикметника, слід ужити якісний прикметник музикальний (“Усім сподобався романс “Гаї шумлять” — один з дуже (надзвичайно) музикальних творів Георгія Майбороди”; коли ж контекст не дає змоги цього зробити, використовуємо музичний.

* * *

“Вантажівка чи грузовик?”

Слово вантажівка останнім часом дедалі частіше вживають засоби масової інформації. Імовірно, своїм походженням іменник зобов’язаний художній мові. Наприклад, його часто використовував у творах письменник Борис Харчук. Вантажівка стала гідним замінником кальки з російської грузовик. Мовознавці рекомендують послуговуватися лексемою в усіх сферах, залишаючи для розмовного стилю варіант вантажка.

* * *

“У тому числі чи зокрема?”

Повсюдно чуємо в тому числі, хоч цей канцелярський вислів, запозичений з мови північного сусіда, успішно замінюється словом зокрема або його дуже рідко вживаним відповідником зосібна.

* * *

“Користуватися успіхом чи мати успіх?”

“Нова книжка письменника користується успіхом”,— пишуть критики, рецензенти, не замислюючись над тим, що читачеві, який звик думати по-українському, такі рядки, за висловом Бориса Антоненка-Давидовича, “відгонять обвинуваченням”. Справді, дієслова користуватися чи користати, походячи від іменника користь, означають “діставати якусь вигоду”. Але яку, власне, вигоду має нова книжка письменника, про котру критик пише, що вона “користується успіхом”? Ніякої. Тому й слід було вдаватися до інших слів, наприклад: “Нова книжка письменника має успіх” (або “зажила успіху в читачів”).

Отож запам’ятайте: дієслова користуватися, користати передають поняття “робити щось, дістаючи від того вигоду”, і ці лексеми годиться вживати тільки в їхньому безпосередньому значенні.

* * *

“Як краще сказати: це було при Хмельницькому чи за Хмельницького?”

Якщо у фразі йдеться про історичний або тривалий час із життя певної людини чи багатьох людей, тоді треба ставити прийменник за, а не при. “Ото було за наших часів — Верді, Россіні...” (Леся Українка), “За царя Панька, як земля була тонка” (приповідка), “Це було ще за життя мого батька” (з живих уст).

* * *

“Чи близькі семантично дієслова обвітрюватися і звітрюватися?”

Ці лексеми мають різне значення.

Обвітрюватися — від вітру ставати пересохлим, шерхлим, потрісканим (про шкіру). Звітрюватися — повільно руйнуватися, змінюватися під дією атмосферних явищ; зникати, розсіюючись, випаровуючись.

* * *

“Який зміст передають прикметники іноземний, іншомовний, закордонний?”

За довідниками, іноземний — належний іншій, чужій землі, країні тощо. Іноземне судно, іноземний вояк, іноземна мова. Але якщо йдеться не про мову в цілому, а про слова, наголоси, вимову, тоді вживаємо іншомовний. Іншомовна назва, словник іншомовних термінів. Усталилося наймення типу кафедра іноземних мов, але іншомовні слова. Загальноприйнята назва Міністерство закордонних справ України (не іноземних, не зарубіжних). Звідси й міністр закордонних справ, а от видання і закордонні, й зарубіжні, культура закордонна і зарубіжна, тобто слововживання регулюється усталеністю чих чи тих висловів.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (XVIIІ)

“Чому в українській мові вживають іменник окуляри, а не очки?”

Слово око — спільнослов’янське, походить з індоєвропейської мови, де ок означало “дивитися”. У російській воно виступає або як застаріле, або як діалектне, або в поетичному стилі. Форма множини очи, що збігається з колишньою формою двоїни цього слова, стала підгрунтям для утворення лексеми очки (до оч додалися суфікс -к і закінчення -и). У сучасній українській мові око (очі) є літературною нормою, але назва окуляри утворилася від іншої, ніж у російській, основи, а саме: від латинського oculus, котре означає “око”; точніше — від ocularis — прикметника до oculus. Як термін у нас використовують окуляр — елемент складної оптичної системи з двоступеневим зображенням (у мікроскопі, підзорній трубі).

Оскільки в давні часи у світовій науці (зокрема в медицині) користувалися переважно латиною, то цілком природно, що й винайдений пристрій для поліпшення зору дістав назву, пов’язану з цією мовою: ocularis — очний. Від нього утворено й окуліст — лікар очних хвороб.

Українське слово очко має кілька значень. Найпоширеніше з них — “одиниця рахунку для позначення виграшів у спорті”. Очки в розумінні “окуляри” у нашій літературній мові не вживаються.

* * *

“Чи є різниця у значенні дієслів одягати, надівати, надягати?”

Вони не зовсім тотожні, як то здається тим, хто каже: “одягни шапку”; “дівчина одягла намисто”. Одягати можна одежу: сорочку, штани, спідницю, костюм, плащ, пальто тощо. А шапку, окуляри, намисто, наручники, збрую на коня надівають. Тобто це дієслово передає зміст “приладжувати, прикріплювати щось на комусь, чомусь або до когось, чогось”.

Надягати на відміну від одягати вживається у прямому значенні — “натягувати одяг на когось, на щось”.

* * *

“Чи синонімічні вислови приймати міри і вживати заходів?”

У значенні “захід для досягнення, здійснення чогось” слово міра не використовується. Тож замість приймати міри треба вживати заходів. Також не в міру розвитку, а з розвитком, не в міру вдосконалення конструкції, а з удосконаленням конструкції.

* * *

“Оскаржувати чи оспорювати?”

Оскаржувати — офіційно подавати заяву у вищу інстанцію, протестуючи проти якогось рішення, чиїхось дій: оскаржувати вирок, оскаржувати своє звільнення з роботи.

До дієслова оспорювати в такому значенні останнім часом не вдаються.

* * *

“У яких випадках є слушним слово витікати, а в яких — випливати?”

Витікати виступає тільки в буквальному, фізичному розумінні “литися звідкись”, “брати початок десь” (про річку, струмок, джерело тощо). “З тої хрещальниці витікає вода по ринві в дерев’яну купальню” (Михайло Коцюбинський), “З щілин березової кори з тихим шумом витікав пахучий сік — підставляй рот і пий” (Степан Чорнобривець). Випливати. Крім прямих значень, уживається переносно — бути висновком, логічним наслідком чогось попереднього. Отже, з погляду стилістичної норми дієслово витікає у фразі “З усього викладеного витікає, що студент мав рацію” недоречне. Замість нього слід поставити випливає: “З усього викладеного випливає, що студент мав рацію”.

* * *

“Стежити чи слідкувати?”

Стежити — багатозначне слово. Стежити за грою (за успіхами учнів, за розвитком подій, за повідомленнями, за собою, за підозрілою особою), стежити, щоб ніхто не відстав. У розмовному стилі в значенні “стежити” часом безпідставно використовують слово слідкувати. Воно виражає інше поняття — “йти слідом за кимсь, чимсь”. “Діти невідступно слідкували (тобто йшли) за мамою”.

* * *

“Статися чи відбутися?”

Статися — трапитися, мати місце. Сталася важлива подія, сталася трагедія, сталася затримка, сталася біда, з ним сталося щось дивне, стався переполох, хоч би не сталося голоду, що з тобою сталося? Дієслово відбутися в цьому значенні невживане або вживається зрідка. Отже, невдало: відбулася трагедія, відбулися глибокі зрушення, нічого не відбулося, раптом відбулося несподіване, що з вами відбулося?

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Радять лінгвісти

“Як писати по-українському астрономічні назви?”

Олександр Пономарів:

— Назви багатьох сузір’їв у нашій мові, як і в інших, являють собою кальки відповідних грецьких та латинських найменувань. Наприклад, Велика Ведмедиця, Мала Ведмедиця, Лебідь — це буквальний переклад гр. Мегалі Арктос, Мікра Арктос, Кюкнос, лат. Ursa Major, Ursa Minor, Cucnus. Поряд із цим чимало сузір’їв має суто українські народні назви: Велика Ведмедиця — Віз, Великий Віз; Мала Ведмедиця — Малий Віз, Пасіка. Оскільки давньогрецька й латинська мови пов’язані з античністю, тобто з далекою минувшиною, то за наявності кількох українських відповідників при перекладі найменувань перевагу віддавали найбільш архаїчному, з відтінком урочистості.

Скажімо, в українській мові є нейтральне слово дівчина і поетичне діва: “Де гнуться верби понад ставом, Там пройде дівчина моя” (Володимир Сосюра); “Панна Анеля, в білім капоті, як євангельська діва, сунеться тихо повз довгий стіл” (Михайло Коцюбинський). Поетичний варіант і став українським замінником грецької назви сузір’я Партенос — Діва (немає потреби міняти тепер Діву на Панну, як роблять окремі видання).

Наша мова має такий синонімічний ряд на позначення маляти корови: теля, бичок, телець. Перші два слова нейтральні зі стилістичного погляду, а третє застаріле. Воно вживається в текстах з урочистим забарвленням: “Чабани, Веніамінові внучата, Тельця отрокам принесли, Щоб їм дозволено співати У сінях царських” (Тарас Шевченко). Саме його обрано для відтворення грецької назви одного із зодіакальних сузір’їв Таврос — Телець. Корінь у нього той самий, що й у слова теля (а не тіло). Тож немає жодних підстав писати Тілець, до чого вдаються деякі газети, друкуючи гороскопи.

Ще одне сузір’я зодіаку звуть у нас то Ваги, то Терези. Як же правильніше? Позаяк українська мова розрізняє вага, ваги (без коромисла) і терези (з коромислом та шальками), то для перекладу грецької назви сузір’я Зігос більше підходить лексема Терези. Так рекомендують усі словники нашої мови. Використання слова Ваги, Вага як астрономічної назви пояснюється впливом польської мови (Waga), або являє собою нетворчий переклад російського Весы.

У засобах масової інформації вживають перекручену з погляду фонетичних та морфологічних норм української мови назву сузір’я Козеріг. Грецьке найменування Айгокерос складається з коренів слів айга (“коза”) та керас (“ріг”). Воно пов’язане з рогом кози Амальтеї, яка, за давньогрецькими переказами, вигодувала своїм молоком батька всіх богів та людей Зевса. Нормативна українська назва Козоріг. Використовуваний на сторінках преси варіант Козерог — не рівноцінний переклад з грецької, а непотрібне запозичення з російської мови.

Отже, правильні українські назви сузір’їв зодіаку такі:

Риби, Лев, Овен (род. відм. (наголос на Овна) останньому складі), Терези, Телець (а не Тілець!), Скорпіон, Близнята, Стрілець, Рак, Козоріг (род. відм. Козорога), Діва, Водолій.

* * *

“Як добирати слова, щоб точно передати потрібне поняття?”

Тетяна Теодорович:

— За час короткої промови один добродій використав слово відношення п’ять разів. І тільки один раз не помилився. Він відзначав сумлінне відношення колег до справи. А треба було сказати сумлінне ставлення. Наголосив, що “в колективі панують гарні відношення між людьми”, очевидно, маючи на увазі стосунки, взаємини. Далі оратор говорив про майнові відношення (треба: майнові відносини). Підкреслив також своє доброзичливе відношення (треба: прихильність) до слухачів. І, нарешті, у промові йшлося про процентні відношення у соціологічних дослідженнях. І лише тут слово відношення було на місці (як математичний термін).

Помилки того промовця пояснюються дуже просто. Він бездумно калькував російське отношение, якому в нашій мові є кілька відповідників.

До речі, є ще й канцелярський термін отношение, що відповідає українському лист.

Так само й російське дієслово относиться має в українській мові відповідники ставитися (до людей), належати (до певної групи), стосуватися (це вас не стосується) та відноситися (математичний термін). ...“Довелося зайняти гроші”,— розповідає юнак. “Ми займали гостей”,— хвалиться школярка. “Я займаюся в інституті”,— пише студентка.

Підкажемо юнакові, що гроші позичають, а не займають, і слово займ у численних рекламних оголошеннях треба замінити позикою. А школярці порадимо не займати гостей, а розважати. До слова, українське не займай означає “не руш, не чіпай”. Студентці нагадаємо, що вона навчається в інституті, а не займається. Основне значення лексеми займатися — “спалахувати”, “горіти”.

“Опит населення засвідчує”,— каже з трибуни депутат, маючи на увазі опитування. “Вона має великий опит”,— характеризує колегу вихователька дитячого садка, вживаючи кальковане російське слово замість українського досвід. “Опити показали, що в таких умовах зерно не проростає” — заявляє юний натураліст, забувши наше досліди.

Помилки трапляються, очевидно, тому, що в російській мові багатозначне слово опыты означає і сукупність практично засвоєних знань, навичок (українське досвід), і відтворення якогось явища в штучних умовах для його дослідження (дослід).

...“Що ви думаєте на цей рахунок?” — запитує молода журналістка замість правильного: “Що ви думаєте щодо цього?” (або “з цього приводу?”). “Кожна хвилина на рахунку!” — вигукує спортивний коментатор. Тим часом природніше звучало б: “Не можна гаяти ні хвилини”. “Звик жити на чужий рахунок”,— скаржиться жінка. Слід було сказати: “Звик жити чужим коштом” (або “на чужий кошт”). Утім, слово рахунок у нашій мові є. Просто в наведених прикладах воно недоречне. Рахунком називаємо документ для оплати (за електрику, наприклад). Відкриваємо рахунок у грі, виграємо за рахунок чогось. Гроші вносимо на рахунок у банку, одержуємо за рахунками, закриваємо рахунок. Але не кажіть: “Хочу поговорити на рахунок роботи”. Треба: “Хочу поговорити про роботу (або стосовно роботи)”. Не вживайте: “Рахую своїм обов’язком”. Бо правильно: “Вважаю своїм обов’язком” або “Вважаю за свій обов’язок”

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (XІХ)

“Як правильно: коригуючий чи коригувальний?”

Термінологічне вживання закономірно усталюється за формою коригувальний. Наприклад: “Завдяки запровадженню коригувальних пристроїв зросла точність виконання багатьох складних операцій” (з журналу).

У виборі потрібного слова слід пам’ятати, що активні дієприкметники теперішнього часу здебільшого властиві російській мові. В українських текстах вони набули значного поширення з 40-х років ХХ ст. у зв’язку зі зрослою потребою використання у нас наукової термінології. За сучасними літературними нормами замість форм на -учий, -ючий треба вживати лексеми на -льний та інші синонімічні засоби. Отож коригувальний імпульс, коригувальний механізм; друкувальний апарат, інтегрувальна система тощо.

* * *

“Чи можна сполучати числівники 2, 3, 4, 5, 6... з іменником кореспонденція?”

Кореспонденція виступає в кількох значеннях. По-перше, так називають сукупність поштових відправлень (листи, газети, журнали); по-друге, це листування між окремими особами або установами, організаціями; по-третє, повідомлення, одержане якимсь виданням від свого кореспондента.

Таким чином, кореспонденція у розумінні “пошта адресата” (того, кому надсилають) і “пошта адресанта” (того, хто надсилає), а також у значенні “листи людей, які систематично пишуть одне одному”, вживається як збірне поняття і з числівниками сполучатися не може. Лише в третьому випадку, коли йдеться про повідомлення з місць, надіслані для опублікування в певному періодичному виданні журналістом, робкором чи сількором, слово кореспонденція поєднується з числівниками. “У сьогоднішньому номері обласної газети вміщено шість кореспонденцій з різних районів про хід весняної сівби”, “Позаштатний автор Павло Личаченко щомісяця надсилає до редакції по 5—7 кореспонденцій”.

* * *

“Останні чи решта?”

Російський прикметник остальные перекладається українською мовою інші, решта. Приміром: “Двое останутся, а остальные пусть уходят” — “Двоє залишаться, а інші (всі інші) хай ідуть (а решта хай іде)”. Інші папери не потрібні, не був схожий на решту хлопців, решту пунктів викреслити, одні читають, інші збирають марки.

Часом у таких словосполученнях ставлять прикметник останній: “Більша частина робітників після зміни рушила додому, а всі останні залишилися на нараду”. Сказано неправильно. Адже останній — той, що закінчує щось, кінцевий; антонім до лексеми перший; відповідає російському последний. Наприклад: “Велелюбний отче, невже оце твоє останнє слово?” (Леся Українка). У попередній фразі варто було б ужити інші або решта.

* * *

“Яка відмінність між прикметниками стволовий і ствольний?”

Стволовий — який стосується ствола шахти. Стволові двері.

Ствольний — який стосується ствола вогнепальної зброї; який виготовляє такі стволи. Ствольний цех заводу, ствольний отвір.

* * *

“Спішити чи поспішати?”

Ці дієслова збігаються у значенні “намагатися якнайшвидше зробити щось; бігти хутко, йти; прагнути вчасно потрапити кудись”. Спішити (поспішати) з відповіддю. Спішити (поспішати) на роботу.

Тільки поспішати вживають у словосполученні годинник поспішає.

* * *

“Свистати чи свистіти?”

Вони тотожні, коли передають зміст “утворювати свист; виводити свистом якусь мелодію; насвистувати”. Свистати (свистіти) у свисток. Перестань свистати (свистіти). Вітер свище (свистить) у кишенях.

Тільки свистати виступає у значенні: 1. Свистком кликати, запрошувати. Свистати всіх нагору.

2. Бити, текти сильним струменем (про рідину). Вода свище.

* * *

“Розгорнеш газету, увімкнеш телевізор чи радіо — всюди натрапиш на модне нині дербі, котре агресивно витискує з мовлення лексеми двобій, зустріч, матч. Дивуєшся, як люди, що мусять відповідати за кожне своє слово, так легковажно вживають терміни, значення яких не знають, а тому й спотворюють”.

Що означає дербі? Змагання трирічних (скачки) і чотирирічних (перегони) коней. Уперше їх став проводити 1778 року в Англії лорд Дербі. Лише в такому розумінні слід використовувати це слово. Інакше можуть подумати, що й у футбол грають на конях.

* * *

“Чи не могла б редакція “Хрещатика” опублікувати “Словничок-рятівничок від закання”, якого склав мовознавець Святослав Караванський?”.

Скорочений варіант словничка

Закальна форма | Українська форма
за адресою (писати) | на адресу
за бажанням | на бажання
за віком (різнитися) | віком, літами
за вимогою | на вимогу
за волею випадку | волею випадку, з волі випадку
за голосом | по голосу, з голосу
за домаганням | на домагання
за думкою | на думку
за закликом | на заклик
за зізнанням кого | як зізнався хто
за зростом | по зросту
за ініціативою кого | на ініціативу чию
за клопотанням | (ухвала) на клопотання
за командою (спати) | на команду
за курсом (рухатися) | курсом
за недбалістю | через недбальство
за нездатністю | через нездатність
за ним (пізнати) | по ньому
за обличчям | по обличчю
за одягом (пізнати) | по одягу

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (ХХ)

“Як правильно: дивлюся телевізор чи дивлюся на телевізор?”

Якщо мати на увазі показ чогось на телеекрані, то найточніше було б сказати: “Дивлюся телевізійну передачу”. Але в мовленні є тенденція до ощадливості, намагання висловити думку якомога коротше. Тому в розмовному стилі склалася формула дивитися телевізор — у розумінні “дивитися телевізійну передачу”. Можливо, цей вислів виник за аналогією до слухати радіо замість слухати радіопередачі.

Звичайно, дивлюся на телевізор сказати можна, однак в іншому значенні: по-перше, в буквальному (наприклад, “Я дивлюся на новий телевізор, і мені дуже подобається його зовнішнє оформлення”), по-друге, в переносному (“Я дивлюся на телевізор як на велике науково-технічне досягнення нашого часу”).

Таким чином, обидві конструкції — і з прямим додатком, і прийменникова — можливі, проте вживаються вони в різних значеннях: перша, коли йдеться про телевізійну передачу, друга, коли мають на увазі апарат, зазначала мовознавець Євгенія Чак.

* * *

“Як треба писати скорочену назву районного відділу народної освіти — з великої літери чи з малої?”

Райвно слід писати з малої літери як скорочення, що утворене від загальної назви і вимовляється як звичайне слово (без вставних звуків): облвно, міськвно.

* * *

“У яких випадках уживають лексему розв’язок?”

Тут доречно нагадати, що в українській мові функціонують іменники вирішення та розв’язання, дієслова вирішувати й розв’язувати, які можуть виступати як синоніми (особливо зі словами питання, проблема, справа, завдання).

“Сподіваюся, що Ви вирішите це питання до свого приїзду” (Михайло Коцюбинський), “Вирішення справи доручили Павлові Цимбалу” (зі звіту); “Створення на підприємствах належних виробничо-побутових умов залежить від розв’язання багатьох проблем” (з газети).

На жаль, наші ЗМІ незаслужено надають перевагу варіанту вирішувати, вирішення. Тож для врізноманітнення викладу варто частіше вживати лексеми розв’язувати, розв’язання як оригінальніші в нашій мові. Вдале архітектурне розв’язання, грунтовне науково-проектне розв’язання, сміливе інженерне розв’язання. Термін розв’язання використовують у спеціальній літературі (у завданнях з математики, фізики, хімії). Він означає послідовність відповідних дій, що дають змогу знайти відповідь на поставлену умову: “Сіткові й варіаційні методи добре розроблені та успішно застосовуються тільки для розв’язання внутрішніх задач математичної фізики” (з журналу). Якщо ж мовиться про відповідь до задачі — послуговуються словом розв’язок.

* * *

“Коли годиться вживати займенник цей, а коли — той?”

Слова цей, ця, це і той, та, те мають таке саме значення, як і в російській мові этот, тот... Отже, цей указує на ближчий або добре відомий предмет, а той — на предмет віддалений: “На цьому й на тому світі”, “Пливе з цього берега на той”. У західноукраїнських говірках використовують той, та, те, коли вказують на ближчий предмет, а для позначення дальшого — складний займенник тамтой (можливо, під впливом польських тен, тамтен). У головному реченні предмет, що потребує пояснення підрядним реченням, називаємо тільки займенником той (та, те), а не цей (ця, це). “Той, кого я зустрів”, “Те, що він сказав”.

* * *

“Чи однакова сполучуваність іменників порозуміння та розуміння з іншими словами?”

Порозуміння буває між приятелями, між учителями й учнями. А розуміння шукають і знаходять у друзів, у слухачів, у студентів. Причому паралельно вживаються вислови розуміння в друзів і розуміння друзів. Порозуміння — це неодмінно взаєморозуміння, взаємодомовленість, узгодженість чиїхось дій, вчинків. Таке значення містить у собі й відповідне дієслово: “Брати Цехміструки швидко порозумілися”. Коли ж треба передати зміст “хтось розуміє, сприймає чиїсь думки, вчинки”, використовують словосполучення з іменником розуміння та дієсловом знаходити. “Син знайшов розуміння в матері”. Отож сполучуваність лексем порозуміння і розуміння — різна, на що слід зважати в мовній практиці.

* * *

“Роковий чи фатальний?”

У російській мові роковой означає “невідворотний, неминучий, який призводить до непоправних наслідків, згубний”. Український відповідник цього слова — фатальний: роковая ошибка — фатальна помилка, роковой исход — фатальний кінець. Прикметником широко послуговувалися наші класики: “Я боюся твого ока, твоїх уст, твого лиця, як страшного суду свого, як фатального кінця” (Іван Франко), “Відколи вони оселились в Італії, чоловікові значно поліпшало і навіть з’явилась якась надія, що се й не така фатальна хвороба” (Леся Українка). Втім, у сучасній українській літературній мові лексема роковий є, тільки з іншим значенням: це рідковживаний синонім до слова річний. “На заході понад лісом шумує ярмарок, осінній, роковий — з волами, з козами” (Степан Васильченко).

* * *

“Мене звати Ліда. Що означає це ім’я? Звідки воно?”

Запозичене з грецької мови. Пов’язане з географічною назвою. На півострові Мала Азія є область Lydia. Вихідців з неї колись називали Лідіянами, або ще — Лідами. Згодом Ліда (офіційно — Лідія) стало звичайним жіночим ім’ям. Означає воно “та, що прийшла з Лідії”. Має пестливі й розмовні форми: Лідонька, Лідочка, Лідуня, Лідунька, Лідуська, Лідуся.

Уживається в художній творчості. Ось приклади зі словника-довідника “Власні імена людей” Лариси Скрипник та Ніни Дзятківської: “—Таточко приїхав...— задріботіла маленька білоголова Ліда” (Борис Грінченко), “До Ліди в Заболотних ставлення особливо уважливе...” (Олесь Гончар);

Навіщо дивишся так пильно,

Єреміє,

Як юна Лідія у юному танку

І гроші, і серця у пригорщу

дзвінку

Збирає, сміючись та блискаючи

оком?

(Максим Рильський)

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (XXI)

“Як написати: в хаті стало тепліше чи потеплішало?”

Українська літературна мова засвідчує дієслова, що утворилися від вищого ступеня прикметників за допомогою інфінітивного суфікса -ти, а часом і префікса по-: глибокий — глибший — глибшати; веселий — веселіший — веселішати — повеселішати. Наприклад: “Після жнив поле неначе поширшало” (з газети), “Просто фізично відчуваю, як я змужнів і навіть порозумнішав” (Юрій Яновський).

Із цього випливає, що не обов’язково вдаватися до зворотів з дієсловами стати або зробитися та відповідним прикметником (прислівником) у вищому ступені порівняння, на зразок: стало холодніше, зробився мудрішим. Там, де тільки можна, слід користуватися формою дієслова, утвореного від вищого ступеня прислівника чи прикметника. Отже, краще вжити в хаті потеплішало, а не стало тепліше.

* * *

“Чи тотожні дієслова домагатися, добиватися і досягати?”

Хоча ці лексеми мають чимало спільного, проте, розрізняючись відтінками в значенні, вони не можуть бути тотожними. Літературна норма з двох близьких за змістом слів — домагатися й добиватися — надає перевагу першому як стилістично нейтральному, однак, наголошують мовознавці, багато важить усталена сполучуваність. Порівняймо: домагатися прав, волі, домагатися поліпшення успішності учнів, але добиватися високих урожаїв, добиватися завершення будівництва.

Досягати активно сполучається з абстрактними словами, найменуваннями різноманітних понять типу культура (наука, галузь, торгівля) досягла певного розвитку. Воно характеризує також діяльність окремої особи (осіб): автор досягнув значної майстерності. Як правило, це дієслово виступає у формі доконаного виду, тобто вказує на завершений процес. І найчастіше поєднується з іменниками мета, результат або їхніми синонімами. Добиватися звичайно передбачає сполучення зі словами конкретної семантики. Приміром, досягти мети — добитися піднесення продуктивності праці. Окрім того, добитися підкреслює думку про потребу розв’язання якоїсь проблеми.

* * *

“Яка різниця у вживанні слів приплюснутий і приплющений?”

Вони збігаються у значенні “що має форму чогось стиснутого з боків або здавленого згори”. Приплюснуте (приплющене) до землі село.

Тільки приплющений — прикритий повіками. Очі бувають приплющені, а не приплюснуті.

* * *

“Чи можна сказати: учень багато працює над собою?”

Сучасні українські словники зворот “працювати над собою” фіксують. Він настільки поширений, що вже перетворився на своєрідний штамп. Отож вважати його неправильним немає підстав, але, як і кожного з висловів-штампів, варто уникати.

У шкільній практиці, коли йдеться про інтелектуальну характеристику учнів, про їхні уподобання, краще писати конкретніше (адже вираз “працює над собою” все одно нічого не розкриває): “багато читає”, “захоплюється художньою літературою (спортом, історією, технікою, фізикою, біологією)”, “самостійно вивчає радіосправу”, “бере участь у роботі художньої самодіяльності”. Коли йдеться про дорослих, можна сказати, що людина “систематично підвищує свій культурний рівень, кваліфікацію” і т. ін.

* * *

“Яка відмінність між дієсловами опинатися й опинятися?”

Вони передають різне значення.

Опинатися — протидіяти комусь, чомусь, чинити опір. “Василина не хотіла йти й опиналась” (Іван Нечуй-Левицький).

Опинятися — раптово потрапляти кудись. “Павло опинився на полі бою сам” (Василь Кучер), опинився ні в сих ні в тих.

* * *

“Виключно чи винятково?”

Виключно — штучно створений прислівник, яким зловживають мовці, зокрема науковці, публіцисти, хоч на позначення високої міри ознаки є більш підхожі, питомі слова винятково, дуже, надзвичайно. Правильні словосполучення: слухали винятково уважно, дуже ввічливий, надзвичайно сумлінна. Неправильні: слухали виключно уважно, виключно ввічливий, виключно сумлінна.

У ролі видільно-обмежувальної частки бажано замість виключно вживати тільки, лише, як це робили наші класики. “Я люблю тільки таку гру, де я певна, що виграю” (Леся Українка), “Софія Петрівна сердито обвела оком цілу родину, але співчував їй тільки Антоша” (Михайло Коцюбинський), “Лише мох вкриває собою оте віковічне, ніким не займане каміння” (Анатолій Шиян).

* * *

“Чи ставлять знак м’якшення наприкінці слова після р?”

На відміну від російської мови в українській приголосний р у цій позиції завжди твердий. Порівняймо: рос. бунтарь, кобзарь, лекарь, секретарь, царь, Игорь — укр. бунтар, кобзар, лікар, секретар, цар, Ігор. Тільки в кількох лексемах пишемо знак м’якшення (трьох, чотирьох).

* * *

“З телеекрана нам розповідають про болгарів, татарів. А хіба ці слова правильно вжито?”

З погляду морфологічних норм, такі форми є помилковими. Іменники чоловічого роду з випадним суфіксом -ин у множині мають нульове закінчення родового відмінка; решта закінчується на -ів: болгар (ин) — болгари, болгар; вірменин — вірмени — вірмен; татарин — татари — татар; але поляк — поляки — поляків; партизан — партизани — партизанів; осетин — осетини — осетинів; солдат — солдати — солдатів.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Радять лінгвісти

“Як ліпше сказати: бути зобов’язаним чи мусити?”

Святослав Караванський:

— Кожна мова у своєму розвитку прагне до лаконічності: мовці спонтанно з кількох можливих варіантів обирають найкоротший: бачиться — бачся, Спаситель — Спас тощо.

Знає скорочення і літературна мова, зокрема її публіцистичний стиль. У пресі можна прочитати: компромат замість компрометаційний матеріал, теракт замість терористичний акт. Коли коротша форма передає той самий зміст, що й довша, то загал мовців віддає перевагу коротшій, і вона мало-помалу витискає з ужитку довшу. Однак буває і навпаки. Наприклад, можна почути: “Їх неодноразово попереджали про це”, “Ми неодноразово зверталися до голови”. Чи не краще в таких випадках сказати або написати: “Їх не раз попереджали про це”, “Ми не раз зверталися до голови”. Сьогодні дуже модна — переважно в друкованих текстах — частка адже. “Адже справа не в тім, що...”, “Бережись, адже ти граєш з вогнем”. У живій мові наведені приклади звучатимуть так: “Справа ж не в тім, що...”, “Бережись, ти ж граєш з вогнем”. Частки ж або же виконують ту саму роль, що й адже. Часом його можна замінити формами бо, бо ж, таж. Це варто робити бодай з міркувань стилю. Не слід у короткому тексті раз у раз вживати адже.

Дуже полюбляють сучасники і вираз бути зобов’язаним. “Вони були зобов’язані спитати”, “Хто зобов’язаний постачати добрива?” Навіщо такі довжелезні пасажі, коли легше і ближче до української мовної стихії: “Вони мусили спитати”, “Хто мусить постачати добрива?”

* * *

“Вечір пройшов чи відбувся?”

Петро Федотюк:

— У мовну практику правників увійшов неоковирний вираз “ці дії потягнуть за собою відповідальність”. А все від невміння користуватися довідковою літературою. У пріснопам’ятні часи, коли аж вуха боліли від закликів до зближення мов і народів, у словниках науковці часто були змушені на перше місце ставити кальку з російської, а вже далі питоме українське слово. Тому “потягнути” — це відповідник до російського повлечь у розумінні “потащить”, а в нашому контексті (“вызвать что-либо как последствие”) має бути “спричинити (що)”, “спричинитися, призвести (до чого)”. Тобто наведена на початку фраза мала б звучати так: “Ці дії призведуть до відповідальності” (“спричинять відповідальність”). З ласки репортерів вечори, виставки, конференції, концерти, з’їзди у нас тільки “ходять”, що теж скорше є калькою з російської, а не питомим нашим виразом. “Вечір пройшов з успіхом” — ще так-сяк сприймається. Але замість “сьогодні пройшов вечір” чи не краще: “сьогодні відбувся вечір” (так само концерт, вистава, з’їзд)?

...“Фабрика стала до ладу діючих” — що це б воно мало означати: “стала до ладу”, “увійшла до числа діючих”? Або оце: “Він зробив чимало роботи”. Та “чимало зробив” — і квит. Ще поролон у реченні: “один чоловік дістав поранення”. Чи не простіше — “одного чоловіка поранено”. І ось така чудасія: “суд відмовив у збудженні (замість у порушенні) справи” — з ласки несумлінних мовців дістала і юристів еротика!

Слово повинно витіснило має і мусить. Нас частують глевтяками на кшталт “повинно бути зроблено”. Яка людина в своєму умі скаже таке?

Схожий приклад і з дієсловом вимагати. Вимагають у нас і живі, й неживі предмети. “Земля (вода, посівна кампанія, праця, відпочинок, материнство, проблема) вимагає уваги (або ж турботи)”. Слово потребувати мовби випало через інтелектуальні полудрабки користувачів. Так само ліньки ледь переінакшити фразу: “треба уважно ставитися до...”, “дбати про...”. Тільки вслухайтеся: “Вівці вимагають турботи”, “гуси вимагають...” Ну, ті хоч бекати чи гелготати вміють. А як тоді, до прикладу, може “вимагати” безсловесна риба?

* * *

“Питання виносяться чи вносяться на розгляд?”

З посібника “Культура мови на щодень”:

— Обидва дієслова правомочні, проте мають відтінки сполучуваності, а отже, й різні значення. У ділових паперах, у пресі слово виносити часто поєднується з іменниковими формами на плюс знахідний відмінок або безприйменниковий знахідний: виносити на суд громади, на люди, на розгляд; виносити присуд, вирок. У таких конструкціях воно передає значення “робити відомим щось усім чи багатьом”. Тобто вживається тоді, коли треба вказати на потребу (можливість) усезагального ознайомлення з чимось, неодмінного обговорення якихось проблем.

Дієслово вносити (внести) потребує біля себе іменника у знахідному відмінку і, як правило, вказує на потребу врахування, внесення якоїсь інформації до основної. Наприклад: вносити (внести) поправки, пропозицію, зміни, доповнення, корективи. Тому воно вживається в утвореннях із прийменниками до, у: “Своєю високоталановитою, гуманною багаторічною творчістю Олена Кульчицька внесла значний вклад у скарбницю світового образотворчого мистецтва” (Олександр Корнійчук). Зауважимо, що книжний фразеологізм внести вклад останнім часом дедалі частіше заступається синонімічним висловом зробити внесок.

Вносити сполучається з іменниками, які своїм лексичним значенням виражають позитивні чи негативні явища, ознаки. Вносити конкретність, діловитість, відповідальність, організованість; вносити дискомфорт, спустошення, розлад (у щось).

Отже, добираємо потрібне дієслово залежно від того, який зміст вкладаємо у повідомлення, наприклад: питання виносяться на розгляд і питання вносяться до протоколу.

Одним рядком

Неправильно | Правильно
прикласти зусилля | докласти зусиль
термін витікає | термін минає (закінчується)
зав'язати платочки | пов'язати хустинки
завіряти у своїй повазі | запевняти у своїй повазі
протирічити собі | суперечити собі
товарообіг складає | товарообіг становить
відняло язик | відібрало мову
прийшло в голову | спало на думку
плодючі чорноземи | родючі чорноземи
об'явлений конкурс | оголошений конкурс

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (XХII)

“Якому іменникові — розробник чи розроблювач, що є прикладками, слід надавати перевагу?”

Хоча обидві лексеми вживаються паралельно, словотвірна стилістика сучасної української літературної мови рекомендує як нормативну форму розробник. Наприклад: учені-розробники прогресивних технологій, інститут-розробник, підприємство-розробник.

* * *

“Чи розрізняються значеннєво між собою прикметники верхній і горішній, нижній і долішній?”

Як наголошував Борис Антоненко-Давидович, інколи ці слова бувають справді тотожні, приміром, у назвах місцевості, надто коли її визначають за течією річки (Верхні й Горішні Млини), а також у найменуваннях вітрів (верхній і горішній — на Дніпрі та Кубані). Але в окремих зворотах треба вдаватися тільки до якогось одного з двох семантично близьких прикметників: горішня хата — оселя в бік гір, верхні зуби, верхній одяг, Верхній Рогачик, Верхні Сірогози.

Полиця може бути горішня і верхня залежно від контексту: у вагоні чи в шафі — горішня, бо її приладнано вгорі. А якщо кілька полиць покладено долі одна на одну, то та, яка лежить зверху, зветься верхньою.

Так само є певна відмінність між нижній і долішній. Нижній — “той, що міститься нижче від чогось” (“Червоний відблиск від нього (багаття) осяває нижні гіллячки чорних верб” — Михайло Коцюбинський), Нижні Сірогози, Нижня Кринка. А долішній — “той, що при самому долі”. “Долішня частина п’єдесталу робить чималий виступ” (Леся Українка).

Тож не можна ставити ці прикметники навмання, не враховуючи потреби контексту, бо тоді звужуються наші мовні можливості.

* * *

“Що гублять, а що втрачають?”

Українське дієслово губити (загубити) виступає відповідником не до всіх значень російського терять (потерять). Матеріальні речі, предмети через неуважність, недбалість звичайно гублять. Переважає, особливо в розмовному стилі, така сполучуваність: загубив ключі, загубив гаманця, загубив книжку (зошита, олівця, парасольку, шапку). А якщо йдеться про абстрактні поняття, варто добирати інших слів: терять голову — розгублюватися, терять сознание — непритомніти, зомлівати.

Слово втрачати слушне в тих випадках, коли мовиться про втрату чи шкоду також абстрактного характеру. Втрачати надії, ілюзії, розум, пам’ять, сором. У науковому стилі (медицина) знову-таки лише втрачати: хворий втратив апетит, сон, втратив багато крові.

Іменники на позначення часових понять час, день, роки сполучаються з обома дієсловами. Старого любити — тільки дні губити; не губи часу і не втрачай днів. З прислівниками даремно, марно поєднується спільнокореневе дієслово витрачати: марно витрачати час, даремно витрачу день. Губити має ще значення “нищити”: не губи мене; в очі любить, а поза очі губить. У такому розумінні втрачати не вживають.

* * *

“Чи може бути яловий шніцель?”

Наші мовознавці категорично кажуть: ні. І пояснюють чому. Прикметник яловий має в українській мові такі значення:

1) “який не дає приплоду” (про самиць сільськогосподарських тварин): ялова корова;

2) “неродючий” (про землю): ялові грунти;

3) переносне, розмовне “пустий, безпредметний; нікому не потрібний”: ялові поради, “те саме, що марний” — ялові зусилля;

4) “виготовлений зі шкіри великої рогатої худоби”: ялові чоботи.

Таким чином, ні шніцель, ні биток не можуть бути яловими. У цьому разі вживають прикметник яловичий (від яловичина). А ще природніше: шніцель з яловичини, биток з яловичини.

* * *

“Увіковічувати чи увічнювати?”

Перше дієслово — калька, друге — питоме українське. Тому в сучасній літературній мові переважно виступає увічнювати, а увіковічувати маловживане.

* * *

“Хочу відкрити зал для ігор, установити автомати. Але як правильно його назвати — гральний чи ігровий?”

СУМ подає обидва слова. Однак більш прийнятне все-таки гральний, оскільки воно походить від українського дієслова грати, тоді як ігровий скопійоване з російського игровой.

* * *

“Як розрізняти префікси пре- і при-?”

Пре- вживається переважно в якісних прикметниках та прислівниках для вираження найвищого ступеня ознаки: прегарний, презавзятий, премудрий, пречудово, препогано.

При- використовується здебільшого в дієсловах, що передають такі поняття, як наближення, приєднання, результат дії, а також у похідних словах: прибігти, прибудувати, прикрутити, приборкати, пришвидшити; прибуття, притулок, прибраний, привабливо.

Крім того, префікс пре- виступає в словах презирливий, презирство й у лексемах старослов’янського походження преосвященний, преподобний, престол, а префікс при- в іменниках та прикметниках, утворених від сполучення іменників з прийменниками: пригірок, приярок; прибережний, прикордонний.

Префікс прі- притаманний тільки словам прізвисько, прізвище, прірва.

Одним рядком

Неправильно | Правильно
вітальна адреса | вітальний адрес
все рівно | все одно
по жовтень включно | до жовтня включно
приносити шкоду | завдавати шкоди
втягти в роботу | залучити до роботи
звертатися за допомогою | звертатися по допомогу
приступати до праці | ставати до праці
рух шестидесятників | рух шістдесятників
книжна торгівля | книжкова торгівля
вибрати представника | обрати представника
висока ступінь | високий ступінь
носити характер | мати характер
міжнародне положення | міжнародне становище
переписуватися | листуватися

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД
© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (XХIII)

“Чи правильний вислів звільнити з обійманої посади?”

У цій фразі слово обіймана зайве. Адже не можна зняти людину з посади, якої вона не обіймає. Тому правильно: звільнити з посади.

* * *

“Яка відмінність між іменниками рятувальник і рятівник?”

Рятувальник — той, хто спеціально займається рятуванням або за певних умов виявляє намір це зробити. “Майстер спорту аквалангіст-рятувальник Вітя Єгорченко загинув торік у підводних скелях...” (Павло Загребельний).

Рятівник — той, хто приносить порятунок. “— Оце ваш рятівник! — сказав Рультен, показуючи на брата. Здивувалися прибулі з пароплава, що такий малий хлопець їх урятував” (Микола Трублаїні). У довідниках наголошується: рятівник означає те саме, що й рятувальник. Мабуть, це слід узяти до уваги лише тоді, коли мовиться про людину, котра не раз врятувала когось чи щось. А якщо йдеться про професіонала, наприклад, працівника водної рятувальної станції, то його треба називати рятувальником, хоча для конкретної особи він може бути і рятівником.

Отже, рятівник — не кожен, хто робив спробу врятувати, тобто виконував функції рятувальника, а тільки той, який урятував.

* * *

“Як ліпше сказати: докласти зусиль чи прикласти зусиль?”

Дієслово докласти в розумінні “зосередити, спрямувати, намагаючись зробити щось...” виступає в переносному значенні, найчастіше з абстрактними іменниками типу зусилля, знання, уміння і т. ін. “Інтереси роти, честь роти стали його особистими інтересами. Він, приміром, доклав бісівських зусиль, щоб мінометники виступали на найкращих конях, викликаючи завидки цілого полку” (Олесь Гончар). Стилістична помилка полягає в тому, що часом у такому разі замість докладати або паралельно з ним, коли йдеться про активну діяльність, переборення труднощів, уживають лексему прикладати. Звичайно, можливі звороти прикласти знання, прикласти зусилля, прикласти уміння, але слово прикласти передає в них інший зміст — “застосувати”. “Я горів бажанням пробитися на широкий шлях театральної творчості, й це спонукало мене шукати іншого місця, де б я міг прикласти свої творчі сили” (Іван Мар’яненко). У всіх сполученнях лексеми докладати з іншими словами додаток стоїть у родовому відмінку множини (докласти рук); прикласти може керувати додатком у знахідному відмінку однини й множини та в родовому множини (прикласти руку, руки або рук).

* * *

Розкажіть, будь ласка, докладніше про вживання збірного числівника четверо”.

Як й інші числівники цього типу (двоє, троє, семеро, дев’ятеро...), він поєднується зі словами-найменуваннями осіб чоловічої статі (четверо студентів, четверо водіїв), з іменниками середнього роду, які є назвами істот і предметів (четверо хлоп’ят, четверо телят, четверо відер), з лексемами, що позначають парні речі й виступають лише у формі множини (четверо ножиць, четверо саней), з іменниками вівці, гуси, кури, коні та іншими, котрі мають відтінок збірності (четверо овець, четверо курей), з особовими займенниками ми, ви, вони (нас четверо, вас четверо, їх четверо).

Четверо, як і подібні до нього числівники, не сполучається з назвами осіб жіночої статі (сестра, танцівниця), а також з іменниками чоловічого та жіночого роду, якщо вони називають предмети (завод, університет, школа, їдальня). У таких випадках використовують числівник чотири: чотири сестри, чотири танцівниці, чотири університети, а не четверо сестер, четверо танцівниць, четверо університетів.

* * *

“Асортимент чи асортименти продукції?”

У художньому та розмовному мовленні, наголошує лінгвіст Галина Волкотруб, трапляються випадки використання форм числа, які не відповідають сучасній мовній нормі. Скажімо, утворення форм однини від множинних іменників: “Саме тоді він і одержав дещо з вищезгаданої меблі як сюрприз від своїх співробітників” (Микола Хвильовий), “Увесь дріт і пиломатеріал містяться на базі”, “Яка шпалера вам найбільше подобається?”, “У похід ми приготували багато рибної консерви”.

Поширеною помилкою є немотивоване використання множини абстрактних іменників. Як неправильні розцінюються, наприклад, такі речення: “У кіоску продаються різноманітні сувеніри з символіками чемпіонату”, “Виставка вражає асортиментами продукції”, “Просимо зазначити у пропозиції вартість упакувань і транспортувань виробів” (правильно: символікою, асортиментом, упакування і транспортування). Будь-яка заміна однини множиною і навпаки має бути семантично та стилістично виправдана.

* * *

“Коли пишемо близький, а коли — ближній?”

Ці прикметники мають і спільні, й неоднакові значення. Спільних два: а) “розташований на невеликій відстані”: близький будинок — ближній будинок, близький гай — ближній гай. Але щодо популярного нині окреслення зарубіжжя треба вживати вислів близьке зарубіжжя; б) “який перебуває в прямих родинних стосунках з кимось”: близькі родичі — ближні родичі.

Слово близький має кілька значень, яких нема в лексеми ближній. Це, зокрема, невелика часова віддаленість: “Вже північ близька. Вулиці поснули” (Іван Франко); добре знаний, відомий, зрозумілий; такий, що глибоко хвилює, безпосередньо стосується когось (“Інтереси дітей близькі матері”).

* * *

“Яка семантика словосполучення ставити на ноги?”

У буквальному значенні зміна виду дієслова на семантиці вислову не позначається, писала мовознавець Євгенія Чак. Порівняймо: “Дівчинка почала падати, але мати підхопила її і поставила на ноги” та “Коли дівчинка падала, мати підхоплювала її і ставила на ноги”. Інакше буває, якщо йдеться про переносне значення. У реченні “Товариші по роботі допомогли вдові поставити сина на ноги” це словосполучення (фразеологічне) означає “виростити, виховати, допомогти стати самостійним”, у реченні “Після операції жінка довго була в тяжкому стані, однак уміле лікування, догляд та увага медичного персоналу поставили її на ноги” — “вилікувати”, а в реченні “Коли учень тяжко захворів, директор школи поставив усіх на ноги, і за кілька годин з Києва прибув літаком професор” — “примусити людей активно діяти”.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД

© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (XXIV)

“Переважаюча чи переважна кількість населення?”

У розумінні “який має перевагу над кимось, чимось” треба вживати слово переважний, а не переважаючий (калька з російської преобладающий). Переважний контингент, переважна кількість. Неправильно: переважна більшість, оскільки у змісті цього іменника закладене таке означення.

* * *

“Читаюча громадськість чи читацька громадськість?”

Український прикметник читацький (стосовний до кола читачів) цілком заступає тут перекладене з російської читаючий.

* * *

“Чому вважають хибним вислів передовий авангард?”

Авангард походить з французької мови, де компонент avant означає “попереду”, а garde — “охорона”. Лексему авангард уживають на позначення частини або підрозділу, які під час пересування військ ідуть попереду головних сил. Друге значення — “передова частина суспільства”. Словосполучення передовий авангард є тавтологічним, і тому користуватися ним не бажано.

* * *

“Чи синонімічні іменники посол, посланник, посланець?”

Усі три лексеми близькі між собою значенням, але в окремих стилях спостерігається сувора диференціація їх. Так, у мові дипломатів слова посол і посланник істотно розрізняються.

Посол — це повноважний найвищого рангу дипломатичний представник однієї держави в іншій, а посланник рангом нижчий від нього. Проте в усному та художньому мовленні їх часом використовують у значенні, притаманному іменникові посланець,— “особа, котру хтось послав з якимись дорученнями, завданнями”. Наприклад: “Латину тільки що сказали, що од Енея єсть посли” (Іван Котляревський). Інше значення іменника посланець — “гонець; той, хто приносить звістку, повідомлення”. “Він (кошик білих хризантем) так виглядав, немов прийшов до неї звідкись посланцем, приніс їй чиєсь далеке й прекрасне вітання!” (Валер’ян Підмогильний). Останнім часом поширене вживання цього слова в розумінні “чийсь представник для участі в чомусь”. Загальне значення лексеми може конкретизуватися певними відтінками: безпосередній виконавець якоїсь роботи; учасник-спостерігач; учасник-представник того, ким делегований. Отже, в офіційній, діловій мові іменники посол та посланник є термінами, кожен зі своїм значенням, і вживати їх як синоніми не слід. У інших стилях посол і посланник (останнє тепер сприймається як застаріле) у певних контекстах можуть виступати синонімами слова посланець.

* * *

“Які трапляються помилки у вживанні форм ступенів порівняння?”

Перелік їх подає мовознавець Галина Волкотруб.

1. Порушенням літературної норми є поєднання вищого ступеня прикметника з родовим відмінком іменника без прийменника (він дужчий тебе, яблуня вища груші) або вживання вищого ступеня з відносно-питальним займенником чим (я спокійніший, чим ти). Ці похибки виникають під впливом російської мови, в якій такі конструкції становлять літературну норму.

2. Досить часто трапляються випадки контамінації (змішування) простої і складеної форм ступенювання: більш легший, найбільш легший, більш простіший, найбільш простіший. Літературними є форми: більш легкий, легший, найбільш легкий, найлегший, більш простий, простіший, найбільш простий, найпростіший.

3. Поширена помилка — неправильне узгодження простої форми вищого ступеня, як-от: мій брат вище, ніж ти; Валя стала набагато серйозніше; ці яблука дешевше від тих. У реченнях потрібно вжити форми вищий, серйозніша (серйознішою), дешевші, бо в українській мові проста форма вищого ступеня має категорії роду, числа, відмінка й узгоджується за ними, наприклад: “Гарячіше сонце в нашому дитинстві, ласкавіше, голубіше, ближче небо, золотіші зорі, різноманітніший, цікавіший, багатіший увесь широкий світ” (Степан Васильченко). Зазначена помилка виникає під впливом російської мови, в якій, на відміну від української, проста форма вищого ступеня не змінюється за родами, числами, відмінками: вечер (ночь, утро) сегодня теплее, чем вчерашний (-яя,— ее); их дом (квартира, село, окно) больше, чем у нас. Від відмінюваних ступеневих форм прикметника треба відрізняти невідмінювані прислівникові форми. “Краще гірка правда, ніж солодка омана” (Микола Олійник); “Краще своє латане, ніж чуже хватане” (прислів’я); “Краще гірка правда, ніж солодка брехня” (прислів’я). У цих прикладах (двокомпонентних реченнях з некоординованими головними членами) слово краще — це прислівник, який, звичайно, не узгоджується з підметом.

Випадки неузгодження вищого ступеня прикметників трапляються й у творах письменників-класиків, наприклад: “Аж страх погано У тім хорошому селі: Чорніше чорної землі Блукають люди...” (Тарас Шевченко); “Завжди величніше путь На голгофу, ніж хід тріумфальний...” (Леся Українка).

* * *

“У чому полягає семантична різниця між дієсловами циклувати і циклювати?”

Циклувати — працювати циклічним методом; розподіляти роботу за циклами. Похідні: циклований, циклування. Циклювати — обробляти дерев’яну поверхню підлоги, виробів та деталей циклею. Циклювати паркет. Похідні: цикльований, циклювання.

* * *

“Що означає слово збільшувальний, а що збільшуваний?”

Збільшувальний — який збільшує. Збільшувальне скло, збільшувальний суфікс. Збільшуваний — якого збільшували, збільшують. Збільшувана доза ліків

Одним рядком

Неправильно | Правильно
в кінці кінців | кінець кінцем
внедовзі | невдовзі
в самий | раз якраз
всеціло | цілком
навідмаш | навідліг
недовподоби | не до вподоби
невпопад | не до ладу

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД

© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (XXV)

“Чи можна сказати: вільна вакансія?”

Таке словосполучення недоречне, бо іменник вакансія (походить від латинського vacans) означає “вільне місце”. А якщо до нього додати ще прикметник вільна, то вийде тавтологічний вислів. Тому краще вжити: в школі (на підприємстві, в установі, закладі) є вакансія, або вільне місце вчителя (економіста, бухгалтера, програміста).

* * *

“Пришити гудзик чи гудзика, відправити лист чи листа?”

Такі питання виникають перед багатьма мовцями. Як на те, трапляються випадки, коли той самий іменник, виконуючи в реченнях синтаксичну функцію додатка, в одному з них стоїть у родовому відмінку, а в іншому — в знахідному. Наприклад, “Пішла вона до сусідів Поради просити... Присудили сусідоньки У наймах служити” (Тарас Шевченко), “Він дасть пораду, як і що,— знайшов вихід Антін” (Степан Чорнобривець). То від чого залежить певний відмінок додатка? Чи є якесь правило щодо цього? На відміну від російської мови, в українській іменник-додаток часто вживають у родовому, а не в знахідному відмінку: “Де шукати благостині?” (Панько Куліш), “Гляди, дядьку, порядку” (Матвій Номис).

Отже, ближче до народнорозмовної традиції буде: пришити гудзика, відправити листа, купити хліба.

* * *

“Чим схожі вислови три з половиною рази і три й п’ять десятих раза?”

В обох використано кількісну назву раз, що відмінюється, як мільйон, мільярд: у сполученні з числівниками 2, 3, 4 має форму рази, а з дробовими числівниками — раза.

* * *

“Полтавці чи полтавчани, луганці чи луганчани?”

Звуковий комплекс -чан уживається тоді, коли звук ч, що стоїть перед суфіксом -ан, належить не до нього, а до кореня. Оскільки при творенні похідних від Полтава та Луганськ підстав для виникнення ч перед суфіксом -ан на українському грунті немає, то назви полтавчанин і луганчанин треба вважати за такі, що виникли під впливом російської мови. Тому перевагу слід надавати формам полтавці, луганці.

* * *

“Чи тотожні дієслова облишити й полишати?”

Облишити — перестати щось робити; відмовитися від попередніх намірів, бажань. А також ця лексема вживається для висловлення прохання, вимоги припинити якусь дію. “У кишені він намацав сірники, але палити облишив” (Степан Чорнобривець). Полишати1, недоконаний вид, розмовне. У значенні “залишати” використовується тільки тоді, коли йдеться про багатьох осіб або низку предметів чи явищ. “Й звірі, як відомо, полишають сліди. Німий же був безслідний” (Павло Загребельний). Полишати2, доконаний вид. Залишити всіх чи багатьох, все чи багато чогось; позалишати. “Пастухи, що недалеко пасли, полишали худібку і стали підходити до веселих співаків” (Наталія Кобринська). Зі змісту дієслів облишити й полишати видно, що вони не тотожні.

* * *

“Яка семантична відмінність між словами спалений і спаленний?”

Спалений — 1. Дієприкметник від спалити. “Де-не-де на схилах яру жовтіли прогалини спаленої сонцем трави” (Олесь Донченко).

2. Прикметник. Передає значення “який зазнав дії вогню, сонця тощо; згорілий”. “По дорозі до землянки, викопаної неподалік спаленої хати, він угледів ще одну групу полонених” (Олександр Довженко), “Засмерділо спаленим бензином” (Євген Гуцало).

Спаленний. Здатний горіти, згоряти; горючий.

* * *

“Коли вживати вірогідний, а коли — ймовірний?”

Дехто сприймає ці прикметники як синоніми й помилково пише: “Мені про те відомо з імовірних джерел”; “Таке припущення — вірогідне”. А треба написати навпаки: в першому реченні — вірогідних, у другому — ймовірне. Вірогідний — цілком правдивий, достеменний; який не викликає сумніву. “Найбільш вірогідними є відомості Геродота про найближчі до Ольвії території” (з “Нарисів стародавньої історії України”), “Всю ніч Галя думала, як сказати матері про те, що вона вирішила. Вигадувала різні причини. І всі вони здавалися їй такими вірогідними” (Юрій Мокрієв). Імовірний (ймовірний) — той, що його можна тільки припускати; можливий. “Страховище, безумовно, було дніпровським собакою. Або, може, величезним сомом. Останнє більш імовірне” (Олесь Донченко). Крім того, це слово означає ще “довірливий”. “Імовірний він дуже: найбрехливішому брехунові ладен зараз повірити” (Словник за редакцією Агатангела Кримського).

* * *

“В українських та російських мовах є лексеми, що звучать однаково (або схоже), але мають різні значення. Чи може це призвести до неправильного слововживання?”

Може. Перекладаючи так звані міжмовні омоніми, маємо враховувати, що багатозначне російське слово не обов’язково відтворюється таким самим українським. Приміром, военный треба передавати двома нашими прикметниками воєнний і військовий, а отношения — кількома іменниками: відношення, відносини, стосунки (взаємини), ставлення; відповідниками дієслова предупреждать є попереджати, запобігати, випереджати тощо.

* * *

“Як відмінюється в орудному відмінку слово Перетц?”

Прізвища чоловічого роду на ц — Гурвіц, Перетц, Шварц відмінюються так само, як загальні назви типу шкіц. Тому в орудному відмінку пишемо Гурвіцом (а не Гурвіцем), Перетцом, Шварцом.

Приклади міжмовної омонімії

Російська мова | Українська мова
баня (лазня) | купол
заказывать (замовляти) | запрещать
злодей (лиходій) | вор
лечить (лікувати) | считать
лишить (позбавити) | оставить
луна (місяць) | эхо
мешать (заважати) | размешивать
неделя (сім днів тижня) | воскресенье
орать (репетувати) | пахать

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД

© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (XXVI)

“Чи можна вважати іменники витрати, видатки, втрати, затрати, збитки тотожними і взаємозамінними?”

Сполучуваність цих лексем свідчить, що вони розрізняються значеннєвими відтінками. Словники тлумачать витрати і затрати як синонімічні, коли йдеться про кошти, матеріальні цінності, витрачену енергію, робочу силу, працю тощо. Але в термінологічному слововживанні усталився іменник витрати, приміром: грошові витрати, матеріальні та фінансові витрати, питомі витрати, витрати капіталу, витрати праці. Якщо мають на увазі тільки гроші, виділені, витрачені на щось, послуговуються взаємозамінними словами витрати і видатки. Наприклад: адміністративно-господарські витрати (видатки), бюджетні витрати (видатки), комерційні витрати (видатки), накладні витрати (видатки), судові витрати (видатки), поточні витрати (видатки).

Втрати і збитки переважно використовують у контекстах, де повідомляється про заподіяну шкоду, марне витрачання чогось. Як правило, їх важко або й неможливо компенсувати. Цілком правомірна взаємозаміна цих іменників у таких сполученнях: матеріальні, господарські, фінансові, великі втрати (збитки). Слова з виразним конкретним значенням поєднуються тільки з лексемою втрати: втрати робочого часу, втрати урожаю, зерна тощо. Втрати вживаємо також стосовно осіб, здоров’я і под.: людські втрати, втрати зору, крові, працездатності тощо. З наведеними вище іменниками в українській літературній мові усталилися вислови відшкодувати втрати (збитки); зазнати шкоди (втрат, збитків).

* * *

“Як відмінюються складні слова?”

Залежно від характеру відмінюваності, зазначає лінгвіст Галина Волкотруб, виділяють три групи складних слів: з невідмінюваною першою частиною; з невідмінюваною другою частиною; з відмінюваними обома частинами.

1. До першої групи належать:

а) утворення, першим компонентом яких є невідмінювана лексема: кафе-автомат, кафе-кондитерська, какао-порошок, шосе-магістраль і подібні;

б) конструкції, перший компонент яких наближається за значенням до прикметника: джаз-оркестр (порівняйте джазовий), компакт-диск (компактний), жокей-клуб (жокейський), слайд-фільм (слайдовий);

в) більшість складних термінів, зокрема назви одиниць виміру, терміни, що мають першою частиною найменування літер грецького алфавіту або слова, котрі також значеннєво наближаються до прикметника: ампер-година, вольт-секунда, кілограм-маса, кіловат-година; бета-промені, гамма-апарат, дельта-ефект, блок-сигнал, вектор-потенціал, дизель-генератор, вакуум-апарат, кварц-лампа, нуль-індикатор, прес-ножиці, експрес-аналіз і т. ін.;

г) іншомовні назви проміжних частин світу: зюйд-вест, норд-вест, норд-ост; д) назви трав і квітів: іван-чай, сон-трава, буркун-зілля, мати-й-мачуха, розрив-трава, чар-зілля. В іменникові брат-і-сестра відмінюються два компоненти.

2. Невідмінюваність другої частини спостерігається в кількох іменників, як-от: програма-максимум, програма-мінімум.

3. Відмінюються обидва компоненти:

а) у назвах закладів, предметів, різноманітних явищ: бібліотека-музей, музей-квартира, пральня-автомат, шафа-холодильник, диван-ліжко, вальс-бостон, альбом-буклет, виставка-ярмарок, матч-реванш, плащ-дощовик, слалом-гігант тощо. Виняток з правила становлять кілька слів з невідмінюваним першим компонентом: кран-балка, крем-брюле, крем-сода, матч-турнір, плащ-намет, марш-кидок, марш-маневр;

б) у назвах осіб за посадою, професією, званням і под.: директор-розпорядник, інженер-економіст, інженер-конструктор, льотчик-космонавт, секретар-координатор, слюсар-гідравлік, технік-механік, член-кореспондент. Традиційно не відмінюється перша частина таких назв осіб, як лорд-канцлер, прем’єр-міністр, шеф-кухар, шеф-механік, шеф-пілот, а також компоненти генерал-, капітан-, інженер- у складних найменуваннях військових звань (генерал-лейтенант, генерал-майор, капітан-лейтенант, інженер-капітан, інженер-майор, інженер-лейтенант, інженер-полковник та деякі інші);

в) у назвах тварин: жаба-бик, кулик-сорока, пила-риба, голка-риба. Не відмінюється перша частина у слові їжак-риба.

* * *

“Чи можуть в однакових контекстах виступати слова хворобливий і хворовитий?”

Перше з них у прямому значенні найчастіше вживають, коли йдеться про факт або явище, які свідчать про хворість, є наслідком недуги. “Очі в нього набрали хворобливого блиску” (Дмитро Ткач), “Каленяки помітили хворобливий стан свого квартиранта” (Микола Тарнавський). У переносному значенні ця лексема передає зміст “той, що виходить за межі звичайного; неприродний, ненормальний”. Наприклад: “Він говорив не поспішаючи, з крижаним спокоєм, навіть з якимось хворобливим смакуванням, ніби кожне слово обсмоктував” (Андрій Головко). Якщо мовиться про душевний біль без аномалії в забарвленні, користуються словом болісний. “Враження від подій останнього тижня було дуже болісним” (з газети). Хворовитий (хоровитий) використовують у розмовній мові для характеристики постійної ознаки людини, схильної до хвороби, нездорової. “Була то суха, з хриплим голосом полька з Лодзі — Зося. Людина хоровита, передчасно постаріла” (Мирослав Ірчан), “Брати пильно подивилися на старшенького, і їх вразило його бліде, хворовите лице...” (Михайло Стельмах). Переносно слово хворовитий (хоровитий) не вживається.

Отже, прикметники хворобливий і хворовитий можуть виступати в однакових контекстах лише в прямому значенні — “такий, що легко піддається недугам, часто хворіє”.

* * *

“Звідки походить ім’я Василь?”

У давньогрецькій мові було слово базилевс, що означало “цар”. Воно й лягло в основу імені Василь. Лексема базилевс починалася літерою “бета”, яка у візантійську епоху стала вимовлятися як в. На Захід це ймення перейшло з б, а до нас — із Візантії з в (“вітою”). Тому українському імені Василь, скажімо, у Франції відповідає Базіль. Так там звали нашого земляка героя французького Опору в роки Другої світової війни Василя Порика.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД

© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (XXVII)

“Яка семантична відмінність між дієсловами впроваджувати (упроваджувати) і запроваджувати?”

Розрізняти значення лексем допомагають їхні російські відповідники. Впроваджувати — це рос. “внедрять”. Упроваджувати нові технології. “Що ж, люди однаковими не можуть бути. Один сам культуру впроваджує, другого треба наштовхнути на те” (з журналу). А запроваджувати — “вводить”. Запроваджувати в життя, в практику. “—Чому б нам не запровадити на класних зборах дуже корисний для нас огляд газет” (Олесь Донченко). Хоча можливе також запроваджувати у виробництво, запроваджувати машини.

Таким чином, запроваджувати — і “внедрять”, і “вводить”, а впроваджувати — лише “внедрять”.

* * *

“Що означає “непересічний”, а що — “пересічний”?”

Перше слово — синонім до винятковий, особливий, самобутній, неординарний. Найчастіше сполучається з іменниками людина, особа, натура, митець, письменник, талант і т. ін. Непересічний національний митець.

Пересічний — 1. Який не перевищує середнього рівня; не гарний і не поганий; посередній. “Задовольнятися пересічною, посередньою поезією — значить не поважати читача, його зрослих естетичних смаків” (з газети).

2. Середній, одержаний шляхом поділу загальної суми кількох величин на їхню кількість; типовий, нормальний для певної групи явищ.

Непересічна подія, скажімо, має протилежний зміст щодо вислову пересічна подія, тобто рядова, звичайна, яка нічим не вирізняється з-поміж інших.

* * *

“Як визначати рід невідмінюваних іменників?”

Про це можна дізнатися з навчального посібника “Стилістика ділової мови” (видання Міжрегіональної Академії управління персоналом — МАУП).

1. Зрозуміло, що назви осіб чоловічої статі належать до чоловічого роду: прибулий месьє, військовий аташе, люб’язний портьє, справедливий рефері, відомий шансоньє, елегантний маестро, заповзятий папараці.

2. Назви осіб жіночої статі кваліфікуються як іменники жіночого роду: усміхнена фрейлен, літня мадам, серйозна фрау, струнка міс.

3. Родова належність деяких найменувань осіб визначається конкретним уживанням у мові. Це так звані іменники спільного роду. Ваш протеже — ваша протеже, справжній хіпі — справжня хіпі.

4. Невідмінювані іменники, що означають тварин, належать до чоловічого роду: крикливий какаду, яскравий ара, галасливий жако, швидкий ему, смішний поні, крихітний колібрі, потішний маго, неповороткий гризлі. Але якщо контекст указує, що йдеться про самку, то слова, які узгоджуються з невідмінюваними назвами тварин, уживаються у формі жіночого роду. “Шимпанзе годувала малюка”, “Поні не відходила ні на крок від дитини”. Винятком є іменники цеце (муха), івасі, путасу (риба), ківі (пташка), окапі (тварина родини жирафових), котрі належать до жіночого роду.

5. Субстантивовані (тобто такі, що стали виконувати функцію іменників) невідмінювані слова відносяться до середнього роду: довгождане “так”, останнє “вибач”, суворе “цить”, лагідне “добраніч”, улесливе “мерсі”.

6. До середнього роду також належать невідмінювані іменники, що називають неістот: вовняне кашне, нове меню, актуальне інтерв’ю, світлове табло, смачне канапе.

Частина іменників змінила родову належність відповідно до родової ознаки тематичного слова. Так, до чоловічого роду належать невідмінювані сироко, памперо, майстро, грего та інші назви вітру, сулугуні (сир), шимі (танець), кабукі (театр), кавасакі (бот), бефстроганов (від прізвища Строганов), багі (гоночний автомобіль), бенді (хокей з м’ячем), кантрі (стиль у музиці), жакоб (стиль меблів), барбекю (різновид шашлику). Іменниками жіночого роду є слова авеню (вулиця), бере (груша), кольрабі (капуста), салямі (ковбаса), страдиварі (скрипка), альма-матер (буквально “мати-годувальниця”).

7. Деякі невідмінювані назви неістот подаються в словниках з подвійною родовою характеристикою. Наприклад, як іменники чоловічого і середнього роду визначаються назви певних грошових одиниць (екю, ескудо), танців (па-де-де, па-де-труа, сиртакі), а також слова мачете, статус-кво, бренді. У формах жіночого і середнього роду виступають іменники есперанто (мова), афгані (грошова одиниця). Слово бієнале (б’єнале) словники подають як іменник чоловічого і середнього роду.

8. Невідмінювані багатозначні слова можуть мати неоднакову родову характеристику в різних значеннях: альпака — ч. і ж. (тварина) і с. р. (шерсть), каберне — ч. р. (сорт винограду) та с. р. (вино), контральто — с. р. (голос) і ж. р. співачка), сопрано — с. р. (голос) і ж. р. (співачка).

9. Рід невідмінюваних географічних назв визначається за родовим поняттям (держава, місто, озеро, річка, гора, острів тощо): гостинне Батумі (місто), стрімка Арагві (річка), висока Ай-Петрі (вершина), зелений Хоккайдо (острів), небезпечний Страмболі (вулкан). Якщо слово співвідноситься з різними родовими поняттями, воно вживається в різних родових формах: Гаїті проголошена незалежною 1804 року (держава). На гористому Гаїті виявлено поклади бокситів.

10. За родовою назвою визначається і рід невідмінюваних назв органів преси, громадських організацій, спортивних клубів, команд тощо. “Про це повідомила “Торонто стар” (газета); “Темпо” подав цікаві публікації про футбольний чемпіонат” (журнал); “Наполі” перемогла у фінальному матчі з рахунком 3:1” (команда); “Мебіл ойл” заснована 1882 року” (монополія); “Прадо” відомий колекціями іспанського мистецтва” (музей).

11. Рід невідмінюваних абревіатур відповідає роду стрижневого слова. “У районі відкрита нова АЗС” (автозаправна станція); “Наш НДІ уклав кілька перспективних договорів” (науково-дослідний інститут). У деяких випадках відзначається родова варіантність абревіатур. Наприклад, слово ВАК (Вища атестаційна комісія) вживається як невідмінюваний іменник жіночого роду і як відмінюване слово чоловічого роду: 1992 року розпочала роботу ВАК України; ухвалено рішення ВАКу про затвердження дисертації. Відмінювана форма чоловічого роду властива розмовній мові, невідмінювана форма є літературною.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД

© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів

“Як правильно сказати: ємкість чи місткість?”

Ось що радить доктор філологічних наук Світлана Єрмоленко. У мовній практиці часом використовують ці лексеми як взаємозамінні. Але взаємозамінність у термінологічних висловах — річ небажана, і зрештою в кожному конкретному звороті утворюється якесь одне термінологічне слово, а інші, якщо вони не мають додаткових значеннєвих відтінків, виходять із літературно-нормативного вжитку.

Саме в таких відношеннях перебувають іменники місткість і ємкість. Коли треба передати поняття об’єму, ставлять місткість у його прямому значенні: місткість кузова, місткість залу, місткість пляшки, міра місткості, баржа місткістю від 2 тис. до 5 тис. тонн і под. У прозорій формі лексеми відбито її зв’язок з такими близькими поняттями, як містити, вміст, місткий (тобто “той, що багато вміщує в себе”). Пор.: місткі засіки, містке судно, місткий тролейбус. Цим, очевидно, зумовлюється продуктивність використання названого слова в сучасних стилях і надання йому переваги з погляду літературних норм.

Ємкість — іменник значно вужчого значення, він не може виступати в словосполученнях типу ємкість літака, ємкість кімнати. Уживається як фізичний термін, пов’язаний з електрикою. У спеціальній літературі замість нього частіше застосовують термін ємність. “При підсиленні вищих частот звукового діапазону значну роль відіграють так звані міжелектродні ємності лампи” (“Основи радіотехніки”). Науково-технічний словник рекомендує вживати словосполучення-терміни ємність станції, ємність системи, електрична ємність, ємність акумулятора, ємність насичення тощо.

Не можна виправдати стилістичне розширення слововжитку ємкість і ємкісний (трапляється навіть ємко) в переносному значенні. Стилістично невдалі фрази, де прислівники містко, ємко, утворені од відповідних прикметників, сполучаються з дієслівними формами, наприклад: “В оповіданні “Доля людини”, що увібрало в себе матеріал роману, надзвичайно містко показано зв’язок людської долі з долею народною” (з журналу); “Ніхто не розповідав про нього (Нюрнберзький процес) так ємко, з таким знанням справи, з такою ерудицією, як Ярослав Галан” (з журналу).

Містко показати, ємко розповісти — штучні вислови, в яких втрачається значення прислівників-означень. Крім того, в переносному розумінні, як і в прямому, доречно послуговуватися тільки нормативним для сучасної української мови прикметником місткий.

* * *

“Як треба писати іменник майдан ( з великої чи з малої літери), коли ним починається назва: майдан Незалежності чи Майдан Незалежності?” Якщо слово, котре виступає в географічному власному найменуванні, означає родове поняття, то воно є загальною назвою і пишеться з малої літери, незалежно від того, чи ним, чи іншою лексемою починається ця назва: бульвар Тараса Шевченка, проспект Перемоги, парк Слави. Отже, і майдан Незалежності.

* * *

“Свято восьме березня чи восьмого березня?”

У словосполученнях, які позначають дати, на зразок перше вересня, восьме березня, відмінюється тільки перша частина: приурочено до першого вересня, до восьмого березня, з восьмим березня. При поєднанні дати зі словами день, свято числівник і назва місяця вживаються в родовому відмінку: привітати зі святом восьмого березня, приготувати до дня першого вересня. Конструкції привітати зі святом восьме березня (перше вересня) належать до сфери розмовної мови.

* * *

“Коли слово напевно (напевне) відокремлюється комами, а коли — ні?”.

Як прислівник у значенні “точно, безперечно, неодмінно, не боячись помилитися” не відокремлюється. “Павлина, хоч і напевно знала, що він отримав свої вісім злотих, вийшла дуже незадоволена з дому Річинських” (Ірина Вільде), “Та я ж таки тебе напевне бачив!” (Леся Українка).

Як вставне слово для вираження ймовірності чогось відокремлюється. “Сагайда дізнався, що полк вийшов у другий ешелон і стоятиме тут, напевне, до завтра” (Олесь Гончар).

* * *

“Як змінюється значення іменника орган з перенесенням наголосу з одного складу на інший?”

Орган — 1. Наголос на першому складі, родовий відмінок закінчується на — а. Частина організму. Лікування хворого органа.

2. Закінчення род. — у: а) Установа. Адміністративного органу. Слідчого органу. б) Періодичне видання. Звернувся до газети — органу Народного руху.

Орган, наголос на другому складі, закінчення род. — а. Музичний інструмент. Звуки органа.

* * *

“Розкажіть про вживання лексеми немов”.

1. Сполучник порівняльний. Використовується для приєднання порівняльних зворотів і порівняльних підрядних речень (синоніми наче, начеб, начебто, неначе, мов, немовби, ніби). “Там, у степу, схрестилися дороги, немов у серці дикому мечі” (Василь Симоненко).

2. Сполучник з’ясувальний. “Здавалось, немов хтось відчинив двері”.

3. Частка. “Вона того вечора немов віджила і стала такою веселою” (Ольга Кобилянська). Кома перед немов ставиться, якщо це слово виступає сполучником. І не ставиться, якщо воно є часткою.

* * *

“Які бувають форми дієслова наказового способу?”

1. Для української мови характерні прості форми першої особи множини: пишімо, граймо, працюймо, розповідаймо. А в російській форми першої особи множини можуть бути простими і складними. Перші збігаються з відповідними формами дійсного способу (бежим, встанем, летим), другі утворюються за допомогою частки давайте (давайте поработаем, давайте поприветствуем, давайте писать, давайте споем). Нашій мові такі форми не притаманні.

2. Деякі дієслова наказового способу мають дві паралельні форми другої особи однини, які стилістично не диференціюються: визначити — визнач і визначи, застругати — застругай і застружи, креслити — кресль і кресли, плескати — плещи і плескай, провітрити — провітр і провітри, хникати — хникай і хнич і т. ін.

3. У варіантних формах виступають дієслова у другій особі множини: бережіть — бережіте, скажіть — скажіте, несіть — несіте. Давні форми на — іте, вживані в художній літературі, надають висловленню урочистості.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД

© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (II)

“Які німецькі та французькі лексичні запозичення є в українській мові?”

До найбільших з кількісного погляду належать німецькі. Вони так органічно адаптувалися в нашому мовному вжитку, що в багатьох випадках не сприймаються як слова іншомовного походження. Це, наприклад, будувати, гаптувати, гамувати, коштувати, мусити, мордувати, мурувати, керувати, плюндрувати, вага, варта, груба, келих, кухоль, комин, лантух, ганчірка, кучер, крам, шафа, шина, смак, рятунок, рама, кімната, картопля, крейда, будинок та багато інших назв реалій, пов’язаних з побутом і різними сферами давніх ремісничих виробництв.

Німецькі лексичні запозичення вживають також на позначення предметів, понять і процесів у царині техніки та будівництва (верстат, домкрат, кельма, клейстер, клапан, кран, муфта, стамеска, фуганок, шпунт, шланг, штукатурка), військової справи (бруствер, гаубиця, гауптвахта, єфрейтор, офіцер, солдат, фельдмаршал, фланг, штаб, штурм), мистецтва (арфа, балетмейстер, камертон, капельмейстер, лейтмотив, танець), друкарства (абзац, кегль, форзац, шрифт), гірництва (шахта, шихта, штольня, штрек, шурф), торгівлі та фінансів (бухгалтер, вексель, касир, маклер, штраф), побутових речей (кітель, фартух, футляр, ширма).

Слова французького походження потрапляли до української мови спочатку через польське, а потім російське посередництво. Тут бачимо суспільно-політичну термінологію (абсолютизм, альтернатива, асамблея, бюлетень, бюрократ, демонстрація, імперіалізм, комюніке, націоналізм, режим, саботаж, шантаж), мистецькі терміни і поняття (акомпанемент, амплуа, ансамбль, балет, бюст, гравюра, натюрморт, рояль, шедевр), армійську лексику (авангард, ар’єргард, амбразура, арсенал, гарнізон, дирижабль, парашут), назви одягу, тканин, предметів побуту (блуза, вуаль, велюр, драп, пальто, трикотаж, абажур, одеколон, ридикюль).

* * *

“У яких випадках уживають іменник штани, а в яких — брюки?”

Слово штани в українській мові — давнє. Його засвідчують прислів’я, приказки, пісні: “Один усе закладався та й без штанів зостався”, “Невісточка сорочку полатає, а зять штани здере”, “Дожилися: штани одні, а сорочок ще менше”. Загальновідомими є фразеологізми протирати штани, залишатися в самих штанях. Це слово обов’язкове в описах чоловічого національного одягу, воно широко побутує в нашій художній літературі. Скажімо, Олесь Гончар узагалі не вдавався до іменника брюки, тільки — штани. Всі українські словники фіксують слово штани як основну видову назву відповідної реалії, порівняймо родові найменування: шаровари, галіфе, рейтузи, джинси.

Лексема брюки прийшла в нашу мову через російську й усталилася у сферах швейної промисловості, торгівлі, реклами. “Майстерня приймає також замовлення на виготовлення чоловічих та жіночих брюк” (з оголошення). Підтримується це слововживання термінологізованими сполученнями брючний костюм, брючний цех, хоч замість них можна ( й треба!) запропонувати варіанти типу жіночий костюм-штани, цех для виготовлення штанів.

* * *

“Чи однаково часто виступають семантично близькі дієслова личить і годиться?”

Личити найбільше вживається в значенні “пасувати до зовнішності людини”. Наприклад: “Вбрання... явно личило їй” (Олесь Гончар). Інше його значення — “пристойно, відповідно до становища, характеру чинити”. “Хто тут тебе поставив за пророка? Прилюдно жінці личило б мовчати” (Леся Українка).

Іноді це слово використовують у застиглій формі 3-ї особи однини — у розумінні “як має бути”, “як належить”. “Він ішов мовчки, не поспішаючи, спокійно й поважно, як і личить хазяїнові Дніпрового берега” (Олесь Донченко). У значенні “як належить” літературна мова знає також слово годитися. “Буду їсти та пити, та хороше ходити — звісно, як панові вельможному годиться” (Марко Вовчок).

Останнім часом в усному мовленні й у художній літературі лексему личити стали використовувати частіше, аніж годитися (в спільному значенні), хоча в деяких контекстах краще було б ужити друге з них.

* * *

“Чи бувають варіантні форми іменників у родовому відмінку множини?”

Звичайно, бувають:

а) у іменників І відміни: бритв і бритов, воєн і війн, баб і бабів, губ і губів, легень і легенів, лук і луків, сосон і сосен, крихт, крихот і крихіт;

б) у іменників ІІ відміни: пара валянок і валянків, п’ять раз і разів, шість днів і (рідше) день, татів і тат, ватів і ват, кіловатів і кіловат. Розрізняються значенням форми чоловік, тобто “осіб”, і чоловіків — “осіб чоловічої статі”;

в) у іменників ІІІ відміни: серць і сердець, плечей і пліч, весіль і весіллів, відкрить і відкриттів;

г) у іменників, що мають лише форму множини: граблів і грабель, ночов і (рідше) ночв, рейтузів і рейтуз, шароварів і шаровар.

Різні форми родового відмінка множини деяких іменників пов’язані з наявністю родових варіантів: бакенбардів (від бакенбард) і бакенбард (від бакенбарда), вольєрів (від вольєр) і вольєр (від вольєра), кужелів (від кужіль — ч. р.) і кужелей (від кужіль — ж. р.), мозолів (від мозоль — ч. р.) і мозоль (від мозоля).

Запам'ятайте іменникові форми родового відмінка множини, при утворенні яких трапляються помилки (з навчального посібника "Стилістика ділової мови"):
ампери,-ів | грами,-ів | мокасини,-ів
апельсини,-ів | гривні,-ень | молдавани,-ан
баклажани,-ів | джинси,-ів | пантофлі,-ів
болгари,-ар | жита,-ів | панчохи,-чіх
брелоки,-ів | житла,-тел | підошви,-шов
бутси,-ів | калоші, калош | плаття,-ів
валянки,-ів | канікули,-кул | помідори,-ів
вільхи, -вільх | кеди, кед | сандалі,-аль
вірмени,-ен | кілограми,-ів | солдати,-ів
вольти,-ів | консерви,-ів | томати,-ів
галичани,-ан | корективи,-ів | туфлі,-фель

Варіанти наведених форм іменників з іншими закінченнями є позанормативними.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД

© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (III)

“Яке слово переважає в українській мові: трійка чи тройка?”

Поза сумнівом, перевагу має трійка, бо воно виступає в багатьох значеннях. Зокрема в таких: 1. Назва цифри й числа 3. “За двійкою ж завжди йде трійка” (Юрій Яновський). 2. Оцінка успішності учня за п’ятибальною системою, означає “задовільно”. “За хвилину вона встигла розповісти братові, що в школі отримала дві п’ятірки й одну трійку” (Микола Зарудний). 3. Керівна група, комісія тощо з трьох осіб. Директива підпільної трійки. 4. Чоловічий костюм, який складається з піджака, штанів та жилета. 5. Гральна карта з трьома вічками однієї масті. Бубнова трійка. Іменник тройка вживається лише в одному значенні — “троє коней, запряжених поряд в один екіпаж”, та й то паралельно з лексемою трійка.

Є в нашому мовленні й іменник трійця, котрий передає зміст “три особи, те саме, що й троє; три з’єднані разом свічки; триєдине божество — Бог-отець, Бог-син і Бог-дух святий”. Стосовно урочистостей на честь цього божества використовують два варіанти — Трійця і Тройця, а також інші назви: Зелені свята, Зелена неділя. Форма Трійця продуктивніша, ніж Тройця, оскільки більше відповідає фонетичним законам української мови.

* * *

“Чи є нормативною форма папера в родовому відмінку однини? Чи можна закінчення -а та -у в цьому слові вважати паралельними?”

У значенні “матеріал для письма або друку” в родовому відмінку однини утворюється форма паперу. “Поліграфічний комбінат закупив сорок рулонів паперу”. А в розумінні “документ” цей іменник у родовому відмінку набирає форми папера. “Папера з підписом директора і печаткою я ще не одержав”.

Отож не можна сказати, що то паралельні закінчення, навпаки, вони виконують змістороздільнювальну роль.

* * *

“Дуже добре, що “Уроки...” порушують таку важливу тему, як лексичні запозичення з інших мов. Мене, приміром, цікавлять так звані тюркізми. Чи не могли б розповісти про них?”

Будь ласка. У підручнику “Сучасна українська літературна мова” наголошується, що засвоєння їх у нас почалося ще в дописемні часи. Слова цього генетичного різновиду називають предмети побуту і домашнього господарства (аркан, батіг, казан, капкан, таз, тапчан, торба), речі й поняття, пов’язані з військовою справою (кинджал, кайдани, орда, осаул, отаман, сагайдак), осіб різних соціальних груп (бурлака, гайдамака, козак, султан, хан, чабан, чумак), фінансово-економічні поняття (аршин, базар, кабала, ярлик), тварин, птахів, риб (баран, беркут, бугай, кабан, сазан, судак), продукти харчування (балик, ковбаса, кумис, лапша, халва), предмети одягу і взуття (башлик, каптан, халат, чалма) тощо. На особливу увагу заслуговують власні назви тюркського походження, поширені у степовій і пристеповій зонах України. Так, у Причорномор’ї та Приазов’ї цими словами пойменовано багато великих і малих річок, інших водних об’єктів, а також населених пунктів. На відповідних територіях протягом тривалого історичного періоду перебували численні тюркомовні племена. Для прикладу можна навести назви річок Тилігул, Чичиклія, Бакшала, Висунь, Громоклія, Саксагань, Самара, Кальміус, Айдар.

* * *

“Заборонений чи заборонено?”

Ці слова одразу нагадують написи в тих установах, де нас, наприклад, попереджають: стороннім вхід заборонено. Граматика дозволяє також інший варіант: стороннім вхід заборонений. Тільки форма на -но вживається у сполученні з інфінітивом дієслова: палити заборонено, входити заборонено.

Очевидно, в дієприкметниковій формі на -но закладено більшу офіційність і категоричність, чого й потребує конкретна ситуація.

* * *

“Дай Бог чи дай Боже?”

За радянських часів на догоду політичним комбінаціям руйнувалася ціла мікросистема нашої мови. І все це робилося непомітно для пересічного громадянина, з уст якого сьогодні можемо почути дуже давнє українське побажання, але вже без форми кличного відмінка: дай Бог вам здоров’я! (замість Боже). Звертання у формі кличного відмінка мало залишатися хіба що в писемних пам’ятках та у фольклорних творах. І це називалося зближенням та взаємозбагаченням. Адже в російському мовленні кличної форми вже нема. Отож правильно: дай Боже вам здоров’я!

* * *

“Мойого чи мого?”

Форми родового та давального відмінків присвійних займенників мойого, твойого, свойого, мойому, твойому, свойому належать до просторічних. Їхніми літературними відповідниками виступають мого, твого, свого, моєму, твоєму, своєму. Присвійні займенники чоловічого і середнього роду в місцевому відмінку однини мають варіанти: (на) моєму — (на) моїм, (на) твоєму — (на) твоїм, (на) своєму — (на) своїм, (на) нашому — (на) нашім, (на) вашому — (на) вашім. Частіше вживаються перші з наведених паралельних форм, а в науковому та офіційно-діловому стилях вони є єдино допустимими. Нерідко в реченнях присвійний займенник свій зайвий: “Я веду свій щоденник уже кілька років”, “Свою відпустку Микола провів у Карпатах”. Тут можна без шкоди для змісту обійтися без свій.

* * *

“Яка семантична відмінність у дієслів засуджувати й осуджувати?”

Засуджувати — 1. Визнаючи особу винною, встановлювати їй якусь міру покарання. “Через два тижні суд засудив Сергія Петровича Боровика до двох років ув’язнення” (Вадим Собко). 2. Негативно ставитися до когось, чогось. “Наталя почервоніла, опустила очі, щоб не бачити похмурого обличчя Остапчука, його іронічного погляду, що засуджував її легковажність, гарячковість, різкість” (Семен Журахович).

Осуджувати — 1. Висловлювати невдоволення чиїмись діями, вчинками. “З ним можна не погоджуватися чи осудити його, але відмовитися від нього не можна” (Михайло Томчаній).

2. Неславити, поширювати погані думки, чутки про людину чи групу людей. “З ніг до голови осудили” (Матвій Номис).

Таким чином, в обох дієсловах багато спільного в значенні, а розрізняються вони відтінками.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД

© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (IV)

“Як краще сказати: дрібні гроші чи дріб’язок?”

В українській мові є термін дрібні гроші, який відповідає російському мелочь щодо розмінної монети. Дріб’язок — то, за визначенням мовознавців, щось вельми незначне. Вживаючи це слово стосовно грошей, маємо на увазі їхню мізерну суму. Приміром, може бути такий діалог: “У тебе є гроші?” — “Тільки якийсь дріб’язок залишився”. А коли говоримо про розмінну монету, безвідносно до суми, слід послуговуватися словосполученням дрібні гроші або субстантивованою (іменниковою) формою дрібні. Така назва відповідає за змістом термінові розмінна монета. “Розмінна монета використовується для розрахунків за товари вартістю до одної гривні” (з газети). У побуті ще кажуть дрібняки. Не так давно в обігу були срібняки, срібнячки (монети зі срібла, його сплавів), мідяки (монети з міді або ті, що кольором схожі на мідь).

* * *

“У пальто чи в пальті?”

Часто у просторіччі чуємо: грають на піаніні, їдемо метром, сплю з бігудями. Це не випадкові мовні огріхи, поява їх мотивована і навіть закономірна. Адже в нас зв’язки між словами виражаються за допомогою закінчень. Запозичені з інших мов іменники типу кіно, піаніно, метро, бігуді мовець підсвідомо українізує, пристосовуючи до своєї мови. Окремі іншомовні “гості” зрештою таки адаптуються і змінюються, як, наприклад, слово пальто. Тепер кажемо у пальті, на пальті, з пальтом, хоча був час, коли це вважалося помилкою.

* * *

“Яку особливість мають слова, що позначають масті тварин?”

Однією з лексико-семантичних груп в українській мові є прикметники на позначення власне кольорів, відтінків та різних поєднань барв. Наприклад: зелений, жовтий, малиновий, чорний, буряковий, вишневий, золотистий, багряний, блідо-блакитний, жовтогарячий тощо. З погляду сполучуваності вони не мають обмежень, бо іменники — назви носіїв кольорових ознак — не становлять фіксованої кількості. Зовсім інша природа в прикметників, які позначають масті тварин, а саме: вороний (чорний із синюватим полиском), буланий (світло-рудий), гнідий (темно-коричневий), чалий (сірий, сіро-коричневий). Ці лексеми функціонують як слова з фразеологічно обмеженими значеннями. Така кваліфікація випливає з того, що вони виступають тільки з іменниками кінь, жеребець, кобила, називаючи відповідну масть. У значенні гнідий уживають також прикметник карий, поєднуючи його з іменником очі. Карі очі.

* * *

“У чому полягає відмінність між історизмами й архаїзмами?”

За підручником “Сучасна українська літературна мова”, історизми — це слова, які використовують для позначення предметів, явищ і понять, що вийшли з ужитку через соціально-побутові й суспільно-політичні зміни. Йдеться передусім про лексеми, котрі у відповідний період історії української мови належали до активно вживаних і виступали: а) назвами одиниць адміністративно-територіального поділу на Січі: паланка — округ, центральне управління певної частини запорізьких вольностей; курінь — одиниця адміністративно-територіального поділу в межах паланки, а також найменування житла військового формування; б) назвами військових формувань (полк, сотня); в) назвами осіб та їхньою роллю в ієрархічній адміністративній і військовій організації: гетьман, генеральний писар, генеральний суддя, генеральна старшина, осавул військовий генеральний — ад’ютант гетьмана, інспектор військової справи, хорунжий військовий генеральний — радник гетьмана, хранитель військового прапора (корогви), бунчужний військовий генеральний — радник гетьмана, хранитель бунчука, генеральний підскарбій — радник гетьмана у справах землеволодіння і фінансів, полковник, сотник, писар полковий, писар сотенний, хоружий (хорунжий) сотенний, гетьман наказний — особа, що тимчасово виконувала обов’язки гетьмана, наказний полковник, наказний сотник, бунчуковий товариш — особа, яка перебувала під протекцією гетьмана поза підпорядкуванням полковій адміністрації, компанієць — козак-піхотинець, сердюк — козак-кавалерієць; г) назвами військових атрибутів (клейнодів) як символів влади: булава — срібна або позолочена, прикрашена коштовними каменями куля, закріплена на металевому, інколи золотому або дерев’яному держальні, знак гетьманської влади; бунчук — гетьманський знак, що являв собою древко з мідною чи позолоченою кулею на верхньому кінці, під якою було закріплене волосся з кінського хвоста; шестопер, або пірнач — жезл у вигляді перистої булави як символ влади полковника, значок — полковий чи сотенний прапор.

Значні за кількісним складом групи лексичних історизмів становлять слова — найменування грошових одиниць і різних мір (ваги, об’єму, розміру), часових понять, предметів побуту (одягу, тканини, їжі), родинної спорідненості, назви осіб за професійною діяльністю, ремесел, предметів виробництва тощо.

У тих випадках, коли предмети, явища, поняття зберігаються (у побуті, духовній і матеріальній культурі, в різних сферах соціальних стосунків тощо), а їхні назви у процесі розвитку мови замінюються іншими, первісні номінації переходять до розряду архаїзмів (грецьке archaios — давній). Архаїзми та сучасні відповідники цих слів співвідносяться як синоніми. На відміну від історизмів з властивою їм безпосередньою номінативною функцією архаїзми використовують передусім як категорію виразно стилістичну, розраховану на створення історичного мовного колориту. Їх поділяють на кілька груп:

1. Застарілі слова, витиснені з мовного вжитку іншими лексичними одиницями; десниця — права рука, зигзиця — зозуля, брань — битва, ланіти — щоки, ректи — говорити, перст — палець, оний — той, зане, зануж — тому що, бо.

2. Застарілі слова, що відрізняються від сучасних словотвірними елементами: вой — воїн, велій — великий, пребути — бути, возсіясти — засіяти, миса — миска.

3. Застарілі слова, що відрізняються від сучасних за фонетичним вираженням: вольний — вільний, вражий — ворожий, глас — голос, піїт — поет, ріжниця — різниця, шкло — скло, сей — цей, серебро — срібло.

4. Морфологічні: гортанію — гортанню, паде — падає.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД

© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (V)

“Чому дедалі рідше вживають у нас слово значимий?”

У радянські часи витиснення української мови з багатьох сфер публічного спілкування призвело, писав академік Іван Дзюба, до нехтування її функціональних можливостей, до завмирання багатьох природних форм вираження, на зміну яким за умов потужного тиску російщення приходили форми спотворені, аж до так званого суржику. З другого боку, втрата природності й краси, засилля кальок з російської та суржику позбавляють нашу мову унікальності, небезпечно зменшують її конкурентоздатність у публічному й приватному мовленні.

Тому утворення із “запозиченим” суфіксом — им (-ий) — значимий, любимий і т. ін.— сприймаються нині як порушення граматичної норми. Відчуття системних зв’язків у мові сприяло поширенню інших форм з таким самим значенням: значущий, улюблений. І закономірно надають перевагу, скажімо, словосполученням значущий результат (а не значимий результат), значуща подія, улюблена книжка (а не любима книжка), улюблений кіноактор, улюблена справа тощо.

* * *

“Чим розрізняються форми вищого ступеня порівняння в українській та російській мовах?”

У російській такі форми поєднуються з родовим відмінком іменника (день длиннее ночи) або зі сполучником чем (это дерево толще, чем то). В українській мові нормі відповідає вживання вищого ступеня порівняння з прийменником (від, за, порівняно з, проти) чи зі сполучником (ніж, як). “І дівчата... які бойові були! Навіть за хлопців міцніші!” (Валер’ян Підмогильний), “— Ви молодші, ніж я”.— А ви сильніші від мене” (Богдан Лепкий).

Найуживанішими є стилістично нейтральні побудови з прийменником від і сполучником ніж. Поєднання вищого ступеня порівняння з прийменниками за і проти властиве розмовному мовленню. Науковим та офіційно-діловим стилями обмежене використання конструкцій з прийменником порівняно з. У творах письменників минулого вищий ступінь порівняння також сполучався з прийменником над: “Чи може що кращого бути Над небо, задивлене в море?” (Богдан Лепкий). Тепер такі конструкції архаїчні.

* * *

“Чи взаємозамінні дієслова упадати й доглядати?”

Як зазначав Борис Антоненко-Давидович, для українських слів залицятися (до кого), упадати (коло когось), доглядати (когось), ходити (біля когось) є російські відповідники ухаживать, смотреть, присматривать. Утім, ухаживать може відповідати кожному з наведених наших дієслів, зате не кожне з них виступатиме йому відповідником. Якщо, приміром, цілком природно по-українському звучать фрази “Що то за дівчина була, до котрої ти тут залицявся?” (Іван Франко) або “Чоловіка стрінула... як ластівка, впадала й покірно лащилася до нього...” (Іван Ле), то ніяк не можна сказати: “Хворий перебував у тяжкому стані, й тому біля нього треба було упадати”.

Дієслова залицятися, упадати належать до семантичної групи, об’єднаної поняттям кохання чи симпатії. А коли йдеться про догляд дітей, людини, яка опинилася в безпорадному стані, або хворого, тоді слід користуватися словами доглядати, ходити: “А Оришка — стара вже, нездужала,— тільки й того, що доглядає дитину...” (Панас Мирний); “Циганка взяла Остапа під свою опіку. Вона ходила коло нього, варила йому зілля” (Михайло Коцюбинський). Забуваючи про ці слова, дехто з мовців часом удається до російського ухаживать, нашвидку переробивши його на український кшталт: “Мати вже два тижні хворіє, і, крім мене, нема кому за нею вхажувати”,— замість правильного “нема кому доглядати її” чи “нема кому ходити коло неї”.

Отже, замінювати лексеми упадати й доглядати одна одною не можна.

* * *

“Як краще сказати — прокидатися чи просипатися?”

Прокидатися — пробуджуватися. “Вночі прокидаюсь, сідаю на ліжко й напружено слухаю” (Михайло Коцюбинський), “Спав (Котигорошко) день, спав ніч, прокидається — прив’язаний” (з казки). Паралельно з цим дієсловом у творах класиків виступають лексеми просипатися, просинатися. “Од сну просипалися люди, виходили з хат здивовані й слухали пісню, що живою силою вривалася з яру на хутір” (Степан Васильченко), “Другого дня Лукина проснулась раненько-раненько” (Іван Нечуй-Левицький).

Однак у сучасній українській літературній мові переважає вживання дієслова прокидатися над просипатися і просинатися, хоча кожному з них притаманний значеннєвий відтінок.

* * *

“У яких випадках уживають іменник презентація, а в яких — репрезентація?”

Цими лексемами нерідко послуговуються наші ЗМІ, на них можна натрапити в різних текстах, та й у розмові чуємо презентація нової збірки лірики чи томика прози, презентація виставки, гімназії, клубу і навіть конференції. Ще не так давно в одинадцятитомному Словникові української мови модне іншомовне слово тлумачилося тільки як фінансовий термін “пред’явлення грошового документа до виплати”, а презентант — як його пред’явник. Обидва іменники споріднені з латинським praesento — “передаю, вручаю”, звідси й відоме презент — “подарунок”. Згодом слово презентація розширило сполучуваність з іменниковими назвами, позначаючи разом святкову подію, урочисте відкриття, представлення чогось. Через презентацію широко інформують про певне явище, факт. Найчастіша сполучуваність: відбулася (відбудеться) презентація. Отож презентація не має зв’язку з презентувати — “дарувати”, “підносити подарунки”. Але виявляє його з репрезентувати — “представляти”, з репрезентація — “представництво”. Вони споріднені з латинським representatio — “наочне зображення”.

Очевидно, під впливом поширених тепер презентацій плутають дієслова і замість репрезентувати (представляти) ставлять іноді презентувати: “Творчість художника презентувала тогочасне образотворче мистецтво” (з газети). Правильно: газета репрезентує інтереси дебютантів, гідно репрезентувати свою країну. Частіше це дієслово потребує після себе знахідного відмінка (кого, що), але подібно до представляти (кого-що, кому-чому) вживається також із давальним.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД

© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (VI)

“Читаєш і чуєш: молода дівчина, старенький дідусь. А хіба це правильно?”

— Звичайно, ні. Не буває дівчини літнього віку. Ось і в 11-томному академічному Словнику української мови наголошується, що то ще неодружена особа. Тож треба казати і писати дівчина, не вдаючись до означень. Так само прикметник зайвий у висловах старенький дідусь, старенька бабуся. Правильно: дідусь, бабуся.

* * *

“Які прислівники, на вашу думку, бажано б ширше використовувати в мовленні?”

Українські засоби масової інформації чомусь майже не вживають повновагих прислівників, котрі, буває, конденсують у собі цілі речення, як от: намарно, навдивовижу, мерщій, навмання, спересердя, знетями, небавом, навідліг, впроглиб, смеркома, всуціль, живосилом, ницьма, наздогад, допевне, достоту, доконче, притьма, геть-чисто, долілиць, крадькома, навперейми, наосліп, чи й простіші, похватніші: вдосталь, вкрай, навзаєм, обіруч, нашвидкуруч, надмір, відмалку, замолоду, несамохіть, силоміць, оповесні, чи й такі сполучення, як над силу, над усе, понад те (чуємо лише: більше того), без упину, до крихти, без ліку, до решти, у сто крат тощо, хоча, слава Богу, трапляються до вподоби, до снаги, віч-на-віч, на вагу...

* * *

“Як пояснити такий різнобій: Будинок учителя, але Будинок учених, День будівельника, але День працівників освіти?”

У назвах установ і свят уживання форм однини (в узагальненому значенні) чи множини визначається традицією. Запам’ятайте словосполучення, в яких використовують різні форми числа (за навчальним посібником “Стилістика ділової мови”).

* * *

“Чи слід ставити кому перед або в реченні: “У нашій школі учні займаються спортом або відвідують гуртки художньої самодіяльності”?

Тут сполучник або з’єднує два однорідних члени (присудки займаються та відвідують) і виступає з розділовим значенням. А якщо єднальний чи розділовий сполучник стоїть між однорідними членами речення і вжитий один раз, то кома перед ним не потрібна. Коли або повторюється двічі чи й більше разів, то кома перед другим з них і подальшими ставиться. “Хлопці, щоб не заважати в хаті, вчились або в клуні, або в садку чи деінде” (Михайло Коцюбинський).

* * *

“При одній думці чи на саму думку?”

Особовий займенник я, стоячи в знахідному відмінку з прийменником про, може мати два значення: “Вони говорили про мене”, тобто мовилося про мою особу, і “Про мене, що вони там собі говорять”, цебто мені байдуже, однаково, про що там ідеться.

Цей займенник та присвійні мій, твій, його, її, наш, ваш, їхній часто стоять у знахідному відмінку з прийменником на, відповідаючи російським прислівникам по-моему, по-нашему. “А на мене,— кажу,— то я б із малою дитиною розмовляла” (Марко Вовчок), “Не вийде, пане ляше, на ваше” (приказка).

Варто запам’ятати оригінальний український вислів із прийменником на та означальним займенником самий у знахідному відмінку — на саму згадку, на саму думку: “Сухі губи в Маланки стиснулись од болю на саму згадку” (Михайло Коцюбинський),— замість якого іноді помилково пишуть: при одній думці, при одній згадці. Означальний займенник усе, поставлений у місцевому відмінку, з прийменником по становить образний вислів по всьому, рівнозначний зворотам кінець усьому, з усім покінчено: “А тепер уже по всьому. Тепер я спокійна” (Іван Франко).

* * *

“Знає чи зна, слухає чи слуха?”

Тільки в художньому мовленні можливе вживання дієслівної форми 3-ї особи однини типу зна, дума, співа, слуха замість нормативних знає, думає, співає, слухає.

* * *

“У краї чи в краю?”

Залежить це часто від наголосу в слові. У ненаголошеній позиції маємо закінчення - і (-ї), в наголошеній - у (-ю): у димі й у диму, у раї і в раю.

Однак утворюються такі співвідносні пари не від усіх односкладових іменників, зазначають лінгвісти. Мова узвичаїла за більшістю з них закінчення - і (-ї), за деякими - у (-ю): у лісі, у світі, в шумі, в дзьобі, у творі, але в снігу, на шляху. Між цими рядами усталених відмінкових форм перебуває група іменників, що допускає (залежно від наголосу) обидва закінчення. При цьому на вибір закінчення (флексії) можуть впливати прислівникова функція прийменниково-відмінкової форми чи, навпаки, її “предметний характер”. У першому випадку форма тяжіє до закінчення - у (-ю): на борту корабля, живемо з людьми в ладу.

Порівняймо форми з флексією - і, в яких відчувається предметність: на високому борті вантажівки, в музичному ладі. Зазначимо, що межа такого розподілу варіантів дуже умовна. Тому і прислівникові форми, і ті, що передають предметність, можуть мати в сучасній літературній мові обидва закінчення, наприклад: сад у цвіті (у цвіту), в першому ряді (ряду), в рідному краї (в краю).

* * *

“Чи потрібна кома в реченні “Воля, виборена народом”?

У цьому реченні кому можна ставити і не ставити. Якщо розглядати його як просте двоскладне, то підмет у ньому буде воля, присудок виборена. А між підметом і присудком кому не ставлять. Коли ж його вважати за односкладне, то тут виборена — означення, що входить до дієприкметникового звороту, який стоїть після означуваного іменника. Такий зворот завжди відокремлюється.

Форма однини | Форма множини
Будинок книги | Будинок подарунків
Будинок актора | Будинок композиторів
Будинок моряка | Будинок літераторів
Будинок студента | Будинок офіцерів
Будинок учителя | Будинок учених
День будівельника | День працівників архівних установ
День енергетика | День працівників легкої промисловості
День журналіста | День працівників освіти

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД

© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (VII)

“Морквяний чи морковний?”

Від іменника морква походить прикметник морквяний, який не має варіантів. Морквяний сік, морквяне насіння. Але такі варіанти часом безпідставно створюють автори деяких публікацій — не знаючи українського слова, пишуть російське: морковний замість нормативного морквяний.

* * *

“Чи є різниця між дієсловами защепнути й защипнути?”

Защепнути — взяти щось на гачок, защіпку. Защепнути вікно, защепнути двері. Похідне: защепнутий.

Защипнути — затиснути щось щипцями.

Похідне: защипнутий.

* * *

“Духівництво чи духовенство?”

Більше відповідає фонетико-граматичній будові української мови духівництво, про що свідчить, зокрема, і його словотворче гніздо. До нього належать духівник (священик, якому хтось постійно сповідується), духівниця (заповіт про спадщину). Духовенство такого гнізда не має.

“— Духівництво, інтелігенція і землевласники, прошу вийти,— звернувся він до сходу” (Іван Багмут), “Не можна читати без хвилювання духівниці Архипа Тесленка, залишеної братові” (з журналу).

* * *

“Чи збігаються в спільному значенні лексеми вживати і споживати?”

Ці слова багатозначні. Але в розумінні “їсти, пити щось” вони виступають синонімами. Отже, можна сказати уживати (споживати) курятину, уживати (споживати) фрукти. Однак і в названому спільному значенні дієсловам притаманні свої особливості. Словотвірна будова першого ніби диктує сполучуваність його з формою знахідного відмінка та прийменником у: уживають у страву багато кропу, петрушки. А в споживати наявне виразне значення “використовувати, витрачати для задоволення якихось потреб”. Звідси й похідні утворення споживний (споживні властивості, споживні гриби), споживчий (споживчі товари, споживче товариство, споживча кооперація).

* * *

“Як визначати рід відмінюваних іменників?”

Вказівка на рід міститься уже в зовнішній формі слів: панорама, організація, брифінг, середовище, питання. Якщо він не підказується закінченням, можливі помилки при визначенні цієї категорії. Труднощі стосуються передусім іменників з нульовою флексією, що можуть належати і до чоловічого, і до жіночого роду.

Іменники аерозоль, картель, нежить, псалтир, рояль, толь, тунель, тюль, шампунь — чоловічого роду, а бандероль, барель, ваніль, вуаль, емаль, каніфоль, консоль, мігрень, папороть, ретуш, розкіш, філігрань, фланель, шагрень — жіночого. Розрізняються родом омоніми туш (рідка або суха фарба), туш (музична п’єса, котра використовується як урочисте вітання під час вшанування, вручення нагород тощо) і туш (у грі в більярд ненавмисне торкання кулі, що вважається ударом). Перший з омонімів належить до жіночого роду, два інших — до чоловічого.

Деякі іменники мають однакову морфологічну структуру в українській і російській мовах, але розрізняються родовою характеристикою.

Окремі іменники мають варіантні родові форми. Найчастіше варіюються форми чоловічого та жіночого роду: абрикос і абрикоса, вольєр і вольєра, жираф і жирафа, зал і зала, кахель і кахля, клавіш і клавіша, лангуст і лангуста, мозоль і мозоля, мотузок і мотузка, пантофель і пантофля, реприз і реприза, спазм і спазма.

Як слова спільного (чоловічого й жіночого) роду вживаються іменники гандж (розм.), дрож, купіль, фальш, харч. Можлива варіантність форм чоловічого та середнього роду безлад і безладдя, свердел і свердло, а також жіночого і середнього роду покуть і покуття, зазначає мовознавець Галина Волкотруб.

Окремі родові варіанти іменників виявляють лише частковий збіг змісту. Семантичні розбіжності можуть супроводжуватися і функціональними. Так, іменник овоч у формі чоловічого роду використовується з одним значенням — “плід городніх (польових) рослин”, рідше “плід садових (лісових) дерев, кущів”. Реалізовуючи збірне значення (“м’які плоди будь-яких рослин”), слово виступає у формах чоловічого та жіночого роду. Запам’ятайте окремі іменники чоловічого роду з кінцевим приголосним основи та іменники жіночого роду із закінченням -а, які розрізняються значеннями, тобто до родових варіантів не належать. Це такі:

адрес (письмове вітання з нагоди визначної події) — адреса (місце проживання чи перебування);

вольт (одиниця виміру напруги електричного струму) — вольта (тканина);

гарнітур (комплект однохарактерних предметів — меблів, білизни тощо) — гарнітура (комплект шрифтів, однакових за малюнком, але різних за кеглем (розміром) і накресленням);

девіз (вислів, формулювання) — девіза (вексель, чек); жовтобрюх (змія) — жовтобрюха (пташка);

задум (план дій, намір; основна ідея твору) — задума (стан того, хто заглибився в думки, роздуми);

кар’єр (місце відкритого добування копалин; прискорений біг коня) — кар’єра (просування в якійсь діяльності);

меліс (сорт цукру-піску) — меліса (рослина);

округ (територіальна одиниця) — округа (навколишня місцевість);

пар (поле сівозміни) — пара (речовина в газоподібному стані).
Українська мова (іменники чоловічого роду) | Російська мова (іменники жіночого роду)
біль | боль
дриль | дрель
дріб | дробь
живопис | живопись
запис | запись
кір | корь
літопис | летопись
машинопис | машинопись
напис | надпись
опис | опись
перекис | перекись
пил | пыль
підпис | подпись
полин | полынь
поступ | поступь
пропис | пропись
розсип | россыпь
рукопис | рукопись
Сибір | Сибирь
висип | сыпь
степ | степь
степінь | степень
ступінь | ступень

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ ВПЕРЕД

© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови Уроки державної мови Уроки державної мови

Відповідаємо на запитання читачів (VIII)

“Як відмінюються слова плащ-дощовик і плащ-намет?”

У першому з них відмінюємо обидві частини, бо другий компонент (дощовик) — прикладка: плаща-дощовика, плащем-дощовиком, (на) плащі-дощовику. А от плащ-намет передає певне цілісне поняття, у нього другий компонент (намет) не є прикладкою. Це частина одного слова. Тому перший компонент не відмінюється: плащ-намету, плащ-наметом.

* * *

“Архіваріус чи архівіст?”

Хоч слово архіваріус 11-томний Словник української мови не подає як застаріле, проте воно рідковживане. Цю лексему тепер заступає іменник архівіст. Ним називають не тільки власне фахівців архівної справи, що збирають, упорядковують, науково класифікують та зберігають документи, писемні пам’ятки тощо, а й посаду, котру ті люди обіймають.

* * *

“Пріоритетний чи першорядний, тренінг чи вишкіл, опір чи спротив?”

Ось думка відомого українського мовознавця Святослава Караванського: — Коли наші президенти чи парламентарії говорять про образ, лице або ім’я держави, то хай там що скажуть імідж. А першорядні завдання неодмінно назвуть пріоритетними. Бо коли ти мовиш, як усі, то багато втрачаєш в очах оточення, тобто своїх майбутніх виборців. Отже, говори, як належить лідеру. А пересічний громадянин, коли чує іноземну тарабарщину з уст високих достойників, і собі засвоює її.

До чого це веде? “Іноземці” витискають нашу питому лексику. Ми втрачаємо віру в самих себе: починаємо боятися власних слів і зворотів. Там, де треба вжити їх, віддаємо перевагу “чужинцеві”. І коли чехи майже всі іншомовні слова замінили чеськими — навіть театр у них дівадло, то ми — навпаки: кожне своє слово хочемо замінити іноземним.

Пишуть науковці з творчої групи “Інтелект”: “... ми пропонуємо... систему підвищення... кваліфікації — інтелектуальний тренінг”. Невже тут слід конче вжити тренінг? Таж ми маємо чудове слово вишкіл! Хіба інтелектуальний тренінг краще звучить, ніж інтелектуальний вишкіл? “Інолюбці” йдуть далі: від іменника тренінг творять важкомовний прикметник тренінговий: тренінгова система. А чому не вишкільна система?

Візьмімо слово досвід. Бідолашне! Його, як і зворот виробничий досвід, сучасники живцем кладуть у могилу, використовуючи тільки високоінтелектуальне, на їхню думку, ноу-хау, дарма що воно для загалу незрозуміле.

А от пише академік НАНУ: “... мені не подобається, викликає спротив...”. Тобто він хоче сказати викликає опір. Опір — питоме українське слово. Його утворено від дієслова опиратися. Зрозуміла і легкомовна форма. Вживати б її та вживати. Аж ні, академікові треба козирнути ерудицією, козирнути “новим” словом. Бо якби він знав бодай трохи ще таку слов’янську мову, як польська, то збагнув би, що спротив — не нове й не українське слово. Це калька з польської — sprzeciw. Та чи збагачують нас позичені слова? Усякі позики слід віддавати. Тож і за словесні треба розплачуватися. А розплата ця в устах наших “друзів” виглядає так: “українська мова — це діалект: суміш польської, німецької та гебрейської (єврейської) мов”. Отак вилазять боком позички.

* * *

Які особливості відмінювання лексеми кумир? “

У розумінні “ідол” вона відмінюється як іменники-назви неістот (знах. відм. кумир). Повернути кумир. У переносному значенні “той, хто є предметом захоплення, поклоніння” відмінюється як іменники-назви істот (форма знах. відм. кумира). Знайти кумира, любити свого кумира.

* * *

“Коли вживаємо форму майбутнього часу дієслова буде?”

Тоді, коли сподіваємося наслідків мисленнєвих дій у процесі формулювання речення. То так званий майбутній час визначень. Вісім плюс сім буде п’ятнадцять. Помилковим є використання такої форми у висловах: це буде іменник, це буде підмет, це буде голосний звук.

* * *

“Як називати і як звертатися до посадових і титулованих осіб високих рангів, дотримуючись міжнародного етикету?”

Лінгвісти рекомендують такі мовні формули:

до монархів (королів) та їхніх дружин звертаються Ваша величносте. Про них кажуть Його (її) величність;

до князів монаршого дому, а отже, до принців, принцес звертаються Ваша високосте. Про них кажуть Його (її) високість;

до князів, кровно не пов’язаних із монаршою родиною, до можновладних осіб, а також до осіб, які обіймають високі пости (глава уряду, держави) звертаються Світлий пане, Ваша світлосте. Про них кажуть Його світлість;

щодо керівників федеральних, центральних органів державної влади, послів уживаються вислови достойний, високодостойний пане. Звертаються Ваша достойносте. Відповідно йдеться про Його достойність (високодостойність). До речі, достойний (високодостойний) пане вживається до високоповажних осіб узагалі. Широку адресацію шанобливого звертання мають прикметники високоповажний, поважний, вельмидостойний, вельмишановний, вельмиповажний, високошановний (пане).

І ще одне. До представників аристократичного роду традиційно звертаються вельможний пане, хоча цей вислів може стосуватися й широкого кола осіб.

* * *

“Вулиця Марка Вовчка чи Марко Вовчок?”

Письменниця Марія Вілінська, по чоловікові Маркович (просторічне Марковичка), обрала собі псевдонім Марко Вовчок. Тому його і відмінюємо так, ніби це стосується особи сильної статі: захоплююся оповіданнями Марка Вовчка, присвячено Маркові Вовчку. Отже, правильним є словосполучення вулиця Марка Вовчка.

Аналогічно Олександра Судовщикова виступала в літературі під чоловічим іменем та прізвищем Грицько Григоренко. Тож зустріч з Грицьком Григоренком.

* * *

“Чим розрізняються значення іменників диякон і дяк?”

Диякон — церковний служитель, котрий має перший ступінь священства, помічник священика. “А там ідуть три попи і четвертий диякон, та усе в чорних ризах, а дяків — так десятка з два” (Григорій Квітка-Основ’яненко).

Дяк — 1. Нижчий церковний служитель, який не має ступеня священства. 2. У Київській Русі — переписувач князівської канцелярії; у XV — XVII століттях — значний урядовець: верховний дяк, думний дяк.

Підготував Борис РОГОЗА, ”Хрещатик”

НАЗАД ЗМІСТ

© Редакція газети "Хрещатик" Тел./факс: (044) 235-3260.


Уроки державної мови

Українська літературна мова давно виробила власні вимовні, наголосові, граматичні, лексичні, стилістичні норми. Уміщуємо поради, рекомендації, які саме слова чи словосполучення найдоцільніше вживати, щоб передати потрібний зміст, робимо застереження про неправильне або небажане, невдале використання тих чи інших лексем у певних значеннях, у конкретному контексті.
  • Відповідаємо на запитання читачів
  • Відповідаємо на запитання читачів (II)
  • Відповідаємо на запитання читачів (III)
  • Відповідаємо на запитання читачів (IV)
  • Відповідаємо на запитання читачів (V)
  • Відповідаємо на запитання читачів (VI)
  • Відповідаємо на запитання читачів (VII)
  • Відповідаємо на запитання читачів (VIII)
  • Відповідаємо на запитання читачів (IX)
  • Відповідаємо на запитання читачів (X)
  • Відповідаємо на запитання читачів (XI)
  • Темпи прискорені чи пришвидшені?
  • Чи є семантична відмінність між іменниками комплімент і комплемент?
  • Рухомий рядок чи біжучий рядок?
  • Порок чи вада?
  • Що таке мовленнєва надмірність і мовленнєва недостатність?
  • Стара казка чи давня казка?
  • Яка різниця між іменниками овочі, фрукти, ярина?
  • Не раз натрапляв у текстах на слово облік у розумінні “обличчя”. Чи правомірне таке вживання?
  • Яка різниця у значеннях слів мателот — матлот; регістр — реєстр; реверс — реверсон; розквас — розквась; ширина — широта?
  • На семінарі-нараді чи на семінар-нараді?
  • Лангет чи лонгет?
  • Коли слід уживати лексеми отакий, отой?
  • Які особливості відмінювання числівників?
  • Які відношення передають прийменники в українській літературній мові?
  • Які іменники належать до спільного роду?
  • Які джерела формування фразеологізмів?
  • Преміальний — премійований — преміювальний
  • Преміальний — премійований — преміювальний
  • Чи є синонімами прикметники перистий і перістий
  • Красивий чи вродливий?
  • Від чого походить слово міщанин? Яке значення воно має тепер?
  • Шестидесяти чи шістдесяти
  • Чи можна слово дальній уживати в термінологічних сполученнях?
  • Чи розрізняються значенням прикметники одинарний та ординарний?
  • Чи тотожні вислови під рукою й напохваті?
  • За ініціативою чи з ініціативи?
  • Приймати до уваги чи брати до уваги?
  • Архiв 2001 року
  • Архiв 2002 року
  • Архiв 2003 року


Уроки державної мови Уроки державної мови Уроки державної мови

Український народ, попри всі злигодні долі, завжди творив і плекав рідну мову, а вона допомогла зберегтися йому самому. Тепер у незалежній Україні наша мова має посісти належне їй місце. Для цього треба всіляко розширювати сфери її застосування, дбати про престиж і чистоту слова, рішуче позбавляючись непотрібних запозичень з інших мов, “суржику”, штампів, неоковирних зворотів. Пильнуймо літературні норми, як це робили і роблять визначні українські письменники та мовознавці, адже культура мови — це культура думки.

На головну сторінку

Зміст

  • Зобов’язати Сидоренка відрегулювати свої відносини з дружиною
  • Оверкові труси у несподіваній ролі
  • Дякувати кого чи дякувати кому ?
  • “На місці звалища... розбили парк”
  • Торішній і минулорічний
  • Чи варто ”розводити” в’єтнамські кабачки
  • Мета, яка зазнала... переслідування
  • Рибалка їде на... рибалку
  • Іван мав уяву, та не мав уявлення
  • Вирізують апендикс, а не апендицит
  • У хаті праска,на дорозі — утюг
  • Не можна ”закаляти волю"
  • Двох великих різниць не буває
  • Курець, а не палій
  • Забудьте про слухавку
  • Госпіталь чи шпиталь?
  • Меморіального пам’ятника не буває
  • Як вас тепер називати?
  • Свідомості не втрачають
  • Шкоду не наносять, а завдають
  • На деревах ожеледь, на дорогах — ожеледиця
  • Вклад вносять, а внесок роблять
  • Відкривати чи відчиняти?
  • Чому зникає слово ”покращання”?
  • Півтора місяця, а не місяці
  • Замість долі — частка
  • Лід зрушився чи крига скресла?
  • Чи тільки лише?
  • У галузі, а не в області
  • Відтак — це потім
  • Покупка чи купівля?
  • Дівчина недоторкана, а кордони недоторканні
  • Прийменникова ротація
  • Чоловічий рід жіночих професій
  • Говорити українською мовою
  • Як правильно?
  • ”Товариш” — від слова ”товар”
  • Схожі й водночас різні
  • Вставні слова і словосполучення
  • В Україні, а не на Україні
  • Агресивне слово ”залишати"
  • Коли разом, а коли окремо?
  • Узаконені помилки
  • Невідмінювані іменники
  • Півлимона і пол-лимона
  • Спрощення в групах приголосних
  • Терміни знайомі й незнайомі
  • В анфас чи анфас?
  • Всюдисущий прийменник “за”
  • Камінь спотикання
  • Вишневські відсебеньки
  • Брати, а не приймати
  • Зникле слово
  • Це капосне ”як"
  • Хитавиця, а не качка
  • Російські прізвища — українською
  • Переходимо до абревіатури
  • Не Іосіф, а Йосип
  • Створили правила і самі їх порушують
  • Поїхав у Львів чи до Львова?
  • Коли голова, а коли глава?
  • Чому Деліль, а не де Ліль?
  • У сумних подій ювілеїв не буває
  • Хресний хід, а не хода
  • Запитання не задають, а ставлять
  • Поводитися чи вести себе?
  • Як вітатися і прощатися
  • Оксана — від грецького Хеnіа
  • Коли слово ”самий” не бажане
  • Вчинок гуманний чи гуманістичний?
  • Тепер і зараз
  • Був коваль чи був ковалем?
  • Випадок і раз
  • Замість прийняти постанову — постановити
  • Не сплутайте масло з олією
  • Коли книжка, а коли книга
  • Розмір, об’єм, обсяг
  • Зняти з посади — усунути від роботи
  • Чи можна взяти себе в руки?
  • Не злісний, а затятий
  • Шлях і дорога — що брат і сестра
  • Як у множині слово "дно"?
  • Недолік чи хиба?
  • Виголошувати, оголошувати, проголошувати
  • Нарешті про ”нарешті”
  • Звідки ти, ім’я?
  • Арабеск — арабески
  • Лопатеподібний чи лопатоподібний?
  • Стати в пригоді чи в нагоді?
  • Підступне обабіч
  • Пам’ятник і пам’ятка
  • Бувають відсутні тільки люди
  • Не вживайте слова ”слідуючий”
  • Шар — верства — пласт
  • Не виручка, а виторг
  • Збігатися чи співпадати?
  • Ненормативні вислови
  • Дотримувати чи дотримуватися слова?
  • Різниця між скоро та швидко
  • Прізвище і фамілія
  • Питання про питання
  • Замість міроприємств — заходи
  • Що губимо, а що втрачаємо?
  • Незважаючи і не дивлячись
  • Розмаєний — розмаяний
  • Не звернув увагу чи уваги?
  • Не штатський, а цивільний
  • Заслухати — прослухати — вислухати
  • Трудиться тільки людина
  • Стежити і слідкувати
  • Знайти те слово, одне-єдине
  • Данський — від назви Данія
  • Недоречне ”в якості”
  • Слова, що їх скажуть сьогодні
  • Робити акцент, а не ставити
  • Штампують деталі, а не слова
  • Складні випадки перекладу
  • Варто і слід
  • Літом чи влітку?
  • Час не проходить, а минає
  • Забити чи зняти тривогу?
  • Відвертати — відволікати — відволікатися
  • Коли обстоювати, а коли відстоювати
  • Захоронити — похоронити
  • Пов’язувати — зв’язувати
  • Значення близькі, та сполучуваність різна
  • Ріка й річка
  • Робітник, працівник, співробітник
  • Б’ють не ковадлом, а молотом
  • Професора чи професори?
  • Не самий великий, а найбільший
  • ...І заговорили в тролейбусі українською
  • Примірник — екземпляр
  • Обличчя — лице
  • Словесний баласт
  • Дружімо з граматикою
  • Коливання, хитання, вагання
  • Лікувати і лічити — не синоніми
  • Житловий і жилий
  • “Керівні” дієслова
  • Іноземний — іншомовний — іномовний
  • Пронизливий чи проникливий?
  • Абориген - автохтон - тубілец
  • Двигун - мотор
  • Садовити - саджати - садити
  • Звичайно - зазвичай
  • Результат - наслідок
  • Дрібний - мілкий
  • Звертати і привертати увагу
  • Кримінальний — карний
  • Відмінний - відмітний
  • Комфортабельний - комфортний
  • Ховати - таїти - крити (в собі)
  • Влада - власті
  • Вимагати — потребувати
  • Літера — буква
  • Коли вживати слово ”вартує”?
  • Відповідаємо на Ваші листи
  • Жити в номерах чи в числах?
  • Українська криниця в Росії
  • Невиправдані пропуски слів
  • Загальноприйнятий-загальноприйнятний
  • Робочий-робітничий
  • Давайте підемо чи ходімо?
  • Горіх не грецький, а волоський
  • Уповноваження — повноваження
  • Прилад-приладдя
  • Дійовий-діючий
  • Письменний — грамотний
  • Збити з толку чи з пантелику?
  • Кличний відмінок
  • Закріплювати (закріпляти) — закріпити
  • Половина, третина, чверть
  • Відміняти — скасовувати
  • Ставте слово на місце
  • Сполучення — сполука — сполучність
  • Показник — покажчик
  • Максимум — мінімум
  • Помилки у слововживанні
  • Підкреслити — наголосити
  • Збитковий — збиточний
  • Один, одні — самий, самі
  • Форум — збори
  • Справа — діло — річ
  • З допомогою — за допомогою
  • Більшість — більша частина
  • Зміст — значення
  • Архiв 2001 року
  • Архiв 2002 року
  • Архiв 2003 року
До верху
На головну сторінку


Уроки державної мови Уроки державної мови Уроки державної мови

На головну сторінку

Архів "Уроків... " за 2000-2001 роки

Зміст

  • Любий—любимий—улюблений
  • Плутати-путати
  • Продовжуватися чи тривати?
  • Висновок — заключення
  • Читачі запитують — відповідаємо (I)
  • Читачі запитують — відповідаємо (II)
  • Префікси де-, дез-, диз-, дис-
  • Так, до того, настільки чи такий?
  • Не що інше — ніщо інше
  • Мова — річ
  • Прийти з повинною и повинитися?
  • Нінащо — ні на що
  • Місце проживання чи адреса?
  • Назви у лапках і без них
  • Букви при цифрах
  • Будьте здорові — бувайте здорові
  • Авторитет - популярність
  • Будівля — будова — побудова
  • Дбати — піклуватися — турбуватися
  • Говорити — казати
  • Спочатку — з початку
  • Оброблення — опрацювання
  • Близько — біля
  • Вщерть — вщент
  • Порядок денний чи повістка денна?
  • Перевірка — повірка
  • Особа — особистість
  • У капусти не качан, а головка
  • Панівний, а не пануючий
  • Керівництво — керування — управління
  • Друг старий чи давній?
  • Відносно — щодо — стосовно
  • Скарб — майно
  • Пересаджування — пересадка
  • З великої літери пишемо
  • Ступені порівняння прикметників
  • Подих — дух — дихання
  • Тезис — теза
  • Узгодження займенників з числівниками
  • Талан — талант
  • Купувати — купляти
  • Відноситися — ставитися — стосуватися
  • Не існуючий, а сучасний
  • Примушений — змушений — вимушений
  • Завдавати — задавати
  • Кольоровий — різноколірний
  • Парламентарій — парламентер
  • Місити — мішати
  • Плямувати — таврувати
  • Тло — фон
  • Банкрут — банкрот
  • Зелений — зелен
  • Архiв 2001 року
  • Архiв 2002 року
  • Архiв 2003 року
До верху


Уроки державної мови Уроки державної мови Уроки державної мови
На головну сторінку
АРХІВ
за 2000-2001 роки
за 2002 рік
за 2003 рік

Шановні читачі! Щочетверга на сайті з'являються нові "Уроки мови".

ЛАСКАВО ПРОСИМО!

Українська літературна мова давно виробила власні вимовні, наголосові, граматичні, лексичні, стилістичні норми. Дотримуватися їх, навчатися писати й говорити культурно читачам допомагають “Уроки...”, що їх ось уже четвертий рік веде на своїх сторінках газета “Хрещатик”. Уміщуємо поради, рекомендації, які саме слова чи словосполучення найдоцільніше вживати, щоб передати потрібний зміст, робимо застереження про неправильне або небажане, невдале використання тих чи інших лексем у певних значеннях, у конкретному контексті.

ЗМІСТ
  • Область — галузь — ділянка
  • Передплата — підписка
  • Безрозсудний чи нерозсудливий?
  • Висвітлювати — освітлювати — освічувати
  • Відповідаємо на запитання читачів
  • Відповідаємо на запитання читачів (II)
  • Відповідаємо на запитання читачів (III)
  • Відповідаємо на запитання читачів (IV)
  • Відповідаємо на запитання читачів (V)
  • Стаття (1)
  • Стаття (2)
  • Відповідаємо на запитання читачів (VI)
  • Відповідаємо на запитання читачів (VII)
  • Відповідаємо на запитання читачів (VIII)
  • Відповідаємо на запитання читачів (IX)
  • Відповідаємо на запитання читачів (X)
  • Відповідаємо на запитання читачів (XI)
  • Відповідаємо на запитання читачів (XII)
  • Відповідаємо на запитання читачів (XIII)
  • Відповідаємо на запитання читачів (XIV)
  • Відповідаємо на запитання читачів (XV)
  • Відповідаємо на запитання читачів (XVI)
  • Відповідаємо на запитання читачів (XVII)
  • Відповідаємо на запитання читачів (XVIIІ)
  • Радять лінгвісти
  • Відповідаємо на запитання читачів (XІХ)
  • Відповідаємо на запитання читачів (XХ)
  • Відповідаємо на запитання читачів (XХI)
  • Радять лінгвісти
  • Відповідаємо на запитання читачів (XХII)
  • Відповідаємо на запитання читачів (XХIII)
  • Відповідаємо на запитання читачів (XXIV)
  • Відповідаємо на запитання читачів (XXV)
  • Відповідаємо на запитання читачів (XXVI)
  • Відповідаємо на запитання читачів (XXVII)