Web-энциклопедия Украины(Гимн)

Государственный гимн Украины

Ще не вмерла України і слава, і воля.
Ще нам, браття молодії, усміхнеться доля.
Згинуть наші вороженьки, як роса на сонці,
Запануєм і ми, браття, у своїй сторонці.

Душу, тіло ми положим за нашу свободу,
І покажем, що ми, браття, козацького роду.

Станем, браття, в бій кривавий від Сяну до Дону,
В ріднім краю панувати не дамо нікому;
Чорне море ще всміхнеться, дід Дніпро зрадіє,
Ще у нашій Україні доленька наспіє.

Душу, тіло ми положим за нашу свободу,
І покажем, що ми, браття, козацького роду.

А завзяття, праця щира свого ще докаже,
Ще ся волі в Україні піснь гучна розляже,
За Карпати відоб'ється, згомонить степами,
України слава стане поміж ворогами.

Душу, тіло ми положим за нашу свободу,
І покажем, що ми, браття, козацького роду.

Главная

Koystricov Alexander


 Слова национального гимна Украины «Ще не вмерла Україна і слава, і воля» написал в начале шестидесятых годов XIX века известный украинский поэт, этнограф, фольклорист Павел Чубинский (1839-1884). Стихотворение, впервые опубликованное в 1863 году, быстро разошлось в народе, среди интеллигенции, студентов, гимназистов. В течение определенного времени его авторство даже приписывали Тарасу Шевченко. В том же 1863 году музыку на слова стихотворения написал талантливый западно-украинский композитор и дирижер Михаил Вербицкий (1815-1870). Своим построением и словами гимн утверждает соборность украинского народа, единство его восточных и западных земель, надежду на славное утверждение свободной Украины среди других народов.В январе 2001 года Президентом Украины на рассмотрение Верховного Совета Украины был отправлен законопроект «О государственном гимне Украины». На основании этого документа в качестве текста государственного гимна Украины был утвержден текст Павла Чубинского с единственным изменением: отныне первая строка первого куплета гимна будет звучать так: «Ще не вмерла України і слава, і воля».


Web-энциклопедия Украины(Статистика)

УКРАИНА

СТОЛИЦА: Киев

НАСЕЛЕНИЕ: 49.5 млн. человек (2000), городское 68%; украинцы (37 419 тыс. человек, 1989, перепись), русские, евреи, белорусы, молдаване, поляки, румыны, крымские татары и др.

ЯЗЫК: украинский (официальный язык), русский (родной язык примерно половины населения), есть компактно проживающие группы, говорящие на крымско-татарском, румынском, польском, венгерском и других языках.

РЕЛИГИЯ: Большинство верующих православные - 76% (часть относит себя к Московскому Патриархату, часть - к Киевскому, часть - к Украинской автокефальной церкви), католики восточного обряда (униаты) - 14%, протестанты, иудеи, мусульмане.

ПОЛИТИЧЕСКОЕ СОСТОЯНИЕ: Глава государства - президент. Глава правительства - премьер-министр. Законодательный орган - Верховный Совет (Верховная Рада). В Крыму - собственные Верховный Совет, Совет Министров, Верховный и Арбитражный суды, местные представительные и государственные органы власти.

ВАЛЮТА: гривна (UAH), в одной гривне 100 копеек. В ходу банкноты достоинством 100, 50, 20, 10, 5, 2, 1 гривна. Монеты достоинством в 50, 25, 10, 5, 2, 1 копейку. Обмен валюты можно произвести в аэропорту, банках, многочисленных обменных пунктах. На рынках и в частных магазинах к оплате свободно принимаются как рубли, так и доллары США. В юго-западной части страны и в Западной Украине обмен рублей затруднён и может быть произведён только в банках.

СОСТАВ: 24 области, 2 города республиканского подчинения и территориальная автономия — Автономная Республика Крым.

ИНДУСТРИЯ: В структуре национального дохода (1993, %): промышленность 52,0, сельское хозяйство 25,0. Производство электроэнергии 194 млрд. кВт·ч (1995); основа электроэнергетики — крупные ТЭС (в т. ч. ряд АЭС); каскад ГЭС на р. Днепр (крупнейшие: Днепровская, Кременчугская, Каховская). Высокоразвитая горнодобывающая промышленность: добыча каменного и бурого угля, нефти, газа, железных и марганцевых руд, руд цветных и редких металлов, самородной серы, калийных солей, каменной соли и др. Ведущее место в промышленности занимают отрасли тяжелой индустрии: машиностроение и металлообработка (производство машин и оборудования для горной и металлургической промышленности, энергетическое машиностроение и электротехническая промышленность, станко- и приборостроение, радиоэлектронная промышленность, в т. ч. производство телевизоров и ЭВМ, транспортное машиностроение); черная и цветная (производство алюминия, титана, магния, ртути и др.) металлургия; химия, коксохимия и нефтехимия (минеральные удобрения, серная кислота, сода, пластмассы, химические волокна и др.). Развиты: пищевкусовая, в т. ч. сахарная, маслобойно-жировая, мясо-молочная, консервная, винодельческая, табачная; легкая (текстильная, швейная, трикотажная, кожевенно-обувная и др.) промышленность. Лесная, деревообрабатывающая (в т. ч. мебельная), целлюлозо-бумажная промышленность. Производство стройматериалов. Сельское хозяйство специализируется главным образом на производстве зерна, технических культур и продукции животноводства. Посевная площадь 32 751 тыс. га (1993), в т. ч. зерновые (пшеница, кукуруза, рис, ячмень, просо, гречиха и др.) 48%, кормовые 33%, технические культуры 12%. Плодоводство, бахчеводство, виноградарство. Валовый сбор (1997, млн. т): зерно 34,4, сахарная свекла 33,7, картофель 21, овощи 6,1, плоды и ягоды 2,2. Главные отрасли животноводства — скотоводство, свиноводство, овцеводство, птицеводство. Эксплуатационная длина железных дорог 22,7 тыс. км (1996); длина автодорог общего пользования 172,3 тыс. км (1997), в т. ч. с твердым покрытием 151,7 тыс. км. Главные морские порты: Одесса, Ильичевск, Херсон, Измаил, Мариуполь, Керчь; морская паромная переправа Ильичевск — Варна (Болгария). Судоходство по Днепру, Десне, Припяти, Днестру, Дунаю. Трубопроводный транспорт. Курорты и курортные зоны: Южный берег Крыма, Одесская группа курортов, Трускавец, Миргород, Моршин и др. Туризм. Экспорт: разнообразная продукция машиностроения, черные и цветные металлы и металлопрокат, железные и марганцевые руды, продовольственные товары (в т. ч. сахар), продукция различных отраслей легкой промышленности и др. Основные внешнеторговые партнеры: Россия, Белоруссия, а также другие страны Вост. Европы.

ГЕОГРАФИЯ: государство в Восточной Европе, граничащее на суше с Россией, Беларусью, Молдовой, Польшей, Словакией, Венгрией и Румынией. На юге омывается Черным морем, на юго-востоке — Азовским. Общая площадь — 603,7 тыс. кв. км.). Поверхность большей частью равнинная и холмистая с отдельными возвышенностями (Волынская, Подольская, Приднепровская — на западе, Донецкий кряж и Приазовская — на юго-востоке) и низменностями (Полесская — на севере, Приднепровская — в средней части, Причерноморская — на юге). На юго-западе поднимаются Украинские Карпаты (высота до 2061 м), на крайнем юге — Крымские горы (высота до 1545 м). Климат умеренный, преимущественно континентальный, на Юж. берегу Крыма субтропический. Средние температуры января от 7 до8°С на северо-востоке, 2-4°С на Юж. берегу Крыма, июля от 18-19°С на северо-западе до 23-24°С на юго-востоке. Осадков от 300 мм в год на юго-востоке до 1200-1600 мм в Карпатах. Главные реки — Днепр, Юж. Буг, Северский Донец, Прут, Днестр, устье Дуная; Каховское и другие водохранилища. Почвы черноземные (1/2территории), подзолистые, каштановые. Северная часть Украины — в зоне смешанных лесов, южная и средняя — в лесостепной и степной зонах. На Украине создано 15 заповедников, наиболее крупные — Черноморский и Полесский. Карпатский и Шацкий природные национальные парки.

ИСТОРИЯ: В 1-м тыс. до н. э. на части территории Украины существовали Боспорское, Скифское царства, античные города-государства Северного Причерноморья. В 9-12 вв. большая часть территории входила в состав раннефеодальнего Древнерусского государства, ставшего основой для формирования трех восточно-славянских народов (русских, украинцев и белорусов). В 988-989 введено христианство в форме православия. В 12 в. на территории Юго-Зап. Руси выделились Киевское, Черниговское, Галицкое, Владимиро-Волынское и другие самостоятельные княжества, в кон. 12 в. образовалось Галицко-Волынское княжество. В 13 в. они подверглись монгольским завоеваниям, в 14 в. попали под власть Великого княжества Литовского, Польши и др.; в 15 в. возникло Крымское ханство. В 16 в. образовалась Запорожская Сечь — центр украинского казачества. По Брестской унии 1596 православная церковь объединена с католической в униатскую. В результате освободительной войны 1648-54 под руководством Богдана Хмельницкого и объединения Украины с Россией (Переяславская Рада) — Левобережная Украина получила автономию в составе России. Украинское казацкое войско участвовало в Полтавском сражении (1709). Во 2-й пол. 18 в. южноукраинские земли освобождены от турецкого ига; начали складываться капиталистические отношения. В кон. 18 в. Правобережная Украина вошла в состав Российской империи. В 1917-20 на территории Украины существовали Украинская народная республика, Западно-украинская народная республика, Украинская держава, с которыми Украинская ССР (образовалась в декабре 1917) находилась в состоянии гражданской войны, завершившейся победой Красной Армии. В результате советско-польской войны 1920 Западная Украина отошла к Польше. С 30.12.1922 Украинская ССР в составе СССР. В ноябре 1939 в результате раздела сфер влияния между СССР и Германией территория Западной Украины вошла в состав Украинской ССР. В Великую Отечественную войну Украина подверглась немецко-фашистской оккупации. К осени 1943 Советская Армия освободила Левобережную Украину, в октябре 1944 — остальную территорию республики. В июне 1945 Закарпатская Украина вошла в состав Украинской ССР. В 1954 из РСФСР в состав Украинской ССР была передана Крымская обл. В июле 1990 Верховный Совет Украинской ССР принял Декларацию о государственном суверенитете Украины. В июне 1991 Верховный Совет учредил пост президента республики.

ОСНОВНЫЕ ДОСТОПРИМЕЧАТЕЛЬНОСТИ: Киев - "мать городов русских", один из древнейших городов в Восточной Европе(осн. в V в.) с многочисленными музеями: Литературно-художественный им. Т.Г.Шевченко, украинского изобразительного искусства, западного и восточного искусства, народного декоративного искусства, народной архитектуры и быта, археологический, истории медицины, Музей истории Великой Отечественной войны и т.д. Многочисленные храмы - Софийский собор (XI в.), Золотые Ворота(XI в.), Выдубецкий монастырь(XI в.), церковь Спаса на Берестове(XI-XII в.), Кирилловская церковь(XI в.), Андреевская церковь(XVIII в.). Киево-Печерская Лавра(XI-XVIII в.) - один из центров православия. Остров Хортица - уникальный исторический и культурный памятник. Многочисленные курорты в Прикарпатье: Трускавец, Моршин, Миргород, на берегу Чёрного и Азовского морей. На многие километры протянулась Южнобережная зона Крыма - всемирно известный курорт, в которую входят города Ялта, Алушта и поселки Гурзуф, Ливадия, Планерское, Судак, Кореиз, Мухалатка и Форос. По количеству солнечных дней Ялта не уступает Ницце и другим средиземноморским курортам. Мягкий средиземноморский климат этих мест совершенно уникален - лето жаркое, но не изнуряющее, осень теплая, продолжительная, зима короткая и мягкая. В зоне Большой Ялты находится уникальный Музей института виноградарства и виноделия "Магарач" (осн. в 1828г.), экзотическая канатная дорога на г. Дарсан (массив Ай-Петри), Алупкинский и Массандровский дворцы-музеи, многочисленные курортные пригороды, наиболее известные - Мисхор, Симеиз, Гаспра, Партенит (Фрунзенское) и Гурзуф. На побережье теплее всего в Мисхоре. Главная его достопримечательность - дворец Дюльбер, принадлежавший одному из великих князей. В этом-же районе находится "визитная карточка" Крыма - маленький замок "Ласточкино гнездо", стоящий на отвесной скале, нависающей над морем. Крым считается золотым дном для науки и туризма - древние стоянки и поселения, убежища и городища, античные и средневековые города, замки, монастыри. Большой Ливадийский дворец - Бывшая летняя резиденция последнего российского императора Николая II, в феврале 1945 года в Большом зале дворца проходила Крымская (Ялтинская) конференция глав государств антигитлеровской коалиции. Алупкинский дворцово-парковый комплекс графа М.С.Воронцова располагает богатой музейной коллекцией. Вокруг дворца раскинулся огромный парк, один из лучших на побережье памятников садово-паркового искусства. Алушта - приморский климатический курорт, известный с VI века как хорошо укрепленная крепость Алустон, настоящая жемчужина этого края. Неизменный интерес туристов привлекают языческое святилище в пещере имени Малой академии наук, Кутузовский фонтан, источник Ай-Андрий и "торжище" Партенит, сохранившие материальные свидетельства об апостоле Андрее Первозванном и святом Иоанне, епископе Готском. Гора Демерджи - одно из природных чудес Крыма - сколько часов длится день, столько раз гора меняет цвет, природа создала здесь удивительное творение - "Долину Привидений" - многочисленные фигуры, напоминающие крепостные башни и стены, фантастических чудовищ, столбы, грибы. Город-заповедник Херсонес основан в V веке до н.э. (Корсунь - место крещения князя Владимира) - руины античного театра, беломраморные колонны средневековых храмов, остатки величественных оборонительных сооружений - стен и башен. На территории заповедника 2 зала музея: античный и средневековый, в которых собраны коллекции памятников письменности (в том числе всемирно известная присяга граждан Херсонеса III века до н.э.), произведения искусства, ремесленные изделия и орудия труда, предметы быта и др. Севастополь - Музей-аквариум и экзотариум, символ города - памятник затопленным кораблям, памятник адмиралу П.С.Нахимову, мемориал героической обороны Севастополя 1941-1942 годов, Музей Черноморского Флота (основан в 1769 г.). Жемчужина Крыма - Бахчисарайский государственный историко-культурный заповедник - бывший Ханский дворец (конец XVI в.), сохранились мавзолеи - дюрбе, мечети, медресе и "Фонтан любви" - Фонтан слез, воспетый Пушкиным. Никитский ботанический сад - зеленая сокровищница, в которой собрано более 1400 видов и 300 разновидностей деревьев и кустарников из стран Средиземноморья, Америки, В. Азии, Австралии и Африки. Феодосия ("Богом данная") основана в VI веке до н.э. - сеть современных здравниц и туристических баз, использующих целебные источники, близкие по своим вкусовым и лечебным качествам к знаменитому нарзану, и грязи озера Аджиголь, расположенного в нескольких километрах от города, не уступающие знаменитой сакской. У подножья горы Агармыш, в 20 км. от Феодосии, раскинул свои сады и разбросал беленькие домики Старый Крым - лучшее место для лечения легочных заболеваний и уникальный природно-ландшафтный комплекс. Судак, один из древнейших городов мира - средневековые башни Генуэзской крепости, Консульский замок с двумя башнями, в небольшом внутреннем дворике которого сохранились остатки уникальных фресок, мечеть XII века, овеянная легендами Дозорная башня, Портовая башня, средневековые базилики, храм Двенадцати апостолов, подземные сооружения. На Крымском полуострове более 800 пещер, около 50 из них объявлены памятниками природы. Пещера Мраморная, расположенная на нижнем плато горы Чатыр-Даг, - страна подземных сокровищ, богато украшенная великолепными сталактитами и сталагмитами. По красоте, благоустройству и обслуживанию пещера Мраморная входит в число пяти самых известных в Европе. Пещерный город Мангуп посещают тысячи любителей природы и истории. Первые крепостные сооружения были возведены в VI-VII веках. Сегодня внимание туристов привлекают величественные руины башен, высоких оборонительных стен, остатки дворца, основание большого христианского храма, вырубленные в известняковом слое горных склонов. Чудом природы считают и Большой Крымский каньон - дикое, величественное ущелье, поражающее суровой красотой, в самых узких местах ширина каньона не превышает 3-5 метров, глубина достигает 250-320 метров. В ложе ущелья водой "пробиты" котлы и ванны, самая известная из которых - "Ванна Молодости". Чистая, лазурного цвета вода в реке, котлах и ваннах, круглый год имеет температуру около 11 градусов, в чистейшей проточной воде обитает ручьевая форель.

ПРАВИЛА ВЪЕЗДА: В настоящее время для россиян действует безвизовый режим, на границе достаточно предъявить общегражданский паспорт. Планируется введение в ближайшее время системы въезда на основании виз или загранпаспорта.

ТАМОЖЕННЫЕ ПРАВИЛА: От налогообложения при ввозе освобождаются предметы стоимостью менее 200 евро (в том числе подакцизные товары) или единичный неделимый предмет стоимостью не выше 300 евро (кроме подакцизных товаров). При ввозе огнестрельного, холодного оружия, взрывных веществ, газовых балончиков, необходимо разрешение МВД Украины. При ввозе животных - ветеринарный сертификат. При ввозе лекарств более 5 упаковок или больше необходимого для одного человека на один курс лечения, наркотических и психотропных веществ, устройств для курения опия и гашиша - разрешение Министерства здравоохранения. Наличие указанных сертификатов не освобождает от уплаты платежей: ввозная таможенная пошлина, НДС, акцизный сбор. Запрещен ввоз: транспортных средств возрастом свыше 5 лет, отравляющих, радиоактивных, взрывчатых веществ и других предметов, печатных и изобразительных материалов, которые содержат пропаганду идей войны, расизма, насилия, пищевых продуктов без сертификата соответствия. Валюта Украины пропускается при условии представления таможенных деклараций на вывоз этой валюты из Украины. Разрешается ввоз до 10 тыс. долларов США без документов, подтверждающих источник происхождения валюты. При ввозе от 10 тыс. до 50 тыс. долларов США, включая платежные документы в иностранной валюте и дорожные чеки, следует представить на таможне документы об источниках происхождения валюты (для резидентов) и заявление на ввоз валюты с указанием цели ввоза. Ввоз свыше 50 тыс. долларов США должен осуществляться в безналичном порядке или с помощью платежных документов в иностранной валюте. На ввоз валюты в сумме, которая превышает 50 тыс. долларов США, нужно специальное разрешение Национального банка Украины. Разрешается вывозить предметы на сумму до 100 тыс. евро, на вывоз произведений искусства, культурных и исторических ценностей необходимо разрешение Министерства культуры Украины. Запрещен вывоз драгоценных металлов, драгоценного камня, культурных ценностей, отравляющих, радиоактивных, взрывных веществ, аннулированных ценных бумаг. Разрешается вывозить: валюту Украины (обязательно указывать ее в таможенной декларации): для резидентов - до 170 гривен, нерезидентов - до 85 гривен, иностранную валюту в сумме до $1000 на одно лицо, дорожные чеки и другие платежные документы на сумму не выше $5000 (причем надо иметь декларацию на ввоз, или доверенность от того, кто их ввез). Беспрепятственно пропускается валюта, которая была ранее ввезена в Украину (на протяжении одного года).


Web-энциклопедия Украины

Добро пожаловать на сайт Web-энциклопедия Украины!
  • В разделе Описание Вы можете найти описание Украины (Столица, население, язык, религия, политическое состояние, валюта, состав, индустрия, география, история, таможенные правила и многое другое)
  • Раздел Статистика представляет собой собрание статистических данных по Украине (Краткая характеристека, медицинская характеристика, общие демографические показатели, добывающая промышленность, география и экология, вооруженные силы, внешняя торговля, валовый продукт)
  • В разделе Карта можно найти карту современной Украины и истоическую карту Украины.
  • В разделе Иллюстрации находятся фотографии различных мест Украины.
  • В разделе Символы находится описание и история государственного флага Украины и государственного герба Украины.
  • Раздел Гимн посвящен государственному гимну Украины(слова гимна, музыка, а также история создания гимна)


Web-энциклопедия Украины(карта)

Старая карта Украины
Карта современной Украины


Web-энциклопедия Украины(иллюстрации)

Андреевская церковь | Бахчисарай | Днепр | Днепропетровск | Благовещенская церковь в Харькове
Каменец-Подольский(старая крепость) | Канев(вид на Днепр) | Крымские горы(горный ручей) | Крым(подножье скалы Сокол) | Внутри стен замка.Хотин
Крымские горы | Львов(старая часть города) | На территории туристического комплекса Яремча | Никитский ботанический сад | Одесса(театр оперы и балета)


Web-энциклопедия Украины(статистика)

Статистические данные Украины

  • Медицинская характеристика. Страница 1.
  • Медицинская характеристика. Страница 2.
  • Медицинская характеристика. Страница 3.
  • Общие демографические показатели
  • Добывающая промышленность
  • География и экология. Страница 1.
  • География и экология. Страница 2.
  • Вооруженные силы. Страница 1.
  • Вооруженные силы. Страница 2.
  • Внешняя торговля. Страница 1.
  • Внешняя торговля. Страница 2.
  • Валовый продукт. Страница 1.
  • Валовый продукт. Страница 2.
  • Государственный долг и международные обязательства
  • Здравоохранение
  • Издательское дело и туризм
  • Сельское хозяйство, рыболовная и лесная промышленность
  • Землепользование


Web-энциклопедия Украины(Символы)

Символы Украины
Государственный флаг Украины
Государственный флаг Украины состоит их двух горизонтальних равновеликих полос синего и желтого цветов. Украинское сине-желтое цветовое объединение – одно из самих давних среди современных национальных флагов, а происходит оно от герба Галицко-Волынского княжества, земли котрого в XII веке летописцы называют “Украиной”. Во второй половине XIII века герб княжества представлял собой золотого Льва на синем фоне, откуда и пошел обычай объединять эти цвета на украинских государственных символах. В 1410 году ополчение Львовской земли принимало участие в Грюнвальдской битве, собрав свои войска под синей хоругвью с изображением золотого льва, поднимаючегося на скалу. Позднее золотой лев на синем фоне стал гербом Руського воеводства, созданного в 1434 году, в состав котрого вошли Львовская, Галицкая, Сяноцкая и другие украинские земли.Объединение синего и желтого цветов нашло свое отображение в развитии національного движения. Главная Русская Рада – орган, который представлял национальное движение украинского населения Галичины – у октябре 1848 года объявила своїм гербом золотого льва на голубом фоне и сине-желтый флаг. Этот же флаг, но с желтой полосой наверху, был государственным флагом УНР в 1918 году. После переворота П. Скоропадского в гетьманщине порядок цветов был заменен на сине-желтый, таким он оставался и во времена Директории. Ныне национальный флаг Украины имеет синий и желтый цвета. Желтый – это цвет пшеничной нивы, хлеба, зерна, золотого солнца, без которого не дозрел бы хлеб; синий – цвет чистого неба. Наш стяг – как пшеница в степях под голубой аркой неба. Он олицетворяет извечное стремление народа к миру, труду, красоте и богатству родной земли.
Государственный герб Украины
Изображение Большого Государственного герба Украины состоит из следующих основных элементов: малого Государственного герба Украины – знака княжеской державы Владимира – трезубца и герба Войска Запорожского – казака с ружьем. Среди многочисленных теорий и версий относительно происхождения трезубца Владимира Святославича (980-1015) наиболее популярны те, которые видят его корни в культуре Греции, Боспора, Византии. Сначала трезубец прижился в Киеве как символ княжеского рода. Позднее он стал знаком собственности и, наконец, при Владимире Святославиче – гербом государства. Существуют различные толкования внешнего вида трезубца, в том числе такие, которые считают его частью родового знака Рюриковичей. В 1918 году изображение трезубца на синем фоне стало гербом УНР. Автором проектов герба был художник В. Кричевский. Символику с изображением трезубца в 1920-1940 г.г. использовали различные политические объединения Западной Украины. Трезубец со средним зубом в виде меча использовала Организация украинских националистов (ОУН), трезубец со средним зубом в виде креста – религиозные организации. 15 сентября 1939 года в качестве государственного герба трезубец был признан Сеймом Карпатской Украины. Еще один украинский герб, так называемый “казак с мушкетом”, также был широко распространен в свое время. Вероятно, печать с таким гербом была передана запорожскому гетьману польським королем Стефаном Баторием в 1576 году. Во время Освободительной войны украинского народа “рыцарь-казак с самопалом” был одним из самих важних атрибутов казацкой государственности – наряду с архангелом Михаилом, который тога считался символом страны и личным гербом гетьмана. В XVIII веке “казак с самопалом” приобрел значение этнического символа Украины. Этот герб перестал использоваться после ликвидации гетьманской власти в 1764 году.


Web-энциклопедия Украины(Символы)

Символы Украины

Государственный флаг Украины


Web-энциклопедия Украины(Символы)

Символы Украины

Государственный герб Украины