ВСЕ О ВОДЕ

САМОЕ УДИВИТЕЛЬНОЕ ВЕЩЕСТВО...

ПАМЯТЬ ВОДЫ

ЖИЗНЬ, МОЛЕКУЛА ВОДЫ И ЗОЛОТАЯ ПРОПОРЦИЯ

Тайны воды

Вода

Вода тоже предпочитает любовь и благодарность

Вода - мыслящее вещество?


Вода / Земля / Факты / ..

Вода

Пресная вода составляет 3% всей воды, из которых 2% находится в ледниках.

Тайны воды

Космос выбрал именно воду в качестве основы жизни. Миллиарды лет тому назад в холодном газо-пылевом облаке, из которого образовалась Земля, уже содержалась вода в виде ледяной пыли. Это подтверждается исследованиями Вселенной. Академик Вернадский писал: «Нет такого соединения, которое могло бы сравниться с водой по влиянию на ход основных, самых грандиозных геологических процессов. Нет земного вещества, минерала, горной породы, живого тела, которое бы ее не включало».

Роль воды в жизни планеты определяющая, потому что все изменения климата, все условия для существования жизни создаются водной средой и кругооборот, который мы наблюдаем, направлен именно на существование и развитие живых существ. Нагретая солнцем у экватора, вода гигантскими потоками морских течений переносит тепло в полярные области, так она регулирует температуру по всей планете. Солнце всего за одну минуту испаряет с поверхности океана около миллиарда тонн воды. Каждую минуту этот пар, вбирая колоссальное количество солнечной энергии, отдает ее атмосфере Земли. За счет этой энергии дуют ветры, идут дожди, возникают бури, рождаются штормы и ураганы.
Только вода встречается в земных условиях во всех трех состояниях: твердом, жидком и газообразном. При этом большинство ее свойств не вписывается в общие физические принципы. Абсолютно чистая вода обладает такими свойствами, что поверить в это трудно. Именно своей аномальностью вода всегда привлекала ученых. Но только на рубеже 21 века главная тайна воды была разгадана. Оказалось, что вода состоит из супер-молекул, так называемых кластеров или ячеек, то есть, обладает особой молекулярной шестигранной структурой. Эта структура меняется, если на воду воздействовать различными способами – химическим, электромагнитным, механическим, и… информационным. Под этими воздействиями ее молекулы способны перестраиваться, и таким образом запоминать любую информацию. Феномен структурной памяти позволяет воде впитывать в себя, хранить и обмениваться с окружающей средой данными, которые несет свет, мысль, музыка, молитвы или простое слово. Подобно тому, как каждая живая клетка хранит в себе сведения обо всем организме, каждая ячейка воды способна хранить в себе информацию о всей нашей планетарной системе.
Станислав Зенин, доктор биологических наук, заведующий проблемной лабораторией Министерства здравоохранения России считает, что вода существует в совершенно неожиданной для нас форме, которая называется дифференционно-фазовым состоянием. Именно это состояние обуславливает способность воды обрабатывать информацию, что делает ее очень похожей на обычный компьютер. То есть то человек, состоящий как известно, в основном из воды, представляет собой программируемую систему: любые внешние факторы, в том числе и общение людей друг с другом, меняют структуру и биохимический состав жидких сред организма. Это происходит на клеточном уровне, программируется даже сама молекула ДНК, вплоть до полного ее разрушения. Это означает, что нарушения в индивидуальной программе, заложенной в любом организме на молекулярном уровне в воде – это и есть истинная причина и источник болезней, которые проявятся в будущем. Получается, что такая вещь, как заговор на воду и приворот – не суеверие, а реальность?

В лаборатории Станислава Зенина были проведены прямые опыты по дистанционному воздействию экстрасенсов на состояние водной среды. В качестве примера – одна из целительниц повлияла на чистую воду, в которой ничего не было, как бы перенеся болезнь реального человека на структуру этой воды. После этого в емкость с этой водой были внесены инфузории - сперостоуны (род инфузорий), и они были парализованы. Этот опыт проводился многократно, и это совершенно достоверный факт. И сейчас это свойство воды продолжают использовать на различных парапсихологических и магических сеансах. Все помнят, как заряжали воду с экранов телевизоров. Слепая вера в силу воздействия Кашпировского и Чумака становилась массовым психозом. Но эффект от массовой зарядки воды весьма сомнителен, потому что в зависимости от индивидуальных особенностей организма, вкладываемая в жидкость программа, может принести как пользу, так и вред.

Ну, а как же обычные люди? Не экстрасенсы и колдуны. Воздействуем ли мы через водную среду друг на друга своими мыслями, словами, такими чувствами, как зависть или любовь? Способны ли мы программировать сами себя и окружающих? Безусловно. Ученые подтвердили и это. Такие ощущения, как резкая усталость, беспричинная агрессия, дурное настроение и даже многие болезни могут стать последствиями негативного энергоинформационного воздействия. Более того, через общее энергоинформационное поле вода сохраняет связь с человеком, воздействовавшим на нее, на каком бы расстоянии он не находился. И если с ним что-нибудь случается, то и в структуре этой воды тоже происходят изменения. Но поражает другой факт – если воздействовать на воду, которая запомнила влияние конкретного человека, то и в его поведении и здоровье тоже будут происходить изменения. Этим объясняются некоторые тайны черной магии, когда производились манипуляции с жидкостями человеческого организма – лимфой, кровью, слюной.
Из других исследований известно, что кровь, например, действительно чувствует тот источник, от которого она была взята. Что же делать с кровью, которая при необходимости берется у человека. Любые действия с этой кровью могут обратно воздействовать на организм. Может быть поэтому некоторые религии запрещают переливание крови? Ведь пока еще до конца неизвестно, каким образом донор и пациент могут быть взаимосвязаны.
Деятельность человека привела к тому, что в 80% случаев причиной инфекционных заболеваний считается вода. К сожалению, мы слишком часто небрежно относимся к тому, что природа дает нам даром. Общее загрязнение энергоинформационной среды так же способно менять ее структуру и влиять на нашу жизнь. Общеизвестны случаи, когда киты и дельфины выбрасывались на берег, хотя состав воды никак не менялся по отношению к тому, который был ранее. Все дело заключается в том, что если под влиянием каких-то внешних факторов меняется структура воды – не состав, не химические добавки, а именно структура воды, то это оказывает резкое влияние на живые организмы.
Человек своими негативными мыслями, словами и действиями способен отравить не только себя, но и все вокруг, что имеет хотя бы мизерное содержание воды. Какие же это принимает размеры в масштабах планеты? Влияние на структуру воды при помощи матрицы биополя фиксируется и достаточно четко. Как только меняется мысленная установка, изменяется и состояние воды. Оно может оказаться более полезным или менее полезным для организма в зависимости от того, какую мысленную установку Вы сделали. Нетрудно представить, как загрязняют общую энергоинформационную среду постоянные сцены насилия, криминальные действия и военные конфликты. И вода все это запоминает. Даже если это сделано «понарошку», как это делается в кино, все равно это порождает те мысли, которые запоминаются водной информационной средой. Это значит, что они, существуя потом будут оказывать воздействия на нашу жизнь, на нашу духовность. Вот это информационное загрязнение, пожалуй, пострашнее, чем любое другое.

Есть мнение среди ученых, что многие штормы, ураганы, наводнения – это реакция воды на общее загрязнение энергоинформационной среды. Так вода возвращает нам вложенную в нее информацию. В определенном смысле действие океана в фантастическом романе Станислава Лемма «Солярис» уже перестают быть фантастикой. Но способна ли вода сама очищать свою память, обремененную человеческими мыслями и поступками? Память воды стирается, если воду сначала испарить, а потом сконденсировать или если ее заморозить, а потом растопить. Выпадая дождем, или спускаясь вниз при таянии ледников, вода освобождает себя от информационной грязи, давая человечеству все новый и новый шанс осознать свою роль на Земле. Будет ли вода столь благосклонна бесконечно? Ответ на этот вопрос лежит в сфере духовного развития человека.
Духовный мир проявляет себя в материальном вполне конкретно: он неразрывно связан с ним, постоянно влияет на него, и это уже не абстракция. Вода помогает нам это ясно увидеть. Чистотой собственных мыслей человек способен поправить собственное здоровье и очистить окружающую среду. Так мудрость древних находит в сегодняшнем мире свое научное подтверждение. Известно, что святая вода не портится и обладает целебным свойствами. По старинным рецептам самые трудные болезни лечатся святой трехзвонной водой. Это святая вода, взятая из трех церквей, расположенных так, чтобы звон одной не был слышен от другой. Ее набирают при полном молчании, а потом сливают вместе. Человек, несущий такую воду не должен ни с кем из встречных разговаривать, иначе целебная сила может уйти.
В лаборатории профессора Павла Госькова были проведены физический и биологический анализы святой и простой водопроводной воды. Затем святая вода добавлялась в обыкновенную в сосуды разной емкости в соотношении 10г на 60 литров. Окончательный анализ показал, что обычная вода превращалась в святую по своей структуре и биологическим свойствам. Остается только догадываться до какой степени духовная энергия способна очистить воду и изменить ее свойства. Абсолютно чистой воды в природе нет. И даже в лабораторных условиях получить ее никогда и никому еще не удавалось. Российские ученые смогли получить только столбик сверхочищенной воды, диаметром всего 2,5см. Результат поразил их. Оказалось, что сцепление молекул этой воды таково, что для разрыва этого столбика потребовалась сила в 900 кг. По поверхности озера из такой воды можно было бы ходить, и даже кататься на коньках. Может быть Иисус Христос мог ходить по воде потому, что под воздействием его духовных сил, вода настолько меняла свои свойства, что была способна его держать? Наверно когда-нибудь мы сможем научно объяснить, каким образом библейский Моисей мог раздвигать воды моря.
Японский ученый доктор Эмото Масару замораживал капельки воды, а затем изучал их под сильным микроскопом, имеющим встроенную фотокамеру. Его работа наглядно продемонстрировала различие в молекулярной структуре воды при ее взаимодействии с окружающей средой. Этот метод дал возможность показать, каким образом энергетические вибрации человека – мысли, слова и музыка воздействуют на ее молекулярную структуру. Эмото Масару обнаружил много удивительных различий в кристаллической структуре воды, взятых из различных источников нашей планеты. Загрязненная вода имела нарушенную и случайным образом сформированную структуру. Вода из горных потоков и ключей была прекрасно сформирована геометрически. Далее ученый решил посмотреть, како эффект оказывает музыка на структуру воды. Он поставил дистиллированную воду между двух колонок на несколько часов и потом сфотографировал ее после замораживания. Так же он использовал слова, напечатанные на бумаге и наклеенные на ночь на стеклянную посуду с водой. Такая же процедура была проделана с именами умерших людей. Затем вода была заморожена и сфотографирована. Эти фотографии доказывают невероятные изменения воды, как живой субстанции, реагирующей на каждую нашу эмоцию или мысль. Совершенно ясно, что вода легко меняется под воздействием вибраций энергии, независимо от того, загрязненная это или чистая среда. Удивительная общительность и миротворность воды с одной стороны и ее буйство и грозная воинственность с другой ставят ее в разряд особых явлений, обладающих как огромной созидательной, так и разрушительной силой.

Вода проявляет себя, как мыслящая субстанция, которая обменивается информацией со всей вселенной. И у нее есть очень важные сообщения для человечества, она предлагает нам заглянуть поглубже в нас самих. И когда мы посмотрим в себя сквозь зеркало воды, сообщение удивительным образом проявится и заставит нас о многом задуматься, многое переосмыслить, и лишь тогда начнется духовное возрождение. Рано или поздно вода вернет нам то, что мы вложили в ее память.


Вода - мыслящее вещество?

Вода — мыслящее вещество?

Вода — самое известное и распространенное вещество на Земле. Даже самый закоренелый двоечник знает ее формулу, а современный городской человек даже и не задумывается о ее ценности. Достаточно открыть кран, и она в вашем распоряжении — все очень заурядно и просто. А так ли это на самом деле?

Только вода встречается в земных условиях во всех трех состояниях: твердом, жидком и газообразном. При этом большинство ее свойств не вписываются в общие физические принципы. Эта аномальность свойств воды давно привлекала ученых, но только в конце ХХ века завеса над тайной воды была приоткрыта.

В 60-х годах прошлого столетия в одном из исследовательских центров Германии произошел инцидент, послуживший толчком для изучения нового свойства воды. Совершенно случайно лаборантка уронила в сосуд с дистиллированной водой герметически запаянную ампулу с сильнодействующим ядом. Боясь признаться в своей оплошности, она оставила ее в воде, решив дождаться пока все сотрудники уйдут. Но вскоре забыла об этом. Только через несколько дней ампула была обнаружена. Воду подвергли самому тщательному химическому анализу, она оказалась безупречно чистой. Однако на всякий случай этой водой решили напоить лабораторных крыс. К большому изумлению сотрудников, спустя некоторое время все крысы погибли.

Каким образом вода приняла смертельные свойства яда, не соприкасаясь с ним? Только значительно позже учеными было установлено, что даже после полной химической очистки вода сохраняет информацию обо всех веществах, находившихся в ней в виде электромагнитных колебаний. Выяснилось, что вода обладает особой молекулярной структурой, которая меняется, если на нее воздействовать различными способами: химическим, механическим, электромагнитным… Под этим воздействием ее молекулы способны перестраиваться и «запоминать» любую информацию. Феномен структурной памяти позволяет воде впитывать в себя, хранить и обмениваться с окружающей средой данными, которые несет свет, звук, мысль и даже простое слово. Подобно живой клетке, хранящей в своем генетическом коде сведения обо всем организме, каждая молекула воды способна хранить в себе информацию обо всей нашей планетарной системе.

Миникомпьютер в молекуле воды
Уникальность структуры воды в том, что она состоит из так называемых кластеров — ячеек, каждая из которых представляет собой миникомпьютер. Только гораздо более совершенный. В каждой ячейке памяти воды размером не более микрона находятся 44 тысячи информационных панелей, каждая из которых отвечает за свой вид взаимодействия с окружающей средой. Ученые считают, что в каждой ячейке памяти воды уже заложена информация. И не только о прошлом, но и о будущем. А если вспомнить, что человек более чем на 70% состоит из воды, нетрудно придти к выводу: все мы — программируемая система. Любые внешние факторы, в том числе и общение людей друг с другом, меняют структуру и биохимический состав жидких сред организма на клеточном уровне. Сами того не сознавая, мы ежедневно программируем себя и окружающих. Ученые подтвердили и это. Повышенная утомляемость, дурное настроение, беспричинная агрессия, нервозность и даже многие болезни — это результат негативного биоинформационного воздействия. Поэтому так важно следить за своими словами, понимать, что они влияют на все окружающее. Более того, даже своими негативными мыслями человек способен отравить все, что имеет хотя бы мизерное содержание воды. Можете себе представить, какие же это принимает размеры в масштабах планеты! Некоторые ученые считают, что многие штормы, ураганы, наводнения и прочие природные катаклизмы — реакция воды на общее загрязнение энергоинформационной среды. Так вода возвращает нам вложенную в нее информацию.

А как загрязняют среду постоянные сцены насилия, порнография, криминальные действия и военные конфликты? Даже если все это происходит в кино, то есть понарошку. Все мысли, все эмоции все равно запоминаются информационной средой, и, уже существуя самостоятельно, в дальнейшем будут оказывать воздействие на нашу жизнь и нашу духовность. Это загрязнение, пожалуй, пострашнее любого другого.

В проблемной лаборатории Министерства здравоохранения РФ были проведены опыты по дистанционному воздействию экстрасенсов на состояние воды. Бралась чистая вода, после чего экстрасенс переносил болезнь реального человека на структуру этой воды. После этого в эту воду опускались инфузории, и эти инфузории… парализовались. Опыты проводились многократно. Это достоверный научный факт.

Сразу же вспоминается Алан Чумак, заряжавший с экранов телевизоров воду, и связанный с этим ажиотаж. Но выяснилось, что эффект от такой массовой «зарядки» весьма сомнителен, поскольку вкладываемая в жидкость программа, в зависимости от индивидуальных особенностей организма, могла приносить как пользу, так и вред.

Ну, а как же обычные люди? Можем ли мы воздействовать на воду своими мыслями, чувствами, словами? Ученые отвечают: «Безусловно». В Санкт-Петербурге в лаборатории профессора Константина Короткова группа обыкновенных людей, отнюдь не экстрасенсов, сосредотачивалась на воде и посылала ей свою любовь. В большинстве случаев происходило изменение физических параметров воды. Она становилась вкусной, ключевой.

Установлено, что через общее энергоинформационное поле вода сохраняет связь с человеком, воздействовавшим на нее. Причем, на каком бы расстоянии он ни находился. И если с ним что-то случается, в структуре этой воды тоже происходят изменения. Поразительно! Но еще более поразителен другой факт: если как-то воздействовать на воду, которая «запомнила» влияние конкретного человека, то и в его поведении и здоровье будут происходить изменения.

Духовный мир проявляет себя в материальном вполне конкретно. Он постоянно влияет на него, и это не абстрактное рассуждение. Вода помогает нам ясно увидеть, как чистотой мыслей человек способен не только поправить собственное здоровье, но и очистить окружающую среду.

Японский профессор Имото Масару провел ряд чрезвычайно интересных опытов. Он замораживал капельки воды и затем изучал их под сильным электронным микроскопом, имеющим встроенную фотокамеру. Его работа наглядно продемонстрировала различия в молекулярной структуре воды при ее взаимодействии с окружающей средой.

Загрязненная вода имела нарушенную, как бы случайным образом сформированную структуру. На снимках это отображалось в виде хаотично нагроможденных элементов. В то время как вода из горных потоков и ключей была прекрасно сформирована геометрически и имела вид красивых снежинок.

Затем профессор проверил, какой эффект оказывает музыка на структуру воды. Он ставил сосуд с дистиллированной водой между двух колонок на несколько часов, а потом замораживал воду и фотографировал ее. Структура молекул резко менялась в зависимости от музыки, которой обрабатывали воду. Но самое удивительное — вода реагировала даже на слова, напечатанные на бумаге и наклеенные на ночь на стеклянную посуду с водой.

По результатам своих опытов профессор Масару выпустил фотоальбом, наглядно показывающий невероятные изменения воды, реагирующей на каждую нашу эмоцию и мысль.

Поэтому, когда вы пьете воду, чай или любую другую жидкость, старайтесь не делать это с плохими мыслями. Вам же от этого хуже будет. Все продукты питания, особенно свежие, содержат большой процент воды. Программируя ее, можно улучшить усвоение того или иного продукта. Именно на этом эффекте основан обычай верующих людей произносить молитву перед едой и освящать свою пищу. Жизненная энергия в свежих продуктах находится как бы в связанном, заблокированном состоянии. Освящением продуктов перед едой эта энергия разблокируется. После такой несложной процедуры любой продукт питания может стать для вашего организма лекарством.

Вода живая и мертвая
В русских сказках, если помните, была не только живая вода, но и мертвая. Так вот, в 1932 году мир облетела сенсация. Оказалось, что кроме обычной воды в природе есть еще и тяжелая вода. В молекулах такой воды место водорода занимает его изотоп — дейтерий. В природе она существует в чрезвычайно малом количестве. Но вот, что выяснилось совсем недавно: тяжелая вода может присутствовать и в организме человека. Вода с повышенным содержанием дейтерия еще называется мертвой водой. Она плохо выводится из организма и медленно отравляет его. По мнению некоторых ученых, это вызвано информационным отравлением воды. Установлено, что если мысль тяжелая, отрицательная, низкочастотная произносится с большой энергией, то она может в конце концов переориентировать атомы водорода, заставляя их как бы удваиваться, утяжеляться. И тогда обычная вода становится мертвой.

В процессе мироздания человек занимает особое место. Потому что только он своим сознанием способен влиять на происходящие события. В любом объекте природы заложена постоянная программа, которая поддерживает существование этого объекта в неизменном виде. Например, птицы как вили гнезда миллионы лет назад, так и вьют сейчас, не стремясь их совершенствовать. А в человеке программа развивается и прогрессирует. И теперь, когда мы узнали о необычных свойствах воды, становится ясно, что только от человека зависит, быть ей живой или мертвой.

Недавно в Турции была открыта совершенно удивительная вода, названная сверхионизированной. В течение пяти часов на глазах наблюдателей происходили химические реакции, которые химики считали невозможными в принципе. Для демонстрации приготовили емкости с сильно загрязненной водой. В одной из них присутствовала нефть, в другой — канализационные стоки. Турецкие специалисты налили в эти емкости немного сверхионизированной воды и… начался процесс очищения грязной воды. Через два часа она стала кристально чистой. После этого провели эксперимент с водой, которую смешали с моторным маслом. Результат был аналогичным. Масло разложилось на аминокислоты. Когда эту воду добавляли в водоем, то очищались не только вода и донные осадки, но даже часть берега. У сотрудников, долго работавших с этой водой, по их признанию, возникало ощущение, что она является мыслящим веществом, наделенным сознанием. Полная расшифровка структуры этой воды, по мнению ученых, сможет вывести человечество на качественно новый уровень миропонимания.


Вода тоже предпочитает любовь и благодарность

C древннейших времен человечество приписывает чудесные свойства воде. Но только в последние годы вода стала подвергаться серьезному научному изучению.

С. В. Зенин защитил диссертацию, посвященную памяти воды. До сих пор считалось, что вода не может образовывать долгоживущих структур. Однако его расчеты показали, что вода представляет собой иерархию правильных объемных структур, в основе которых лежит кристаллоподобный "квант воды", состоящий из 57 ее молекул. Эта структура энергетически выгодна и разрушается с освобождением свободных молекул воды лишь при высоких концентрациях спиртов и подобных им растворителей. "Кванты воды" могут взаимодействовать друг с другом за счет свободных водородных связей, что приводит к появлению структур второго порядка в виде шестигранников. Они состоят из 912 молекул воды, которые практически не способны к взаимодействию за счет образования водородных связей.

Это свойство объясняет чрезвычайно лабильный характер их взаимодействия. Его природа обусловлена дальними кулоновскими силами, определяющими новый вид зарядово-комплементарной связи. Именно за счет этого вида взаимодействий осуществляется построение структурных элементов воды в ячейки (клатраты) размером до 0,5-1 микрон. Их можно непосредственно наблюдать при помощи контрастно-фазового микроскопа.

Структурированное состояние воды оказалось чувствительным датчиком различных полей, особо следует выделить её реагирование на изменение состояния электромагнитного вакуума. Автор считает, что мозг, состоящий на 90% из воды, может изменять структуру вакуума. В лаборатории Зенина наблюдали воздействие людей на свойства воды. Это воздействие бывает настолько мощным, что тестовые микроорганизмы не только прекращают движение, но погибают и даже растворяются в ней.

Японский исследователь Масару Эмото (Masaru Emoto) приводит еще более удивительные доказательства информационных свойств воды. За время работы он сделал более 10000 фотографий, некоторые из них опубликованы в его книгах «The Messages from Water» 1, 2 и «Water knows the answer».

Доктор Эмото использовал Анализатор Магнитного Резонанса (MRA) для нескольких функций, включая качественный анализ воды. Он заметил, что никакие два образца воды не образуют абсолютно похожых кристаллов, и что форма кристаллов отражает свойства воды. Согласно доктору Эмото, современная медицина сосредотачивает свои наблюдения на молекулярном (химическом) уровне. Однако, чтобы успешно заниматься лечением, нужно обратиться глубже молекулярного уровня – на уровень атомов, и даже микрочастиц.

Согласно доктору Эмото, в основе любой сотворенной вещи лежит источник энергии ХАДО (HADO) - вибрационная частота, волна резонанса. (ХАДО - определенная волна колебаний электронов атомного ядра). Поле магнитного резонанса всегда присутствует везде, где существует ХАДО. Таким образом, ХАДО может интерпретироваться непосредственно как область магнитного резонанса, которая является одним типом электромагнитной волны. MRA измеряет магнитный резонанс ХАДО. После своей работы с MRA доктор Эмото заключил, что, "все вещи лежат в пределах вашего собственного сознания". Таким образом, он верит, что мы должны стараться поднимать наш уровень ХАДО, например, посылая благословение нашей пище, пить воду, не накапливая отрицательных эмоций.

Для получения фотографий микрокристаллов капельки воды помещают в 100 чашек Петри и резко охлаждают в морозильнике в течение 2 часов. Затем они помещаются в специальный прибор, который состоит из холодильной камеры и микроскопа с подключенным к нему фотоаппаратом. При температуре -5 градусов С в темном поле микроскопа под увеличением 200-500 раз рассматриваются образцы и делаются снимки наиболее характерных кристаллов.

В лаборатории были исследованы образцы воды из различных водных источников всего мира. Вода подвергалась различным видам воздействия такие как музыка, изображения, электромагнитное излучение от телевизора, мысли одного человека и групп людей, молитвы, напечатанные и произнесенные слова.

Фотографии:

1. Кристалл дистиллированной воды, не подвергнутый никакому воздействию.

2. Ключевая вода.

3. Антарктический лёд.

4. Так выглядит кристалл воды, прослушавшей «Пастораль» Бетховена.

5. Кристалл, образовавшийся после прослушивания тяжелого металлического рока.

6. Эксперимент, в котором воде показывают слова.

7. Кристалл после воздействия слов «Ты - дурак», очень похож на кристалл после действия тяжелого рока.

8, 9. Слева слово «Ангел», справа – «Дьявол».

10. Вода получила просьбу «Сделать это».

11. Вода получила приказ «Сделай это».

12. Слова «Ты надоел мне. Я убью тебя» (русский эквивалент: «Ты меня достал»).

13. Вода получала электромагнитные излучения любви и благодарности от телевизора.

14. Образец водопроводной воды Shinagawa, Токио.

15. Тот же образец после того, как 500 инструкторов ХАДО по всей Японии одновремено послали добрые мысли ему.

16. Вода, взятая из озера Fujiwara, перед молитвой.

17. Кристалл воды после молитвы буддистского первосвященника Като.

18. Слова «Любовь и благодарность», произнесенные на английском,

19. японском,

20. и немецком языках.

21. В две одинаковых баночки поместили вареный рис. Два ученика начальной школы говорили рису слова каждый день, на протяжении месяца, как только они возвращались домой после школы. В результате, рис, которому дети говорили «спасибо» (слева), хорошо бродил, и имел приятный аромат. Рис, которому дети говорили «ты - дурак» (справа), стал черным и сгнил. Они сказали, что его запах был крайне отвратительным.

Доктор Эмото провел эксперимент, помещая две надписи на бутылках с водой. На одной “ Спасибо ”, на другой “ Ты глухой ”. Вода сформировала красивые кристаллы, который доказывает, что "Спасибо" одержало верх над “ Ты глухой ”. Таким образом, добрые слова сильнее злых.

В природе существует 10% болезнетворных микроорганизмов и 10% полезных, остальные 80% могут менять свои свойства от полезных до вредных. Доктор Эмото полагает, что примерно такая пропорция существует и в человеческом обществе.

Если один человек, молится с глубоким, ясным и чистым чувством, кристаллическая структура воды будет ясна и чиста. И даже если большая группа людей имеет беспорядочные мысли, кристаллическая структура воды тоже будет неоднородна. Однако, если все объединятся, кристаллы получатся красивыми, как при чистой и сосредоточенной молитве одного человека. Под влиянием мыслей вода изменяется мгновенно.

Кристаллическая структура воды состоит из кластеров (большая группа молекул). Слова, подобные слову "дурак" уничтожают кластеры. Негативные фразы и слова формируют крупные кластеры или вообще их не создают, а положительные, красивые слова и фразы создают мелкие, напряженные кластеры. Более мелкие кластеры дольше хранят память воды. Если есть слишком большие промежутки между кластерами, другая информация может легко проникнуть в эти участки и разрушить их целостность, таким образом стереть информацию. Туда также могут проникнуть микроорганизмы. Напряженная плотная структура кластеров оптимальна для длительного сохранения информации.

В лаборатории доктора Эмото провели много экспериментов с целью найти то слово, которое сильнее всего очищает воду, и в результате обнаружили, что это не одно слово, а сочетание двух слов: «Любовь и Благодарность». Масару Эмото предполагает, что если провести исследования, то можно найти большее число тяжких преступлений в тех областях, где люди чаще в общении используют сквернословие.

Доктор Эмото говорит, что все существующее имеет вибрацию, и написанные слова также имеют вибрацию. Если я рисую круг, создается вибрация круг. Рисунок креста создал бы вибрацию креста. Если я пишу L O V E, то эта надпись создает вибрацию любви. Вода может быть скреплена с этими вибрациями. Красивые слова имеют красивые, ясные вибрации. Напротив, отрицательные слова производят уродливые, несвязные колебания, которые не формируют группы. Язык человеческого общения - не искусственное, а скорее естественное, природное образование.

Это подтверждается и исследованиями волновой генетики. П.П. Гаряев обнаружил, что наследственная информация в ДНК записана по тому же принципу, который лежит в основе всякого языка. Экспериментально доказано, что молекула ДНК обладает памятью, которая может передаваться даже тому месту, где раньше находился образец ДНК.

Доктор Эмото верит, что вода отражает сознание человечества. Получая красивые мысли, чувства, слова, музыку, духи наших предков становятся легче и приобретают возможность сделать переход "домой". Не даром у всех народов существуют традиции почтительного отношения к усопшим предкам.

Доктор Эмото является инициатором проекта «Любовь и Благодарность Воде». 70% земной поверхности, и примерно такая же часть человеческого организма занята водой, поэтому участники проекта предлагают в день 25 июля 2003 года присоединиться к ним всех желающих, чтобы послать пожелания Любви и Благодарности всей воде на земле. В этот момент, по крайней мере, три группы участников проекта будут молиться возле водоемов в разных частях земли: возле озера Kinneret (известного как Галилейское море) в Израиле, озера Starnberger в Германии и озера Biwa в Японии. Подобное, но менее масштабное мероприятие уже проводилось в этот день в прошлом году.

Чтобы самому убедиться в том, что вода воспринимает мысли, не требуется специальной аппаратуры. В любое время каждый может проделать эксперимент с облаком, описанный Масару Эмото. Чтобы стереть небольшое облачко на небе, нужно сделать следующее:
1. Не делайте это с большим напряжением. Если Вы слишком возбуждены, ваша энергия не будет исходить от Вас легко.
2. Визуализируйте, что лазерный луч как энергия входит в намеченное облако прямо из вашего сознания и освещает каждую часть облака.
3. Вы произносите в прошедшем времени: " облако исчезло".
4. Одновременно, Вы проявляете благодарность, говоря: "я благодарен за это", тоже в прошедшем времени.

На основании данных приведенных выше можно сделать некоторые выводы:
1. Добро влияет на структуру воды созидательно, зло разрушает ее.
2. Добро первично, зло вторично. Добро активно, оно работает само, если убрать злую силу. Поэтому молитвенные практики мировых религий включают в себя очищение сознания от суеты, «шума» и эгоизма.
3. Насилие – атрибут зла, это видно из схожести 9 и 11 фотографий.
4. Человеческое сознание гораздо сильнее влияет на бытие, чем даже действия.
5. Слова могут непосредственно влиять на биологические структуры.
6. Процесс совершенствования основан на любви (милосердии и сострадании) и благодарности.
7. Видимо, тяжелая металлическая музыка и негативные слова схожи по действию на живые организмы.
8. Основываясь на том, что из недр Земли выходит идеально структурированная вода (кристалл родниковой воды), и кристаллы древнего антарктического льда также имеют правильную форму, можно канстатировать, что Земля обладает негэнтропией (стремлением к самоупорядочиванию). Этим свойством обладают только живые биологические объекты. Следовательно, можно предположить, что Земля - живой организм.

Дополнительная информация и фотографии на сайтах: http://www.hado.net и http://www.pureinsight.ru/science/2003/200203.htm

Источник статьи: http://avenue.h10.ru/water.html


ЖИЗНЬ, МОЛЕКУЛА ВОДЫ И ЗОЛОТАЯ ПРОПОРЦИЯ

Соотношения золотой пропорции исследователи находят в морфологической структуре растений, птиц, животных, человека. Закономерности золотой пропорции обнаруживаются и в организации неживой природы. В данной статье на основании анализа молекулы воды в различных агрегатных состояниях высказана гипотеза, что ее структура в состоянии талой воды практически соответствует треугольнику золотой пропорции.

Воде была дана волшебная власть стать соком жизни на Земле.
Леонардо да Винчи

Вода - одно из самых уникальных и загадочных веществ на Земле. Природа этого вещества до конца еще не понята. Внешне вода кажется достаточно простой, в связи с чем долгое время считалась неделимым элементом. Лишь в 1766 году Г. Кавендиш (Англия) и затем в 1783 году А. Лавуазье (Франция) показали, что вода не простой химический элемент, а соединение водорода и кислорода в определенной пропорции. После этого открытия химический элемент, обозначаемый как Н, получил название "водород" (Hydrogen - от греч. hydro genes), которое можно истолковать как "порождающий воду".

Дальнейшие исследования показали, что за незатейливой химической формулой Н2О скрывается вещество, обладающее уникальной структурой и не менее уникальными свойствами. Исследователи, пытавшиеся на протяжении двух с лишним столетий раскрыть секреты воды, часто заходили в тупик. Да и сейчас ученые понимают, что вода остается трудным объектом для исследований, ее свойства до сих пор не всегда до конца прогнозируемы.

Загадочная магия воды. Почему жидкая вода имеет необычные свойства? Традиционный ответ может быть следующим: из-за свойств атомов кислорода и водорода, из-за их структурного расположения в молекуле, из-за определенного поведения электронов в молекуле и т.п.

Так в чем же заключаются загадочные, необычные свойства привычной всем жидкой воды? Прежде всего, в том, что практически все свойства воды аномальны, а многие из них не подчиняются логике тех законов физики, которые управляют другими веществами. Кратко упомянем те из них, которые обуславливают существование жизни на Земле.

Вначале о трех особенностях тепловых свойств воды.

Первая особенность: вода - единственное вещество на Земле (кроме ртути), для которого зависимость удельной теплоемкости от температуры имеет минимум.

Из-за того, что удельная теплоемкость воды имеет минимум около 37оС, нормальная температура человеческого тела, состоящего на две трети из воды, находится в диапазоне температур 36-38оС (внутренние органы имеют более высокую температуру, чем наружные).

Вторая особенность: теплоемкость воды аномально высока. Чтобы нагреть определенное ее количество на один градус, необходимо затратить больше энергии, чем при нагреве других жидкостей, - по крайней мере вдвое по отношению к простым веществам. Из этого вытекает уникальная способность воды сохранять тепло. Подавляющее большинство других веществ таким свойством не обладают. Эта исключительная особенность воды способствует тому, что у человека нормальная температура тела поддерживается на одном уровне и жарким днем, и прохладной ночью.

Таким образом, вода играет главенствующую роль в процессах регулирования теплообмена человека и позволяет ему поддерживать комфортное состояние при минимуме энергетических затрат. При нормальной температуре тела человек находится в наиболее выгодном энергетическом состоянии.

Температура других теплокровных млекопитающих (32-39оС) также хорошо соотносится с температурой минимума удельной теплоемкости воды.

Третья особенность: вода обладает высокой удельной теплотой плавления, то есть воду очень трудно заморозить, а лед - растопить. Благодаря этому климат на Земле в целом достаточно стабилен и мягок.

Все три особенности тепловых свойств воды позволяют человеку оптимальным образом существовать в условиях благоприятной среды.

Имеются особенности и в поведении объема воды. Плотность большинства веществ - жидкостей, кристаллов и газов - при нагревании уменьшается и при охлаждении увеличивается, вплоть до процесса кристаллизации или конденсации. Плотность воды при охлаждении от 100 до 4оС (точнее, до 3,98оС) возрастает, как и у подавляющего большинства жидкостей. Однако, достигнув максимального значения при температуре 4оС, плотность при дальнейшем охлаждении воды начинает уменьшаться. Другими словами, максимальная плотность воды наблюдается при температуре 4оС (одна из уникальных аномалий воды), а не при температуре замерзания 0оС.

Замерзание воды сопровождается скачкообразным(!) уменьшением плотности более чем на 8%, тогда как у большинства других веществ процесс кристаллизации сопровождается увеличением плотности. В связи с этим лед (твердая вода) занимает больший объем, чем жидкая вода, и держится на ее поверхности.

Столь необычное поведение плотности воды крайне важно для поддержания жизни на Земле.

Покрывая воду сверху, лед играет в природе роль своего рода плавучего одеяла, защищающего реки и водоемы от дальнейшего замерзания и сохраняющего жизнь подводному миру. Если бы плотность воды увеличивалась при замерзании, лед оказался бы тяжелее воды и начал тонуть, что привело бы к гибели всех живых существ в реках, озерах и океанах, которые замерзли бы целиком, превратившись в глыбы льда, а Земля стала ледяной пустыней, что неизбежно привело бы к гибели всего живого.

Отметим еще некоторые особенности воды.

Внешне вода подвижна и податлива, и ее можно заключить в любой сосуд. Однако, проникая в трещины горных пород и расширяясь при замерзании, вода раскалывает скальные породы любой твердости, которые постепенно распадаются на все более мелкие частицы. Так начинается возврат окаменевших пород в жизненный цикл: на полях промерзание поверхностных слоев земли с ее органическими компонентами помогает образованию плодородной почвы.

Процесс включения твердых веществ в большой круговорот живой природы ускоряется чудесным свойством воды их растворять. Вода с растворенными компонентами твердых веществ становится средой питания и поставщиком микроэлементов, необходимых для жизни растений, животных и человека.

Вода сильнее других жидкостей проявляет свойства универсального растворителя. Если ей дать достаточно времени, она может растворить практически любое твердое вещество. Именно из-за уникальной растворяющей способности воды никому до сих пор не удалось получить химически чистую воду - она всегда содержит растворенный материал сосуда. Вода абсолютно необходима для всех ключевых систем жизнеобеспечения человека. Она содержится в человеческой крови (79%) и способствует переносу по кровеносной системе в растворенном состоянии тысяч необходимых для жизни веществ. Вода содержится в лимфе (96%), которая разносит из кишечника питательные вещества по тканям живого организма (см. таблицу).

Перечисленные свойства и особая роль воды в обеспечении жизни на Земле не могут оставить равнодушным ни один пытливый ум, даже если он верит в счастливые случайности. "Начало всего есть вода", - справедливо отмечал Фалес из Милета в VI веке до н.э.

Жидкое чудо. Прекратим перечисление странных, но жизненно необходимых свойств воды, которых можно набрать еще с десяток, и переключим внимание на секреты необычного строения ее молекулы. Именно анализ строения молекулы воды позволяет понять ее исключительность в живой и неживой природе. Так что дорога к истине проходит через строение одиночной молекулы воды.

Прежде всего отметим, что молекула воды самая маленькая среди подобных трехатомных молекул (по отношению к гомологам, то есть водородным соединениям типа Н2S, Н2Se, Н2Те, со свойствами которых традиционно сравнивают свойства воды). Такие молекулы при нормальных условиях образуют газы, а молекулы воды - жидкость. Почему?

Хаотичное сообщество газообразных молекул воды при конденсации, то есть при образовании жидкой фазы, формирует жидкое вещество удивительной сложности. В первую очередь это связано с тем, что молекулы воды обладают уникальным свойством объединяться в кластеры (группы) (Н2О)x. Под кластером обычно понимают группу атомов или молекул, объединенных физическим взаимодействием в единый ансамбль, но сохраняющих внутри него индивидуальное поведение. Возможности прямого наблюдения кластеров ограничены, и поэтому экспериментаторы компенсируют аппаратурные недостатки интуицией и теоретическими построениями.

При комнатной температуре степень ассоциации X для воды составляет, по современным данным, от 3 до 6. Это означает, что формула воды не просто Н2О, а среднее между Н6О3 и Н12О6. Другими словами, вода - сложная жидкость, "составленная" из повторяющихся групп, содержащих от трех до шести одиночных молекул. Вследствие этого вода имеет аномальные значения температуры замерзания и кипения по сравнению с гомологами. Если бы вода подчинялась общим правилам, она должна была замерзать при температуре порядка -100оС и закипать при температуре около +10оС.

Если бы вода при испарении оставалась в виде Н6О3, Н8О4 или Н12О6, то водяной пар был бы намного тяжелее воздуха, в котором доминируют молекулы азота и кислорода. В этом случае поверхность всей Земли была бы покрыта вечным слоем тумана. Представить себе жизнь на такой планете практически невозможно.

Людям крупно повезло: кластеры воды при испарении распадаются, и вода превращается практически в простой газ с химической формулой Н2О (обнаруженное в последнее время в паре незначительное количество димеров Н4О2 погоды не делает). Плотность газообразной воды меньше плотности воздуха, и поэтому вода способна насыщать своими молекулами земную атмосферу, создавая комфортные для человека погодные условия.

На Земле нет других веществ, наделенных способностью быть жидкостью при температурах существования человека и при этом образовывать газ не только легче воздуха, но и способный возвращаться к ее поверхности в виде осадков.

Восхитительная геометрия. Итак, какова же самая маленькая среди трехатомных молекул? Молекула воды имеет симметричную V-образную форму, так как два небольших атома водорода располагаются с одной стороны от сравнительно крупного атома кислорода. Это сильно отличает молекулу воды от линейных молекул, например Н2Ве, в которой все атомы располагаются цепочкой. Именно такое странное расположение атомов в молекуле воды и позволяет ей иметь множество необычных свойств.

Если внимательно рассмотреть геометрические параметры молекулы воды, то в ней обнаруживается определенная гармония. Чтобы увидеть ее, построим равнобедренный треугольник Н-О-Н с протонами в основании и кислородом в вершине. Такой треугольник схематично копирует структуру молекулы воды, проекция которой на плоскость условно изображена на рисунке.

Длины сторон этого треугольника и валентный угол между двумя связями О-Н изменяются при изменении агрегатного состояния воды. Приведем эти параметры.

Прокомментируем данные, характеризующие различные состояния воды.

Параметры молекулы воды в парообразном состоянии получены на основе обработки спектров ее поглощения. Результаты неоднократно уточнялись, но по существу правильно оценивают длины связей и валентный угол в молекуле воды в состоянии пара.

Кристаллическая структура льда при нормальном давлении довольно рыхлая с причудливой паутиной связей между молекулами воды. Схематично кристаллическую решетку обычного льда можно построить из атомов кислорода, каждый из которых участвует с соседними атомами в четырех водородных связях, направленных приблизительно к вершинам правильного тетраэдра.

Напомним, что водородной называется связь между атомами в одной молекуле или между соседними молекулами, которая осуществляется через атом водорода. Водородная связь играет чрезвычайно важную роль в структуре не только воды, но и большинства биологических молекул - углеводов, белков, нуклеиновых кислот и т. п.

Если кристаллический лед хорошо упорядочен по кислороду, то этого нельзя сказать про водород: в расположении ионов водорода (протонов) наблюдается сильный беспорядок. Их положение четко не определено, и поэтому лед можно считать разупорядоченным по водороду.

Лед обладает многими удивительными особенностями, из которых отметим две.

Во-первых, он всегда очень чист химически. В структуре льда практически не бывает примесей: при замерзании они вытесняются в жидкость. Именно поэтому снежинки всегда белые, а льдинки на поверхности грязной лужи практически прозрачные. Вообще говоря, любой растущий кристалл стремится создать идеальную кристаллическую решетку и вытесняет посторонние вещества. Но в планетарном масштабе именно замечательный феномен замерзания и таяния воды играет роль гигантского очистительного процесса - вода на Земле постоянно очищает сама себя.

Во-вторых, лед и особенно снег обладают очень высокой отражательной способностью. Благодаря этому солнечное излучение не вызывает заметного нагрева полярных областей, и, как следствие этого, наша планета избавлена от сезонных наводнений и повышений уровня Мирового океана.

Экспериментальное определение параметров одиночной молекулы воды в жидкой фазе до сих пор встречает непреодолимые трудности, поскольку жидкая вода - это смесь структурных элементов, то есть различных кластеров, находящихся в динамическом равновесии между собой. Полной ясности в отношении их взаимодействий до сих пор нет, а разделить такую смесь на отдельные компоненты невозможно: "простая" жидкость Н2О не торопится раскрывать свои внутренние секреты.

Вернемся к рисунку, на котором в общих чертах представлена структура молекулы воды. В ней есть симметрия, которая играет основную роль в попытках всестороннего объяснения физического мира, и асимметрия, наделяющая эту молекулу возможностью движения и связью с золотой пропорцией. Поэтому кратко напомним о том, что в математике называют золотой пропорцией.

Золотая пропорция . Это понятие возникает при решении геометрической задачи о нахождении на отрезке АВ такой точки С, чтобы выполнялось соотношение СВ:АС = АС:АВ.

Решение этой задачи приводит к отношению СВ:АС = (-1+√5)/2, которое называют золотой пропорцией, а соответствующее геометрическое деление отрезка АВ точкой С называют золотым сечением. Если принять весь отрезок за единицу, то АС = 0,618033┘ и СВ = 0,381966....

Время показало, что золотая пропорция воплощает совершенные и гармоничные отношения двух величин. В геометрической интерпретации она приводит к соразмерному и привлекательному соотношению между двумя неравными отрезками.

Исследователи золотой пропорции с античных времен до наших дней всегда восхищались и продолжают восхищаться ее свойствами, которые проявляются в строении различных элементов физического и биологического мира. Золотая пропорция обнаруживается везде, где соблюдены принципы гармонии.

Что же объединяет золотую пропорцию с молекулой воды? Чтобы ответить на этот вопрос, рассмотрим двумерный образ золотой пропорции в виде треугольника.

В золотом треугольнике отношение ОА:АВ = ОВ:АВ 0,618, угол α = 108,0о. Для льда отношение длин связей О-Н к Н-Н равно 0,100:0,163 = 0,613 и угол α = 109,5о, для пара - соответственно 0,631 и 104,5о. Не распознать в золотом треугольнике прообраз структуры молекулы воды просто невозможно! Удивительно, что до сих пор так мало внимания обращали на возможность подобной интерпретации ее строения.

И действительно, поместив в треугольнике АОВ в точки А и В атомы водорода, а в точку О - атом кислорода, получим в первом приближении молекулу жидкой воды, сконструированную на основе золотой пропорции. Подобная элегантность молекулы очаровывает и восхищает. Так что роль молекулы воды в природе и жизни не может быть правильно оценена без учета красоты ее формы.

Исключительная гармония. Убедимся, что молекула жидкой воды - единственное трехатомное вещество, имеющее соразмерности, свойственные золотой пропорции.

В трехатомных молекулах-гомологах, близких по химическому составу к молекуле воды (Н2S, H2Se и Н2Те), валентный угол приблизительно равен 90о. Например, молекула Н2S имеет следующие геометрические параметры:

длина связи S-Н, нм ......................... 0,1345

длина связи Н-Н, нм ........................... 0,1938

валентный угол Н-S-Н, град .............. 92,2

Отношение длин связей S-Н к Н-Н равно 0,694, что далеко от золотой пропорции. Квантово-химические расчеты показывают, что если бы вода была подобна родственным ей веществам, то валентный угол у ее молекулы должен был быть приблизительно таким же, как у Н2S, или больше максимум на 5о.

Но вода, как выясняется, не любит подобия, она всегда герой другого романа. Если бы валентный угол у воды был порядка 90-95о, о золотой пропорции пришлось бы забыть и вода оказалась бы в одном содружестве с другими водородными соединениями.

Но вода уникальна, ее молекула обладает практически выверенными эстетическими качествами, и поэтому ее свойства необходимо иногда интерпретировать, выходя за рамки традиционной научной парадигмы. И тогда некоторые загадки воды смогут быть объяснены таким "ненаучным" понятием, как гармония.

На приведенные рассуждения можно возразить: экспериментальные измерения геометрических параметров молекулы воды имеют определенную погрешность, и поэтому соотношение золотой пропорции может строго не выполняться. Но даже если в экспериментальные измерения внести еще большую погрешность, молекула воды все равно останется единственным из трехатомных веществ, имеющим практически "золотые" гармоничные пропорции.

В связи с этим обратим внимание на загадку талой воды, которая, по широко распространенному мнению, обладает отличным от обычной воды физиологическим воздействием.

Удивительная талая вода. Она рождается при таянии льда и сохраняет температуру 0оС, пока весь лед не растает. Специфика межмолекулярных взаимодействий, характерная для структуры льда, сохраняется и в талой воде, так как при плавлении кристалла разрушается только 15% всех водородных связей. Поэтому присущая льду связь каждой молекулы воды с четырьмя соседними ("ближний порядок") в значительной степени не нарушается, хотя и наблюдается бoльшая размытость кислородной каркасной решетки.

Таким образом, талая вода отличается от обычной изобилием многомолекулярных кластеров, в которых в течение некоторого времени сохраняются рыхлые льдоподобные структуры. После таяния всего льда температура воды повышается и водородные связи внутри кластеров перестают противостоять возрастающим тепловым колебаниям атомов. Размеры кластеров изменяются, и поэтому начинают меняться свойства талой воды: диэлектрическая проницаемость приходит к своему равновесному состоянию через 15-20 минут, вязкость - через 3-6 суток. Биологическая активность талой воды спадает, по одним данным, приблизительно за 12-16 часов, по другим - за сутки.

Итак, физико-химические свойства талой воды самопроизвольно меняются во времени, приближаясь к свойствам обычной воды: она постепенно как бы "забывает" о том, что еще недавно была льдом.

Лед и пар - различные агрегатные состояния воды, и поэтому логично предположить, что в жидкой промежуточной фазе валентный угол отдельной молекулы воды лежит в диапазоне между значениями в твердой фазе и в паре. В кристалле льда валентный угол молекулы воды близок к 109,5о. При таянии льда межмолекулярные водородные связи ослабевают, расстояние Н-Н несколько сокращается, валентный угол уменьшается. При нагревании жидкой воды происходит разупорядочение кластерной структуры, и этот угол продолжает уменьшаться. В парообразном состоянии валентный угол молекулы воды составляет уже 104,5о.

Значит, для обычной жидкой воды валентный угол вполне может иметь некоторое среднее значение между 109,5 и 104,5о, то есть примерно 107,0о. Но так как талая вода по своей внутренней структуре близка ко льду, то и валентный угол ее молекулы должен быть ближе к 109,5о, скорее всего, около 108,0о.

Сказанное выше можно сформулировать в виде гипотезы: в силу того, что талая вода значительно более структурирована, чем обычная вода, ее молекула с большой долей вероятности имеет структуру, максимально приближенную к гармоничному треугольнику золотой пропорции с валентным углом, близким к 108о, и с отношением длин связей примерно 0,618-0,619.

Экспериментального подтверждения этой гипотезы у авторов нет, как нет и какой-либо теории ее обоснования. Есть только догадка, высказанная на этих страницах, которая может, естественно, оспариваться.

Таинственная сила талой воды. Человеку с незапамятных времен известны удивительные свойства талой воды. Давно замечено, что вблизи тающих родников растительность альпийских лугов всегда пышнее, а у кромки тающего льда в арктических морях бурно цветет жизнь. Полив талой водой повышает урожайность сельскохозяйственных культур, ускоряет прорастание семян. При употреблении талой воды устойчиво повышаются привесы в животноводстве, ускоряется развитие цыплят. Известно, с какой жадностью животные пьют весной талую воду, а птицы буквально купаются в первых лужицах подтаявшего снега.

Талая вода, в отличие от обычной, по своей структуре очень похожа на жидкость, содержащуюся в клетках растительных и живых организмов. Именно поэтому для человека более подходит "ледяная" структура талой воды, в которой молекулы объединены в ажурные кластеры. Это уникальное свойство талой воды способствует ее легкому усвоению организмом, она биологически активна. Вот почему так полезны овощи и фрукты - они доставляют в организм воду, имеющую аналогичную структуру.

При питье талой воды происходит подпитка организма самым гармоничным из всех веществ на Земле. Она улучшает обмен веществ и усиливает кровообращение, снижает количество холестерина в крови и успокаивает боли в сердце, повышает адаптационные возможности организма и способствует продлению жизни. Глоток чистейшей талой воды тонизирует лучше пастеризованного сока, в ней есть заряд энергии, бодрости и легкости.

Один из авторов этой работы постоянно пьет талую с плавающими льдинками воду и считает, что именно поэтому за три года ни разу не простудился. Талая вода освежает и молодит кожу, которая перестает нуждаться в кремах и лосьонах.

Теоретическое изучение свойств талой воды находится пока на уровне гипотез. Нет общепринятого мнения о причинах, вызывающих необычные эффекты при ее применении. Есть определенные проблемы и с доказательной стороной биологической активности талой воды. Исследования в этом направлении вызывают порой жаркие дискуссии. Сложность проблемы, отсутствие ясности - все это должно не отпугивать, а притягивать и способствовать появлению новых идей, гипотез, теорий. Таков зачастую тернистый путь развития науки.

Подчеркнем: приведенная гипотеза не претендует на расшифровку загадки талой воды. Она лишь позволяет выйти за рамки традиционного мышления и посмотреть на взаимную любовь жизни и воды с необычной стороны - со стороны гармонии и красоты, со стороны особых свойств талой воды, добавляющих ее изящной молекуле черты, которыми не обладают другие молекулы.


ПАМЯТЬ ВОДЫ

Е.И.Бембель

Современный взгляд на эффект памяти воды

Эффект памяти воды давно вошел в медицинскую практику. Немецкий ученый Самуэль Ганеман еще 200 лет назад разработал новый метод лечения, который назвал «гомеопатией». Растворяя или разводя лекарства во все более малых концентрациях в нейтральном растворителе (спирт, физраствор), Ганеман обнаружил, что их действие не только не исчезает, но и, наоборот, возрастает. После 12-го сотенного разведения лекарства в растворе не оставалось ни одной молекулы исходного вещества (15, с.10), а лекарства, разведенные порядка 10 тысяч раз, давали лучшие результаты лечения.

Феномен действия малых и сверхмалых концентраций вещества был тщательно исследован в ХХ веке. Во всем мире предпринимаются попытки уменьшить дозировку обычных лекарственных средств с целью уменьшения их вредного воздействия на организм, изучить действие сверхмалых доз, в сотни и тысячи раз меньших, чем в обычных лекарствах. Для лекарственной основы, в основном, используют воду (16).

В России первыми начали такие исследования в НИИ биохимической физики им.Н.М. Эмануэля РАН под руководством профессора Е.Бурлаковой, затем к ним подключились и фармакологи (17). Серии экспериментов показали отсутствие молекул исходного вещества в высоких разведениях гомеопатических препаратов и сохранение их лечебного эффекта. Эффекты действия веществ в сверхмалых концентрациях хорошо задокументированы и сомнений не вызывают (1).

Что же остается в водном растворе от лекарства, если там нет даже молекулы этого лекарства?

В представлении современной физики жидкость отличается от твердого кристалла разупорядоченностью молекул. Различные исследования показывают, что вода является открытой, динамичной, структурно-сложной системой, в которой стационарное состояние легко нарушается при любом внешнем воздействии. И если в кристалле более или менее строгая атомная решетка, то в жидкости – хаос.

Но молекулы воды обладают способностью образовывать конгломераты типа кристаллов с помощью водородных связей, создавать «водородные мостики» (ассоциаты), которыми она может касаться других молекул. Эти водородные мостики долго считались недолговечными, проживающими одну миллиардную долю секунды (20, с.5).

Ведущий научный сотрудник, кандидат химических наук, кандидат философских наук С.В.Зенин (в настоящее время доктор биологических наук, руководитель проблемной лаборатории научного обоснования традиционных методов диагностики и лечения НКЭЦ ТМДЛ МЗРФ (научного клинико-экспериментального Центра традиционных методов диагностики и лечения, МЗРФ) вместе с группой коллег обнаружил в воде водородные мостики-долгожители, а потом выявил в воде суперстабильные кластеры (cluster (англ.)- скопление) – структурные элементы воды (1). Научное открытие было признано на 2 Международном симпозиуме, проходившем в институте биохимической физики РАН.

На базе ГНИИ генетики (Москва) с помощью современного исследовательского оборудования и новейшей американской установки «Миллипор» для очистки воды от всех примесей (занимающей целый зал), исследователи изучали структуру обыкновенной воды, исключив влияние всех примесей. Несколько лет работы, методы рефрактометрического анализа, протонного магнитного резонанса, высокоэффективной жидкостной хромотографии привели к необычным результатам.

Оказалось, что молекулы воды не двигаются хаотически по отдельности, а сцепляются в полиассоциаты-супермолекулы, состоящие из 57 молекул воды, образуя геометрические объемные фигуры правильной формы. 16 таких супер-молекул соединены между собой в один структурный элемент воды, состоящий из 912 молекул Н2О, напоминающий льдинку. Из таких «льдинок»-кластеров и состоит на 80% химически чистая вода. 15% представляют полиассоциаты-супермолекулы, и только 3% - отдельные классические молекулы Н2О.

Как показали исследования, кластеры из 912 молекул воды, составляющих 80% чистой воды, не разрушаются даже при температурах, близких к точке кипения, просто их концентрация немного уменьшается.

Казалось бы, что такая «кристаллическая» и «ребристая» вода должна быть необыкновенно вязкой! Но «льдинки»-кластеры почти не взаимодействуют друг с другом, не образуют сложных устойчивых конструкций и легко скользят гранями относительно друг друга, создавая текучесть. Воду можно сравнить с переохлажденным раствором, который никак не может кристаллизоваться.

А как же влияют на воду примеси? Известно, что каждая молекула воды представляет «диполь». Это значит, что она состоит из положительного и отрицательного полюсов, которые взаимно притягиваются. Благодаря этому, молекулы через водородные мостики соединяются в большие развитые структуры – кластеры (19). Но сочетание положительных и отрицательных зарядов на каждой грани «льдинки»-кластера может быть разным. И, в зависимости от этого сочетания зарядов, они могут по-разному ориентироваться друг относительно друга, либо притягиваясь, либо отталкиваясь.

Исследования С.В.Зенина (5) показали, что в химически чистой воде суперкластеры (похожие на льдинки) и классические молекулы Н2О находятся в хаосе, а энергия теплового движения больше энергии поворота «льдинки», поэтому никакого общего рисунка вода не несет. Когда в чистую воду попадают молекулы примеси, то вокруг них начинают ориентироваться определенным образом супермолекулы (кластеры) воды, а те, в свою очередь, ориентируют следующие «льдинки», притягивая или отталкивая. Создаются различные структуры, которые зависят от сочетания положительных и отрицательных зарядов на каждой грани полиассоциата, образуя сложные пространственные узоры. А это уже своеобразные шифры, варьируя которые, можно записывать разную информацию (5).

Вода приобретает общую структурированность, отражающую структуру растворенного вещества. Другими словами, вода записывает в себе информацию о растворенном веществе. Мы можем довести концентрацию вещества в растворе почти «до нуля» - вода все равно запомнит, что именно в ней было растворено.

На этом и основан гомеопатический эффект.

«Полностью детерминированное взаимодействие одинаковых по геометрии структурных элементов воды позволяет рассматривать водную среду как информационную систему, программируемую добавленными веществами или накладываемыми физическими полями» (С.В.Зенин) (5).

Существует бесконечное разнообразие кластеров, потому что водородные мостики позволяют молекулам воды соединяться самыми различными способами. Конфигурация элементов воды самым чутким образом реагирует на любое внешнее воздействие: пропускают через воду ток – они образуют одну фигуру, меняют давление – кластеры тут же производят передислокацию, начинают играть с освещенностью, элементы выдают новую картину. То есть вода меняет свою структуру под воздействием многочисленных факторов. И каждая из геометрических структур хранит определенную энергетическую информацию. По мнению С.В.Зенина, образование водных кластеров строится по принципу ретрансляции. Стоит изменить конфигурацию одного, как тут же изменяется вся цепочка.

А.Г.Маленков, доктор биологических наук, председатель секции РАЕН «Ноосферные знания и технологии» считает, что «модель строения жидкости С.В.Зенина дает объяснение многим загадочным свойствам воды, которые приводили в тупик не одно поколение химиков, и в первую очередь, тому, что мы называем памятью воды, способностью накапливать и переносить информацию» (21, с.6).

Исследовательской группе по физической химии из университета в Пенсильвании, а также исследователям из университета в Беркли (Калифорния), удалось установить, что молекулы составляют в воде кластеры геометрически правильной формы в виде пяти «тел Платона»: тетраэдр, гексаэдр, октаэдр, додекаэдр и икосаэдр (19, с.14). С открытием «тел Платона» в структурах воды новейшие научные исследования сомкнулись с тысячелетними древними знаниями. Вода обладает единственной в своем роде космической резонансной способностью. Поскольку «тела Платона» существуют во всей Вселенной, вода путем резонирования с вибрационным образцом такой же формы может воспринимать информацию и отдавать ее вновь (1).

Подобные скопления молекул воды являются ее ПАМЯТЬЮ, потому что она накапливает информацию в своей такой разнообразной структуре. То, что образование кластеров не является продуктом случая, можно увидеть по структурам кристаллов льда и снега, которые существуют в бесконечных, но всегда правильных вариантах (1).

В структуре кластеров одной из элементарных ячеек являются тетраэдры, содержащие связанные между собой водородными связями четыре (простой тетраэдр) или пять молекул Н2О (объемно-концентрированный тетраэдр) (18). При этом у каждой из молекул воды в простых тетраэдрах сохраняется способность образовывать водородные связи. За счет их простые тетраэдры могут объединяться между собой вершинами, ребрами или гранями, образуя различные кластеры со сложной структурой, например, в форме додекаэдра. Так в воде возникают стабильные кластеры, которые несут в себе очень большую энергию и информацию крайне высокой плотности. Порядковое число таких структур воды также высоко, как и порядковое число кристаллов (структура с максимально высоким упорядочением), поэтому их также называют «жидкими кристаллами» или «кристаллической водой».

Следовательно, вода представляет собой иерархию правильных объемных структур, в основе которых лежит кристаллоподобный «квант воды» - кластер, состоящий из 57 ее молекул. В результате взаимодействия кластеров за счет свободных водородных связей возможно образование структур высшего порядка, состоящих из 912 молекул воды, которые уже практически не способны к взаимодействию за счет образования водородных связей (18, с.177).

Таким образом, водная среда представляет собой как бы иерархически организованный жидкий кристалл. Изменение положения одного структурного элемента в этом кристалле под действием любого внешнего фактора или изменение ориентации окружающих элементов под влиянием добавляемых веществ обеспечивает высокую чувствительность информационной системы воды.

Но если степень возмущения структурных элементов недостаточна для перестройки всей структуры воды в данном объеме, то после снятия возмущения система через 30-40 минут возвращается в исходное состояние. Крупные кластеры распадаются также на более мелкие при тепловом движении. Кроме кластеров с критическими размерами, в системе всегда присутствуют и мелкие, продолжительность жизни которых меньше. Поскольку возникающие кластеры постоянно разрушаются, то обычная вода всегда содержит хаотический набор кластеров с различной структурой без преобладания какой-либо. Такая вода называется неструктурированной.

Если же перекодирование, то есть переход к другому взаимному расположению структурных элементов воды, оказывается энергетически значимым, то вода «структурируется», и новое состояние отражает кодирующее действие вызвавшего эту перестройку вещества. Именно таким образом объясняются «память воды» и ее информационные свойства (25).

Французский биолог Жан Бенвенисте в своих исследованиях в области гомеопатии открыл, что «вода обладает одновременно физической «памятью», которая позволяет ей даже после значительного разбавления растворенного в ней вещества, намного ниже физического наличия соответствующих молекул, все еще воспринимать эти молекулы биологически» (12; 19, с.15).

Вода ничего не забывает. Информация накапливается в кластерах, обладающих такой связывающей энергией, которую можно сравнить с кристаллами. Такая «память» воды сохраняет наше тело живым. Лауреат Нобелевской премии 1992 года доктор Алексис Кэррел считает, что процессам вырождения подвержена лишь жидкость, в которой плавают клетки (1). По его мнению, предпосылкой вечной жизни клетки является качество воды в нашем организме. Чем выше это качество (чем больше геометрическое упорядочение ее молекулярных скоплений), тем лучше выделяются остатки обмена веществ, а клетки обеспечиваются «жизненной информацией». Подобная «кристаллическая» клеточная вода и есть, в лучшем смысле слова, «живая» вода.

Анализы биофотонов показали, что клеточная вода в живых организмах имеет чрезвычайно высокую степень упорядоченности, то есть имеет структуру льда. По данным многих авторов, лишь от одной четверти до трети клеточной воды является неструктурированной. Живые молекулы организма вложены в ледяную решетку, как в идеально подходящий им футляр. Поэтому оводнение биомолекул и прочность удержания ими воды намного выше тогда, когда вода, образующая с ними систему, имеет структуру льда (26, с.86).

Вода, отвечающая требованиям организма, в изобилии находится в фруктах, овощах, соках. А на структуризацию обычной (неструктурированной) воды организм тратит свою энергию.

Если организм получает недостаточно структурированной воды, то структура упорядочения в клетках тела разрушается, и начинаются болезни. Доктор Кэррел (19) говорит в этом случае об очаге мертвой клеточной воды в организме, который воздействует как постоянный раздражитель на клетки. Это может стать одной из причин появления рака.

Австрийский исследователь воды Виктор Шаубергер установил связь между качеством питьевой воды и частотой заболевания раком (19). Он рекомендовал людям пить воду, имеющую качество чистой родниковой воды, потому что она обладает «максимальной естественной плотностью упорядочения и информации». Шаубергер для примера выпил 1 литр свежей ключевой воды (1 кг), и вес его тела увеличился лишь на 300-400 г. Более половины воды было поглощено организмом непосредственно как энергетическая информация или как животворный импульс упорядочения! (19). Это показывает, как важно хорошее качество питьевой воды.

Таким образом, структура воды в организме играет огромную роль в получении извне, хранении и распространении информации. И эта структура фрактальна. Она изменяется под воздействием различных факторов, например, лекарства, агрессии, злобы, негативных мыслей, плохой экологии, неправильного питания или под воздействием «информации болезни или здоровья».

Исследования С.В.Зенина показали, что структура водной среды человека так же индивидуальна, как отпечатки пальцев. Именно она определяет качество крови, влияет на окислительно-восстановительные процессы, объясняет специфику каждого организма.

Итак, структурно-информационное свойство воды – это способность ее молекул образовывать кластеры, в структуре которых закодирована информация о взаимодействиях, имевших или имеющих место с данным образцом воды (27, с.15).

То есть вода, воспринимая поступающую информацию от различных внешних воздействий, кодирует ее в структуре формирующихся при этом кластеров и изменяет значение своего структурно-информационного показателя.

В физическое тело человека, которое на 40-85 процентов состоит из воды и водных растворов, можно внести любую информацию путем воздействия на воду, находящуюся в организме. Кроме того, информационно можно воздействовать и на полевую энергоинформационную структуру человека, на торсионное поле, создаваемое каждой клеткой организма. А чтобы излечить человека от болезней, нужно ввести в его информационную структуру «информацию здоровья». Для поддержания здоровья следует не допускать внедрения негативной информации в жидкостные среды организма и энергоинформационные структуры человека или научиться избавляться от нее раньше, чем она проявится болезнью на уровне физического тела.

Тем не менее, «память» воды не объясняется одним лишь изучением изменения расположения кластеров-супермолекул.

Вода обладает способностью бесконечно структурироваться под воздействием информации. И информация эта может быть в виде слов, музыки, мыслей, эмоций, картин, полевого воздействия.

Группой С.В.Зенина было создано устройство, чутко реагирующее на изменения в структуре воды. В частности, было зафиксировано, что на свойство жидкости влияет мысль человека. При этом, чем объемней выглядит мысленная картина, тем большие изменения происходят с водой (1).

Метод газоразрядной визуализации К.Г.Короткова (7) показал разницу в 300% средней интенсивности свечения контрольной и облученной А.В.Чумаком воды, что свидетельствует об изменении физико-химических свойств воды под влиянием излучения мысли человека. (22, с.16).

Японский ученый Ямото Масара устанавливал емкость с водой между динамиками и проигрывал различные музыкальные произведения (1). Затем замораживал воду и фотографировал структуру льда. Результаты показали, что после музыки Моцарта структура льда была красива, как снежинки, а после рок-музыки – картинка напоминала множество рваных осколков.

В Алтайском государственном техническом университете проводили эксперимент: пробы воды структурировали энергоинформационными положительными излучениями человека, а затем воду использовали для замачивания зерен пшеницы. По сравнению с контрольными зернами, замоченными простой водой, зерна, проросшие в структурированной воде, дали более длинные ростки и их количество было больше (22).

Вопрос о том, как именно вода запоминает информацию, интересовал ученых уже много лет. Еще в 1991 г. в институте биохимии АН Украины под руководством доктора ф.-м.н.проф. М.В.Курика (14) были проведены экспериментальные исследования фрактальности (структурированности) питьевой воды при помощи кристаллооптики твердой фазы сухого остатка (фазовый переход – жидкая – твердая фаза).

Используя методику экспериментальных исследований фазовой структуры, применяемой при исследовании фазовой структуры жидких кристаллов, исследователи установили, что питьевая вода, обладающая высокой биологической активностью, которая называется «живой» водой, имеет упорядоченную фрактальную структуру. Была выполнена работа по наблюдению фрактальных структурных образований (кластеров) для различных питьевых вод. Взяли обычную питьевую воду из крана и две природные воды: «Горянка» (Иваново-Франковская область, г.Болехов) и «Нежинская» (г.Нежинск). Эти природные воды имеют высокую естественную биоэнергетическую активность.

С помощью поляризационного микроскопа NU-2F фирмы «Карл Цейсс» (Германия) получили фотографии исследуемых проб воды, высушенных на стекле. Оказалось, что различные питьевые воды имеют разную фрактальную структуру, состоящую из оптически активных кластеров. Размер и форма этих кластеров зависит от неорганических примесей, находящихся в воде. Чем больше примесей, тем больше кластеры и меньше упорядочивания (14).

Именно с фрактальностью воды многие исследователи связывают возможность переноса информации. Кроме того, вода способна хранить и переносить информацию, важную для человеческого организма (1).

Итак, ученые разных стран пришли к выводу: окружающая нас и содержащаяся во всех живых организмах вода очень чутко реагирует на информацию любого характера, структурируется, хранит в себе полученную информацию, обменивается ею с окружающим миром. Вода связана в информационном плане с физическим вакуумом. Вода – это звено, через которое Космос управляет процессами на Земле (1).

Но все-таки, почему вода впитывает информацию?

Современная физика (теория физического вакуума Г.И.Шипова) (2) говорит о том, что носителями информации в окружающем мире являются торсионные поля (поля кручения спиновых вихрей), обладающие свойствами памяти.. Торсионными полями обладают все существующие материальные объекты живой и неживой природы, в т.ч. и каждая молекула. Торсионные поля являются носителями мысли.

Источниками торсионных полей (ТП) являются спин (как квантовая характеристика элементарных частиц), геометрические и топологические фигуры и формы. Они (ТП) могут самогенерироваться и всегда порождаются электромагнитными полями.

Торсионные поля передаются информационно, а не энергетически (3). Но при этом нужно отметить одно существенное обстоятельство. Внешним торсионным полем у объекта можно изменить внутреннюю спиновую структуру (ориентацию спинов или осей вращения), не затрачивая на это энергию. В этом суть информационного характера торсионного поля.

Но изменение спиновой структуры объекта, в свою очередь, может привести к тому, что физические характеристики, которые связаны с его энергией, изменятся. Это будет вторичным, но уже энергетическим следствием.

Средой, через которую распространяются торсионные поля и торсионные волны, является физический вакуум. Физический вакуум по отношению к торсионным полям ведет себя как голографическая среда. Поскольку торсионное поле не имеет энергетических характеристик, то при прохождении через физические среды не происходит энергетических потерь и ослабления интенсивности поля. Кроме того, информация торсионными полями передается мгновенно.

Поэтому, как только изменилась внутренняя спиновая структура объекта, изменяется и его торсионное поле.

Биологические объекты являются источниками как электромагнитных, так и торсионных излучений, которые порождаются, во-первых, самим веществом биологического объекта, а, во-вторых, теми специфическими формами, в которых это вещество находится в клетках тела.

Различные участки тела человека имеют разную спиновую характеристику составляющих его элементов. Например, мембраны в клетках, имеют спиновую упорядоченность, что делает их более устойчивыми, чем окружающие ткани. Но есть в теле человека множество тканей, которые обладают свойством стекол – аморфных соединений. Это межсуставная жидкость, вещество мозга человека – эти ткани, наоборот, хорошо реагируют на воздействие внешних торсионных полей.

Совокупность торсионных полей молекул живого организма представляет собой его единое индивидуальное торсионное поле (или биополе).

Вода – как средство передачи информации.

Кардинальное направление торсионной парадигмы коснулось и проблем биофизики. В частности, была построена квантовая теория памяти воды, которая показала, что эта память реализуется на спиновой протонной подсистеме воды (8). Упрощая реальную картину, можно сказать, что молекула некоторого вещества, попадая в воду, своим торсионным полем ориентирует в прилежащей водной среде спины протонов (ядра водорода молекулы воды) так, что они повторяют характеристическую пространственно-частотную структуру торсионного поля этой молекулы вещества. Есть экспериментальные основания полагать, что из-за небольшого радиуса действия статического торсионного поля молекул вещества около таких молекул формируется лишь несколько слоев их спиновых протонных копий.

Собственное торсионное поле таких спиновых протонных копий (спиновых реплик) будет тождественно торсионному полю молекул вещества, породивших эти спиновые реплики. В силу этого на полевом уровне спиновые протонные копии молекул вещества оказывают на живые объекты такое же действие, как и само вещество. На уровне экспериментальной феноменологии в гомеопатии это известно со времен Самуэля Ганемана (9, 10), затем было исследовано на обширном биохимическом материале Г.Н.Шангиным-Березовским с сотрудниками (11), чуть позже переоткрыто Бенвенисто (12).

Одну из сложнейших спиновых систем представляет собой человек (3, с.66). Сложность его пространственно-частотного торсионного поля определяется громадным набором химических веществ и сложностью их распределения в организме, а также сложной динамикой биохимических превращений в процессе обмена. Каждого человека можно рассматривать как источник (генератор) строго индивидуального торсионного поля. Человек своим фоновым (естественным) торсионным полем осуществляет (для подавляющего большинства людей непроизвольно) спиновую поляризацию окружающего пространства в некотором конечном радиусе, т.е. имеет свое биополе (3).

Кроме того, что вода может приобретать некоторую общую структурированность, отражающую структуру растворенного вещества, она может отражать и структуру, образованную вследствие полевого (магнитного, электромагнитного, торсионного и т.д.) воздействия.

Эффект омагничивания воды также давно используется на практике теплотехниками (сильно омагниченная вода не дает накипи на трубах).

Знание физических законов энергоинформационного взаимодействия, основанных на свойствах торсионных полей, позволяет применять полевые (торсионные) методы воздействия на водную среду для изменения ее информационной структуры. И нужно не забывать о том, что торсионные поля являются носителем мысли и сознания.

Давно известно, что под воздействием магнитного поля, происходит переструктурирование воды, но после снятия поля структура водной среды возвращается в обычное положение уже через несколько суток (3).

Но если воздействовать мощным торсионным полем, то информационная структура воды может сохраняться достаточно долгое время. Т.е. вода обладает сверхчувствительностью к слабым и сверхслабым воздействиям, которые могут качественно изменить ее структуру и свойства.

Действие всех химических веществ, в т.ч. и лекарств, на человека носит информационно-водный характер. Лечение организма происходит именно информационным путем - лекарство создает информационную структуру воды в клетках, и это нормализует функции организма.

Другими словами, вода записывает в себе информацию или о растворенном веществе, как бы отражая его “портрет”, или сохраняет информацию, заложенную полевым воздействием. Взаимодействие одинаковых по геометрии структурных элементов воды и позволяет рассматривать водную среду как информационную систему, программируемую добавленными веществами или накладываемыми физическими полями.

Итак, вода обладает способностью «бесконечно структурироваться» под воздействием информации. Окружающая нас и содержащаяся во всех живых организмах вода очень чутко реагирует на информацию любого характера, структурируется, хранит в себе полученную информацию, обменивается ею с окружающим миром. Уникальность молекулярной структуры воды и ее торсионное поле позволяют использовать воду как источник бесконечно разнообразной жидкой среды, способной воздействовать как на живые организмы, так и на всю Природу в целом.

Поскольку воздействие примеси или поля может изменять водную среду, то это значит, что можно сочетанием различных методов воздействий изменять свойства и параметры водной среды для различных целей, перенося на нее информацию о любом веществе или процессе. Вода будет помнить внесенную в нее новую структуру и «рассказывать» о ней окружающему миру на «языке» энергоинформации.

Таким образом, по данным различных исследований выявлено, что вода обладает информационной памятью (1,3,5,7,22,24,28-36). В структурированной воде имеется повышенное содержание кластеров с определенной структурой, обусловленной соответствующим воздействием. Благодаря этому, структурированная вода способна передавать целенаправленную информацию нашему организму.

На основании всего выше сказанного, и как показывают различные исследования (1,3,29-32), в том числе и проведенные автором (33-36), следует: если на водопроводную воду воздействовать мощным торсионным полем, то ее информационная структура поменяется и может сохраняться достаточно долгое время. Т.е. вода обладает сверхчувствительностью к слабым и сверхслабым воздействиям, которые могут качественно изменить ее структуру и свойства.

Таким образом, можно изменять различным полевым воздействием структуру воды, употребляемой человеком, и структурированная вода сможет оказывать организму биоэнергетическую подпитку на уровне лечебного и адаптационного воздействия. Ведь вода является основной средой, в которой протекают все физико-химические процессы в организме. При этом, человек будет сохранять большое количество своей жизненной биоэнергии, которую он затрачивает обычно при переработке различных химических препаратов и переструктурировании поступающей водопроводной воды.

Практические результаты

Исследования, проведенные автором методом биолокации и прямыми физическими измерениями, показали простоту и экономичность использования свойства памяти структурированной торсионными полями воды в целях оздоровления организма и энергозащиты от патогенных воздействий окружающей среды.

Подробно исследовалась вода, структурированная в активной зоне российских приборов «Райсвет» и «Бипирамида», работающих на основе использования свойств торсионных полей и предназначенных для защиты человека от патогенных воздействий окружающей среды. Исследования создателей приборов (24), связанные с использованием воды, заряженной этими приборами, подтверждают положительные результаты употребления человеком воды в лечебных и профилактических целях.

Кроме того, автором проводились исследования методом биолокации по воздействии на воду другими различными другими российскими энергоинформационными приборами, модулями Шакаева, «Аквадиском» (Л.Л. и Е.В.Извековы), травами, камнями. При воздействии на воду мыслью человека, вода тоже изменяет свою информационную структуру и размеры биополя, но в зависимости от силы воздействия мысли и цели структурирования.

Не вся структурированная энергоинформационным способом вода сохраняет долгое время свою новую структуру, что показывают многолетние (2000-2006гг.) исследования методом биолокации биополя воды и физическими способами контроля за изменением физико-химических параметров воды во времени. Но некоторые способы воздействия очень эффективны и вода, вследствие проведенного разового воздействия, не изменяет свою информационную структуру в течение уже нескольких лет.

Наблюдения за использованием человеком питьевой биоактивной воды показывают оздоровительный эффект и увеличение биополя.. Исследования аурограмм по ГРВ-диагностике К.Г.Короткова показывают, что структурированная различными способами вода, используемая как питьевая, уже через несколько минут после приема внутрь человеком, значительно увеличивает его энергетику (приблизительно на 2000 точек засветки), при использовании в течение длительного времени - дает положительный оздоравливающий эффект.

Полученные экспериментальные данные и построенные по ним кинетические кривые температурных зависимостей удельной электропроводности, свидетельствуют о том, что физико-химические параметры структурированной воды отличаются от параметров водопроводной воды.

Замеры при температуре 200С показали, что наибольшее значение удельной электропроводности и наименьший уровень рН наблюдается у водопроводной воды (рН : у водопроводной – 6,3, у структурированной «Райсветом» - 7,1; у структурированной «Бипирамидой Славникова» - 7,7).

Проведённый расчёт значений энергии активации, обуславливающие характер межмолекулярного взаимодействия молекул воды также показывает отличие обычной водопроводной воды от структурированной различными способами. (Е, дж/моль: у водопроводной – 5,8; структурированной «Райсветом» - 6,1; разбавленной, структурированной при помощи «Бипирамиды» - 6,2).

Проведенный расчет погрешности измерений показал, что достоверность полученных данных составляет 90 %.

В целом, для более комплексного изучения свойств структурированной воды было бы хорошо использовать методы ядерно-магнитного резонанса (ЯМР). Но для этого нужны дальнейшие исследования.

Употребление питьевой биоактивной воды увеличивает биополе

и улучшает здоровье

Наблюдения за изменением биополя человека методом биолокации (рамками) в метрах, позволяет высказать предположение, что неодинаковые изменения (увеличение) размеров биополей у разных людей (при употреблении одной и той же воды) связаны с некоторым количеством энергии, которым индивидуально обладает данный человек.

При употреблении питьевой биоактивной структурированной воды, которая приносит дополнительную энергию в организм, улучшается работа энергетических каналов, происходит очистка биоактивных точек от энергетических шлаков за счет использования организмом дополнительных энергетических ресурсов. Не нужно забывать, что процессы саморегуляции в организме человека и восстановления адаптации не зависят от сознания и разума человека, как бы ему этого не хотелось.

Современный человек, ослабленный патогенными воздействиями окружающей среды, обладая уже различными болезнями, для восстановления своего здоровья сегодня просто очень остро нуждается в помощи на уровне энергоинформационного воздействия. И относительно простым способом является употребление биоактивной структурированной воды, энергетически насыщенной и передающей информацию путем воздействия на воду, находящуюся в организме человека.

Глубинные причины болезней – в изменении энергетики организма

Многие ученые и исследователи уже давно пытаются доказать и доказывают, что глубинные причины многих патологических состояний находятся в непосредственной связи с изменениями в энергетике человека, которая, в свою очередь, связана самым непосредственным образом с изменениями в качественной работе клеточной мембраны – главного связывающего звена между физическим телом и его энергетическими потоками. При энергозагрязнении окружающей среды и длительного воздействия патогенных излучений происходит зашлаковка клеточной мембраны. То есть многочисленными исследованиями ученых уже доказано, что первично изменяется энергетика организма, нарушается работа в клеточной мембране, что влияет на ухудшение клеточной адаптации и нарушению работы физико-химических процессов в клетке, и лишь потом возникают клинические болезни или резкое изменение поведения человека (4).

Наука подошла вплотную к изучению биоэнергетики и ее влияния на физический организм. В частности, биохимический компьютерный метод «Оценка состояния клеточной адаптации» В.В.Банковой (4) может контролировать силу энергозагрязнений и восстановление здоровья после их удаления. Метод основан на определении биохимических параметров в клеточной (эритроцитарной) мембране. Исследования этим методом доказывают первичную роль энергоинформационных изменений на состояние клеточной адаптации (мембранного метаболизма). Показывают важное значение влияния энергоэкологических загрязнений атмосферы, в частности, геопатогенных зон Земли, на работу клеточной мембраны и здоровье человека. Рассматривают новые аспекты этиологии и патогенеза таких болезней, как рак, Синдром Хронической Усталости, СПИД.

Источники биоэнергии в организме

Клетка представляет собой первый самостоятельный организм, полностью автономный. Чтобы поддерживать жизнь самостоятельно, ей нужна энергия. Энергию она вынуждена брать из окружающей среды, из того, что есть вокруг.

Основными постоянными источниками биоэнергии в организме человека, животных и растений являются :

1) процессы в биомембранах клеток, управляемые вегетативной нервной системой;

2) размножающиеся бактерии кишечника в процессе активной работы по перерабатыванию пищи;

3) испарительные процессы при определенных способах дыхания;

4) потеющая кожа;

5) работа мышц, управляемых центральной нервной системой;

6) энергия, поступающая в организм с пищей и водой;

7) энергия Солнца, Космоса и окружающей Среды;

8) энергия и информация лекарств, растений, других живых организмов, произведения искусства и др. (6).

Энергия всегда есть результат какого-то взаимодействия. Она может поглощаться, выделяться, отражаться, перераспределяться. Но она не происходит из ничего и не исчезает бесследно, а превращается из одного вида в другой, характеризуя процесс вечного взаимодействия.

Если организм получает недостаточно структурированной воды, то структура упорядочения в клетках тела разрушается, и начинаются болезни. Чтобы поддерживать здоровье, следует не допускать внедрение негативной информации в жидкостные среды организма или вводить в его информационную структуру «информацию здоровья» посредством использования качественной структурированной воды (1).

Вода – фрактал

Структура воды в организме человека играет огромную роль в получении извне, хранении и получении информации. И эта структура фрактальна.

Исследователям под руководством Ю.Левина (13) удалось обнаружить фрактальные водяные потоки в человеческом организме и научиться управлять ими. Они выяснили, что существует связь лимфатических путей на поверхности тела с внутренними органами. И если требуется доставить лекарство в определенный орган, надо только знать, в какое место на теле его необходимо ввести. А потоки жидкости сами доставят его по назначению.

Доказательство фрактальности питьевой воды (структурной упорядоченности) имеет принципиальное значение для понимания биоинформационных свойств питьевой воды, так как именно фракталы, как информационно-полевые структуры, объясняют особые (информационно-энергетические) свойства питьевой воды, что находит свое применение в новых направлениях современной медицины – биоинформационной медицине, новых физических методах контроля питьевой воды с учетом ее биоэнергетических свойств. (1)

Наблюдения за природой убеждают в том, что ее восстановительные возможности неисчерпаемы. Одним из самых простых и возможных способов является улучшение и изменение качеств воды, необходимой всей живой природе, используя современные открытия в области энергоинформационных взаимодействий и торсионных технологий. Самым простым и дешевым способом является использование структурированной различными способами воды в целях подачи дополнительной биоэнергии в организм и оздоровления.

Но на сегодняшний день еще нельзя назвать совершенно точный, эффективный и самый безопасный для всех способ ее структурирования. Хочется верить, что это случится в ближайшем будущем.

Список литературы

1.Тихоплав В.Ю., Тихоплав Т.С. Гармония Хаоса или Фрактальная реальность. ИД «ВЕСЬ». Санкт-Петербург. 2003 г.

2. Шипов Г.И. Теория физического вакуума. Теория, эксперименты и технология. 2-е изд., испр. и доп. Москва. «Наука». 1997.

3. Акимов А.Е. Облик физики и технологий в начале ХХI века. Идеи Живой Этики и Тайной Доктрины в современной науке и практической педагогике. 2-е изд., испр. и доп. Москва. «Шарк». 1999.

4. В.В.Банкова. Клеточная адаптация, биоэнергетика и здоровье. Новое в этиологии

и патогенезе некоторых болезней конца ХХ столетия. Москва . "ИндексПринт". 1998.

5. Ф. Ханцеверов. Эниология: чудеса без мистики. Книга научных версий. Международная Академия энергоинформационных наук. АНМ. Москва. 1999.

6. Свердлов Б.М. Навстречу шестой цивилизации. Изд. «Михаил Сизов».Санкт-Петербург. 2000.

7. К.Г.Коротков. Разработка научных основ и практическая реализация биотехнических измерительно-вычислительных систем анализа газоразрядного свечения, индуцированного объектами биологической природы. Автореф. дисс. на соис. уч. ст. док. техн. наук. 1999. СПб. 32 с.

8. В.Н.Бинги. Индукция метастабильных состояний воды в рамках концепции торсионного поля. Москва. МНТЦ ВЕНТ. Препр.№3.

9. С.Ганеман. Органон врачебного искусства. Пер. с нем. СПб, 1884.

10. С.Ганеман. Опыт нового принципа для нахождения целительных свойств лекарственных веществ с некоторыми взглядами на старые принципы. Пер. с нем. СПб, 1896.

11. Г.Н. Шангин-Березовский, Н.Ю.Лазарева. Возможность замены минеральных удобрений на воду с памятью о них для развития растений. Москва. МНТЦ ВЕНТ. 1991. Препр.№9.

12. J.Benveniste. Human basophil deqranulation triqqered by veri dilute anfiserum aqainst IqE/ Nature. 1998/ № 333.

13. Ю.Левин. В человеке струятся реки жизни. Известия. 5 января 2003.

14. М.В.Курик. О фрактальности питьевой воды. Физика сознания и жизни, космология и астрофизика. 2001. №3.

15. Н.Л.Лупичев. Гомеопатия и энергоинформатика. Москва. ТОО РИФ «Рой».1994.

16. Г.А.Юсупов. Энергоинформационная медицина. Москва. ИД «Московские новости». 2000.

17. Т.Батенева. Одна молекула на ведро воды. Известия. 14.02.2003.

18. Р.И.Полонников. Феномен информации и информационного взаимодействия. СПб. Санкт-Петербург. Институт информатики. 2001

19. Б.Зайлер. Тайна жизни. (Zeiten Schrift.) Почерк времени. 2002. №2.

20. Сатпрем. Разум клеток. СПб. Мирра. 1995.

21. А.Осколкова. От кислых мыслей киснет молоко. На грани невозможного. 2001. №6.

22. К.Г.Коротков, А.В.Чумак. Влияние сознания на материальный мир – концепции и эксперимент. От эффекта Кирлиан к биоэлектрографии. Сб.ст. СПб. Ольга. 1998.

23. П.И.Госьков. Энергоинформационные технологии в сфере духовности в начале ХХ века. Биоинформатика. Биоинформационные и биоэнергоинформационные технологии. Доклады 4-го Международного конгресса «БЭИТ-2001». Сб. Т.1. Ч.1. Барнаул. Изд-во АлтГТУ. 2001.

24. В.Е.Славников. Бипирамида Славникова. Устройство для нейтрализации внешних воздействий. Сборник статей. Москва. 1999.

25. Р.И.Полонников Феномен информации и информационного воздействия. СПб. С-Петер. институт информатики. 2001.

26. Г.П.Малахов. Здоровое питание. СПб. ИК «Комплект». 1997.

27. Нейтрализатор электромагнитных аномалий AIRES. 2-е изд., доп. СПб. AIRES Technologies, 2002.

28.С.В.Зенин. Структурированное состояние воды как основа управления поведением и безопасностью живых систем. Диссертация. Доктор биологических наук. Государственный научный Центр «Институт медико-биологических проблем» (ГНЦ «ИМБП»). Защищена 1999. 05. 27. УДК 577.32:57.089.001.66.207 с. Библиогр.: 213 назв.

29. С.В.Зенин., Меркулов М.Ф., Мирза Д.Г. Исследование медико-биологических свойств матричных аппликаторов «Айрес». Результаты апробации матричных аппликаторов «Айрес». СПб,2000.с.14-21.

30.В.И.Слесарев, Шабров А.В. Структурно-информационное свойство воды и его значение для гомеопатии. 1 Международный конгресс: Новые медицинские технологии. СПб, 2001. Тезисы, с.21. Сборник докладов. С.158-163.

31.Лобышев В.И. Вода как сенсор и преобразователь слабых воздействий физической и химической природы на биологические системы. Слабые и сверхслабые поля и излучения в биологии и медицине. Тезисы 2 Международного конгресса. СПб, 2000. с.99-100.

32.В.И.Слесарев. Воздействие фрактально-матричных транспарантов «Айрес» на характеристики структурно-информационного свойства воды. // Отчёт о выполнении НИР. – СПб: Изд-во СПГМА им. И.И. Мечникова, 2002 – 16 с.

33. Е.И.Бембель. В.Д.Шантарин. Практическое использование свойства «памяти» воды. Материалы 4-ой региональной научно-практической конференции студентов, аспирантов и молодых ученых. Новые технологии – нефтегазовому региону.Тюмень,ТюмГНГУ, 2005.

34. Е.И.Бембель, В.Д.Шантарин. Крещенская вода. Материалы международной научно-технической конференции 12-13 ноября 2003 г. «Нефть и газ Западной Сибири». ТюмГНГУ, Тюмень,2003.

35. Борисов В.А., Бембель Е.И., Черных А.Л., Шантарин В.Д. Исследование крещенской воды. Апрель 2005. ТюмГНГУ. Научно-практическая конференция молодых ученых, аспирантов.

36. Е.И.Бембель, В.Д.Шантарин. Использование свойства памяти воды для энергозащиты человека.

Международная конференция… Москва,2006.


kp.ru // Тайны воды

Тайны воды

Самое распространенное вещество на планете является и самым загадочным

Замечено: посидишь четыре часа перед компьютером - и голова начинает болеть. Оказывается, это вода, из которой мы состоим на три четверти, бунтует.
Замечено: посидишь четыре часа перед компьютером - и голова начинает болеть. Оказывается, это вода, из которой мы состоим на три четверти, бунтует.

Вода - две молекулы водорода и одна кислорода - всего-то... Но о ней с древних времен складывают легенды, сказки, мифы. Она всегда была панацеей - от неизлечимых болезней до несчастной любви - у знахарей и экстрасенсов. А уже в ХХ веке эта жидкость начала удивлять и ученых своими чудесными свойствами. Наш сериал о загадках воды мы решили начать с необычных открытий известного японского врача альтернативной медицины, сотрудника Иокогамского университета Масару ЭМОТО. Он обнаружил, что вода способна реагировать на человеческие мысли. В декабре 2006 года в России вышла его книга «Послание воды», ставшая уже мировым бестселлером, она переведена на 23 языка. Некоторые представители официальной науки считают исследования доктора Эмото спорными и даже скандальными. Но альтернативных версий, отвергающих его гипотезу, до сих пор никто не выдвинул.

Разумная субстанция

О том, что вода может находиться в трех состояниях - твердом, жидком и газообразном, - человечество знало всегда. Но лишь недавно было обнаружено еще одно - информационное. Ученые из разных стран мира почти одновременно выдвинули поразительную гипотезу: вода - это некая мыслящая субстанция. Она способна воспринимать, копировать, сохранять и передавать информацию - даже такую тонкую, как человеческая мысль, слово и эмоция. Фантастической эта идея казалась лишь на первый взгляд.

- Одним из поводов, подтолкнувших меня на исследования памяти воды, послужил странный случай, - рассказывает доктор Масару Эмото. - Еще в 1956 году в одной закрытой лаборатории по разработке средств массового уничтожения в Юго-Восточной Азии началась работа над созданием сильнейшего бактериологического оружия нового поколения. Свойства, которыми это оружие намеревались наделить, специалисты обсуждали на одном из многочасовых секретных совещаний. Но неожиданно оно прервалось. Всех участников увезли в госпиталь с симптомами сильнейшего пищевого отравления. Расследование сразу же зашло в тупик, потому что, кроме воды, находящейся в графинах на столах, ученые ничего не употребляли. Воду проверили - никаких вредных примесей.

В отчете так и записали: причиной отравления стала обыкновенная вода. Я не сомневаюсь, что так и было. Но с одной оговоркой: вода каким-то образом впитала «ядовитую» информацию - со слов людей. Ее молекулы расположились так, что структурно создали отраву. Словно бы вода взбунтовалась против чудовищных экспериментов.

Такие размытые некрасивые кристаллы, похожие на жерла вулканов, получаются, если заморозить воду, простоявшую рядом с компьютером несколько часов.
Такие размытые некрасивые кристаллы, похожие на жерла вулканов, получаются, если заморозить воду, простоявшую рядом с компьютером несколько часов.

Вода - это компьютер?

- Запечатлевая информацию, вода способна приобретать новые свойства, - продолжает исследователь Эмото. - При этом ее химический состав остается прежним. Ведь структура воды - это то, как организованы ее молекулы. С помощью простого микроскопа мы можем увидеть, как они объединяются в группы - кластеры. Именно они и становятся своеобразными ячейками памяти, в которые вода, как на магнитофонную ленту, записывает всю информацию. Возможно даже, что эта странная жидкость - единственный в своем роде компьютер с беспредельной памятью.

В своей лаборатории доктор Эмото исследует то, как меняется вода после различных воздействий - от излучений мобильного телефона и телевизора до слов любви и музыки хард-рока. Ученый помещает капельки в специальные пробирки и замораживает в холодильнике. Далее разглядывает образовавшиеся снежинки в микроскоп с подключенным к нему фотоаппаратом. За несколько лет доктор сделал более 10 000 уникальных снимков. И вот что он увидел.

Вода, которой в течение месяца показывали слово «спасибо», образовала красивые шестиугольные кристаллы.
Вода, которой в течение месяца показывали слово «спасибо», образовала красивые шестиугольные кристаллы.

Злость разрушает

Доктор Эмото провел интересный эксперимент: поместил в три стеклянные банки рис, залил его водой и каждый день в течение месяца говорил «спасибо» одной банке, «ты дура» - второй, а на третью не обращал внимания. Через месяц рис, банке которого выражали благодарность, начал бродить, издавая сильный приятный запах, рис из второй банки почернел, а тот, на который не обращали внимания, начал загнивать. Доктор Эмото считает, что этот эксперимент преподносит очень важный урок, показывающий, как важно заботиться об окружающих людях, дарить им внимание, разговаривать с ними. Безразличие, ненависть, гнев и даже раздражение разрушающе действуют не только на другого человека, но имеют и обратную связь.

А жидкость, которую ругали и обзывали «дурой», превратилась в груду уродливых ледяных осколков.
А жидкость, которую ругали и обзывали «дурой», превратилась в груду уродливых ледяных осколков.

- Тот, кто злится и проклинает, загрязняет в первую очередь свой собственный организм, который на 80 процентов состоит из воды, и «программирует» себя на болезни, - считает австрийский исследователь Аллоис Груббер.

Сила молитвы

По наблюдениям доктора Эмото, особенно «нравятся» воде молитвы, причем не важно, человек какого вероисповедания и на каком языке их читает. Он попросил своего коллегу профессора Санкт-Петербургского технического университета Константина Короткова провести простой опыт накануне праздника Крещения. 19 января верующие люди спешат в храмы, чтобы после службы набрать крещенской воды, считая, что она обладает необычными свойствами.

КСТАТИ

Чудесная история

Согласно хроникам, в 1472 году аббат Карл Гастинстингс был по ложному доносу схвачен и допрошен по делу о наведении болезни на некую уважаемую женщину. Заключенному в темницу аббату каждый день давали лишь кусок сухого хлеба и ковш гнилой зловонной воды. Через 40 дней тюремщик заметил, что за это время преподобный Карл не только не потерял, но, казалось, приобрел здоровье и силу, что только убедило инквизиторов в связи аббата с нечистой силой. Позже под жестокими пытками Карл Гастинстингс сознался, что над гнилой водой, которую ему приносили, он читал молитву, благодаря Господа за ниспосланные ему испытания. После чего вода становилась свежей и прозрачной.

Особенно «нравятся» воде молитвы. Фото ZERKALO.
Особенно «нравятся» воде молитвы. Фото ZERKALO.

18 января, в канун праздника, ученые наполнили обычной водопроводной водой две колбы. Одну из них ранним утром установили в храме около емкости, над которой должен совершиться обряд освящения. А другую оставили в лаборатории - для сравнения. Сразу после службы содержимое обеих емкостей было тщательно исследовано. Результат ошеломил: кристаллы оставленной в лаборатории воды выглядели как хаотичное расплывчатое пятно, в то время как структура воды, побывавшей в храме, имела правильную симметричную форму звезды.

Масару Эмото считает: структура воды меняется от того, что по-иному начинают колебаться электроны на атомных орбитах.

- Все вокруг пронизано вибрациями, - поясняет Эмото, - мысли, излучения, даже написанные слова и рисунки. Полезное и красивое «вибрирует» гармонично, а все вредное и отрицательное сопровождается уродливыми, несвязными колебаниями. Вода все «слышит» - и в итоге кому-то вредит, а кого-то спасает.

Жидкость, на которую действовали неистовством тяжелого рока, замерзала в виде страшных рваных осколков.
Жидкость, на которую действовали неистовством тяжелого рока, замерзала в виде страшных рваных осколков.

Снежинки Бетховена

Между динамиками музыкального центра ставили колбу с водой и давали ей «прослушать» симфонии Бетховена, Моцарта и этюды Шопена. В итоге получались красивые, правильной конфигурации кристаллы с отчетливыми «лучиками». Вода же, которую оглушали тяжелым роком, замерзала в виде страшных рваных осколков.

В других опытах писали на листочках бумаги слова «Спасибо» и «Ты дура» по-японски, по-корейски, по-французски и по-английски. Обернули ими стеклянные емкости так, чтобы буквы были обращены к воде. Казалось невероятным, чтобы она прочитала написанное и отреагировала. Но это произошло. Вода, которой показывали добрые слова, образовывала красивые шестиугольные кристаллы. А вода, которую ругали, превращалась в груду уродливых ледяных осколков.

Кристаллы льда после воздействия на нее электромагнитных волн мобильника стали похожи на метеоритные кратеры.
Кристаллы льда после воздействия на нее электромагнитных волн мобильника стали похожи на метеоритные кратеры.

Еще один опыт. Бутылочку с дистиллированной водой привязывали шнурком к сотовому телефону, набирали номер и на одну минуту активировали кнопку связи. Процесс повторяли десять раз. В результате кристаллы льда после воздействия на нее электромагнитных волн стали похожи на лунные кратеры, образовавшиеся от бомбардировок метеоритов. А ведь в нас полно воды. Представляете, какая катастрофа происходит в организме, когда мы прикладываем трубку к уху?

В другом эксперименте пробирку с водой оставили на четыре часа перед телевизором. Получился размытый и как будто уставший кристалл. Так же «испытали» компьютер - в воде появились неприглядные ледяные образования округлой формы, похожие на жерла вулканов.

В другом эксперименте пробирку с водой оставили на четыре часа перед телевизором. Получился размытый и как будто уставший кристалл.
В другом эксперименте пробирку с водой оставили на четыре часа перед телевизором. Получился размытый и как будто уставший кристалл.

Связь через молекулы

Во многих лабораториях мира ставили такой опыт: порцию воды разделяли на две. На первую пробирку воздействовали различными физическими полями, которые меняли структуру и свойства находящейся в ней воды. А через некоторое время обнаруживали, что вода из второй пробирки, которая не подвергалась воздействию и находилась далеко, приобретала ту же структуру, что и в первой. Профессор Пенсильванского университета Рустум Рой так комментирует этот факт:

- Жидкость обладает удивительной фотографической памятью, которую может передавать с помощью неких очень тонких энергий за десятки тысяч километров.

Значит ли это, что между людьми, которые являются по сути водными структурами, существует дистанционный контакт? Чтобы проверить эту гипотезу, в 2005 году профессор, руководитель Центра восстановительной медицины ЦКБ МПС Вячеслав Звоников со своими коллегами провел эксперимент. Два человека находились друг от друга в 15 000 километрах: один - в Москве, другой - в Санта-Елене (Венесуэла). Показания датчиков, прикрепленных к телам испытуемых, фиксировались компьютером. Когда одного из них просили отклоняться на специальной платформе в ту или иную сторону, а другой должен был угадать его движения, на приборах вдруг появились изменения: оказалось, что у двух разделенных огромным расстоянием людей синхронизировалась работа мозга, дыхания, пульса.

- Похоже, - говорит Звоников, - что в процессе действительно участвует жидкость организма. И вода внутри нас выполняет функцию приемопередатчика.


АННОТАЦИЯ

Данная работа представляет материал раскрывающий тему «Самое удивительное вещество …»

Вода одно из простейших хорошо изученных веществ. До сих пор является одной из величайших загадок для науки. Много неопознанного и в том, какую роль играет вода в нашем организме. Но точно можно утверждать лишь одно - значение воды для человека сложно переоценить.

Цель нашего проекта заключается в том, чтобы рассказать об удивительных свойствах воды, её тайнах, значении в природе и жизни человека.

Авторы проекта собрали и систематизировали интересный материал об истории воды, о её необычной структуре, видах воды на земле и в космосе, её удивительных свойствах: биологических, энергетических, информационных, а также выяснили значение воды для здоровья человека.

Материалы данной работы мы предлагаем широкому кругу читателей, а также для использования на уроках биологии, географии и других естественных наук, и как материал для подготовки и проведения внеклассных мероприятий.

НА ГЛАВНУЮ


АВТОРЫ ПРОЕКТА

слушатели группы №1292

  1. Белиндер Татьяна Александровна - с.Омутинское, МОУ ОСОШ №1 - учитель иностранного языка

  2. Вахитова Муршида Сайфутдиновна - Нижнетавдинский район, МОУ Кускургульская ОШ - учитель биологии

  3. Жолудева Елизавета Андреевна - Казанский район, с. Афонькино, МОУ Афонькинская СОШ - учитель биологии

  4. Ивашко Светлана Аркадьевна - Ялуторовский район,с. Бердюгино, МОУ Бердюгинская СОШ - педагог - организатор

  5. Конева Елена Александровна - г.Ялуторовск, МОУ СОШ №3 - учитель математики и физики

  6. Мазур Лариса Артуровна - Викуловский район, МОУ Балаганская СОШ - учитель географии

  7. Тюменцева Антонина Михайловна - Казанский район, с. Огнево, МОУ Огневская СОШ - учитель биологии

  8. Чернышова Светлана Леонидовна - Голышмановский район, МОУ Ражевская СОШ - учитель математики

  9. Шумилова Жанна Валерьевна - Заводоуковский район, с.Лебедевка, МОУ Лебедевская СОШ - учитель русского языка и литературы

  10. Якименко Алина Николаевна - Заводоуковский район, с.Лебедевка, МОУ Лебедевская СОШ - учитель химии и биологии

Руководитель проекта - Путилов Василий Павлович


БИОЛОГИЧЕСКОЕ ЗНАЧЕНИЕ ВОДЫ - общие сведения

БИОЛОГИЧЕСКОЕ ЗНАЧЕНИЕ ВОДЫ

Общие сведения

Среди веществ клетки на первом месте по массе стоит вода. Содержание воды в разных клетках отличается, в большинстве вода составляет более 2/3 массы клетки. Высокое содержание воды в клетке - важнейшее условие ее деятельности. При потере большей части воды многие организмы гибнут, а ряд одноклеточных и даже многоклеточных организмов временно утрачивают все признаки жизни (анабиоз).

1. Вода - растворитель. Вода превосходный растворитель полярных веществ (соли, сахара, простые спирты) при переходе вещества в раствор его молекулы или ионы получают возможность двигаться более свободно и соответственно его реакционные способности возрастают. Неполярные вещества гидрофобные, например липиды, не смешиваются с водой, а потому могут разделять водные растворы на отдельные компартменты.

2. Вода - реагент. Биологическое значение воды определяется тем, что она представляет собой один из необходимых метаболитов, то есть способна участвовать в метаболических реакциях. Вода используется, например, в качестве источника водорода в процессе фотосинтеза, а так же участвовует в реакциях гидролиза.

Вода - вещество с большой теплоемкостью. Удельная теплоемкость воды - это количество теплоты в джоулях, которые необходимы, чтобы поднять температуру одного килограмма воды на один градус по Цельсию. Т.о. существенное увеличение тепловой энергии вызывает лишь небольшое повышение температуры воды, вследствие ее большой теплоемкости. Значительная часть этой тепловой энергии расходуется на разрыв водородных связей, ограничивающих подвижность молекул воды. Благодаря минимальным температурным колебаниям водных растворов биохимические процессы протекают в меньшем интервале температур, с более постоянной скоростью и опасность нарушения этих процессов от отклонений температуры грозит им не столь сильно.

По мнению многих ученых, жизнь возникла в водной среде. Вода имела важное значение в эволюции неорганических веществ, а затем органических соединений, так как она обладает высокой теплоемкостью, небольшие колебания температурного режима в окружающей среде не вызывают изменения ее температуры. Вода защищала сложные органические образования от прямого воздействие ультрафиолетовых лучей (солнечной радиации). Благодаря защитному действию воды могли сохраниться и эволюционировать сложные органические соединения.В живом организме вода выполняет разнообразные функции. Во-первых, она, являясь средой и растворителем, способствует распаду солей неорганических веществ, во-вторых, внешний облик растения, особенности морфологического, анатомического строения его, а также строения цитоплазмы ее субклеточных компонентов тесно связаны с наличием воды, в-третьих, она имеет важное значение в процессах метаболизма.

НА СЛЕДУЮЩУЮ


ДВИЖЕНИЕ ВЕЩЕСТВ ИЗ КЛЕТКИ В КЛЕТКУ

Все клетки отделены от окружающей среды плазматической мембраной. Клеточные мембраны не являются непроницаемыми барьерами. Клетки способны регулировать количество и тип проходящих через мембраны веществ, а часто и направление движения.

Транспорт через мембраны жизненно важен, т.к. он обеспечивает:

  • соответствующее значение рН и концентрации ионов
  • доставку питательных веществ
  • выведение токсичных отходов
  • секрецию различных полезных веществ
  • создание ионных градиентов, необходимых для нервной и мышечной активности.

Регуляция обмена веществ через мембраны зависит от физических и химических свойств мембран и идущих через них ионов или молекул.

Вода - основное вещество, поступающее в клетки и выходящее из них.

Движение воды как в живых системах, так и в неживой природе подчиняется законам объёмного потока и диффузии.

Объёмный поток - это общее движение воды (или другой жидкости), которое происходит благодаря разнице в потенциальной энергии воды, обычно называемой водным потенциалом.

Другой источник водного потенциала - давление. Вода перемещается из области более высокого водного потенциала в область более низкого независимо от причины, создающей это различие.

Например, вода, находящаяся на вершине водопада, обладает потенциальной энергией. При падении воды, её потенциальная энергия переходит в кинетическую, которая может быть превращена в механическую и способна совершить работу.

Диффузия всем знакомое явление. Если несколько капель духов разбрызгать в одном углу комнаты, запах постепенно заполнит всю комнату, даже если воздух в ней неподвижен. Это происходит потому, что вещество движется из области с более высокой концентрацией в область с более низкой. Иными словами диффузия - это распространение вещества в результате движения их ионов или молекул, которые стремятся выровнять свою концентрацию в системе.

Признаки диффузии: каждая молекула движется независимо от других; эти движения хаотичны. Диффузия - процесс медленный. Но она может быть ускорена в результате тока плазмы, метаболической активности. Обычно вещества синтезируются в одном участке клетки, а потребляются в другом. Т. о. устанавливается концентрационный градиент, и вещества могут диффундировать по градиенту из места образования к месту потребления. Органические молекулы, как правило, полярны. Поэтому они не могут свободно диффундировать через липидный барьер клеточных мембран. Однако двуокись углерода, кислород и другие вещества, растворимые в липидах, проходят через мембраны свободно. В обе стороны проходит вода и некоторые мелкие ионы.

Пропуская воду, клеточные мембраны в то же время не пропускают большинство растворённых в ней веществ. Такие мембраны называют полупроницаемыми, а диффузию через такие мембраны - осмосом.

НА ПРЕДЫДУЩУЮ


ВОДА И РАСТЕНИЯ

Для чего нуждается растение в воде? С первого взгляда вопрос этот может показаться праздным. Во-первых, вода входит в химический состав вещества растения; во-вторых, никакие химические взаимодействия и процессы, которые совершаются в растении, не могут проявляться иначе, как в водой среде. Да и ежедневный опыт подтверждает, что в сухом семени жизнь таится, дремлет, пробуждаясь только при его разбухании.

К этим общеизвестным фактам физиология еще добавляет, что вода же определяет и механизм роста. Рост, все равно – целого растения или его отдельных клеточек – сводится в конечном результате к поглощению воды.

Любые процессы жизнедеятельности растения могут идти только в присутствии необходимого минимума воды. Будучи важнейшей составной частью тела растения, вода в то же время обусловливает тургорное давление и таким образом участвует в поддержании внешней формы растений. Находящаяся в растении вода расходуется на биохимические процессы ( в том числе на фотосинтез), испаряется (главным образом через устьица ) и поэтому необходимо её постоянное пополнение. У подавляющего большинства растений это осуществляется путём всасывания воды корнями или ризоидами.

О роли воды в живом организме древними учеными были высказаны умозрительные гипотезы. Усилия многих исследователей были направлены к выяснению практических вопросов, связанных с возделыванием сельскохозяйственных растений. Вода, очевидно, имела большое значение и в возникновении жизни на нашей планете.

Пять тысяч лет до нашей эры люди знали о роли воды в жизни растений, об этом свидетельствует то, что они сооружали водохранилища и строили оросительные системы для полива возделываемых растений для обеспечения их водой. Фалес Милетский (640 – 546 г. г. до н. э.) считал, что вода является первичным веществом Вселенной, что она первооснова всего.

Внешний облик растения в значительной степени зависит от состояния клеточной оболочки, последнее связано с количеством воды в ней. При оптимальном содержании воды клеточная оболочка немного растянута, это состояние ее определяется тургорным давлением, направленным от центра к периферии, его можно рассматривать как давление протопласта на клеточную оболочку. Последняя обладает упругими свойствами, под действием тургорного давления растягивается, вследствие чего возникает противодавление, направленное от клеточной оболочки к центру клетки. Его называют радиальным давлением (или тургорным натяжением), по величине оно равно тургорному.

Тургорное давление влияет на форму листа, на внешний облик растения. При недостатке воды в клетке оно исчезает, листья увядают, изменяется угол наклона листа на оси стебля, нарушается явление отрицательного геотропизма. Тургорное состояние клеток определяется количеством воды в растении и величиной тургорного давления. Величина осмотического давления клеточного сока и сосущей силы клеток тесно связана с наличием и количеством воды в клетках (Сулейманов, 1974).

Осмос – это диффузия через полупроницаемую мембрану, то есть такую мембрану, которая хорошо проницаема для воды и непроницаема или плохо проницаема для растворенных в воде веществ (Либберт, 1976). Низкомолекулярные, высокополимерные вещества и неорганические соли способны к проявлению осмотической активности в клетках лишь присутствии воды.

Молекулы неорганических веществ распадаются на ионы при участии воды, последняя, вызывая диспергирование солей, способствует увеличению числа активно действующих частиц, принимающих участие в осмотическом давлении и метаболических процессах. При пониженном количестве воды (например, во время засухи) осмотическое давление клеточного сока повышается, сосущая сила клеток возрастает, что обусловливает поступление воды в растение. Этот пример свидетельствует о том, что процесс водообмена (поступление) связан и с количеством воды в организме растения.

Круговорот веществ в растении осуществляется путем участия воды. Координация деятельности органоидов в клетках и органах растения связана с наличием воды, следовательно, она в значительной степени определяет функциональную целостность организма. Опытами академика А. Л. Курсанова (1960) установлено, что, с одной стороны, деятельность корневой системы растения связана с теми веществами, которые образуются в листьях, иначе говоря с деятельностью листьев и стебля, с другой стороны, нормальное функционирование листьев, их деятельность зависит от работы корневой системы. Различные вещества, поступившие из почвы в корень, передвигаются в виде пасоки в надземные органы, в том числе и в листья, где они используются на синтез новых веществ, необходимых для построения тела растения, для нормального функционирования его.

Метаболиты, образовавшиеся в их листьях (сахара и другие вещества), перемещаются нисходящим током в подземные органы (корни), где они необходимы для поддержания их деятельности, для обеспечения жизненных процессов, тем самым обеспечивается связь между органами растения.

Уменьшение количества воды в листьях значительно замедляет отток веществ из листьев в корень и тем самым ослабляет интенсивность процессов обмена и круговорота веществ в организме растения. Деятельность растения в целом координируется благодаря процессам передвижения веществ, в том числе и воды, как восходящим, так и нисходящим токами.

Роль воды в терморегуляции растения.

Как известно, испарение воды (транспирация) листьями сопровождается поглощением тепла. Источниками тепла в растении являются солнечные лучи и различные реакции метаболизма, в первую очередь, процесс дыхания. Если бы растение непрерывно поглощало энергию, не излучая часть ее в окружающий воздух, то его температура все время повышалась бы до тех пор, пока не наступила «тепловая смерть». Однако этого не наблюдается вследствие того, что растения теряют больше половины поглощенной энергии, излучая ее во внешнюю среду (Гейтс, 1967). Кроме того, потеря тепла растением имеет место и в процессе транспирации.

В процессе транспирации в листьях растений вода переходит из жидкого состояния в парообразное. В это время происходит поглощение энергии молекулами воды, она тратится на разрыв водородных связей, имевших место между молекулами воды.

Таким образом, фазовые переходы воды имеют большое значение в тепловом балансе растений (Сулейманов, 1974).

Водный баланс растений складывается из поглощения воды, передвижения и перераспределения поглощённой воды, усвоения и испарения воды, т.ж. образования метаболической воды при дыхании. Водный баланс для разных растений складывается по-разному.

Он определяется:
 1) часами суток (полив рекомендуют делать в утренние часы, особенно, в летнее время, когда солнце ещё не так сильно греет или вечером, перед заходом солнца.)
2) влажностью воздуха (чем выше влажность воздуха, тем меньше растение поглощает воды из почвы, оно восполняет свой водный потенциал за счёт атмосферной влаги, чем меньше влажность воздуха, тем больше стремление растения поглощать влагу из почвы.)
3) температурой воздуха (чем выше температура воздуха, тем больше испарение воды с поверхности почвы и поверхности растения и тем больше потребность растения в воде, чем ниже температура воздуха, тем меньше потребность растения в воде.
4) сезоном (в весеннее и летнее время растения нуждаются в поливе больше, чем в осенний и зимний периоды.)
5) индивидуальностью растений (например, кактусы и суккуленты нуждаются в поливе намного реже, чем глоксинии, спатифиллюмы, диффенбахии и т.д.)

Водный режим растений, водообмен, поступление воды в растение и отдача её растением, необходимые для его жизнедеятельности (обмена веществ, роста, развития, размножения), В. р. р. складывается из трёх последовательно протекающих и тесно связанных между собой процессов: поступления воды в корни растений из почвы; поднятия воды по корням и стеблям в листья и в расположенные на стеблях растущие эмбриональные ткани, точки роста; испарения избыточной воды из листьев в окружающую атмосферу. Общее количество воды, проходящей через растение, чрезвычайно велико. В умеренно влажном климате за вегетационный период одно растение кукурузы или подсолнечника расходует до 100 л воды, а один гектар посева пшеницы испаряет за лето 2—3 тыс. м3 воды. В среднем на создание каждого килограмма урожая сухой массы растение расходует около 250—300 кг воды, а в засушливом климате — до 500—600 кг.

НА ПРЕДЫДУЩУЮ


ЧЕЛОВЕК И ВОДА

Вода... что это за явление в жизни человека?

- это философия жизни пространства;
- это теории бесконечного пути жизни;
- это язык будущего времени и так далее...И всё, что приходит в эти знания, говорит мозг на языке пространства, пытаясь понять человека на уровне "вдоха" и "выдоха" мысли, программируя интеллект энергии Абсолют...

Язык философии воды не объясним, как и не объясним сам человек с точки зрения его энергий...

Вода имеет свою концентрацию "памяти" - это вакуум, который живет своей бесконечностью через поиск своих идей, фундаментально отмечая звук пространства жизни, отмечая присутствие "воды" той, что управляет мозгом через пространство.

И эта "память" открывается во время "снов", во время медитации и в том плане, где есть своя цель перерождений или перехода в иные состояния движения времени, как переход сознания в иные режимы жизни...

На протяжении всей своей жизни человек ежедневно имеет дело с водой. Он использует ее для питья и пищи, для умывания, летом – для отдыха, зимой – для отопления.
Для человека вода является более ценным природным богатством, чем уголь, нефть, газ, железо, потому что она незаменима.

Без пищи человек может прожить около 50-ти дней, если во время голодовки он будет пить пресную воду, без воды он не проживет и неделю - смерть наступит через 5 дней. По данным медицинских экспериментов при потере влаги в размере 6-8% от веса тела человек впадает в полуобморочное состояние, при потере 10% - начинаются галлюцинации, при 12% человек не может восстановиться без специальной медицинской помощи, а при потере 20% наступает неизбежная смерть.

В организме человека вода:

  • увлажняет кислород для дыхания;
  • регулирует температуру тела;
  • помогает организму усваивать питательные вещества;
  • защищает жизненно важные органы;
  • смазывает суставы;
  • помогает преобразовать пищу в энергию;
  • участвует в обмене веществ;
  • выводит различные отходы из организма.

Человек начинает испытывать жажду, когда количество воды в его теле уменьшается на 1-2%
(0,5- 1,0л). Потеря 10% влаги от веса тела может привести к необратимым изменениям в организме, а потеря 20% (7 - 8л) уже смертельна.

Обычный человек теряет в день 2-3 литра воды. В жаркую погоду, при высокой влажности, во время занятий спортом расход воды возрастает. Даже благодаря дыханию человек теряет почти пол-литра воды ежедневно.

Правильный питьевой режим подразумевает сохранение физиологического водного баланса - это уравновешивание поступления и образования воды с ее выделением.

Все биохимические процессы у человека сводятся к химическим реакциям в водном растворе – обмену веществ в организме. Вода составляет основу нашего тела. Клетки нашего организма плавают в межклеточной жидкости как «рыбки» в аквариуме. Мы на 70% состоим из воды. Ребенок в детстве более насыщен водой, и старость, в смысле биологии, это потеря влаги клетками и истощение водных ресурсов межклеточной жидкости. Мы «высыхаем», «закисляемся» и умираем. Самая большая насыщенность водой в тканях головного мозга, печени, в паренхиматозных органах. По нашим артериям, венам, лимфатическим узлам тоже движется внутрисосудистая жидкость.

Чем моложе организм, тем больше удельный вес воды в его составе. Так, в 6-недельном эмбрионе содержится 97,5% воды, в новорожденном организме – 70-83%. Вода входит в состав всех тканей человеческого тела: в крови ее около 81%, в плотных тканях (мышцы) – 75%, в костях – около 20%. Велика роль воды как среды для химических реакций, совершающихся в процессе обмена веществ. В жидкой среде происходит переваривание пищи и всасывание в кровь питательных веществ. Ежесуточно в просвет желудочно-кишечного тракта выделяется 1500 мл слюны, 2500 мл желудочного сока, 700 мл сока поджелудочной железы, 3000 мл кишечных соков. С помощью воды из организма человека выводятся вредные продукты обмена. Вода в организме может быть свободной (мобильной), составляющей основу внеклеточной и внутриклеточной жидкости; конституционной, входящей составной частью в молекулы белков, жиров и углеводов; связанной, входящей в состав коллоидных систем.

Вода представляет собой важнейшее химическое соединение, определяющее возможность существования жизни на Земле вообще и человека в частности. Ежедневное потребление человеком питьевой воды составляет в среднем около 2 л, а общее потребление воды на душу населения в развитых странах составляет 150 - 300 л в день. При этом, несмотря на одинаковую молекулярную формулу Н2О, структура и физико-химические свойства содержащейся в живых системах воды существенно отличаются от аналогичных показателей воды, которую мы используем каждый день. Ярким примером этого служит тот факт, что вода внутри клеток животных и растений не замерзает при температурах до - 50°С и ниже (подробнее об этом в последующих разделах). Важнейшим свойством воды является ее необычайно высокая чувствительность к различным физико-химическим и энергоинформационным воздействиям за счет наличия низкоэнергетических водородных связей, способных перестроиться под действием разнообразных внешних воздействий, не требующих больших затрат энергии. Таким образом, можно утверждать, что воздействие на воду непосредственно связано с влиянием на живые системы, в частности, на человеческий организм.

Человек-"вода"

Молекулярная основа человека - это вода, где развивается жизнь. Это основополагающее действие, заложенное самой природой, от которого зависит всё. Механизм этого действия уходит далеко за пределы рождения, где отмечен ритм вибрации Земли как информации, настраивая человека на создание в себе Флюидного поля. Из расчета этого фиксируются все результаты жизни, направленные на созидание Земли в плане раскрытия информации, в том числе и о том, что было и будет за несколько тысячелетий до зарождения Земли как "пульса", где выявлена "информация", то есть "знание" о том, как надо жить на Земле, сохраняя Флюидное поле в норме, где есть свои планы развития...

НА ПРЕДЫДУЩУЮ


Водные ресурсы и их использование

ВОДНЫЕ РЕСУРСЫ
И ИХ ИСПОЛЬЗОВАНИЕ

Вода занимает особое положение среди природных богатств Земли. Известный русский и советский геолог академик А. П. Карпинский говорил, что нет более драгоценного ископаемого, чем вода, без которой жизнь невозможна. Основой водных ресурсов России является речной сток, составляющий в среднем по водности года 4262 км3, из которых около 90% приходится на бассейны Северного Ледовитого и Тихого океанов. На бассейны Каспийского и Азовского морей, где проживает свыше 80% населения России и сосредоточен ее основной промышленный и сельскохозяйственный потенциал, приходится менее 8% общего объема речного стока. В настоящее время обеспеченность водой в расчете на одного человека в сутки в различных странах мира разная. В ряде стран с развитой экономикой назрела угроза недостатка воды. Дефицит пресной воды на земле растет в геометрической прогрессии. Однако существуют перспективные источники пресной воды – айсберги, рожденные ледниками Антарктиды и Гренландии.

Ледники Антарктиды Ледники Гренландиии

Без воды не может жить человек. Вода – один из важнейших факторов, определяющих размещение производительных сил, а очень часто и средство производства. Увеличение расходования воды промышленностью связано не только с ее быстрым развитием, но и с увеличением расхода воды на единицу продукции. Например, на производство 1 т хлопчатобумажной ткани фабрики расходуют 250 м3 воды. Много воды требуется химической промышленности. Так, на производство 1 т аммиака затрачивается около 1000 м3 воды. Современные крупные теплоэлектростанции потребляют огромное количество воды. Только одна станция мощностью 300 тыс. кВт расходует до 120 м3/с, или более 300 млн. м3 в год. Валовое потребление воды для этих станций в перспективе возрастет примерно в 9-10 раз. Одним из наиболее значительных водопотребителей является сельское хозяйство. В системе водного хозяйства это самый крупный водопотребитель. На выращивание 1 т пшеницы требуется за вегетационный период 1500 м3 воды, 1 т риса – более 7000 м3. Высокая продуктивность орошаемых земель стимулировала резкое увеличение из площади во всем мире – она сейчас равна 200 млн. га. Составляя около 1/6 всей площади посевов, орошаемые земли дают примерно половину сельскохозяйственной продукции.

оршение земель

Особое место в использовании водных ресурсов занимает водопотребление для нужд населения. На хозяйственно-питьевые цели в нашей стране приходится около 10% водопотребления. При этом обязательными являются бесперебойность водоснабжения, а также строгое соблюдение научно обоснованных санитарно- гигиенических нормативов. Использование воды для хозяйственных целей – одно из звеньев круговорота воды в природе. Но антропогенное звено круговорота отличается от естественного тем, что в процессе испарения часть использованной человеком воды возвращается в атмосферу опресненной. Другая часть (составляющая, например, при водоснабжении городов и большинства промышленных предприятий 90%) сбрасывается в водоемы в виде сточных вод, загрязненных отходами производства. По данным Государственного водного кадастра, суммарный забор воды из природных водных объектов в 1995 г. составил 96,9 км3. В том числе для нужд народного хозяйства было использовано свыше 70 км3, в том числе на: - промышленное водоснабжение – 46 км3; - орошение – 13,1 км3; - сельскохозяйственное водоснабжение – 3,9 км3; - прочие нужды – 7,5 км3. Потребности промышленности на 23% удовлетворялись за счет забора воды из природных водных объектов и на 77% - системой оборотного и повторно- последовательного водоснабжения.


Водохранилища и гидротехнические сооружения

Водохранилища и
гидротехнические сооружения

В гидрографической сети России все большую роль играют искусственные водоемы – водохранилища (водоемы замедленного водообмена), предназначенные для выравнивания и регулирования стока, а также обеспечивать работу электростанций, систем орошения и др. Чтобы сбалансировать обеспечение водными ресурсами, в России была осуществлена широкая программа водохозяйственного и гидроэнергетического строительства. В то же время зарегулирование рек плотинами и образование водохранилищ имеет и отрицательные стороны. В 1997 г. правительством РФ принято постановление «О порядке эксплуатации водохранилищ». Министерство природных ресурсов РФ совместно с органами исполнительной власти субъектов федерации и организациями, деятельность которых влияет на экологическое состояние водохранилищ, обеспечивает в установленном порядке разработку и осуществление по согласованию с территориальными органами Министерства сельского хозяйства и продовольствия РФ, Государственного комитета по охране окружающей среды, Федеральной службы лесного хозяйства, органами государственного санитарно- эпидемиологического надзора и другими заинтересованными организациями противоэрозионные, лесохозяйственные и другие мероприятия по предупреждению водной эрозии почв, загрязнения, засорения, заиливания и истощения водохранилищ, поддержанию благоприятного водного режима и качества воды, улучшению условий водопользования населения, среды обитания животных и растений.

Поддержание в надлежащем техническом и санитарном состоянии водохранилищ, предоставленных в особое пользование, осуществляется организациями, в пользовании которых они находятся. К гидротехническим сооружениям относятся плотины, здания гидроэлектростанций, водосборные, водоспускные и водовыпускные сооружения, тоннели, каналы, насосные станции, судоходные шлюзы, судоподъемники, сооружения, предназначенные для защиты от наводнений и разрушения берегов водохранилищ, берегов и дна рек, сооружения (дамбы), ограждающие хранилища жидких отходов промышленных и сельскохозяйственных организаций, устройства от размыва на каналах, а также другие сооружения для использования водных ресурсов и предотвращения вредного воздействия вод и жидких отходов.

На территории России эксплуатируется 3 тыс. водохранилищ и несколько сот накопителей промышленных стоков и отходов, относящихся к разным формам собственности, принадлежащих различным министерствам и ведомствам. До 12% их эксплуатируется без реконструкции более 50 лет Износ и старение основных фондов водного хозяйства, ликвидация ряда органов управления, возникновение различных форм собственности, отсутствие должного надзора за безопасной эксплуатацией делают все более реальным прорыв плотин водохранилищ и накопителей стоков, что может привести к катастрофическим последствиям, угрожает естественной основе жизни человека. Исходя из статистики аварий на плотинах (1% их общего числа), можно предположить, что в ближайшие годы из-за износа основных фондов на гидротехнических сооружениях может произойти до 10-15 аварий с катастрофическими последствиями.

По данным Роскомвода, около 12% напорных гидротехнических сооружений водохранилищ и около 20% накопителей жидких промышленных отходов находятся в аварийном или предаварийном состоянии. В первую очередь это относится к Краснодарскому гидроузлу, Шершневскому, Аргазинскому, Долгобродскому, и Кыштымскому гидроузлам в Челябинской области, Правдинскому в Калининградской области, Кузьминскому гидроузлу на Оке в Московской области и ряду других подобных сооружений. Выше проектных отметок заполнены многие водохранилища, что может привести к тяжелым последствиям. Стоит задача нейтрализовать токсичные вещества в поступающих в эти хранилища отходах производства, обеспечить систематический контроль за чистотой вод, сбрасываемых из водохранилищ в открытые водоемы. В последние два-три года в связи с финансовыми проблемами практически прекращены ремонтные и регламентные работы на ряде водохранилищ, числящихся на балансе металлургических заводов. А между тем они находятся в предаварийном и аварийном состоянии и требуют полного восстановления, проведения капитальных ремонтов. Федеральный Закон «Закон о безопасности гидротехнических сооружений» регулирует отношения, возникающие при проектировании, строительстве, вводе в эксплуатацию, восстановлении, консервации и ликвидации гидротехнических сооружений; устанавливает обязанности органов государственной власти, собственников гидротехнических сооружений и эксплуатирующих сооружений.

НА ПРЕДЫДУЩУЮ


Источники загрязнения водоемов

Источники загрязнения и
биологическая очистка водоемов

Источниками загрязнения признаются объекты, с которых осуществляется сброс или иное поступление в водные объекты вредных веществ, ухудшающих качество поверхностных вод, ограничивающих их использование, а также негативно влияющих на состояние дна и береговых водных объектов. Охрана водных объектов от загрязнения осуществляется посредством регулирования деятельности как стационарных, так и других источников загрязнения. На территории России практически все водоемы подвержены антропогенному влиянию. Качество воды в большинстве из них не отвечает нормативным требованиям. Многолетние наблюдения за динамикой качества поверхностных вод выявили тенденцию к росту их загрязненности. Ежегодно увеличивается число створов с высоким уровнем загрязнения воды (более 10 ПДК) и количество случаев экстремально высокого загрязнения водных объектов (свыше 100 ПДК). Основными источниками загрязнения водоемов служат предприятия черной и цветной металлургии, химической и нефтехимической промышленности, целлюлозно-бумажной, легкой промышленности. Загрязнение вод суши. Микробное загрязнение вод происходит в результате поступления в водоемы патогенных микроорганизмов. Выделяют также тепловое загрязнение вод в результате поступления нагретых сточных вод. Загрязняющие вещества условно можно разделить на несколько групп. По физическому состоянию выделяют нерастворимые, коллоидные и растворимые примеси. Кроме того, загрязнения делятся на минеральные, органические, бактериальные и биологические. Степень опасности сноса пестицидов в период обработки сельскохозяйственных угодий зависит от способа применения и формы препарата. При наземной обработке опасность загрязнения водоемов меньше. При авиаобработке препарат может сноситься потоками воздуха на сотни метров и осаждаться на необработанной территории и поверхности водоемов.

Очистка сточных вод подразумевает практически полное биологическое разложение органических соединений в воде. По существующим нормам, содержание органических веществ в очищенной воде не должно превышать 10 мг/л.

Деградация органических веществ микроорганизмами в аэробных и в анаэробных условиях осуществляется с разными энергетическими балансами суммарных реакций. При аэробном биоокислении глюкозы 59% энергии, содержащейся в ней, расходуется на прирост биомассы и 41% составляют тепловые потери. Этим обусловлен активный рост аэробных микроорганизмов. Чем выше концентрация органических веществ в обрабатываемых стоках, тем сильнее разогрев, выше скорость роста микробной биомассы и накопления избыточного активного ила. При анаэробной деградации глюкозы с образованием метана лишь 8% энергии расходуется на прирост биомассы, 3% составляют тепловые потери и 89% переходит в метан. Анаэробные микроорганизмы растут медленно и нуждаются в высокой концентрации субстрата.

Аэробный процесс

С6Н12О6 +6О2 --> 6СО2 +6Н2О + микробная биомасса + тепло

Анаэробный процесс

С6Н12О6 --> 3СН4 + 3СО2 + микробная биомасса + тепло

Аэробное микробное сообщество представлено разнообразными микроорганизмами, в основном бактериями, окисляющими различные органические вещества в большинстве случаев независимо друг от друга, хотя окисление некоторых веществ осуществляется путем соокисления (кометаболизм). Аэробное микробное сообщество активного ила систем аэробной очистки воды представлено исключительным биоразнообразием. В последние годы с помощью новых мокулярно-биологических методов, в частности специфических рРНК проб, в активном иле показано присутствие бактерий родов Paracoccus, Caulobacter, Hyphomicrobium, Nitrobacter, Acinetobacter, Sphaerotilus, Aeromonas, Pseudomonas, Cytophaga, Flavobacterium, Flexibacter, Halisomenobacter, Artrobacter, Corynebacterium, Microtrix, Nocardia, Rhodococcus, Bacillus, Clostridium, Lactobacillus, Staphylococcus. Считается, однако, что к настоящему времени идентифицировано не более 5% видов микроорганизмов, участвующих в аэробной очистке воды. Следует отметить, что многие аэробные бактерии являются факультативными анаэробами. Они могут расти в отсутствии кислорода за счет других акцепторов электрона (анаэробное дыхание) или брожения (субстратное фосфорилирование). Продуктами их жизнедеятельности являются углекислота, водород, органические кислоты и спирты.

Анаэробная деградация органических веществ, при метаногенезе осуществляется как многоступенчатый процесс, в котором необходимо участие по меньшей мере четырех групп микроорганизмов: гидролитиков, бродильщиков, ацетогенов и метаногенов. В анаэробном сообществе между микроорганизмами существуют тесные и сложные взаимосвязи, имеющие аналогии в многоклеточных организмах, поскольку ввиду субстратной специфичности метаногенов, их развитие невозможно без трофической связи с бактериями предыдущих стадий. В свою очередь метановые археи, используя вещества, продуцируемые первичными анаэробами, определяют скорость реакций, осуществляемых этими бактериями. Ключевую роль в анаэробной деградации органических веществ до метана играют метановые археи родов Methanosarcina, Methanosaeta (Methanothrix), Мethanomicrobium и другие. При их отсутствии или недостатке анаэробное разложение заканчивается на стадии кислотогенного и ацетогенного брожений, что приводит к накоплению летучих жирных кислот, в основном масляной, пропионовой и уксусной, снижениию рН и остановке процесса.

Преимуществом аэробной очистки является высокая скорость и использование веществ в низких концентрациях. Существенными недостатками, особенно при обработке концентрированных сточных вод, являются высокие энергозатраты на аэрацию и проблемы, связанные с обработкой и утилизацией больших количеств избыточного ила. Аэробный процесс используется при очистке бытовых, некоторых промышленных и свиноводческих сточных вод с ХПК не выше 2000. Исключить указанные недостатки аэробных технологий может предварительная анаэробная обработка концентрированных сточных вод методом метанового сбраживания, которая не требует затрат энергии на аэрацию и более того сопряжена с образованием ценного энергоносителя – метана. Преимуществом анаэробного процесса является также относительно незначительное образование микробной биомассы. К недостаткам следует отнести невозможность удаления органических загрязнений в низких концентрациях. Для глубокой очистки концентоированных сточных вод анаэробную обработку следует использовать в комбинации с последующей аэробной стадией (Рис. 1.1). Выбор технологии и особенности обработки сточных вод определяются содержанием органических загрязнений в них.

Сточные воды больших городов и небольших поселков значительно отличаются по концентрации органических загрязнителей. Содержание органических загрязнителей в сточных водах больших городов не превышает 500 мг/л, составляя обычно 200–300 мг/л. Бытовые сточные воды небольших населенных пунктов содержат больше органики, от 500-1000 г/л и более. В современных дачных и коттеджных поселках часто туалетные и кухонные сточные воды, содержащие большое количество органичеаских загрязнений, отделяются от стоков ванных комнат. Для очистки сточных вод интенсивно развивающихся коттеджных поселков строятся локальные очистные сооружения, для пуска которых и вывода на рабочий необходимо использовать активный ил городских станций аэрации или специальные микробные препараты.

НА ПРЕДЫДУЩУЮ


Питьевое водоснабжение

Основными принципами питьевого водоснабжения являются - государственные гарантии первоочередного обеспечения питьевой водой граждан в целях удовлетворения их жизненных потребностей и охраны здоровья; - государственный контроль и регулирование вопросов питьевого водоснабжения, подотчетность организаций, ответственных за питьевое водоснабжение, органам исполнительной власти и местного самоуправления, а также органам государственного надзора и контроля, органам по делам гражданской обороны и чрезвычайным ситуациям в пределах их компетенции; - обеспечение безопасности, надежности и управляемости систем питьевого водоснабжения с учетом их технологических особенностей и выбора источника водоснабжения на основе единых стандартов и нормативов, действующих на территории РФ, приоритетное использование для питьевого водоснабжения подземных источников; - учет и платность питьевого водоснабжения; - государственная поддержка производства и поставок оборудования, материалов для питьевого водоснабжения, а также химических веществ для очистки и обеззараживания воды; - отнесение систем питьевого водоснабжения к важным объектам жизнеобеспечения.

Большое значение имеет удовлетворение потребностей населения в питьевой воде в местах его проживания через централизованные или нецентрализованные системы питьевого водоснабжения. В РФ централизованные системы водоснабжения функционируют в 1052 городах (99% общего числа городов) и 1785 поселках городского типа (81%). Однако во многих городах ощущается недостаток мощностей водопровода. В целом по России дефицит мощностей водопровода превышает 10 млн. м3/сут, или 10% установленной мощности. Источниками централизованного водоснабжения служат поверхностные воды, доля которых в общем объеме водозабора составляет 68%, и подземные воды – 32%. Практически все поверхностные источники водоснабжения в последние годы подвергаются воздействию вредных антропогенных загрязнений, особенно такие реки, как Волга, Дон, Северная Двина, Уфа, Тобол, Томь и другие реки Сибири и Дальнего Востока.

70% поверхностных вод и 30% подземных потеряли питьевое значение и перешли в категории загрязненности – «условно чистая» и «грязная». Практически 70% населения РФ употребляют воду, не соответствующую ГОСТу «Вода питьевая». За последние 10 лет объемы финансирования водохозяйственной деятельности в России сокращены в 11 раз. В результате этого ухудшились условия водообеспечения населения. Нарастают процессы деградации поверхностных водных объектов за счет сбросов в них загрязненных сточных вод предприятиями и объектами жилищно- коммунального хозяйства, нефтехимической, нефтяной, газовой, угольной, мясной, лесной, деревообрабатывающей и целлюлозно-бумажной промышленности, а также черной и цветной металлургии, сбора коллекторно-дренажных вод с орошаемых земель, загрязненных ядохимикатами и пестицидами. Продолжается истощение водных ресурсов рек под влиянием хозяйственной деятельности. Практически исчерпаны возможности безвозвратного водоотбора в бассейнах рек Кубань, Дон, Терек, Урал, Исеть, Миасс и ряда других. Неблагополучным является состояние малых рек, особенно в зонах крупных промышленнных центров.

Значительный ущерб малым рекам наносится в сельской местности из-за нарушения особого режима хозяйственной деятельности в водоохранных зонах и прибрежных защитных полосах, приводит к загрязнению рек, а также смыву почвы в результате водной эрозии. Возрастает загрязнения подземных вод, используемых для водоснабжения. В РФ выявлено около 1200 очагов загрязнения подземных вод, из которых 86% расположены в европейской части. Ухудшение качества воды отмечено в 76 городах и поселках, на 175 водозаборах. Многие подземные источники, особенно обеспечивающие крупные города Центрального, Центрально- Ченоземного, Северо-Кавказского и других районов, сильно истощены, о чем свидетельствует снижение санитарного уровня воды, местами достигающее десятков метров. Суммарный расход загрязненных вод на водозаборах составляет 5-6% от общего количества подземных вод, используемых для хозяйственно-питьевого водоснабжения. На территории России обнаружено около 500 участков, где подземные воды загрязнены сульфатами, хлоридами, соединениями азота, меди, цинка, свинца, кадмия, ртути, уровни содержания которых в десятки раз превышают ПДК. Из-за повышенного загрязнения водоисточников традиционно применяемые технологии обработки воды в большинстве случаев недостаточно эффективны. На эффективность водоподготовки отрицательно влияет дефицит реагентов и низкий уровень оснащенности водопроводных станций, автоматикой и приборами контроля. Положение усугубляется тем, что 40% внутренних поверхностей трубопроводов поражены коррозией, покрыты ржавчиной, следовательно, при транспортировке качество воды дополнительно ухудшается.

Государственный контроль и надзор в области питьевого водоснабжения проводится органами и учреждениями государственной санитарно- эпидемиолгической службы во взаимодействии с органами государственного экологического контроля и государственными органами управления использования и охраны водного фонда. Учет количества потребляемой воды из централизованных систем питьевого водоснабжения осуществляется органами жилищно-коммунального хозяйства. Программы развития питьевого водоснабжения входят неотъемлемой частью в планы социально-экономического развития территорий. Проектирование, строительство и реконструкция централизованных и нецентрализованных систем питьевого водоснабжения осуществляется с расчетными показателями генеральных планов развития территорий, строительными нормами и правилами, государственными стандартами, санитарными правилами и нормами. При этом в обязательном порядке учитываются требования обеспечения надежности указанных систем при воздействии на них дестабилизирующих факторов природного (оползни, подтопления, истощение водоносного горизонта и др.) и техногенного происхождения. Основным потребителем воды является население (81%), в промышленности используется 11%, остальная часть – в коммунально-бытовом секторе.

НА ПРЕДЫДУЩУЮ


ЭНЕРГЕТИЧЕСКИЕ СВОЙСТВА ВОДЫ

"Всё течёт, ничего не стоит на месте"

/Гераклит/

ВОДА И ЕЕ ЭНЕРГЕТИКА

Из всего разнообразия материи, которая образует мир, вода является особым продуктом. Ни одно из веществ, которые нам известны, не в состоянии обеспечить такое количество химических, физических и иных процессов, с которыми легко справляется вода.

Вода, образуя основу органического мира, обеспечивает перенос питательной среды и продуктов обмена.

Вода - это один из лучших растворителей для твердых, жидких и газообразных веществ.

Вода находит широкое применение во всех отраслях промышленности.

Наряду со всеми особенностями, которыми обладает вода, она является еще энергетическим и информационным накопителем. Достаточно напомнить о значении воды при нетрадиционном врачевании, где она не только накопитель энергетики, но и ее передатчик на значительное расстояние. Поле мышления человека воздействует через воду на растительный мир. Вода находит применение и в ясновидении, и в других явлениях.

Задумывался ли кто-нибудь, почему вода является таким чудодейственным средством? Каким запасом скрытой энергии нужно обладать, чтобы свободно растворять многие вещества?

Вода, кроме своего энергетического поля, вступая в соприкосновение с любым веществом, начинает получать сверхтонкие частицы, образуя так называемое фемтополе, которое и определяет все ее свойства. При воздействии на воду более сильным полем мышления энергетическая сила фемтополя возрастает.

На величину энергетики воды оказывают влияние:

  • круговорот воды на Земле
  • воздействие энергетики небесных тел;
  • воздействие более сильного поля мышления.

Вода в природе находится в постоянном движении: морские течения, отливы и приливы, испарение воды, движение облаков, перемещение водных паров, выпадение осадков, течение рек и подземных вод.

А ведь энергия - это не что иное, как движение частиц материи - ДРУГОГО НЕ ДАНО! Следовательно, круговорот воды на Земле в значительной степени поддерживает энергетику водной оболочки и, наоборот, энергетика водной оболочки поддерживает круговорот воды.

На водную оболочку Земли, на ее круговорот в природе, воздействует энергетика небесных тел. Энергетическое поле каждого небесного тела, учитывая его массу и характеристику движения, проявляет свое воздействие не только на энергетическое поле водной оболочки, но и на энергетику ее фемтополя. Этим и обуславливаются энергетические и физические свойства воды, меняющиеся, как правило, во времени в зависимости от расположения планет в пространстве. Из всех планет основное воздействие на энергетику воды оказывает энергетика плазмы Солнца, где половину его массы составляет водород. Следовательно, значительный уровень энергетики фемтополя поддерживается энергетикой плазменной массы Солнца.

Таким образом, взаимодействие энергетических полей небесных тел и водной оболочки Земли и есть тот энергетический источник, который поддерживает не только круговорот воды на Земле, но и высокий энергетический уровень воды при соблюдении Закона энергетического равновесия.


ЭНЕРГЕТИЧЕСКИЕ СВОЙСТВА ВОДЫ

ВОДА - ЭНЕРГЕТИЧЕСКИЙ РАСТВОРИТЕЛЬ

Вода является лучшим растворителем для твердых, жидких и газообразных веществ. Мы привыкли к тому, что вода свободно растворяет соли и сахар, и никто этому не удивляется. А что вода растворяет металл, или вместо гниения мертвой органики происходит на самом деле ее растворение - никто над этим даже не задумывается. А ведь все происходит именно так!

Сверхтонкие частицы фемтополя воды, имея высокий энергетический уровень, проникают в твердое пространство и, благодаря отталкивающим силам, возникающим при взаимодействии полей, разрушают его - растворяют. Так, проникая например, в черный металл, частицы фемтополя воды вызывают постепенное разрушение верхнего слоя, а затем происходит его окисление.

В живом организме фемтополе свободной (капиллярной) влаги, взаимодействуя с энергетикой клеток, продвигает по капиллярам питательную среду и обеспечивает биохимический процесс. В мертвой же органике с прекращением биохимического процесса фемтополе внешней влаги, а потом и капиллярной, начинает разрушать клетки - растворять первичную органическую материю клетки проникновением частиц фемтополя воды. Начинается процесс, который принято называть гниением.

Достаточно прекратить доступ внешней и капиллярной влаги к клеткам мертвой органики, как процесс их растворения прекращается. Для длительного сохранения органики необходимо кроме изоляции ее от внешней влаги, удалить полностью капиллярную гигроскопическую воду.

ВОДА - ПЕРВОИСТОЧНИК ЖИЗНИ

Органический мир может существовать только при наличии воды, которая необходима ему для приготовления питательной среды, ее переноса и переноса продуктов обмена. В данном случае речь идет о свободной, внеклеточной воде, а не связанной, которая находится в оболочках клеток. О значении воды для человеческого организма можно судить по многим жизненным примерам, когда человек без пищи может протянуть до двух и более месяцев, а без воды - не более десяток дней.

Вода, имея высокий энергетический уровень, не только готовит питательную среду, но и продвигает себя с питательной средой и продуктами обмена по капиллярным сплетениям, чему способствуют отталкивающие силы при взаимодействии полей.

В последние годы много внимания уделяется на страницах печати влиянию небесных тел на органический мир. Астрология, например, дает рекомендации по уходу за растительным миром с учетом прохождения Луны в знаках Зодиака.

Имеют ли значение для органического мира эти толкования? Да, они имеют значение, но только природа этих явлений немного иная.

Энергетические свойства воды, которые меняются со времени в зависимости от расположения планет в пространстве, по различному оказывают влияние на биохимические процессы в органическом мире. Энергетика небесных тел воздействуя на ЭНЕРГЕТИКУ ВОДЫ, которая находится во внеклеточной среде, и определяет протекание биохимических процессов в растительном мире.

Если говорить о влиянии поля мышления человека на растительный мир, то это может касаться или определенного растения или какого-нибудь посевного участка.

В данном случае поле мышления воздействует только на энергетический уровень внеклеточной воды, а ее фемтополе - на биохимический процесс растения, но с учетом положительной или отрицательной характеристики поля мышления происходят все взаимодействия.

Энергетика небесных тел

На водную оболочку Земли , на её круговорот в природе ,воздействует энергетика небесных тел. Энергетическое поле каждого небесного тела, учитывая его массу и характеристику движения, проявляет своё воздействие не только на энергетическое поле водной оболочки, но и на энергетику её фемтополя .Этим и обуславливаются энергетические и физические свойства, меняющиеся , как правило, во времени в зависимости от расположения планет в пространстве.

Из всех планет основное воздействие на энергетику воды оказывает энергетика плазмы Солнца, где половину его массы составляет водород. Следовательно значительный уровень энергетики фемтополя поддерживается энергетикой плазменной массы Солнца.

Таким образом, взаимодействие энергетических полей небесных тел и водной оболочки Земли и есть тот энергетический источник, который поддерживает не только круговорот воды на Земле, но и высокий энергетический уровень воды при соблюдении Закона энергетического равновесия.

НА ПРЕДЫДУЩУЮ


ЭНЕРГЕТИЧЕСКИЕ СВОЙСТВА ВОДЫ - Изменение энергетики воды в течение суток

ЭНЕРГЕТИЧЕСКИЕ СВОЙСТВА  ВОДЫ

Изменение энергетики воды в течение суток

До настоящего времени вода оценивается, в основном, по критериям чистоты, вкуса, наличия и химического состава примесей. Важнейшие свойства воды, способность воспринимать информацию, которая меняет ее свойства, и наличие собственной энергетики, в достаточной степени не учитываются. Что касается восприятия водой информации, то ограничимся здесь парой замечаний. Известно, что, если ввести в воду информацию о свойствах лекарства, без физического присутствия его в воде, то последняя становится лечебной. Это широко используется в гомеопатии, это широко применяли наши предки, заговаривая воду. С другой стороны вода может стать стимулятором расстройства организма человека, если во время производства пищевого продукта в цехе возникает скандал или перебранка работников. С этой точки зрения психолог на пищевом производстве совсем не лишняя единица.Что касается энергетики воды, то автору неизвестны факты ее широкого учета во всех сферах жизни и производства. В литературе, за исключением изотерической, отсутствуют данные по этому вопросу.

Пока неизвестны надежные способы измерения энергии воды с помощью приборов. Неизвестны так же закономерности изменения ее энергетики во времени. Зачем нужно знать энергию воды? Ответ прост: вся биологическая жизнь хорошо развивается только в условиях, когда окружающая водная среда и потребляемая вода имеет положительную энергетику. Об этом хорошо знает древняя, насчитывающая тысячелетия, наука изотерика. Еще совсем недавно, эта наука поносилась в нашей стране и считалась шарлатанством. Настало время использовать ее достижения на благо людей, постепенно соединяя их с научными методами. Что касается человека, то он дитя космоса, он связующее звено между землей и вселенной, которая полна энергии. Поэтому у человека, кроме всем известного физического плотного тела, имеется неотъемлемая его часть. Энергосистема, которая определяет его «Эго», функционирование и здоровье органов и вообще человека в целом.

Пока есть энергия, человек здоров и деятелен. Если энергии недостаточно, или она не того качества, организм заболевает. Мы не будем изучать энергосистему человека, скажем только, что интегральным отражением работы внутренней энергосистемы является Биополе, которое примерно у 95% людей положительно, т.е. вектор мощности поля вращается по часовой стрелке. Внутренняя энергия верхней части тела и, следовательно, важнейших его органов тоже положительна. Энергия потребляемой воды должна соответствовать энергии органов, что бы оказывать стимулирующее влияние на их работу. Соответственно, отрицательная вода будет оказывать подавляющее влияние на работу органов, снижать энергию биополя, отбирать у организма силы, которые пойдут на восстановление исходного потенциала. Как показали эксперименты, этот процесс восстановления может длиться от 30 минут до 1 часа в зависимости от состояния организма и количества выпитой отрицательной воды. Для исключения таких процессов, потребляемая вода должна быть положительной. Однако неоднократная проверка освежающих напитков, продающихся в торговой сети, показала, что около 70% из них имеют отрицательную энергию.

Что касается промышленности, особенно пищевой, использующей например, полезные микробы и грибки для брожения, то положительная вода обеспечивает более интенсивное развитие биомассы и больший конечный эффект по производительности и качеству продукции.

Так что вопрос обеспечения потребления воды с требуемой энергией чрезвычайно актуален.

Как уже упоминалось, надежные приборные способы измерения энергии воды неизвестны, поэтому автор применил методы радиоэстезии или биолокации, с использованием биорамки и маятника в качестве индикаторных устройств.

Биооператор, в качестве которого в основном выступал автор статьи, производил круглосуточный замер энергоконстанты воды с помощью рамки или маятника, с дискретностью 15 минут. Более частные замеры были физически невозможны, более редкие чреваты потерей важных деталей. Величина энергоконстанты определялась количеством оборотов рамки, полярность – направлением вращения. Время фиксируемое во время замеров, местное для всех пунктов, где проводились замеры. При анализе время приводилось к астрономическому. В этом отношении очень удобен г.Киев, поскольку он расположен почти в центре своего часового пояса и его зимнее время является астрономическим. В других пунктах учитывались поправки относительно декретного времени. Измерения проводились как на основе водопроводной воды, так и на основе вод подземных источников, естественных водоемов и рек.

Из этой практики был получен вывод, что главным условием достоверности результатов является контакт воды с Землей. При работе с водопроводной водой этот контакт обеспечивался через железные трубы, поднимающиеся из земли, что свидетельствует о наличии некой электромагнитной составляющий в спектре энергии воды, проходящей по металлу.

НА ПРЕДЫДУЩУЮ


ЭНЕРГЕТИЧЕСКИЕ СВОЙСТВА ВОДЫ - Изменение энергетики воды в течение суток

ЭНЕРГЕТИЧЕСКИЕ СВОЙСТВА  ВОДЫ

Изменение энергетики воды в течение суток

Эксперименты начались в 1992 году и проводятся периодически по настоящее время.

Выявлены закономерности (время астрономическое):

1. обобщенный график достаточно стабилен, что свидетельствует о спокойной обстановке в космосе;
2. в ночное время с 24.00 до 6.00. энергия воды всегда положительна и максимальна; пик энергии приходится на 3.00 и амплитуда его растет по мере приближения к Полнолунию;
3. в дневное время положительные всплески энергии наблюдаются регулярно в одно и то же время с дискретностью 6 часов: в 9.00 ± 1 час, в 15.00 ± 1 час, в 21.00 ± 1 час, кроме того с 18.00 до 19.00 регулярно наблюдаются два всплеска положительной энергии: по мере продвижения к Полнолунию амплитуда дневных положительных всплесков несколько уменьшается;
4. энергия воды в периоды между положительными всплесками, в основном отрицательна, она характеризуется повышенной осцилляцией, амплитуда пиков сравнима с положительными всплесками;
5. ночной пик положительной энергии в 3-10 раз больше дневных и достигает максимума в полнолуние;

Свойства воды проверялись и в дни религиозных праздников, когда, по установившемуся мнению, вода особенно энергетична: график изменения энергии воды на Рождество (7.01.94г.) и Крещение (19.01.94г.).Особых отличий по изменению энергии воды и периодичности положительных всплесков, по сравнению с обычными днями, не наблюдается. Чудесные свойства, приписываемые воде в эти дни, очевидно, лежат в другой области – информационной.

Для подтверждения влияния космических условий на свойства воды были получены графики в дни противостояния с Марсом (28 – 29 августа 2003 года) и в дни сильной солнечной активности (1 ноября 2003 г.) Влияние Марса сказывается, в первую очередь, на резком увеличении амплитуды положительных всплесков энергии и уменьшении амплитуд отрицательных всплесков. Это подводит к выводу о важности учета сил гравитации в распределении энергетического потенциала на поверхности Земли.

Исследуя графики, можно с уверенностью сделать вывод о влиянии активности Солнца, планет солнечной системы, сил гравитации и других космических факторов на энергетическую обстановку на земле.

Для повседневных личных и производственных нужд, при которых требуется вода с положительной энергией, можно использовать обобщенный График суточного изменения энергии воды, который наблюдается при усредненных, спокойных условиях в Космосе.

Автором проведены дополнительные исследования изменения энергетики воды при ее кипячении. При кипячении положительной воды существенных изменений ее энергетики не зафиксировано. При кипячении нулевой и отрицательной воды наблюдается рост энергии по направлении к положительной константе. Таким образом, длительное кипячение воды (1-2 часа) увеличивает ее положительный потенциал.

Автором проводились также эксперименты по изменению энергетики воды при длительном ее хранении. При этом места хранения выбирались с отрицательным фоном энергии Земли (в геопатогенных зонах). Применялась стеклянная, металлическая и пластиковая посуда, открытая и закрытая.

В стеклянной посуде за два с лишним месяца (с конца февраля по май 2003 года) амплитуда положительной энергии воды на отрицательном фоне земли снизилась на две трети, независимо от типа крышки. При этом в открытой посуде скорость падения амплитуды энергии в первые дни недели была больше, чем в закрытой. В дальнейшем, через полгода, к концу июля вода стала отрицательной, с амплитудой примерно равной минусовому фону места хранения.

В пластиковой и металлической закрытой посуде, равно как и в посуде, размещенной на нулевом фоне Земли, энергия воды за период эксперимента практически не изменилась.

Исследования влияния отрицательной и положительной воды на людей с минусовой энергетикой не проводились. Этот вопрос требует специальной организации, так как отрицательных людей мало (по разным данным около 5% от общего количества).

ОБЩИЕ ВЫВОДЫ

1. С целью обеспечения здоровья людей крайне важен учет такого фактора, как энергетика используемой воды. Это важно не только при непосредственном потреблении воды, но и в процессе производства продуктов в пищевой промышленности, особенно в производстве напитков.

2. Наиболее полезна вода, обладающая положительной энергетикой. Для получения такой воды из различного вида источников на земле ее следует набирать в периоды (время астрономическое): с 0.30 до 5.30. в 9.00 ± 1 час, в 15.00 ± 1 час, в 21.00 ± 1 час. Наиболее гарантирован ночной период с максимумом мощной положительной энергии в 3.00. Амплитуда дневных положительных всплесков энергии воды зависит от космических факторов, но расположение их по шкале времени постоянно.

3. Хранение воды следует осуществлять в закрытых пластиковых или металлических емкостях, что обеспечивает сохранение энергетического потенциала воды в течении полугода и более, независимо от места хранения. При этом, для исключения влияния изменяющегося потенциала земли, наливные трубы после заполнения емкости должны быть отсоединены от нее полностью.

4. Кипячение воды в ходе технологических процессов не нарушает ее положительный потенциал.

5. Для дальнейшего уточнения полученных выводов следует продолжать разработку методов непрерывного аппаратурного замера и оценки энергетики воды, в том числе физическими, химическими и др. методами, с привязкой к шкале времени.

6. Следует продолжать разработку астрономического аспекта вопроса о связи энергетики воды (Земли) с космическими процессами в солнечной системе. Работа на основе полученных выводов продолжается на базе КИК Киевского национального Университета Строительства и Архитектуры.

НА ПРЕДЫДУЩУЮ


ГЛОБАЛЬНОЕ ЗНАЧЕНИЕ ВОДЫ

Среди всех веществ, имеющихся на Земле, вода, благодаря своеобразию своих физических и химических свойств, занимает исключительное положение в природе и играет особую роль в жизни человека. Вода - это единственное вещество, встречающееся в огромных количествах в естественных условиях во всех трех агрегатных состояния: твердом, жидком и газообразном.

Действуя как мощный геологический фактор и покрывая около трех четвертей поверхности нашей планеты, вода определяет облик Земли и является колыбелью жизни на ней. Как подчеркивал академик В. И. Вернадский, нет такого компонента, который мог бы "...сравниться с ней по влиянию на ход основных, самых грандиозных геологических процессов. Нет земного вещества - минерала, горной породы, живого тела, которое её не включало".

В одних случаях вода входит в состав веществ, будучи связанной химически, в других - в виде самостоятельных, часто изолированных молекул, удерживаясь за счет межмолекулярных взаимодействий, в третьих - в жидком состоянии, заполняя поры и структурные полости.

Удивительная созерцательность и умиротворенность воды в тихом лесном озерце или журчащем ручейке, с одной стороны, и ее буйство в жутких по высоте и силе волнах цунами, грозная воинственность наводнений - с другой, ставят воду в разряд особых явлений, обладающих как огромной созидающей, так и разрушающей силой и требующей к себе особого внимания.


ВОДА И ЗДОРОВЬЕ

Жизнь - это одушевленная вода

Леонардо да Винчи

Вода для человеческого организма — это второе по значимости вещество после кислорода. Общеизвестно, что наши тела состоят почти на две трети из воды. Неслучайно человек может жить без пищи более 4 недель, а без воды — не более 7 дней. Многие ученные считаю, что человеческая жизнь, представляет собой «борьбу за воду». Вода — индикатор старения. Тело ребенка от рождения до годовалого возраста содержит 80–85% воды. При достижении возраста 18 лет содержание воды уменьшается до 65–70%, а в старости — до 25%. Многие ученые склоняются к мысли, что в обеспечении организма качественной водой и в количестве, необходимом для нормального процесса обмена веществ, заключается секрет продления молодости

Вода помогает функционировать почти каждой части человеческого тела:

  • Мозг на 75% состоит из воды. Обезвоживание может причинять головные боли и головокружение.
  • Регулирует температуру тела.
  • Кровь на 92% состоит воды.
  • Несет питательные вещества и кислород ко всем клеткам тела.
  • Вода требуется для выдоха, увлажняет кислород для дыхания.
  • Защищает и буферизирует жизненно важные органы.
  • Помогает преобразовывать пищу в энергию.
  • Помогает питательным веществам усваиваться органами.
  • Выводит отходы.
  • Кости на 22% состоят из воды.
  • Мускулы на 75% состоят из воды, в них находится около половины всей воды тела.
  • Пот, молоко, желудочный сок и т. п. на 99% состоят из воды.


ВОДА И ЗДОРОВЬЕ

Последствия обезвоживания

Главные признаки обезвоживания — боль, одышка и аллергия. Если вы не будете прислушиваться к этим «звоночкам» и не примете соответствующие меры, то рискуете довести свой организм до тяжелого расстройства, вызванного изменением химической среды в состоянии недостаточного снабжения водой. Ведь обезвоживание имеет ко всему прочему еще и метаболический аспект (потеря ряда незаменимых аминокислот, невозможность усвоения жизненно важных микроэлементов и витаминов, постоянная потребность в жирных кислотах и т. д.).

Огромная армия аллергиков в большинстве своем и не подозревает, что их состояние вызвано хроническим обезвоживанием. Дело в том, что в состоянии обезвоживания и необходимости распределять воду так, как в блокадном Ленинграде распределяли хлеб, уровень производства гистамина возрастает в геометрической прогрессии. Если же вода поступает в организм в достаточном количестве, гистамин сам собой исчезает там, где его не должно быть; его выделение в кровь прекращается, и такие симптомы аллергии, как, например, одышка, сами собой сходят на нет.

В противном случае чрезмерное высвобождение гистамина в кровь может привести к тому, что некоторые типы лейкоцитов, особенно чувствительные к высокой концентрации этого вещества, начнут погибать. Поскольку лейкоциты отвечают за иммунную функцию, нетрудно догадаться, что снижение их количества способно привести к ослаблению защитных сил организма. В результате подавляется иммунная система костного мозга.

Гистамин «отстраняется» от работы с иммунной системой и начинает поступать в большом количестве в ткани. При этом выработка антител для борьбы с антигенами оказывается недостаточной. В результате возникают аллергические явления, связанные с аллергенами различного рода — например, цветочной пыльцой или шерстью животных.

Если бы в организме было достаточно воды, гистамин бы просто «вымывался» из него, и проблемы аллергии снимались бы сами собой. Кстати, именно так и происходит в том случае, когда во время сезонного цветения растений у аллергиков начинается повышенное слезотечение — организм «вымывает» повышенную концентрацию гистамина с помощью воды (в данном случае — слезной жидкости).

Астматикам, вместо того чтобы принимать в большом количестве антигистаминные препараты, следует перед надвигающимся приступом просто выпить 2—3 стакана воды, которая нейтрализует действие гистамина и сигнализирует мозгу о том, что в его выработке уже нет необходимости.

Чаще всего аллергия и одно из ее проявлений — астма — поражает детей и подростков. И это опять-таки косвенно свидетельствует о том, что главной причиной возникновения подобных состояний является обезвоживание. Ведь именно в период интенсивного роста вода необходима нашему организму гораздо больше, чем в зрелом возрасте. Для того чтобы растущие клетки смогли наполниться водой на положенные им 75%, подростку необходимо пить гораздо больше воды.

Однако потребление популярных искусственно подкрашенных и содержащих кофеин напитков приводит к тому, что молодой организм недополучает необходимую ему воду. В результате астма и аллергия проявляются в детском и подростковом возрасте особенно часто.

Следующее распространенное заболевание, которое называют одной из болезней цивилизации — гипертония, — также связано с недостаточным поступлением в наш организм воды.

Как мы уже говорили, в условиях недостатка воды дефицит клеточной жидкости составляет 66%, а межклеточной — 26% . Если организм не испытывает недостатка в воде, эритроциты его крови содержат около 94% воды. В случае обезвоживания максимальные потери жидкости в системе кровообращения составляют «всего» 8%. Однако недостаток этих 8% может вызвать далеко идущие последствия.

Организм стремится более всего сохранить целостность сердечно-сосудистой системы, необходимой для поддержания жизнедеятельности нашего тела и насыщения тканей и органов жизненно важным кислородом. Но при этом для сохранения своей целостности сердечно-сосудистая система сужает сеть капилляров, и это, безусловно, имеет свои последствия. В результате постоянной циркуляции сгущенной крови в организме может наступить сосудистый коллапс.

Дело в том, что организм стремится выжить любой ценой, и в результате кровеносная система приспосабливается к потере воды и, соответственно, уменьшает свою емкость. В результате крупные сосуды сжимаются (ведь если они не сожмутся, возможно появление в системе транспортировки крови газовых пробок, а это может вызвать гибель всего организма), а мелкие (капилляры) так и вовсе закрываются.
Результат — отсутствие полноценного кровоснабжения и значительный рост давления в крупных кровеносных сосудах — артериях. А что такое повышенное артериальное давление? Правильно, гипертония.

Но посмотрим, что происходит в системе распределения крови дальше. Сначала повышается Давление в сосудах. Одновременно с этим начинается процесс задержки соли в организме — для того чтобы удерживать то небольшое количество воды, которое все-таки поступает в него. Это естественно — ведь таким образом наше тело стремится создать резервные запасы воды, которая в случае острой необходимости будет подана в жизненно важные клетки. Таким образом, удержание соли — аварийная мера, с помощью которой организм стремится удержать драгоценную влагу.

Каким образом можно избавиться от возникающих в таком случае отеков? Только с помощью достаточного потребления воды, которая «вымоет» излишки соли и нормализует водно-солевой обмен, можно избежать дальнейшего развития гипертонии.

Однако что в таких случаях делает наша официальная медицина? Она предпочитает назначить страдающему гипертонией мочегонные препараты, заставляя его организм лишаться остатков столь необходимой ему воды. Если почки гипертоника в порядке, принимать мочегонные препараты для него абсурдно. Лучшее мочегонное — это чистая вода, которая борется с возникающими при гипертонии отеками гораздо эффективнее всех лекарств, полученных химическим путем.

Прием лекарств, выводящих из организма воду, усугубляет его обезвоживание и ускоряет развитие многих заболеваний, которые в конце концов приводят к рассогласованию работы всех систем организма.

Низкосолевая диета, которую назначают гипертоникам, обладает примерно тем же действием, что и прием мочегонных. По результатам исследований, проведенных еще в 1995 году, выяснилось, что у тех, кто соблюдал низкосолевую диету, резко повышалась вероятность сердечного приступа или даже инсульта — по сравнению с теми кто употреблял в пищу соль без каких-либо ограничений.

Кроме гипертонии, к последствиям хронического обезвоживания относится и диабет. Механизм развития этого заболевания тоже тесно связан с водно-солевым обменом. Мозг изначально нуждается в большом количестве воды. Если поступление ее оказывается недостаточным, мозг отдает команду повысить уровень глюкозы в крови — чтобы самостоятельно обеспечивать себя необходимой для работы энергией. В результате мозг начинает «полагаться» на глюкозу как на источник энергии.

Известно, что в чрезвычайных ситуациях мозг способен удовлетворить потребность в энергии за счет сахара на 85%. Особенность клеток мозга состоит в том, что для «пропуска» глюкозы им не нужен инсулин, в отличие от всех остальных клеток организма. Длительное обезвоживание и необходимость снабжать мозг энергией сахара приводит к тому, что организм перестает вырабатывать инсулин самостоятельно.

Точка зрения, по которой инсулинозависимый диабет является генетически определяемым заболеванием, подтверждается также фактами, что структура ДНК (хранителя наследственной информации) определяется белками, связанными с регулированием содержания воды. Таким образом, повреждения белковых структур, входящих в состав ДНК, могут стать причиной того, что диабет, вызванный длительным хроническим обезвоживанием, приобретает наследственное течение.

К болезням, имеющим своей причиной обезвоживание, относят и те, которые сопровождаются болями различного характера. Боль — это отчаянная просьба организма о воде. Дело в том, что причина возникновения болевого синдрома — это кислотные ожоги внутри клеток. В зависимости от места расположения этих очагов повышенного содержания кислоты может возникнуть боль в разных областях. Классические виды боли — это не что иное, как свидетельства того, что скопления кислоты нуждаются в очищении с помощью сильного потока воды. К таким болям относятся боли при: изжоге, диспепсии, ангине, колите, а также боли: ревматоидные, поясничные, фибромиалгические, мигрень.

Нормальное состояние внутриклеточной жидкости — слабощелочная среда. Дело в том, что вода, которая циркулирует в организме, попадает в клетки и выносит оттуда молекулы водорода (а именно они определяют уровень кислотности). Для того чтобы поддерживать нормальную для живого организма концентрацию ионов водорода (или, по-другому, нормальный уровень pH), равную 7,4, организму необходимо достаточное количество воды. При обезвоживании кислота накапливается внутри клеток и органов, вызывая ожоги, провоцирующие боль. Если уровень воды в организме достаточный, в нем поддерживается слабощелочная среда.

Показатель эффективного выведения кислоты из организма — светлый цвет мочи. Если же цвет выделяемой жидкости становится ярко-желтым или даже оранжевым — это тревожный сигнал, который свидетельствует об опасной степени обезвоживания.

Первый признак того, что концентрация кислоты в организме становится критической, — это боль при изжоге. Слизистая желудка таким образом сигнализирует нам о том, что организму необходима вода.

Механизм возникновения боли напрямую связан с повышенным производством гистамина — главного «свидетеля» обезвоживания. Когда эта связь выяснилась, фармацевтическая промышленность тут же стала выпускать огромное число антигистаминных препаратов. Однако для купирования болевых приступов вовсе не обязательно поглощать упаковки супрастина — достаточно выпить стакан чистой воды. Если наш организм снабжается водой в достаточной степени, гистамин ограничивает свою активность. В противном случае он усиливает свое действие, одним из последствий которого может стать увеличение производства кислоты в желудке. А это немедленно вызывает изжогу — первый и самый достоверный индикатор жажды.

Многие из нас считают такую боль — боль при изжоге — проявлением чувства голода. И стремятся заглушить ее с помощью приема антацидных препаратов или «перекуса». В результате в одном случае мы подвергаем свое здоровье опасности, так как большинство антацидов содержит алюминий, вызывающий заболевания нервной системы (доказана связь накопления содей алюминия в организме с развитием болезни Альцгеймера).

В другом случае, когда мы принимаем сигнал жажды за сигнал голода, мы переедаем. Отсюда и лишний вес, и проблемы с пищеварением. Которые не только не исчезают, но и усугубляются — за счет того, что организм начинает расходовать драгоценную воду на выработку дополнительного количества слюны, вместо того чтобы использовать ее для выведения кислоты.

Поскольку мы не привыкли считать изжогу сигналом жажды, многие из нас доводят дело до того, что в конце концов «зарабатывают» себе язву желудка. Язва возникает на месте постоянного кислотного ожога, который не устраняется дополнительным приемом пищи.

Такая боль при первых признаках обезвоживания может ввести в заблуждение не только самого больного, но и врача, который способен посчитать этот симптом показанием к диагностической операции. В некоторых случаях боль локализуется в области аппендикса и напоминает приступ аппендицита. Иногда она перемещается в область толстого кишечника и становится похожей на колит. Тем не менее все это — признаки обезвоживания организма и сигналы жажды, которые наше тело подает нам. Для того чтобы снять приступы такого рода болей, иногда бывает достаточно выпить стакан воды.

Булимия — еще одно проявление чувства жажды, насколько странным это бы ни показалось. Те, кто болен булимией, просто не могут отличить чувство голода от чувства жажды. Приступы рвоты, характерные для больных булимией, — всего лишь защитная реакция организма, который не может справиться с чрезмерным количеством пищи просто потому, что не располагает достаточным количеством воды, необходимым для пище варения и усвоения.

Колит — боль, возникающая в толстом кишечнике, — также является результатом недостаточного потребления воды. На заключительном этапе переваривания пищи вода необходима для того чтобы конечные продукты переработки нормально прошли через кишечник. В этом отделе кишечника происходит окончательное формирование «сухого остатка», и при недостаточном водоснабжении перистальтика кишечника усиливается, что может вызвать боль. В таком случае необходимо выпивать утром натощак 2—3 стакана воды, и проблема запоров и болей при прохождении каловых масс через толстый кишечник исчезнет сама собой.

Еще один вид боли — головная боль при мигрени — также вызывается повышенным производством гистамина. Если мозг получает недостаточное количество воды, то в результате стресса, перегрева или приема алкоголя начинается повышенная выработка гистамина, действие которого вызывает головную боль. Таким образом, мигрень — еще один сигнал обезвоживания мозга. Примечательно, что при мигренях практически ни одно из обезболивающих средств не дает эффекта — ведь болевой сигнал посылается центральной нервной системой.

В других случаях, когда боль локализуется, например, в суставах и проявляется в форме ревматоидного артрита, прием обезболивающих хоть и дает кратковременный эффект, но не приводит к исцелению. Лечение в данном случае представляет собой управление болью, а не устранение первопричины заболевания. То же самое можно сказать и о болях в пояснице: хроническая боль в суставах или нижнем отделе позвоночника свидетельствует о том, что эти области недостаточно снабжаются водой.

Таким образом, место возникновения болей — участок недостаточного водоснабжения и локального обезвоживания. Все суставные боли и боли в позвоночнике вызваны тем, что хрящ, разделяющий костные структуры, при недостаточном снабжении водой теряет эластичность, и его скользящая способность уменьшается. В результате кости начинают тереться друг о друга, это вызывает сильную боль и приводит к гибели клеток хряща. В результате может возникнуть остеоартрит — последняя стадия процесса, вызванного обезвоживанием.

На этом этапе человек не может существовать без сильнодействующих обезболивающих средств. А на сегодняшний день выявлена четкая зависимость между приемом анальгетиков и... развитием гипертонии. Ответ один — пейте воду для того, чтобы избежать разрушения хрящевой и костной ткани, и предупредить развитие гипертонии.

НА ПРЕДЫДУЩУЮ


ВОДА И ЗДОРОВЬЕ

Худеем по-мокрому

Вода способна предотвращать болезнь, от которой страдает практически половина населения цивилизованных стран. По данным американской медицины, ожирение является одной из главных причин преждевременных смертей более 400 000 человек ежегодно. Однако это заболевание можно предупредить с помощью правильного употребления простой воды. Вода является самым лучшим и безопасным средством предупреждения и лечения ожирения.

Кроме эстетической стороны вопроса, ожирение грозит человеку массой сопутствующих недугов, начиная с той же гипертонии и заканчивая повышенным уровнем холестерина низкой плотности, который, как известно, с течением времени может привести к атеросклерозу и сосудистой катастрофе. Повышенный уровень холестерина, триглицеридов в системе кровообращения провоцирует формирование холестериновых бляшек в артериях и последующий коронарный тромбоз. Последствия — сердечная недостаточность и многократные инсульты.

С ожирением люди борются с незапамятных времен. И до сих пор не найдено эффективного и безопасного средства, способного избавить нас от лишних жировых накоплений. Между тем многие из нас переедают не потому, что голодны, и даже не потому, что являются неисправимыми чревоугодниками. Причина в другом — большинство людей не способны различить чувство голода и чувство жажды.

Дело в том, что оба состояния — голода и жажды — локализуются болью в одной и той же области и вызываются гистамином. Эти два сигнала очень легко перепутать, поэтому многие из нас ошибочно принимают желание пить за желание «чего-нибудь пожевать». Для того чтобы отграничить эти два состояния, существует верный и совершенно безопасный способ — необходимо пить воду перед едой. Большинство животных именно так и поступают: прежде чем отправиться на пастбище, скотина сначала идет к водопою. Цивилизованные же люди поступают с точностью до наоборот: сначала принимают пищу, а затем пьют воду, причем практически сразу. Но это, как показывают исследования, прямой путь к накоплению лишних килограммов.

Почему мы едим, вместо того чтобы пить? Потому что пища, безусловно, дает организму энергию. И потом, гораздо приятнее уничтожить аппетитную котлетку, вместо того чтобы выпить стакан простой воды. Тем не менее именно вода, как это ни парадоксально, обеспечит мозг гораздо большим количеством энергии, чем съеденный шоколадный батончик. Дело в том, что вода гораздо быстрее и эффективнее способна поставить мозгу необходимую ему энергию.

Однако практически никто этого не осознает, и люди продолжают поглощать большое количество пищи. И даже сахар, который так необходим нашему мозгу, мы съедаем в таком количестве, которое превышает необходимое в пять и более раз. Естественно, все это количество твердой пищи, во-первых, обезвоживает организм еще больше, а во-вторых, остается «про запас» в виде жировых отложений.

Между тем мозгу нужна вода, которую он с успехом преобразует в гидроэлектрическую энергию. Поэтому, вместо того чтобы поглощать крахмал и углеводы, выпейте стакан-другой воды за полчаса до еды и через два с половиной часа после. За полчаса вы успеете разобраться в том, действительно ли вы хотите есть, или же ваше тело просит воды. Если чувство голода было на самом деле вызвано потребностью в воде, вы станете принимать пищу только тогда, когда будете действительно голодны. В любом случае, выпив перед обедом пол-литра воды, вы почувствуете себя сытым и съедите гораздо меньше обычного.

Нормализация водно-солевого обмена и регулярные физические упражнения вместо изнуряющих и обезвоживающих диет приносят гораздо больше пользы вашему здоровью. У воды нет никаких побочных эффектов — излишек этого чудодейственного лекарства почки выведут из организма без всяких последствий. Большинство способов похудения основано на том, что человек теряет не жир, а воду. Диеты же лишают наш организм столь необходимых ему белков, аминокислот и микроэлементов.

НА ПРЕДЫДУЩУЮ


ВОДА И ЗДОРОВЬЕ

Водицы напиться да исцелиться

Вода способна принести облегчение абсолютно при любом заболевании.

На сегодняшний день многие из нас убедились, что таблетки — продукты фармацевтической и химической индустрии — не вылечивают от болезней. Наоборот, длительный прием сильнодействующих лекарств небезопасен и сам, в свою очередь, способен вызвать болезненные состояния и осложнения. Химические лекарства только временно снимают острые симптомы, которые являются всего лишь внешними проявлениями внутренней рассогласованности организма.

Большинство препаратов, назначаемых при хронических заболеваниях (например, мочегонное при гипертонии), больной оказывается вынужденным принимать всю оставшуюся жизнь. При этом пациенты не излечиваются! Нет ни одного стопроцентно эффективного препарата, который смог бы излечить человека от ревматоидного артрита, бронхиальной астмы или диабета. Больные артритом знают, что ни один из предлагаемых современной фармацевтикой анальгетиков не способен вылечить это мучительное заболевание. Равно как и такие состояния, диспепсия, изжога, мигрень или миалгия.

Между тем вода способна даже снимать болевые синдромы при таких заболеваниях, как язва желудка и двенадцатиперстной кишки, почечных кишечных и желудочных коликах, приступе гипертонической болезни и многих других. Вместо обезболивающего лекарства (на самом деле разрушающего наше тело, а не лечащего его) достаточно бывает выпить два, три стакана воды, чтобы боль утихла или исчезла совсем. В западной литературе описан случай, когда в безвыходной ситуации врач, находившийся рядом с большим количеством больных в состоянии болевого криза и не имевший доступа к медикаментам, снимал болевые синдромы с помощью обычной воды изпод крана.

В случае заболевания вода может выступать в роли жидкого лекарства. И на время болезни необходимо изменить свой питьевой режим.

Что предпринять нам для того, чтобы избежать развития того множества заболеваний, которые вызываются обезвоживанием? Прежде всего восполнять запасы воды. Для этого нужно выпивать от 6 до 10 стаканов воды ежедневно — именно столько воды теряется ежесуточно в процессе рециркуляции жидкой среды нашего тела. Принимать воду нужно порциями по 250—500 мл, перед едой (как мы уже сказали, за полчаса до приема пищи). Особенно эта рекомендация актуальна для тех, кто уже страдает расстройствами пищеварительной системы (гастрит, дуоденит, изжога, язва, колит и т. п.).

Пить воду следует всегда, когда вы чувствуете жажду, в том числе и во время приема пищи. Последствия обезвоживания гораздо разрушительнее, чем последствия разбавления желудочного сока. Что касается питья воды после еды, то следует это через 2,5 часа после приема пищи — так лучше завершается процесс пищеварения и устраняется обезвоживание, которое вызывается повышенным слюноотделением во время пережевывания твердой пищи.

Когда еще нужно пить? Многочисленные советы выпивать два-три стакана воды утром, натощак, медики дают не зря. Таким образом, мы, во-первых, компенсируем потерю воды во время сна (через легкие и кожу в виде пара и пота), а во-вторых, предупреждаем возможные нарушения процесса пищеварения, которые проявляются в виде запоров и колитов.

В случае простуды врачи однозначно рекомендуют: пить, пить и пить. И как можно больше. И это не просто дежурные советы: при простуде или гриппе повышается температура тела. А при ее повышении на каждый градус обмен веществ ускоряется примерно на 7% . И ровно на столько же возрастает потребность организма в воде. И тут уж не до рекламных лозунгов вроде «Верь жажде своей!» — пить нужно даже через силу. И лучше всего простую воду — чистую, разумеется.

Кроме простуды нас подстерегает еще одна распространенная напасть, сопровождающая расстройство пищеварения, — диарея. Это заболевание способно очень быстро привести к обезвоживанию организма. Самое неприятное, что больной
теряет не только жидкость, но и соли минералов и глюкозу. И первое, что нужно сделать, — это восполнять их запасы. Тут как раз и пригодятся те самые «спортивные» и «энергетические» напитки.

Такой напиток, кстати, проще приготовить самим. Для этого нужно растворить четверть чайной ложки соды в стакане воды или газировки. Другой рецепт: взять стакан фруктового сока и размешать в нем половину чайной ложки меда (сахара) и щепотку поваренной соли. Это, конечно, не так вкусно, зато полезно и позволяет восполнить потерю необходимых минеральных веществ.

Повышенная потребность в жидкости возникает не только при простуде. Увеличить потребление воды необходимо и при более серьезных заболеваниях. Например, тем, кто склонен к образованию камней в почках, врачи советуют выпивать по меньшей мере 2,5 литра воды в сутки — чтобы избежать рецидивов. Еще одно показание для повышенного потребления жидкости — инфекции мочевыводящих путей. Что касается тех, кто болен достаточно редким заболеванием — несахарным диабетом, — то им необходимо много и часто пить даже через силу.

Оказывается, лечение гипертонии осложняется тем фактором, что большинство пациентов не употребляет достаточное количество простой воды.

Все лекарства, принимаемые гипертониками и предназначенные для снижения давления крови, действуют на основе уменьшения объема крови и влияния на то, как клетки контролируют содержание воды в организме.

По мнению американских врачей, для того, чтобы способствовать действию этих механизмов, самое лучшее, что большинство пациентов могут сделать, — это существенно увеличить количество ежедневно выпиваемой воды. Ежедневный прием 2—3 литров воды существенно снижает нагрузку на организм и помогает успешно снизить кровяное давление, а также уменьшает образование отеков (!).

Это может показаться абсурдным, но даже больные страдающие от отеков, тоже оказывают услугу, увеличивая потребление воды. Единственные, кому трудно будет справиться с увеличением количества выпиваемой воды, — это те, у которых отказали почки.

Однако если вы страдаете вышеупомянутыми заболеваниями, водопитьевой режим должен установить для вас врач. Он предпишет вам качество и количество жидкости, учитывая особенности течения вашего заболевания и действие одновременно принимаемых вами лекарств. Потому что одной водой такие серьезные нарушения в работе внутренних органов вылечить, вопреки убеждению западных адептов водолечения, невозможно.

Хотя способности воды к нормализации состояния здоровья действительно достаточно велики: вода не только помогает лечению, она, как выяснили недавно все те же американцы, способна предотвращать некоторые болезни — например, даже такие серьезные, как мочекаменная болезнь и рак мочевого пузыря.

Судя по статистике, эти заболевания — практически полностью мужская прерогатива. Эти недуги поражают в основном сильную половину человечества, поскольку 75% заболевших являются представителями мужского пола. Медики задались вопросом — почему? И в результате исследований пришли к такому выводу: мужчины, оказывается, слишком мало пьют!

Вот так — мужчина с медицинской точки зрения должен быть пьющим. И что примечательно большинство мужчин, оказывается, действительно следует этой рекомендации. И отнюдь не в смысле потребления горячительных напитков мужчины действительно пьют больше, чем женщины, потому что за день среднестатистический мужчина выпивает примерно на пол-литра больше жидкости, чем прекрасная представительница слабого пола.

Однако все эти усилия сводятся на нет тем, что за тот же период времени мужчина теряет на целых 0,7 литра больше! И в итоге оказывается «в минусе». В результате моча становится более концентрированной и насыщенной солями, а это приводит к травмированию мочевого пузыря и, естественно, негативно сказывается на его состоянии.

Что делать? Пить! Чтобы избежать тяжелой болезни, мужчинам не следует пренебрегать рекомендациями врачей — как можно больше пить. Американские врачи рекомендуют потомкам Адама выпивать в среднем 2,5 литра воды в сутки и даже более. По результатам обследований, при этих условиях риск заболевания раком мочевого пузыря у мужчин становится вполовину меньше, чем у тех, кто выпивает всего литр жидкости в день. Таким образом, каждый выпиваемый в день стакан воды снижает риск заболевания мочевыводящих путей на 7%!

Причем медики не обошли вниманием и другие виды жидкостей, но в конкурентной борьбе — с небольшим, правда, преимуществом — победила обыкновенная вода. А вот в отношении мочекаменной болезни более полезными для мужчин оказались кофе, чай, вино и пиво. Чем не повод выпить вечером бутылочку, сидя перед телевизором? А вот яблочным и грейпфрутовым соками злоупотреблять не следует — они, как выяснилось, повышают риск образования камней в почках.

НА ПРЕДЫДУЩУЮ


ВОДА И ЗДОРОВЬЕ

Закаливание водой

Водные процедуры - более интенсивная закаливающая процедура, так как вода обладает теплопроводимостью в 28 раз большей, чем воздух. Главным фактором закаливания служит температура воды. Систематическое применение водных процедур - надёжное профилактическое средство против вредных влияний различных случайных охлаждений тела.

Самое благоприятное время для начала закаливания водой - лето и осень. Лучше всего проводить процедуры в утренние часы, сразу же после сна или в конце утренней зарядки. Вначале водные процедуры рекомендуется проводить при температуре воздуха +17 - +20°С, затем, по мере развития закалённости, следует переходить к более низкой температуре.

Приступая к закаливанию водой, вначале принимают лёгкие водные процедуры с температурой воды +33 - +34°С. Затем переходят к более сильным процедурам, снижая через каждые 3-4 дня температуру воды на 1°, и постепенно, за 1,5-2 месяца, доводят её в зависимости от самочувствия и состояния здоровья до +20 - +18°С и ниже. Во время процедур человек не должен испытывать неприятных ощущений и озноба. Нужно всегда помнить, что основным закаливающим фактором является температура воды, а не продолжительность водной процедуры. Поэтому необходимо придерживаться следующего правила: чем холоднее вода, тем короче должно быть время её соприкосновения с телом.

При закаливании водой рекомендуются следующие виды процедур: обтирание, обливание, души, купания.

Обтирание - начальный этап закаливания водой. В течение нескольких дней производят обтирание полотенцем, губкой или просто рукой, смоченной водой. Сначала эту процедуру делают лишь по пояс, а затем переходят к обтиранию всего тела. Обтирание осуществляется последовательно, начиная с верхней половины туловища: обтерев водой шею, грудь, руки и спину, вытирают их насухо и растирают полотенцем до красноты по ходу движения крови к сердцу. После этого так же обтирают нижние конечности. Вся процедура, включая и растирание тела, не должна превышать 5 минут.

Обливание - следующий этап закаливания водой. При этой процедуре к действию на организм низкой температуры воды присоединяется небольшое давление струю воды. При обливаниях вода выливается из какого-либо сосуда или шланга. Для первых обливаний применяется вода с температурой около +30°, в дальнейшем температура снижается до +15°С и ниже. После обливания производится энергичное растирание тела полотенцем. Длительность всей процедуры - 3-4 минуты.

Душ - ещё более эффективная водная процедура. В начале закаливания вода в душе должна быть +30 - +35°С, а продолжительность процедуры - не более одной минуты. Затем температура воды постепенно снижается, а время приёма душа увеличивается до 2 минут. Процедура должна обязательно заканчиваться энергичным растиранием тела полотенцем. Как правило, после приёма душа появляется бодрое и хорошее настроение.

Купание в открытых водоёмах - один из наиболее эффективных способов закаливания. При купании осуществляется комплексное влияние на организм воздуха, воды и солнечных лучей. Начинать купания можно, когда температура воды достигает +18 - +20°С. Начинающие не должны купаться при температуре воздуха ниже +14 - +15°С и температуре воды 11-13°С. Желательно купаться в утренние и вечерние часы, первое время 1 раз в день, а затем 2-3 раза в день, соблюдая при этом промежуток между купаниями в 3-4 часа.

Растирание снегом и купание в ледяной воде («моржевание») являются исключительно сильнодействующими закаливающими процедурами. Они предъявляют чрезвычайно высокие требования к организму человека. Поэтому их могут применять с разрешения врача только люди с отличным здоровьем и после многолетнего систематического закаливания. Однако следует подчеркнуть, что эти процедуры не являются необходимыми, ибо высокого уровня закаливания можно добиться путём ежедневного применения обычных закаливающих средств.

Для закаливания наряду с общими рекомендуется применять и местные водные процедуры. Наиболее распространённая из них - обмывание стоп и полоскание горла холодной водой. Эти процедуры играют важную роль в повышении устойчивости организма к простудным заболеваниям, ибо при этом закаливаются наиболее уязвимые для охлаждения места организма.

Обмывание стоп проводится в течение всего года ежедневно перед сном. Начинают обмывание с температуры воды +26 - +28°С, а затем доводят до температуры +12 - +15°С. После обмывания стопы тщательно растирают до покраснения.

Полоскание горла нужно проводить каждый день утром и вечером. Начальная температура воды должна быть +23 - +25°С, постепенно через неделю она снижается на 1-2° и доводится до +5 - +10°С.

ОБЩИЕ ПРИНЦИПЫ И ПРАВИЛА ЗАКАЛИВАНИЯ

Для того чтобы с наибольшей эффективностью, использовать природные факторы для оздоровления, необходимо придерживаться определенных правил и принципов

Первый и основной принцип закаливания — постепенность увеличения интенсивности закаливающих воздействий. Вместе с тем она должна быть достаточной, чтобы организм реагировал на нее. Недостаточные нагрузки снижают эффект закаливания, а избыточные - вызывают запредельное торможение или перегрузку, препятствующие закаливанию.

Второй принцип закаливания - регулярность (или непрерывность), обязывающая систематически повторять закаливающие процедуры на протяжении всей жизни. Время между повторными раздражениями не должно превышать продолжительности последействия применяемого фактора. Краткие, но частые, раздражения более эффективны, чем длительные, но редкие. При прекращении закаливания даже на короткое время чувствительность к природному фактору возрастает, а закаленность ослабевает, и через 2-3 месяца устойчивость к тем или иным физическим факторам вообще исчезает.

Третий принцип - обязательный учет индивидуальных особенностей организма, состояния здоровья индивидума, восприимчивости и переносимости им закаливающих процедур.

Четвертый принцип — адекватность (соответствие) дозировки закаливающих факторов функциональным возможностям организма, степени развития компенсаторно -приспособительных механизмов.

Пятый принцип - принцип многофакторности. Для достижения, оптимального результата в закаливании используют несколько физических факторов; холод, тепло, лучистую энергию, воду и др.

Шестой принцип — принцип прерывистости. Согласно ему, если применяют несколько закаливающих воздействий в течение дня, следует делать между ними перерывы. Каждую последующую процедуру можно начинать лишь после восстановления температурного режима организма.

Комбинирование общего и местного закаливания - седьмой принцип. Оптимальным результат будет только тогда, когда закаливанию подвергают как наиболее уязвимые к действию физического фактора части организма (стопа, шея, поясничная область, травмированные места), так и все тело.

Несоблюдение названных принципов закаливания может привести к напрасной трате времени и не дать должной закаленности, вызвать излишне резкие или даже патологические реакции организма.

Противопоказания к закаливанию. Абсолютных противопоказаний к закаливанию нет. Каждый человек должен закаляться всю жизнь. Важно только правильно дозировать, особенно в начальном периоде, закаливающие процедуры. Для закаливающихся в оптимальном режиме временными противопоказаниями считаются: лихорадка, острые психические расстройства, недостаточность кровообращения II - III ст., гипертонический криз, приступ бронхиальной астмы, кровотечение, тяжелая травма, печеночная и почечная колика, обширные ожоги, пищевая токсикоинфекция. С первых дней выздоровления можно приступить к закаливанию, используя вначале местные, а затем общие воздействия.

НА ПРЕДЫДУЩУЮ


ВОДА И ЗДОРОВЬЕ

Соль воды

При любом заболевании нужно знать, в каких количествах пить. Для каждого заболевания можно подобрать оптимальный минеральный состав воды.

Со школы мы помним химическую формулу воды — Н2О. Но не все так просто. Даже природная вода, которой не коснулась хозяйственная деятельность человека, — это не только два атома водорода и один атом кислорода, а комплексное химическое соединение, содержащее минеральные вещества и микроэлементы (железо, алюминий, селен, марганец, свинец, медь и т. д.). Чем глубже расположен источник воды, тем больше в ней различных минеральных веществ. И это понятно — проходя через толщу земной коры (в которой, по оценкам ученых, содержится до 200 млн км3 воды, и это второй после Мирового океана «запасник» живительной влаги), вода обогащается различными соединениями. В результате она выходит на поверхность в виде минеральных источников.

Природные минеральные воды бывают гидрокарбонатные, сульфатные и хлоридные, которые, в свою очередь, делятся на кальциевые, натриевые и магниевые. К некоторым из таких источников люди специально приезжают в надежде избавиться от тяготящих их недугов и в самом деле получают исцеление. Большое количество курортов располагается в местах, где подземные воды приносят человеку облегчение при различных заболеваниях. К примеру, все курорты Минеральных Вод, Карловы Вары в Чехии, Виши Франции, Мацеста в Сочи. Список можно продолжить.

Однако такая вода, несущая исцеление, может оказаться и опасной, если концентрация растворенных в ней химических веществ слишком высока. Так, например, если природный фон обеспечивает источнику воды повышенное содержание солей кальция и магния, то это может вызвать мочекаменную и слюннокаменную болезни, склероз и гипертонию. Фтористые воды вызывают флюороз скелета и зубов, а также остеохондроз.

Природные воды с повышенным содержанием брома ведут к нарушениям функций почек и печени, а также снижению содержания калия, необходимого для нормальной работы сердечной мышцы. Сульфатные и хлоридные воды вызывают диарею, нарушения кислотности желудка, желчно- и мочекаменную болезнь, гипертензию, гипертоническую болезнь, заболевания сердечнососудистой системы.

Повышение в воде концентрации никеля вызывает поражение кожи, цинка — почек, мышьяка, свинца, ртути — поражение нервной системы. Повышенное содержание железа в питьевой воде приводит к развитию аллергических болезней и состояний. При повышении содержания марганца развивается анемия, нарушение функционального состояния центральной нервной системы.

И так далее, и так далее.

Природный радиоактивный фон может нести в себе еще одну опасность: загрязнение текущей из нашего крана воды радионуклидами.

Особенно чувствительны к радионуклидам щитовидная железа, мозг, женские молочные железы. Не секрет, что эти органы держат «почетное» первенство в числе поражаемых раковыми опухолями. Эти злокачественные новообразования вызывают в организме человека радионуклиды. Кроме того, повышенное содержание радиоактивного стронция обусловливает дополнительно еще и развитие деминерализации костей, удлинения сроков заращивания родничков у младенцев, «стронциевого рахита».

Многие из нас подходят к выбору минеральной воды достаточно легкомысленно: соседка посоветовала, реклама по телевизору понравилась... А то и вовсе зашел в магазин и выбрал ту, оформление которой более всего пришлось по вкусу, заплатил подороже — и можно пить с сознанием того, что уж по такой-то цене вода обязательно принесет только пользу! Но ориентироваться в том, что касается вопросов вашего здоровья, нужно не на яркую и броскую этикетку и даже не на высокую цену (которая, как известно, в основном зависит от стоимости рекламной кампании товара). Чтобы вода действительно шла на пользу, выбирать ее нужно не по случайной прихоти, а для начала внимательно изучить все ее характеристики, а заодно и обратиться к своему лечащему врачу.

Врачи сходятся во мнении, что полезней всего оказывается вода не из красивой бутылки, а прямо из источника. Но не у каждого из нас есть возможность пить воду, что называется, на месте. Что тогда делать? Выбирать, по крайней мере, натуральную воду. Проблема состоит в том, что большинство минеральных вод, которые сегодня имеются в продаже, — искусственные. И даже если по формуле они совпадают, например, с боржоми, у них другая структура, и врачи-курортологи утверждают, что польза и лечебный эффект от искусственной воды гораздо меньшие, чем от натуральной.

Однако даже если вы пьете воду, привезенную из всемирно известного целебного источника, это не обязательно обеспечит вам наилучший лечебный эффект. Помните: «Где родился, там и сгодился?» Поэтому может статься так, что вода, добытая в 20 километрах от вашего дома, способна принести гораздо больше пользы, нежели привезенная «с вершин Альп».

Кто знает, может быть, пробурив собственную скважину на даче, вы станете обладателем собственного бальнеологического курорта? Но в таком случае, предупреждают врачи, не поленитесь и сходите с образцом воды из своего источника в ближайшую лабораторию санэпидстанции. И по результатам анализа поставьте соответствующий фильтр, который будет очищать вашу воду именно от тех загрязнений, которые ей присущи.

НА ПРЕДЫДУЩУЮ


ВОДА И ЗДОРОВЬЕ

Лечение минеральными водами

Вода — одно из самых удивительных и необычных по своим свойствам химических соединений на Земле.

Всякая природная вода является раствором газов и минеральных веществ, а для наружных оболочек Земли (не глубже 3 – 5 км) и местом обитания живых организмов. В зависимости от температуры и давления в воде растворяется все, в ней могут содержаться в растворе все элементы периодической системы, встречающиеся в природе, даже металлы и труднорастворимые соединения.

Все природные воды по химическому составу веществ, находящихся в растворе, принято делить на три класса по преобладающему в растворе аниону:

  • хлоридные (самый распространенный класс),
  • гидрокарбонатные и
  • сульфатные.

Каждый класс, в свою очередь, делится по преобладающему катиону на четыре группы:

  • кальциевые,
  • магниевые,
  • натриевые,
  • калиевые.

Минеральные вещества накапливаются в воде естественным образом, по мере прохождения ее через геологические формации. Минеральная вода — это вода из зарегистрированного подземного источника, с сохранённым первоначальным составом минеральных веществ. Циркуляция в горных породах фиксируется в «памяти» подземной воды, т. е. отражается на ее составе, свойствах, качестве и структуре, создает ее неповторимые вкусовые и оздоравливающие свойства. Процесс формирования подземных вод занимает сотни лет, поэтому химический состав минеральной воды отличается стабильностью.

В минеральной воде содержатся практически все необходимые соли для нормального функционирования организма.

  • Кальций составляет основу костной ткани, мышечной ткани,. активизирует деятельность ряда важнейших ферментов, поддерживает проводящую функцию нервной ткани, влияет на процессы, происходящие в сердечно-сосудистой системе. По сравнению с другими минералами, он присутствует в организме в самых больших количествах.

  • Магний участвует в регуляции работы нервной ткани. формировании костей и энергетическом обмене, улучшает кровоснабжение сердечной мышцы. Он является важным составным элементом для производства и управления энергией.

  • Натрий участвует в регуляции кровяного давления, водного обмена, активизации пищеварительных ферментов, регуляции нервной и мышечной ткани. Вместе с калием, является важнейшим фактором в функционировании нервной системы.

  • Калий регулирует кислотно-щелочное равновесие крови, участвует в передаче нервных импульсов, активизирует мышечную работу сердца и ряда ферментов, благотворно влияет на работу почек и нормализует давление крови.

  • Железо необходимо в организме человека как переносчик кислорода (в молекуле гемоглобина 4 иона F2+).

  • Хлориды помогают поддерживать нужный уровень кислотно-щелочного баланса в крови, способствуют укреплению суставов и сухожилий.

Основные физико-химические свойства воды влияют на все процессы, в которых вода принимает участие. Наиболее важны следующие свойства.

  • Чистота воды. В питьевой воде должно быть минимальное количество примесей, бактерий, хлора и его органических соединений, солей тяжелых металлов и т.д.

  • Минерализация. Наличие в воде макро и микроэлементов необходимо для здоровья, поскольку жидкости организма представляют собой электролиты. Проводящие импульсы, в восполнение минерального состава идет в значительной степени за счет воды.

  • Жесткость воды — наличие в ней растворимых солей магния и кальция. От жесткости воды зависит степень взаимодействия воды с другими веществами/

  • Кислотно-щелочной баланс (рН). Основные жизненные среды организма имеют слабощелочную реакцию. При сдвигах кислотно-щелочного баланса в кислую сторону, меняются биохимические процессы, что ведет к развитию болезней. У нейтральной воды, в которой либо вообще нет кислот и щелочей, либо они присутствуют в равном количестве, рН равно 7.

  • Поверхностное натяжение — степень сцепления молекул воды между собой — определяет степень усваиваемости воды организмом. Чем меньше сила поверхностного натяжения, тем меньше энергии требуется организму для разрыва молекулярных связей и осуществления взаимодействия. Сила поверхностного натяжения внутриклеточной воды и межклеточной жидкости около 43 дин/см. В водопроводной воде этот показатель около 73 дин/см.

  • Структура воды. Чтобы проводить энергетические импульсы, вся жидкость в организме должна быть структурирована. У воды, протекающей по техногенным зонам, меняется химический состав, деформируется и разрушается природная энергоинформационная структура. При употреблении такой воды человеческий организм затрачивает огромное количество энергии на ее структуризацию. В тоже время чистая питьевая вода, заряженная энергоинформационным полем земли и имеющая устойчивую гармоническую структуру, является мощной живительной и целебной силой.

  • Информационная память воды. Вода способна накапливать энергетическую информацию в своих молекулярных цепях. «Память воды» долговременная — каждое последующее воздействие не «стирает» прежнюю информацию, но привносит в состояние воды что-то новое. Даже при кипении воды ее структурные элементы сохраняются, а при замерзании молекулы кристаллизируются и превращаются в структурированный лед. Отравленная вода помнит обо всех ядовитых процессах, тяжелых металлах и т.д. При попадании в организм, такая вода рано или поздно вызовет разные виды болезнетворных реакций.

Чтобы эффект от лечения минеральными водами был максимальным, советуем вам соблюдать несколько простых правил.

Правило 1. Перед началом курса обязательно посоветуйтесь с врачом.

Правило 2. Лечение минеральными водами желательно проводить в комплексе с другими оздоравливающими мероприятиями (диетой, режимом, физиотерапевтическими процедурами). В этом случае эффект будет значительно выше.

Правило 3. Минеральную воду пьют за 15–30 минут до еды. В этом случае чистая вода, попадая в организм, вступает в прямой контакт со слизистой оболочкой желудка, а затем и кишечника и быстрее всасывается.

Минеральная вода лечит следующие болезни:

  • язвенная болезнь желудка и двенадцатиперстной кишки;
  • заболевания почек;
  • ожирение;
  • заболевания печени;
  • гастрит;
  • диабет;
  • заболевания прямой кишки.

Врачи сходятся во мнении, что наиболее полезной для здоровья водой является природная минеральная. Именно она с полным правом может называться целительной. Комплекс минералов и солей, макро- и микроэлементов, содержащийся в природной минеральной воде, оказывает наиболее ярко выраженный лечебный эффект, в отличие от искусственно минерализованной «минералки».

Среди природных минеральных вод особое уважение врачей снискала талая вода. Ее рекомендуют пить в зимнее время. Талая вода очень похожа по своей молекулярной структуре на жидкость, содержащуюся в клетках организма. В ней есть как бы заряд энергии, бодрости, легкости, которых так не хватает в зимнее время. Если вы будете ежедневно выпивать хотя бы 1–2 стакана такой воды, то значительно улучшите свое самочувствие. Нормализуется деятельность сердца, сосудов головного и спинного мозга. Улучшается состав крови и работа мышц. Талая вода особенно полезна в разгрузочные дни или при лечении голодом. Она способствует быстрому выведению токсинов.

Кожа — самый большой человеческий орган, ее поверхность составляет 1,5–2 м2. Кожа отвечает за множество функций: выводит шлаки из организма, питает его, вбирая в себя вещества из воздуха и воды, и многое другое. Залогом красоты и здоровья кожи является правильный баланс воды в организме. Косметологи советуют начинать утро со стакана природной минеральной воды: это помогает проснуться и заставляет желудок работать. В течение дня нужно выпивать 8–10 стаканов воды зимой и 10–12 — летом.

Советы по уходу за кожей:

  • По утрам умывайтесь минеральной водой. Чтобы наполнить лицо свежестью, протрите кожу кубиком льда из минеральной воды. Эта простая процедура дает потрясающий и скорый эффект: кожа тонизируется, увлажняется, улучшается цвет лица.

  • Перед сном, после снятия макияжа, протрите лицо тоником или минералкой и только после этого наносите крем. Эта процедура предохраняет кожу от растягивания.

  • После морских купаний или приема морских ванн ополосните лицо и все тело минеральной водой, а затем смажьте тонким слоем регенерирующего крема.

  • Ежедневно делайте гимнастику для лица и шеи в течение 5–10 мин, а также «подхлестывание» шеи влажным полотенцем, смоченным в растворе морской соли (пол ч.л. на 1 стакан минеральной воды .

Маски с минералкой:

  • Для жирной кожи. Бодягу (измельченную в порошок водоросль) развести минеральной водой до консистенции кашицы и нанести на лицо. Когда маска подсохнет, ее смывают минеральной водой.

  • Для сухой и нормальной кожи: Разведите 1 яичный желток с ч. л. растительного масла и 0,5 ч. л. минеральной воды. Смесь нанесите на лицо ватным тампоном. Через 3-5 минут наложите ещё один слой, а через 20 минут смойте маску раствором холодного чая.

  • .

НА ПРЕДЫДУЩУЮ


САМОЕ УДИВИТЕЛЬНОЕ ВЕЩЕСТВО...

Введение

Структура и физико-химические
свойства воды

Виды воды

Вода на Земле

Вода в космосе

Биологические значение воды

Энергетические свойства воды

Информационные свойства воды

Вода и здоровье

Экология воды

Глобальное значение воды

АННОТАЦИЯ

АВТОРЫ

ЛИТЕРАТУРА


ИНФОРМАЦИОННЫЕ СВОЙСТВА ВОДЫ

Bода составляет основу всего живого. Она выступает главным носителем информации в природе. У воды есть память. Благодаря своей структуре вода способна запоминать информацию, связанную со светом, звуком, любым физическим полем, мыслью и обычным словом человека, а также хранить ее или обмениваться ею с окружающей средой.

Феномен структурной памяти воды впервые экспериментально доказали японские ученые. Непосредственным передатчиком и носителем информации являются волновые процессы. Изучение вопросов передачи, преобразования и хранения информации в объектах – в норме и патологии – составляет основу информационно-волновой биологии и медицины.

Японский ученый Имото Масару изучал воду под микроскопом с встроенной фотокамерой. Он ставил сосуд с дистиллированной водой на несколько часов между двумя музыкальными колонками, а затем замораживал эту «озвученную» воду. Стиль музыки влиял на формирование структуры снежинок. Вода реагировала и на иероглифы, написанные на бумаге, когда определенное время «видела» их. А загрязненная вода имела нарушенную, как бы случайным образом сформированную структуру.

Исследования наглядно продемонстрировали различия в молекулярной и кристаллической структуре воды при разном информационном воздействии, а также то, что вода реагирует на эмоции человека, то есть действительно является живой системой.

Живая клетка в своем генетическом коде содержит сведения обо всем организме. Оказалось, что и каждая молекула воды способна хранить в себе информацию обо всей нашей планетарной системе.

Любые внешние факторы, включая общение людей друг с другом, воздействуют на структуру и биохимический состав жидких сред организма на клеточном уровне. Поэтому повышенная утомляемость, плохое настроение, беспричинная агрессия, нервозность, нарушение равновесия вегетативной нервной системы, многие болезни, возникающие на полевом, биоинформационном уровне, – все это проявление информационных свойств воды, в первую очередь связанной воды организма. Теперь уже не пророки, а ученые открыли, что слова человека влияют на все окружающее. Своими отрицательными мыслями и словами человек способен отравить, а благими – благословить все, что имеет в своем составе хотя бы мизерное содержание воды.

Информационные свойства воды, по мнению многих ученых, имеют отношение к штормам, ураганам, наводнениям и другим природным катаклизмам. Они подозревают, что это реакция воды на общее загрязнение информационной среды. Вода возвращает нам вложенную в нее информацию – негативное поведение населения, военные конфликты, отрицательные сведения, распространяемые кино, ТВ, радио. Информационное влияние водной среды – одно из самых серьезных эндоэкологических воздействий на человека.


ИССЛЕДОВАНИЯ ДОКТОРА ЭМОТО

С древнейших времен человечество приписывает чудесные свойства воде. Но только в последние годы вода стала подвергаться серьезному научному изучению.

Японский исследователь Масару Эмото (Masaru Emoto) приводит еще более удивительные доказательства информационных свойств воды. За время работы он сделал более 10000 фотографий, некоторые из них опубликованы в его книгах «The Messages from Water» 1, 2 и «Water knows the answer.»

Доктор Эмото использовал Анализатор Магнитного Резонанса (MRA) для нескольких функций, включая качественный анализ воды. Он заметил, что никакие два образца воды не образуют абсолютно похожих кристаллов, и что форма кристаллов отражает свойства воды. Согласно доктору Эмото, современная медицина сосредотачивает свои наблюдения на молекулярном (химическом) уровне. Однако, чтобы успешно заниматься лечением, нужно обратиться глубже молекулярного уровня – на уровень атомов, и даже микрочастиц.

Согласно доктору Эмото, в основе любой сотворенной вещи лежит источник энергии ХАДО (HADO) - вибрационная частота, волна резонанса. (ХАДО - определенная волна колебаний электронов атомного ядра). Поле магнитного резонанса всегда присутствует везде, где существует ХАДО. Таким образом, ХАДО может интерпретироваться непосредственно как область магнитного резонанса, которая является одним типом электромагнитной волны. MRA измеряет магнитный резонанс ХАДО. После своей работы с MRA доктор Эмото заключил, что, " все вещи лежат в пределах вашего собственного сознания. " Таким образом, он верит, что мы должны стараться поднимать наш уровень ХАДО, например, посылая благословение нашей пище, пить воду, не накапливая отрицательных эмоций.

Ключевая вода Антарктический лёд Образец водопроводной воды Shinagawa, Токио Тот же образец после того, как 500 инструкторов ХАДО по всей Японии одновремено послали добрые мысли ему

Для получения фотографий микрокристаллов капельки воды помещают в 100 чашек Петри и резко охлаждают в морозильнике в течение 2 часов. Затем они помещаются в специальный прибор, который состоит из холодильной камеры и микроскопа с подключенным к нему фотоаппаратом. При температуре -5 градусов С в темном поле микроскопа под увеличением 200-500 раз рассматриваются образцы и делаются снимки наиболее характерных кристаллов.

В лаборатории были исследованы образцы воды из различных водных источников всего мира. Вода подвергалась различным видам воздействия такие как музыка, изображения, электромагнитное излучение от телевизора, мысли одного человека и групп людей, молитвы, напечатанные и произнесенные слова.

Доктор Эмото провел эксперимент, помещая две надписи на бутылках с водой. На одной “ Спасибо ”, на другой “ Ты глухой ”. Вода сформировала красивые кристаллы, который доказывает, что "Спасибо" одержало верх над “ Ты глухой ”. Таким образом, добрые слова сильнее злых.В природе существует 10% болезнетворных микроорганизмов и 10% полезных, остальные 80% могут менять свои свойства от полезных до вредных. Доктор Эмото полагает, что примерно такая пропорция существует и в человеческом обществе.

Кристалл воды после молитвы буддистского первосвященника Като Слева слово Ангел, справа – Дьявол Кристалл после воздействия слов Ты - дурак, очень похож на кристалл после действия тяжелого рока

Если один человек, молится с глубоким, ясным и чистым чувством, кристаллическая структура воды будет ясна и чиста. И даже если большая группа людей имеет беспорядочные мысли, кристаллическая структура воды тоже будет неоднородна. Однако, если все объединятся, кристаллы получатся красивыми, как при чистой и сосредоточенной молитве одного человека. Под влиянием мыслей вода изменяется мгновенно.

Кристаллическая структура воды состоит из кластеров (большая группа молекул). Слова, подобные слову "дурак" уничтожают кластеры. Негативные фразы и слова формируют крупные кластеры или вообще их не создают, а положительные, красивые слова и фразы создают мелкие, напряженные кластеры. Более мелкие кластеры дольше хранят память воды. Если есть слишком большие промежутки между кластерами, другая информация может легко проникнуть в эти участки и разрушить их целостность, таким образом стереть информацию. Туда также могут проникнуть микроорганизмы. Напряженная плотная структура кластеров оптимальна для длительного сохранения информации.

В лаборатории доктора Эмото провели много экспериментов с целью найти то слово, которое сильнее всего очищает воду, и в результате обнаружили, что это не одно слово, а сочетание двух слов: «Любовь и Благодарность». Масару Эмото предполагает, что если провести исследования, то можно найти большее число тяжких преступлений в тех областях, где люди чаще в общении используют сквернословие.

Слова Любовь и благодарность, произнесенные на английском Слова Любовь и благодарность, произнесенные на японском Слова Любовь и благодарность, произнесенные на немецком

Доктор Эмото говорит, что все существующее имеет вибрацию, и написанные слова также имеют вибрацию. Если я рисую круг, создается вибрация круг. Рисунок креста создал бы вибрацию креста. Если я пишу L O V E, то эта надпись создает вибрацию любви. Вода может быть скреплена с этими вибрациями. Красивые слова имеют красивые, ясные вибрации. Напротив, отрицательные слова производят уродливые, несвязные колебания, которые не формируют группы. Язык человеческого общения - не искусственное, а скорее естественное, природное образование.

Это подтверждается и исследованиями волновой генетики. П.П. Гаряев обнаружил, что наследственная информация в ДНК записана по тому же принципу, который лежит в основе всякого языка. Экспериментально доказано, что молекула ДНК обладает памятью, которая может передаваться даже тому месту, где раньше находился образец ДНК.

Доктор Эмото верит, что вода отражает сознание человечества. Получая красивые мысли, чувства, слова, музыку, духи наших предков становятся легче и приобретают возможность сделать переход "домой". Не даром у всех народов существуют традиции почтительного отношения к усопшим предкам.

Так выгляди кристалл воды, прослушавшей Пастораль Бетховена Кристалл, образовавшийся после прослушивания тяжелого металлического рока Вода получала электромагнитные излучения любви и благодарности от телевизора Вода, взятая из озера Fujiwara, перед молитвой

Доктор Эмото является инициатором проекта «Любовь и Благодарность Воде». 70% земной поверхности, и примерно такая же часть человеческого организма занята водой, поэтому участники проекта предлагают в день 25 июля 2003 года присоединиться к ним всех желающих, чтобы послать пожелания Любви и Благодарности всей воде на земле. В этот момент, по крайней мере, три группы участников проекта будут молиться возле водоемов в разных частях земли: возле озера Kinneret (известного как Галилейское море) в Израиле, озера Starnberger в Германии и озера Biwa в Японии. Подобное, но менее масштабное мероприятие уже проводилось в этот день в прошлом году.

Чтобы самому убедиться в том, что вода воспринимает мысли, не требуется специальной аппаратуры. В любое время каждый может проделать эксперимент с облаком, описанный Масару Эмото. Чтобы стереть небольшое облачко на небе, нужно сделать следующее:
1. Не делайте это с большим напряжением. Если Вы слишком возбуждены, ваша энергия не будет исходить от Вас легко.
2. Визуализируйте, что лазерный луч как энергия входит в намеченное облако прямо из вашего сознания и освещает каждую часть облака.
3. Вы произносите в прошедшем времени: " облако исчезло".
4. Одновременно, Вы проявляете благодарность, говоря: "я благодарен за это", тоже в прошедшем времени.

Вода получила просьбу Сделать это Вода получила приказ Сделай это Слова Ты надоел мне. Я убью тебя (русский эквивалент Ты меня достал) Эксперимент, в котором воде показывают слова

На основании данных приведенных выше можно сделать некоторые выводы:
1. Добро влияет на структуру воды созидательно, зло разрушает ее.
2. Добро первично, зло вторично. Добро активно, оно работает само, если убрать злую силу. Поэтому молитвенные практики мировых религий включают в себя очищение сознания от суеты, «шума» и эгоизма.
3. Насилие – атрибут зла, это видно из схожести 9 и 11 фотографий.
4. Человеческое сознание гораздо сильнее влияет на бытие, чем даже действия.
5. Слова могут непосредственно влиять на биологические структуры.
6. Процесс совершенствования основан на любви (милосердии и сострадании) и благодарности.
7. Видимо, тяжелая металлическая музыка и негативные слова схожи по действию на живые организмы.
8. Основываясь на том, что из недр Земли выходит идеально структурированная вода (кристалл родниковой воды), и кристаллы древнего антарктического льда также имеют правильную форму, можно констатировать, что Земля обладает негэнтропией (стремлением к самоупорядочиванию). Этим свойством обладают только живые биологические объекты. Следовательно, можно предположить, что Земля - живой организм.

НА ПРЕДЫДУЩУЮ


ВОДА В КОСМОСЕ

Начало всего - есть вода.

Фалес Милетский.

Обратим наш взгляд от Земли к космосу. Там тоже можно найти воду: ледяные шапки на полюсах Марса, полностью покрытые льдом спутники Юпитера, Сатурна и других планет, ледяные кольца вокруг Сатурна, ледяные ядра комет, существование которых подтверждено экспериментально при исследовании кометы Галлея по проекту Вега, пары воды в атмосфере Венеры... Как видно, воды достаточно много в окружающем нас космическом пространстве, но эта вода отличается от земной тем, что на поверхности планет и других небесных тел она существует только в твердом или парообразном состоянии. Правда, в ледяных недрах спутников Юпитера - Европы, Ганимеда и Каллисто - можно предполагать существование водно-ледяной области при условии, что здесь имеется тепловой поток из недр.

Большая распространенность воды в космосе и в особенности лед в таких первичных образованиях, как кометы и кометоподобные тела, свидетельствует о том, что в состав первичного вещества нашей планеты должны были входить молекулы, а возможно, и достаточно крупные ледяные объекты и, конечно, водообразующие компоненты - водород и кислород. Поэтому уже на самых первых этапах эволюции Земли вода должна была существовать на ее поверхности и в недрах в виде ледяных включений.

Вода - источник жизни не только на Земле, но и в космосе. На спутнике Сатурна обнаружена вода!Энцелад (спутник Сатурна) считается самым чистым из спутников в Солнечной системе (фото NASA). Если сенсационные заявления американских ученых о наличии воды на спутнике Сатурна подтвердятся, то Энцелад станет уже третьей планетой, где только в этом тысячелетии было объявлено о возможном появлении жизни.

Ранее, в 2004 году, ученые заявили, что аппарат Mars Express, принадлежащий Европейскому космическому агентству, обнаружил признаки органической жизни на Марсе - там нашли следы аммиака. Про возможную «обитаемость» Марса заговорили потому, что аммиак не может долго существовать в атмосфере. А источником этого газа могут быть два явления - активные вулканы и деятельность микробов. Вулканическую версию возникновения аммиака все ученые отвергли сразу, так как их выбросы были бы обнаружены. Следовательно, если есть микробы, значит есть жизнь. Исследования Марса продолжаются.

О том, что мы не одиноки во Вселенной, заявляли и в 2002 году - на этот раз жизнь нашли на Венере. Считается, что эта планета из-за близости к Солнцу наименее всего пригодна для жизни (атмосферное давление там в 10 раз выше, чем на Земле, а температура - 460 градусов по Цельсию), но американцев это не остановило в поисках места для образования жизни. В июле 2002-го ученые Техасского университета в Эль-Пасо заявили, что в кислотных облаках, окутывающих Венеру, скрывается жизнь. Как сообщала тогда британская The Daily Telegraph, по их расчетам, на высоте 50 км температура падает до 70 градусов, давление приближается к давлению на поверхности Земли, а это значит, что в облаках планеты содержится большое количество воды. К тому же на Венере обнаружен газообразный сульфид карбонила - один из признаков присутствия живых организмов.

Но гораздо чаще ученые находят пригодные для жизни планеты вне Солнечной системы. Последний раз новый «дом» для людей обнаружили в январе этого года. Астрономы США заявили, что им удалось обнаружить во Вселенной планету, наиболее напоминающую Землю из всех открытых ранее. Правда, планета, получившая кодовое название OGLE-2005-BLG-390Lb, находится далековато от землян – примерно в 20 тысячах световых лет в созвездии Стрельца ближе к центральной части Млечного Пути.

За последние десять лет астрономы сумели зафиксировать свыше 160 планет за рамками нашей Солнечной системы, которые вращаются вокруг звезд. Однако большинство из них представляют собой газообразные гиганты типа Юпитера, где жизнь невозможна. Но открытая планета в пять раз тяжелее, чем Земля.

До этого пригодные для жизни планеты находили в 2001 году - в январе в созвездии Дракона на расстоянии 50 световых лет обнаружили две планеты размером с Землю, покрытые скалистой поверхностью, а в ноябре на расстоянии 150 световых лет нашли еще одну - ученые заверяют, что у нее есть атмосфера.


ВОДА В КОСМОСЕ

Энцелад-спутник Сатурна

Американские ученые заявили, что нашли очередную планету, где может быть жизнь. Станция «Кассини», которая уже два года изучает спутник Сатурна Энцелад, обнаружила на поверхности планеты признаки воды. «Но до тех пор, пока мы там не окажемся, об этом нельзя говорить с уверенностью», - отмечают ученые. Энцелад стал уже третьей планетой Солнечной системы, где, возможно, обнаружена жизнь.

В отличие от своих американских коллег, ищущих ответ на вопрос, одни мы во Вселенной или нет, российские ученые занялись освоением Луны. Главной целью российской космической программы будет добыча на Луне гелия-3.

«О том, что мы не одиноки во Вселенной, заявляли и в 2002 году - на этот раз жизнь нашли на Венере» Энцелад считается самым чистым из спутников в Солнечной системе. Его открыл Вильям Гершель в 1789 году. Орбита Энцелада лежит между меньшим по размеру Мимасом и более крупной Тефией. Ученые отмечают, что поверхность Энцелада покрыта ровным слоем водяного льда, не имеющего никаких примесей. Это придает спутнику чистый белый цвет. На поверхности Энцелада обнаружено несколько желобков и небольших кратеров.

Как сообщает РИА «Новости», по признанию ученых, неожиданное открытие указывает на то, что под покровом льда находятся резервуары с жидкой водой, которая выходит на поверхность при помощи гейзера. Температура воды в резервуаре сравнительно теплая - около нуля по Цельсию, притом что на поверхности Энцелада температура минус 188-193 градуса. При выходе на поверхность вода естественным образом замерзает. Именно момент выхода воды на поверхность – столб из пара и кусочков льда – и удалось заснять космическому аппарату.

Однако ученые пока затрудняются сказать, что может подогревать воду. Это должны показать дальнейшие исследования. Тем не менее открытие придало исследователям немало оптимизма. «Мы нашли окружающую среду, в которой могли зародиться живые организмы, в неожиданном месте нашей Солнечной системы. Но до тех пор, пока мы там не окажемся, об этом нельзя говорить с уверенностью», - сказала Керолайн Порко, представитель института по изучению космоса в Болдере (штат Колорадо).

В свою очередь специалист NASA Торренс Джонсон отметил, что «если удастся найти больше таких мест (с признаками наличия воды) и там будут необходимые источники энергии, то, вполне возможно, на так называемых ледяных спутниках других звезд или планет окажутся самые подходящие условия для жизни». «Это может перевернуть взгляд ученых на подобные вещи», - добавил Джонсон.

Автоматическая межпланетная станция «Кассини» уже два года путешествует вокруг Сатурна, передавая на Землю ценнейшие данные, и продолжает делать научные открытия. Среди них фото- и видеоснимки, а также запись «сигнала» Сатурна, чья поверхность является мощным источником радиоизлучения. До конца 2006 года межпланетной станции «Кассини» еще предстоит исследовать самые крупные спутники Сатурна – Титан и Рею и продолжить изучение Энцелада.

НА ПРЕДЫДУЩУЮ


ВОДА В КОСМОСЕ

В поисках жизни в космосе

Вода - источник жизни не только на Земле, но и в космосе. На спутнике Сатурна обнаружена вода!

Энцелад (спутник Сатурна) считается самым чистым из спутников в Солнечной системе (фото NASA).

Если сенсационные заявления американских ученых о наличии воды на спутнике Сатурна подтвердятся, то Энцелад станет уже третьей планетой, где только в этом тысячелетии было объявлено о возможном появлении жизни.

Ранее, в 2004 году, ученые заявили, что аппарат Mars Express, принадлежащий Европейскому космическому агентству, обнаружил признаки органической жизни на Марсе - там нашли следы аммиака.

Про возможную «обитаемость» Марса заговорили потому, что аммиак не может долго существовать в атмосфере. А источником этого газа могут быть два явления - активные вулканы и деятельность микробов. Вулканическую версию возникновения аммиака все ученые отвергли сразу, так как их выбросы были бы обнаружены. Следовательно, если есть микробы, значит есть жизнь. Исследования Марса продолжаются.

О том, что мы не одиноки во Вселенной, заявляли и в 2002 году - на этот раз жизнь нашли на Венере. Считается, что эта планета из-за близости к Солнцу наименее всего пригодна для жизни (атмосферное давление там в 10 раз выше, чем на Земле, а температура - 460 градусов по Цельсию), но американцев это не остановило в поисках места для образования жизни.

В июле 2002-го ученые Техасского университета в Эль-Пасо заявили, что в кислотных облаках, окутывающих Венеру, скрывается жизнь. Как сообщала тогда британская The Daily Telegraph, по их расчетам, на высоте 50 км температура падает до 70 градусов, давление приближается к давлению на поверхности Земли, а это значит, что в облаках планеты содержится большое количество воды. К тому же на Венере обнаружен газообразный сульфид карбонила - один из признаков присутствия живых организмов.

Но гораздо чаще ученые находят пригодные для жизни планеты вне Солнечной системы. Последний раз новый «дом» для людей обнаружили в январе этого года. Астрономы США заявили, что им удалось обнаружить во Вселенной планету, наиболее напоминающую Землю из всех открытых ранее. Правда, планета, получившая кодовое название OGLE-2005-BLG-390Lb, находится далековато от землян – примерно в 20 тысячах световых лет в созвездии Стрельца ближе к центральной части Млечного Пути.

За последние десять лет астрономы сумели зафиксировать свыше 160 планет за рамками нашей Солнечной системы, которые вращаются вокруг звезд. Однако большинство из них представляют собой газообразные гиганты типа Юпитера, где жизнь невозможна. Но открытая планета в пять раз тяжелее, чем Земля.

До этого пригодные для жизни планеты находили в 2001 году - в январе в созвездии Дракона на расстоянии 50 световых лет обнаружили две планеты размером с Землю, покрытые скалистой поверхностью, а в ноябре на расстоянии 150 световых лет нашли еще одну - ученые заверяют, что у нее есть атмосфера.

НА ПРЕДЫДУЩУЮ


Список литературы

СПИСОК ИСПОЛЬЗОВАННЫХ РЕСУРСОВ ИНТЕРНЕТ

  1. Биологическое значение воды
    http://www.ksu.ru/nilkto/cell/rasdel1/r1_p4_s1.html

  2. Движение веществ из клетки в клетку
    http://www.ksu.ru/nilkto/cell/rasdel1/r1_p5.html

  3. Магия цветов
    http://www.magia-cvetov.ru/page.php?al=alias9794

  4. ОПРЕДЕЛЕНИЕ ОБЩЕГО СОДЕРЖАНИЯ ВОДЫ В ЛИСТЬЯХ КАЛИНЫ В УСЛОВИЯХ АГРОБИОСТАНЦИИ
    http://ref.starspace.ru/idmref/model2820.html

  5. Вода в организме человека
    http://www.butakova.ru/info/detail.php?ID=110

  6. "Триада бессмертия" - размышления о главном
    http://bessmerten.ru/bessmertie/water.htm

  7. РЕФЕРАТ «Водные ресурсы и проблемы их рационального использования», http://ref.by/refs/97/22194/1.html

  8. Биологическая очистка сточных вод. Немного теории
    http://www.bionick.ru/index.php

  9. РЕФЕРАТ «Водные ресурсы и проблемы их рационального использования», http://ref.by/refs/97/22194/1.html

  10. Клемантович А.А. - ВОДА И ОРГАНИЧЕСКИЙ МИР
    http://kleman.chat.ru/R4.htm

  11. Голяркин В.Ф. - Изменение энергетики воды в течение суток
    http://www.o8ode.ru/article/energo/

  12. ГЛОБАЛЬНОЕ ЗНАЧЕНИЕ ВОДЫ
    http://www.mirvod.ru/encycl/vvtviv/gzv/

  13. Закаливание водой
    http://www.7voda.ru/article/zakal/zakalivanie_vodoi_.htm

  14. Общие правила закаливания
    http://www.7voda.ru/article/zakal/obqie_pravila_zakalivania.htm

  15. Свойства воды
    http://www.polustrovo.ru/health/water_quality/

  16. Лечение минеральными водами
    http://www.dr-water.ru/index.php?article=19

  17. Вода тоже предпочитает любовь и благодарность.
    http://avenue.h10.ru/water.html

  18. Живая вода
    http://www.vcc.ru/reshenie/2005-11/170

  19. Вода в космосе
    http://service.sch239.spb.ru:8001/infoteka/root/chemistry/room1/Voda/nature/space.htm

  20. Кирилл Комаров - Вода в космосе
    http://www.o8ode.ru/article/planetwa/voda_v_kocmoce.htm

  21. В поисках жизни в космосе
    http://www.o8ode.ru/article/planetwa/v_poickah_gizni_v_kocmoce.htm

  22. Продолжается изучение структуры воды
    http://www.phys-campus.bspu.secna.ru/events/2006/10/10/1160461980.html

  23. Беседа о самом необыкновенном в мире веществе
    http://quarta-dimensio.narod.ru/himiya/water/f/waterproperties.html

  24. Молекулярная структура воды
    http://goldenlib.ru/health-water-waterproperties-part-2.html

  25. Шэрон БиглиНовое представление о структуре воды
    http://www.gicpv.ru/book18-17.htm

  26. ЖИВАЯ ВОДА
    http://profi-rus.by.ru/pravoslavie/text/gv.htm

  27. Молекулярная структура воды
    http://az-vedi.ru/index.php

  28. Физико-химические свойства
    http://www.butakova.ru/info/list.php?ID=22

  29. ВОДА, ВОДИЦА
    http://www.witchmirror.ru/Magia/life/water.htm

  30. Виды питьевой воды
    http://www.dr-water.ru/index.php?article=23

  31. Виды воды
    http://www.butakova.ru/info/list.php?ID=79

  32. Все о воде
    http://www.o8ode.ru/article/water/voda1.htm

  33. Вода как основа жизни
    http://www.dr-water.ru/index.php?article=25

  34. Горькая вода
    http://www.sokrsokr.net/arhive/11022001/4.htm

  35. Легенды о воде
    www.aquacool.ru/hints/articles/3/13 · 21 КБ

  36. О легендах...
    http://www.vita-arkhyz.ru/water/history/

  37. Вода на планете Земля
    http://www.o8ode.ru/article/planetwa/voda_na_planete_zemla.htm

  38. КуликоваИ.В. - Круговорот воды
    http://shrek.stup.ac.ru/personal/41/3/3/

  39. Количество воды на планете
    http://www.mirvod.ru/encycl/vvtviv/dzv/

  40. Брегг П. С., Брегг П. "Шокирующая правда о воде и соли"
    http://www.butakova.ru/info/list.pnp?ID=15


СТРУКТУРА ВОДЫ

Молекулярная структура воды

Как построена молекула воды, известно теперь очень точно. Она построена вот так:

Строение молекулы воды

Хорошо изучено и измерено взаимное расположение ядер атомов водорода и кислорода и расстояние между ними. Оказалось, что молекула воды нелинейна. Вместе с электронными оболочками атомов молекулу воды, если взглянуть "сбоку", можно было бы изобразить её вот так:

Так молекула воды могла бы выглядеть сбоку

, а если взглянуть "сверху", то так:

Так молекула воды могла бы выглядеть сверху

То есть геометрически взаимное расположение зарядов в молекуле воды можно изобразить в виде простого тетраэдра. Т ри атома в молекуле воды образуют равнобедренный треугольник с двумя атомами водорода в основании и кислородом в вершине. Валентный угол НОН равен 104,31°Такое строение ведёт к возникновению необычайно сильного взаимного притяжения молекул воды друг к другу: Каждая молекула воды может образовать четыре одинаковые водородные связи с другими молекулами воды. Все молекулы воды с любым изотопным составом построены совершенно одинаково.

Структура льда

Во льду все молекулы связаны. Четыре связи каждой молекулы организованы в тетраэдрическую структуру, то есть располагаются в вершинах трёхгранной пирамиды. Эти пирамиды могут также объединяться в некую сверхструктуру. Такая сложная трёхмерная сверхструктура из тетраэдров простирается на весь объем льда.

Если забыть о тетраэдрах, то можно увидеть, что лёд состоит из зигзагообразных слоёв, причём каждая молекула воды связана с тремя молекулами своего слоя и с одной соседнего слоя. В воде и во льду, таким образом, может выстраиваться бесконечное число различных замкнулых фигур, представляющих собой «гофрированные» многоугольники, причём самый короткий путь от молекулы «к самой себе» пробежит по сторонам обычного шестиугольника. Поэтому структуру льда называют шестиугольной или гексагональной.

Среднее число соседей любой молекулы воды равно 4.4, а у льда оно меньше — 4.0. Аномальная лёгкость льда по сравнению с жидкостью обусловлена перестройкой структуры молекул, а конкретно тем, что внутри ажурной ледяной структуры при плавлении льда начинают появляться, втискиваться, дополнительные молекулы. Из 10 молекул 2 приобретают новых соседок. Однако ледовая структура в значительной степени сохраняется и в воде, другими словами «вода помнит своё происхождение».

Чистая вода - плохой проводник электричества. Сжимаемость воды очень мала. Плотность воды максимальна при 4° С; это объясняется свойствами водородных связей ее молекул. Если оставить воду в открытой емкости, то она постепенно испарится - все ее молекулы перейдут в воздух.

В то же время вода, находящаяся в плотно закупоренном сосуде, испаряется лишь частично, т.е. при определенном давлении водяных паров между водой и воздухом, находящимся над ней, устанавливается равновесие. При обычном давлении 760 мм рт. ст. вода кипит при 100° С, а на высоте 2900 м над уровнем моря атмосферное давление падает до 525 мм рт. ст. и температура кипения оказывается равной 90° С. Испарение происходит даже с поверхности снега и льда, именно поэтому высыхает на морозе мокрое белье. Вязкость воды с ростом температуры быстро уменьшается и при 100° С оказывается в 8 раз меньше, чем при 0° С. Структура воды оказывает воздействие на все живые организмы, нуждающиеся в воде, является частью того, что необходимо для прохождения важнейших процессов в организме, например, для правильного роста. На воду оказывается ряд воздействий. Солнце, луна и вся вселенная, воздействуют на естественные процессы вибрации Земли и взаимодействуют с элементами воды. Искусственно вызванные вибрации, которые тоже поглощаются водой, представляют собой проблему. Внутренняя структура воды может быть повреждена техническими эмиссиями различного происхождения, включая мобильные телефоны, радио, передатчики спутниковой связи, линии электропередач, и многое другое.

Как выглядит «нормальная вода»

Большое число молекул сохраняет некоторые свои водородные связи даже в газообразном состоянии, которые разрываются лишь при температуре 600°С. Если бы их не было, вода кипела бы уже при -95°С. Если бы вода не обладала молекулярной структурой, её плотность была бы не 1г на см.куб., а 1.8г! Ни при каких температурах плотность реальной воды и близко не подходит к этой цифре.

Значит, при любой температуре в жидкой воде существует некая молекулярная структура. Именно эта структура удерживает молекулы воды от плотной упаковки. А сама структура, как уже говорилось, основана на водородных связях между молекулами и на особенностях туннельного эффекта.


Новое представление о структуре воды

СТРУКТУРА ВОДЫ

Новое представление о структуре воды

Только вода в земных условиях может существовать в трех состояниях: твердом, жидком и газообразном. Однако в природе нет абсолютно чистой воды, в ней всегда присутствуют примеси в разных количествах. Вода - податливая субстанция, она заполняет любой объем, легко меняет свои очертания. Но ее физический внешний вид - не единственный, он изменяем. Молекулярная структура воды также меняется.

Исследования структуры воды начались еще в викторианскую эпоху, но многие поколения ученых так и не смогли ее разгадать. "Поразительно, но мы действительно не понимаем структуру воды", – говорит специалист по химической физике из Стэнфордского университета Андрес Нилссон. Доктор Нилссон и его коллеги исследовали воду с помощью рентгеновских лучей и обнаружили, что структура воды в действительности совершенно отличается от того, что описано в учебниках и что ученые уже более ста лет принимают на веру. Молекулы воды не имеют форму тетраэдров – маленьких пирамид с основаниями в форме треугольников: вода по структуре скорее напоминает океан, состоящий из колец и цепочек, где большинство молекул прочно связаны друг с другом. Отказ от представления о воде как о химическом соединении, имеющем пирамидальную структуру, является "чрезвычайно важным событием", говорит химик Джулия Галли из Университета Дэвиса США. "Вода, имеющая другую структуру, будет и вести себя по-другому, поэтому открытие может перевернуть ключевые понятия в науке", – говорит профессор Галли.

Несмотря на простую химическую формулу, вода — вещество с очень нетривиальными свойствами. Причина этого в том, что молекулы воды связаны друг с другом водородными связями. В жидком состоянии вода представляет собой не просто мешанину молекул, а сложную и динамически меняющуюся сеть из водных кластеров. Каждый отдельный кластер живет очень небольшое время, однако именно поведение кластеров влияет на структуру воды.Эта структура меняется, если на воду воздействовать различными способами – химическим, электромагнитным, механическим, и… информационным. Под этими воздействиями ее молекулы способны перестраиваться, и таким образом запоминать любую информацию.

Свойства и динамика водных кластеров (H20)n — предмет активных исследований. В отличие от металлических кластеров с их фиксированной пространственной структурой, водные кластеры размером от нескольких до нескольких десятков молекул даже при температурах ниже комнатной остаются жидкими: у таких кластеров есть много равноправных форм, между которыми они непрерывно перескакивают.

Новое исследование, проведенное учеными национальной лаборатории Лоуренс-Беркли министерства энергетики США, во многом подтверждает уже высказанное российскими учеными предположение о наличии в воде сверхмолекулярной структуры и об его особенностях, однако противоречит ранее полученным учеными из Стэнфорда данным.

Им удалось показать, что молекулы воды способны за счет водородных связей образовывать устойчивые образования – истинные «кирпичики» воды, представляющие собой топологически цепочки и кольца из множества молекул.

Согласно данным исследования, странные образования в воде, характеризуемые обычно как «кольца и цепочки», действительно могут существовать в воде, однако относительно недолгое время. Обычным структурным элементом воды является тетраэдр, образованный четырьмя молекулами, связанными друг с другом водородными связями.

Это подтверждают материалы исследований и теория строения воды, разработанные группой российского ученого доктора Станислава Зенина. «Уникальность структур воды стала понятна совсем недавно. Оказалось, что вода присутствует в совершенно неожиданном для нас состоянии, которое мы назвали дифференционо-фазовом состоянием. Это состояние позволяет воде принимать на себя, запоминать и отражать информацию. То есть вода состоит из ячеек, каждая ячейка представляет собой минимальный компьютер, и вот на таком биокомпьютере мы с вами все и построены». Согласно результатам, полученным российскими учеными, обычная вода состоит из так называемых «ассоциатов» (clathrates) – высокостабильных образований из молекул воды, достигающих микронных размеров и различимых в фазово-контрастный микроскоп.

Признание наукой наличия крупномасштабной структуры воды позволит объяснить многочисленные свойства этого хорошо знакомого человеку, но чрезвычайно странного по своим свойствам вещества. Возможно, оно позволит пересмотреть роль и место воды в процессе зарождения жизни.

Наличие крупномасштабной структуры воды в принципе означает, что вода может хранить информацию, запоминать, передавать и обрабатывать ее. Признание таких свойств у воды неизбежно кардинальным образом изменит наше мировоззрение, позволит создать совершенно новые технологические процессы и, вероятно, приведет к необходимости отказа от старых технологий. Но доказать правоту или ложность гипотез способны только новые эксперименты.

НА ПРЕДЫДУЩУЮ


СТРУКТУРА ВОДЫ

Физико-химические свойства воды

Вода — одно из самых удивительных и необычных по своим свойствам химических соединений на Земле.

Всякая природная вода является раствором газов и минеральных веществ, а для наружных оболочек Земли (не глубже 3 – 5 км) и местом обитания живых организмов. В зависимости от температуры и давления в воде растворяется все, в ней могут содержаться в растворе все элементы периодической системы, встречающиеся в природе, даже металлы и труднорастворимые соединения.

Основные физико-химические свойства воды влияют на все процессы происходящие, в которых вода принимает участие. Наиболее важны, на наш взгляд, следующие свойства:

1. Чистота воды – наличие в ней примесей, бактерий, солей тяжелых металлов, хлора и др.

2. Поверхностное натяжение. Одним из важных параметров воды является поверхностное натяжение. Оно определяет силу сцепления между молекулами воды, а также форму поверхности жидкости. Например, из-за сил поверхностного натяжения формируется капля, лужица, струя и т.д. Летучесть (испаряемость) жидкости тоже зависит от сил сцепления молекул. Чем меньше поверхностное натяжение, тем более летуча жидкость.

Существуют способы снижения поверхностного натяжения. Это нагревание, добавление биологически активных веществ (стиральных порошков, мыла, паст и т.д.) Степень поверхностного натяжения определяет «жидкость» воды. Образно говоря, вода бывает более «густая» и более «жидкая». Желательно, чтобы в организм поступала более «жидкая» вода, тогда клеткам не надо будет тратить энергию на преодоление поверхностного натяжения. Вода с низким поверхностным натяжением более биологически доступна. Она легче вступает в межмолекулярные взаимодействия.

3. Жесткость воды – наличие в ней солей. От жесткости зависит также степень взаимодействия воды с другими веществами.Понятие жесткости воды принято связывать с катионами кальция (Са2+) и в меньшей степени магния (Mg2+). В действительности, все двухвалентные катионы, в той или иной степени, влияют на жесткость. Они взаимодействуют с анионами, образуя соединения (соли жесткости) способные выпадать в осадок. Одновалентные катионы (например, натрий Na+) таким свойством не обладают.

4.Кислотно-щелочное равновесие. Распад молекул различных веществ в растворах называется электролитической диссоциацией. Часть молекул воды под влиянием слабого электричества также распадается на ионы, которые обозначаются Н+ (свободные водородные ионы) и ОН- (гидроксильная группа). Когда содержание тех и других равно, говорят , что вода имеет нейтральную реакцию. Степень диссоциации и берется за показатель кислотно-щелочного равновесия, обозначается РH. У нейтральной воды рH=7, и нейтральной называется вода, в которой либо вообще нет кислот и щелочей, либо они присутствуют в ней в равном количестве. В воде, содержащей щелочи (в состав которых входит группа ОН), концентрация ионов водорода будет меньше, и показатель рH начнет возрастать, а если в воде есть кислоты (в состав которых входит Н), то снижаться. Шкала показателей рН представляет собой прямую линию от 0 до 14, где рН нейтральной воды находится посредине. Влево от него идут кислые воды, вправо – щелочные.

Очень часто показатель рН путают с такими параметрами, как кислотность и щелочность воды. Важно понимать разницу между ними. Главное заключается в том, что рН - это показатель интенсивности, но не количества. То есть, рН отражает степень кислотности или щелочности среды, в то время как кислотность и щелочность характеризуют количественное содержание в воде веществ, способных нейтрализовывать соответственно щелочи и кислоты. РH воды - один из важнейших рабочих показателей качества воды, во многом определяющих характер химических и биологических процессов, происходящих в воде. В зависимости от величины pH может изменяться скорость протекания химических реакций, степень коррозионной агрессивности воды, токсичность загрязняющих веществ и т.д.
Основные жизненные среды (кровь, лимфа, слюна, межклеточная жидкость, спинномозговая жидкость и др.) имеют слабощелочную реакцию. При сдвигах их в кислую сторону, меняются биохимические процессы, организм закисляется. Это ведет к развитию болезней.

О состоянии кислотно-щелочного равновесия крови можно судить по цвету коньюнктивы (в уголках глаз). При нормальном кислотно-щелочном равновесии цвет коньюнктивы – ярко-розовый, при кислом состоянии – бледно-розовый, при щелочном – темно-розовый. Цвет этот меняется через 80 секунд, после поступления в организм любых веществ, изменяющих рН.Японские ученые заметили, что свойства воды могут влиять на формирование пола новорожденного: избыток щелочи в питьевой воде приводит к рождению преимущественно мальчиков, кислотное преобладание - девочек. .

5. Окислительно-восстановительный потенциал воды. Это способность воды вступать в биохимические реакции. Она определяется наличием свободных электронов. Это очень важный показатель для организма человека.

6. Структура воды. Вода представляет собой жидкий кристалл. Диполи молекулы воды ориентируются в пространстве определенным образом, соединяясь в структурные конгломераты. Это позволяет жидкости составлять единую биоэнергоинформационную среду. Вся жидкость в организме структурирована. Только в таком состоянии она способна проводить энергетические импульсы. Когда вода находится в состоянии твердого кристалла, молекулярная решетка жестко ориентирована. При таянии разрываются жесткие структурные молекулярные связи. И часть молекул, высвобождаясь, образует текучесть воды. У воды, протекающей по техногенным зонам, меняется химический состав, деформируется и разрушается природная энергоинформационная структура. При употреблении такой воды человеческий организм затрачивает огромное количество энергии на ее структуризацию. В тоже время чистая питьевая вода, заряженная энергоинформационным полем земли и имеющая устойчивую гармоническую структуру, является мощной живительной и целебной силой.

7. Информационная память воды. За счет структуры кристалла происходит запись биополевой информации. Это один из очень важных параметров воды, имеющий большое значение для организма человека. Вода способна накапливать энергетическую информацию в своих молекулярных цепях. «Память воды» долговременная — каждое последующее воздействие не «стирает» прежнюю информацию, но привносит в состояние воды что-то новое. Даже при кипении воды ее структурные элементы сохраняются, а при замерзании молекулы кристаллизируются и превращаются в структурированный лед. Отравленная вода помнит обо всех ядовитых процессах, тяжелых металлах и т.д. При попадании в организм, такая вода рано или поздно вызовет разные виды болезнетворных реакций

8. Минерализация воды. Наличие в воде макро- и микроэлементов необходимо для здоровья. Жидкости организма представляют собой электролиты, и восполнение минерального состава идет, в том числе, за счет воды.

НА ПРЕДЫДУЩУЮ


СТРУКТУРА ВОДЫ

Изменение физико-химических свойств воды

КАКАЯ НАМ НУЖНА ВОДА?

Для того чтобы все биохимические процессы в организме человека протекали в оптимальном режиме, вода должна иметь определенные качества.

1. Вода должна быть абсолютно чистая. Она не должна содержать хлора и его органических соединений, солей тяжелых металлов, нитратов, нитритов, пестицидов, ксенобиотиков, бактерий, вирусов, грибков, паразитов, простейших, органических веществ и т.д.
2. Вода должна быть «жидкой», биологически доступной, легкоусвояемой, т.е. степень поверхностного натяжения между молекулами воды не должна быть слишком большой. Водопроводная вода имеет степень поверхностного натяжения до 73 дин/см, а внутри и внеклеточная вода около 43 дин/см. Клетке требуется большое количество энергии на 3. Вода должна быть средней жесткости. Так как и очень 4. Вода должна быть нейтральная, а лучше слабо щелочная. Это позволит лучше сохранять кислотно-щелочное равновесие жидкостей организма, в большинстве имеющих слабощелочную реакцию.
5. Окислительно-восстановительный потенциал воды должен соответствовать окислительно-восстановительному потенциалу межклеточной жидкости. Он находится в диапазоне от -100 до -200 милливольт (мВ). Тогда организму не надо будет тратить дополнительную энергию на выравнивание ОВП.
6. Вода должна быть структурирована. Вся вода в организме структурирована, вода, которая находится в неповрежденных фруктах и овощах также структурирована.
7. Вода должна иметь как можно меньше отрицательной информации. Передача 8. Вода должна быть слабоминерализованна для поддержания электролитного состава жидкостей организма.

Каким же образом мы можем изменить физико-химические свойства воды, чтобы сделать ее: чистой, «жидкой», биологически доступной, легкоусвояемой, безопасной, химически активной, именно такой, чтобы она соответствовала потребностям живой клетки?

Мы можем: прокипятить, отстоять, профильтровать, заморозить и разморозить, электроактивировать, минерализовать, изменить рН при помощи химических методов, омагнитить, дистиллировать, воздействовать на нее светом, звуком, биополем и многое многое другое. Насколько все эти манипуляции с водой безопасны для организма, могут показать только точные научные исследования и эксперименты. Но очевидно одно, природа не прощает грубых и неумелых вмешательств.

НА ПРЕДЫДУЩУЮ


СТРОЕНИЕ ВОДЫ

"Не пей, Иванушка, водичку, козленочком станешь!”

Это нынче не метафора, и даже не изощренное волшебство, это проза урбанизированной жизни. Вода, информационный носитель, хранящий память, теперь совсем не та, что была раньше

Вода запоминает все, что находится рядом с ней. Она пассивно принимает, откладывая это в глубины своей памяти. . А теперь представьте, что происходит, когда вода долго течет через городской водопровод, впитывая в себя все прелести мегаполиса. “Коктейль” эмоций, амбиций, обид... Много ли от него пользы?

Современная наука тоже не отрицает факта того, что неладное происходит с водой. Ученые всерьез озаботились проблемой восстановления природных свойств воды и методами ее очистки от “информационной” грязи. Например, технология Грандер изменяет внутреннюю структуру воды и возвращает молекулы воды в высокоорганизованное состояние, делая молекулярную структуру воды более устойчивой. На картинке показано, как выглядит структура воды "до" и "после" прохождения через специальный очищающий "водный фильтр".

Природная вода, проходя через толщу земли, фильтруется и насыщается различными микроэлементами, приобретая характерную энергоинформационную структуру. Дистиллированная вода считается чистой, но никто не называет ее “живой”. Она стерильна и бесплодна, то, что характерно для воды, в ней уже разрушено. Водопроводная вода представляет из себя исключительно яд. Меняя энергоинформационную структуру, вода трансформирует также свой химический и микробиологический состав.

Японские ученые нашли способ “прочтения” памяти воды. Если воду заморозить и посмотреть на нее через микроскоп, то полученный кристалл отобразит, что хранит эта вода, и, при некоторой фантазии, можно понять и как отобразит.

Известно, что в зависимости от температуры и давления молекулы воды выстраиваются в кристаллической решетке по-разному. Обычно лед имеет гексагональную структуру, поэтому у снежинки шесть лучиков. Говоря научным языком, "до появления цивилизации вода имела гексагональную структуру, которая позитивно влияла на процесс транспортировки кислорода, питательных и минеральных веществ к клеткам живых организмов. Развитие цивилизации и рост загрязнений уничтожили ее первоначальную структуру, вызвав образование многочисленных кластеров. ".

В родниковой (колодезной) воде при заморозке образуются правильные шестилучевые кристаллы (рис. 1). Шестерка – число идеального равновесия: небесное отражается в земном. Шестилучевая звезда легко вбирает информацию и передает ее дальше. Правильная, максимально симметричная снежинка является одним из основных показателей качества воды.

Дистиллированная вода обнаруживает при кристаллизации деформированную несимметричную структуру (рис.2), а бутилированная вода превращается в игольчатого ежика или смерзшуюся снежинку (рис. 3). Кристалл водопроводной воды выглядит под микроскопом бесформенным комком (рис. 4).

Клетки нашего организма при взаимодействии с такой “водой” пребывают в состоянии постоянного шока, вынужденные либо видоизменяться, либо затрачивать уйму энергии для перестройки структуры потребляемой воды.

НА ПРЕДЫДУЩУЮ


ВИДЫ ВОДЫ В ПРИРОДЕ

Вы задумывались над тем, какую воду пьете каждый день? Большинство из нас, несмотря на все угрозы и предостережения врачей, предпочитают водопроводную воду. Некоторые очищают ее дополнительно в домашних условиях при помощи фильтра, другие покупают чистую питьевую воду в бутылках. Но давайте разберемся, насколько мы можем быть уверены в том, что пьем?

Водопроводная вода

Медики в один голос говорят: «Не пейте воду из-под крана — это опасно!». Известно, что поступающая в водопровод вода для уничтожения вредных микробов подвергается обработке, в частности хлорированию. Хлор не только раздражающе действует на слизистую оболочку желудка и кишок, но и является мощным ядом, который подавляет не только патогенную микрофлору, но и полезную. Чтобы избавиться от хлора, воду перед употреблением надо либо отстаивать в открытом сосуде не менее часа, либо кипятить.

Серьезные опасения медков и экологов вызывают вредные составляющие водопроводной воды: механические загрязнители, соли тяжелых металлов, хлор и его соединения, органические соединения, радионуклиды, бактерии. Сейчас в среднем по стране каждая 3 проба водопроводной воды не соответствует санитарно-химическим показателям и каждая 10 — санитарно-бактериологическим.

Так что же делать? Кипятить? Увы, и кипячение не уменьшает содержание в воде солей тяжелых металлов и органических загрязнителей. Можно очищать водопроводную воду бытовым фильтром. Но бытовые фильтры помогают очистить ее только от 2–3 типов загрязнителей, пропуская все остальные. К тому же большинство фильтров не рассчитано на отечественную водопроводную воду, химический состав которой меняется так же быстро, как погода. При этом самыми бесполезными оказываются фильтры, устанавливаемые на кран — они задерживают минимум вредных примесей.

Если в доме нет очистителей воды, рекомендуется взять на заметку следующие рецепты.

Рецепт 1. На 1 л воды — 1–2 чайные ложки яблочного уксуса и меда, 3–5 капель 5%-ного йода. В такой среде микробы погибают за несколько минут.

Рецепт 2. На 1–3 л воды — 10–15 листьев рябины. Вода (даже болотная) становится чистой через 2 часа. Листья можно использовать повторно, только после употребления их надо промыть чистой водой и при использовании настаивать уже не менее 3 часов. Листья высушивают в тени и для хранения складывают в деревянный ящик или картонную коробку.

Дистиллированная вода

Бесспорно, дистиллированная вода — самая чистая. Она способствует растворению токсинов, которые накапливаются со временем в организме человека. Многие врачи используют ее при лечении людей, страдающих ожирением. Автор методики оздоровления организма и специалист по лечебному голоданию Поль Брэгг рекомендовал пить только такую воду.

Но мы позволим себе не согласиться с ним. Дело в том, что дистиллированная вода действительно не содержит никаких вредных веществ и грязи, но в ней нет и необходимых для нормальной жизнедеятельности организма микроэлементов и солей. Это касается в первую очередь кальция, недостаток которого сказывается на крепости наших костей, а также может привести к заболеваниям сердечно-сосудистой системы.

Микроэлементы же, в свою очередь, обеспечивают многие функции организма вплоть до построения новых клеток. Все рассказы о чудодейственном исцелении с помощью дистиллированной воды, увы, всего лишь миф. Пить только дистиллированную воду не рекомендуется. Но если вы едите много овощей и фруктов и пьете при м дистиллированную воНду, тогда из организма будут выводиться только излишки минеральных солей.


ВИДЫ ВОДЫ В ПРИРОДЕ

Вода из несертифицированных природных источников

Дождевая

Дистиллированная вода существует и в природе. Это дождевая вода.

Наши предки с нетерпением ждали первой весенней грозы. Считалось, что умывшийся водой во время первого дождя весь год не будет болеть. По народным поверьям лечебное действие оказывал и дождь, прошедший в Ильин день (2 августа). На Руси издревле ценилась любая дождевая вода. Народные врачеватели особенно широко использовали ее при головной боли, для лечения глазных болезней и для удаления бородавок, при эндемическом зобе и при куриной слепоте.

Современные экологи подтверждают, что дождевая вода хорошо усваивается организмом и содержит минимальное количество вредных примесей. Она способствует более качественному перевариванию и усвоению пищи, сохраняет влагу кожи и поддерживает ее в равновесии. Но все это относится к чистой дождевой воде.

Кто из нас сегодня может гарантировать, что моросящий дождик — экологически чист и лишен всяких примесей? В нынешних условиях обычная дождевая капля массой 50 мг, падая, промывает 16 л воздуха. Другими словами, состав дождевой воды во многом зависит от того, над какой территорией образовалось облако, насколько сильно загрязнена там атмосфера. Соединения серы и азота, вступая в атмосфере в реакцию с водой, превращаются в кислоты и выпадают на землю в виде так называемых кислотных дождей. Увы, дождевую воду сегодня нельзя не только пить, но даже мыть ей голову, а также стирать в ней белье.

Таким образом, развитие цивилизации привело к тому, что употребление дождевой воды стало опасным. И поэтому, чтобы жить и выжить в этом отравленном мире, чтобы избежать опасности полного окаменения мозга, нам необходимо пить только дистиллированную воду.

Вода из колодца или родника

Издревле у славян в почете были родники (ключи, студеницы, криницы) и реки, стекающие с гор и возвышенностей. На Руси существовал обычай лечить ключевой водой болезни, приписываемые сглазу. («С гуся вода, с лебедя вода, с тебя — худоба»). Целебной считалась речная и колодезная вода, которая бралась до восхода солнца, пока никто еще ее не зачерпнул.

Сегодня российские экологи предупреждают, что родниковая вовсе не безобидна. Большая часть подземных источников сейчас загрязнена проникновением в них поверхностных вод. Как правило, сверху такие источники покрывают песчаники или другие породы, через которые в воду просачиваются всевозможные вредные вещества.

НА ПРЕДЫДУЩУЮ


ВИДЫ ВОДЫ В ПРИРОДЕ

Вода из несертифицированных природных источников

Талая

Про талую воду известно, что она обладает большой утренней энергией. Специалисты связывают это с тем, что равновеликие молекулы талой воды колеблются на одной волне. Существует мнение, что она является великолепным биостимулятором: если поливать талой водой ростки сельскохозяйственных культур, то они будут расти быстрее и урожай будет больше.

Но для начала давайте-ка разберемся, чем полезна талая вода?

По своей кристаллической структуре талая вода аналогична структуре живой клетки здорового организма. Если регулярно ее пить, то можно избежать многих проблем со здоровьем. Талая вода — эффективное средство для борьбы с атеросклерозом и сердечно-сосудистыми заболеваниями. Она улучшает обмен веществ и облегчает состояние при геморроидальных кровотечениях и варикозном расширении вен. Кроме того, она очень полезна для кожи: если ею умываться или просто протирать лицо кусочком льда, то кожа станет упругой и молодой. Между прочим, именно так каждое утро поступала императрица Екатерина Великая, имевшая, по свидетельству современников, вид цветущий и моложавый. Можно сделать настой из трав, заморозить его и использовать такой необычный «травяной» лед.

Заслуживает внимания такой факт. Двадцать пять больных разного возраста в течение трех месяцев использовали для питья и приготовления пищи только талую воду. Результаты были ошеломляющими: у всех улучшилось общее состояние, снизился уровень холестерина в крови, нормализовался обмен веществ.

Одним словом, талая вода повышает физические ресурсы организма и замедляет процессы старения: она препятствует уменьшению содержания воды в клетках.

Получить талую воду можно в самых обычных домашних условиях. Жителям сельской местности для получения талой воды достаточно просто растопить снег. Правда, он должен быть чистым, сухим а лучше свежевыпавшим. Никаких особых приспособлений не требуется: всего лишь чистое эмалированное ведро с крышкой. Ставить на плиту ведро нежелательно, в крайнем случае поставьте его в емкость с горячей водой. Полученную воду следует процедить через два слоя марли и, перелив в стеклянную посуду, плотно закрыть. Срок хранения полученной таким способом воды — семь дней. Кстати, натуропаты советуют перед употреблением воду довести до кипения, но не кипятить.

Горожанам готовить талую воду из снега в силу объективных причин не рекомендуется. Но ее несложно получить в домашних условиях. Наполнив емкость водопроводной водой, поставьте ее в морозильник, обязательно подложив под дно кусок картона, который в данном случае будет служить теплоизолятором. Когда примерно половины содержащейся в емкости воды замерзнет, выньте лед, а остальную воду вылейте: в нее в повышенной концентрации перешли все вредные примеси. При размораживании вредные соединения всплывают наверх в виде пены, которую необходимо снять.

Пить талую воду, полученную путем замораживания, нужно сразу: через несколько часов она потеряет свои полезные свойства.

Для достижения лечебного и оздоровительного эффекта желательно выпивать в день 2—4 стакана талой воды, температура которой не должна превышать 10 градусов. Причем первый стакан следует пить утром натощак, за час до приема пищи. Остальные — в течение дня, тоже до еды. Ледяную талую воду надо пить маленькими глотками, как бы жевать ее во рту. Эффект от применения талой воды заметен уже через месяц, даже если вы будете ежедневно пить 3/4 стакана только утром. Можно добавлять в нее минеральную воду (3—5 г на литр). Для приготовления пищи этого не требуется, продукты сами по себе имеют избыток солей.

Киевские ученые предлагают такой способ получения целебной талой воды:

1. Наливают в стеклянную или эмалированную посуду воду и кипятят ее 1—2 мин.

2. Затем ее резко охлаждают в холодной проточной воде (до 20˚ C и ниже). Крышка при этом должна быть закрыта.

3. Охлажденную воду разливают по стаканам и ставят, например, в морозильник.

5. Когда вода полностью заморозится, стаканы вынимают и ставят для медленного таяния льда в какую-нибудь емкость.

6. Главное — не допустить полного таяния. Когда в стаканах останутся плавающие сосульки величиной с грецкий орех, нужно их выбросить. В них содержатся ядовитые и вредные примеси.

7. Полученную таким образом целебную талую воду лучше всего хранить в холодильнике. Ее можно использовать для питья, приготовления пищи и напитков (чай, кофе), настоя трав. Ею же растирают лицо и тело.

Полностью очищенную талую воду, да еще и без негативной «памяти», можно получить и таким способом.

В алюминиевую кастрюльку налейте водопроводную воду, прокипятите ее и остудите. Кастрюлю поставьте в морозильник на 2—3 часа. В ней образуется тонкий слой льда, толщиной примерно 3—4 мм, который как бы «прилипнет» к стенкам кастрюли. Перелейте воду в плоскую эмалированную кастрюлю или кастрюлю из нержавеющей стали. Лед, естественно, останется на стенках алюминиевой кастрюли. Нужно дать ему оттаять и выбросить его, а кастрюлю тщательно вымыть. В этом льду находится «тяжелая вода» — яд, который может накапливаться в организме.

Эмалированную кастрюлю поставьте на ночь в морозильник. Утром вы увидите в ней большой ледяной блин», а в его середине — скопление пузырей или ржавчины, возможно, еще какого-нибудь осадка. Слегка подогрейте кастрюлю, чтобы этот «блин» «отклеился от стенок. Затем сбросьте его в дуршлаг и направьте в середину ледышки струю кипятка. Середина протает, а у вас в дуршлаге останется ледяной «бублик». Именно этот «бублик» и есть очищенная талая вода, которую вы можете использовать для своих нужд.

НА ПРЕДЫДУЩУЮ


ВИДЫ ВОДЫ В ПРИРОДЕ

Морская вода

Морская вода имеет сложный химический состав и содержит большое количество минеральных солей (хлоридов натрия, магния, калия, сульфатов магния, кальция и др., всего около 40 элементов), а также йод и различные органические вещества. Имеет рН в пределах 7,5-8,4. Отфильтрованная и стерилизованная морская вода используется в лечебных косметических препаратах (регенерирующие и тонизирующие кремы, средства для ванн).

Большое значение в лечении и профилактике многих кожных заболеваний имеет лечение морскими ваннами, или талассотерапия (от греч. thalass — море).

В морской воде растворено много различных веществ: калий и магний, кальций и железо, барий и хром, йод и хлор, марганец и мышьяк, небольшое количество серебра, золота, урана, радия. В 1 л черноморской воды содержится 14 г солей, из них 11 г — поваренной.

Во время купания все эти вещества благотворно влияют на организм, действуя через нервные окончания, заложенные в коже. Имеют значение и температура морской воды, сила морского прибоя, воздух, насыщенный йодом. Вид безбрежного моря, ласкающие лучи солнца успокаивают нервную систему, повышают настроение, а движение воды прекрасно массирует тело.

Плавание, ныряние, игра в мяч и другие физические упражнения в воде хорошо тренируют мышцу сердца, легкие. Морские купания закаливают организм, повышают его защитные свойства. Здоровые люди могут заходить в море при температуре плюс 17 °С, купаться 2-3 раза в день, сначала по 2-3 минуты, постепенно увеличивая время пребывания в воде до 30 минут. Не следует купаться натощак или раньше чем через 1-1,5 часа после еды. Если во время купания появляются тошнота, слабость, головокружение, сердцебиение, надо немедленно обратиться к врачу.

Тем, кому по состоянию здоровья нельзя купаться в море, иногда назначают ванны, душ, обтирания морской водой. Такие процедуры можно делать зимой и летом. Они полезны больным радикулитом, хроническим бронхитом, нервными и сердечно-сосудистыми заболеваниями. Часто такие процедуры применяются при болезнях желудка, желчного пузыря, печени, почек.

Принимать ванну следует за 1-1,5 часа до сна. Ослабленным, быстро утомляющимся людям морские ванны рекомендуется принимать по утрам, через час после завтрака. После ванны следует полчаса посидеть или полежать. Такую ванну можно приготовить и дома.

НА ПРЕДЫДУЩУЮ


ВИДЫ ВОДЫ В ПРИРОДЕ

Жесткая и мягкая вода

Нам часто приходилось сталкиваться с убеждением в том, что мягкая вода — это хорошая вода, ведь недаром она и называется так ласково. Увы, сторонников этой точки зрения придется разочаровать. Не все, что мягко, - хорошо.

В мягкой воде можно купаться, полезно ею мыть волосы, но регулярное ее применение внутрь нежелательно. Дело в том, что она содержит очень незначительное количество минеральных солей, что чревато ломкостью костей, кариесом, а у детей может привести к развитию рахита.

Жесткая вода содержит в большом количестве кальций и потому просто-напросто неприятна на вкус. Постоянное употребление ее внутрь способствует накапливанию солей в организме, что приводит к болезням суставов, образованию камней в почках, желчном и мочевом пузыре. Причем даже наружное ее применение нежелательно: она сильно стягивает кожу. Определить, жесткая ли вода, весьма несложно: она очень плохо мылится. Также стоит обратить внимание, образуется ли осадок при кипячении: налет на стенках чайника — еще одно доказательство жесткости воды. Тем не менее в бытовых условиях ее можно снизить, если прокипятить воду или добавить в нее молочной, винной либо лимонной кислоты. Кстати, при кипячении жесткой воды на ее поверхности "Разуется пленка, а в чае или кофе, заваренных такой водой, может выпасть осадок бурого цвета. Кроме того, диетологи установили, что мясо хуже разваривается в жесткой воде, в результате и белки усваиваются хуже.

К сожалению, далеко не все знают о том, как влияет на здоровье человека умывание жесткой водой. Но вспомните: вы наверняка не раз испытывали неприятное чувство «жестких» волос. Дело в том, что после мытья в такой воде естественная жировая пленка разрушилась, на коже и волосах осталась микроскопическая корка. Этим и объясняется появление сухости, шелушения, перхоти...

Оказывается, что характерный «скрип» чисто вымытой кожи или волос — тревожный признак разрущения нужной нам защитной жировой пленки, а так раздражающее многих чувство мылкости подтверждает обратное: она цела и невредима. Поэтому использовать смягчающие и увлажняющие кремы и лосьоны не нужно.

Теперь понятно, почему косметологи советуют умываться дождевой или талой водой.

Серебряная вода

Серебряная вода потому так и называется, что в ней содержатся ионы этого металла. Она обладает отличными бактерицидными свойствами, о чем люди знали еще в древности. Ведь не случайно же на Востоке в богатых домах воду хранили только в серебряных кувшинах. Между прочим, в XIX веке во Франции с помощью ионов серебра успешно лечили заражение крови. И уже тогда ученые выяснили, что серебро в кратчайшие сроки побеждает дифтерийную палочку, стафилококк и даже возбудитель тифа.

Особые бактерицидные свойства делают серебряную воду незаменимым средством при болезнях горла, воспалительных процессах в полости рта. Ее применяют для лечения ран, трофических язв, язв желудка и двенадцатиперстной кишки, заболеваний почек и мочевого пузыря (пиелонефрит, цистит и др.), острых инфекций, дисбактериоза кишечника, используют в гинекологии и стоматологии. Чтобы повысить сопротивляемость организма инфекциям, надо пить серебряную воду. При термических ожогах очень хороший эффект дает наложение марлевой повязки с 0,5%-ным водным раствором азотнокислого серебра. Серебряная вода помогает при воспалениях кожи аллергического характера: экземе, дерматите, крапивнице.

Кроме того серебро просто необходимо нашему организму для нормального функционирования желез внутренней секреции, мозга, печени, костной ткани.

Серебряную воду продают в магазинах. Но ее несложно приготовить и в домашних условиях. Можно использовать метод моей бабушки, кстати, наиболее распространенный. Достаточно на сутки, а еще лучше на трое суток, опустить в емкость с водой серебряные столовые приборы. Правда, у этого способа получения серебряной воды есть и противники, уверяющие, что эффект в данном случае будет незначительным. С большим успехом можно использовать продающиеся в аптеках препараты азотнокислого серебра (ляпис), но в этом случае необходимо соблюдать рекомендации по дозировке. Например, ляпис, растворенный в протиевой воде в концентрации 0,5%, помогает при хроническом гастрите, язве желудка и пиелонефрите. Такую воду пьют по 10—20 мл 3 раза в день за 15 мин. до еды. Ее можно употреблять также людям с нарушением функции печени и селезенки.

Серебряную воду лучше всего употреблять в виде добавок к талой или обычной питьевой воде и пить ее лечебными курсами. И ни в коем случае не злоупотреблять ею. Серебро, как и любой металл, имеет тенденцию накапливаться в организме. Допустимая норма содержания серебра в воде — 0,05 мг/л. Повышенная концентрация может привести к отравлению.

НА ПРЕДЫДУЩУЮ


ВИДЫ ВОДЫ В ПРИРОДЕ

Магнитная вода

Вообще-то, в природе магнитной воды не существует. Таковой она становится только в результате омагничивания. Например, когда проходит через земные породы. В бытовых условиях для приготовления магнитной воды используют кольцевой магнит или любое магнетизирующее устройство. В. Д. Казьмин в своих трудах о воде советует использовать специальную воронку — магнетрон которая как раз и предназначена для омагничивания жидкостей в домашних и лабораторных условиях.

Чем полезна магнитная вода? Ученые уже давно доказали, что она обладает высокими бактерицидными качествами, способствует снижению уровня холестерина в крови, улучшению обмена веществ, обновлению клеток и повышению иммунитета. Магнитная вода также регулирует артериальное давление и обмен веществ оказывает положительное влияние на процесс раздробления камней в желчном пузыре, замедляет старение кожи и нормализует вес. Кроме того, организм очищается от токсинов и солей. Заваривайте травяные сборы на магнитной воде — они приобретают особые лечебные свойства. Если же запивать такой водой лекарства, они будут лучше усваиваться организмом.

Омагниченная вода убивает 50% болезнетворных бактерий и помогает усвоению кальция. Магнитную воду применяют также в виде примочек, обливаний, компрессов, что особенно эффективно при различных ранах, аллергии, дерматитах. А если постоянно принимать магнитные ванны, то отступят многие болезни. Однако следует помнить, что свои лечебные свойства магнитная вода сохраняет весьма недолго: в течение суток после приготовления. Принимать ее надо 3 раза в день по 150 мл, желательно не перед едой.

Чтобы приготовить магнитную воду, нужно пропустить ее через магнитную воронку. Такие воронки продаются в аптеках. Но можно сделать ее самому. Возьмите обычную лейку и два кусочка магнита, притягивающихся друг к другу. Магниты прикрепите к носику лейки — и устройство готово. Осталось только пропустить через носик воду, можно даже не один раз.

Целебную магнитную воду можно получить и по-другому. Надо налить в герметически закрывающийся сосуд 6 л. обычной подслащенной воды (1 дес. ложка сахара на 1 литр), выпарить 2 л и собрать капельки конденсата в стеклянную банку, одновременно пропустив его через активированный уголь. На выводной трубке, откуда конденсат попадает в банку, закрепите кольцевой постоянный магнит на 250 эрстед, а под банку положите плоский магнит на 1000 эрстед. Северные полюса обоих магнитов должны быть обращены к воде, другими словами, верхний магнит надо повернуть северным полюсом вниз, а нижний — вверх. После того как 2-литровая банка наполнилась конденсатом, ее охлаждают в течение 8 часов при температуре, близкой к нулю. В результате верхняя треть воды в банке становится омагниченной. Эту воду нужно аккуратно собрать катетером. Если залить эту первую порцию в формочки для льда и поставить в морозильник, то в следующий раз для приготовления магнитной воды достаточно будет бросить один кубик льда в 3-литровую банку конденсата.

"Живая" и "мертвая" вода

Как утверждают филологи, народное сознание выделило и увековечило в сказках только две водные ипостаси — вода «мертвая» и вода «живая». Зато сколько чудес совершается с их помощью! Не случайно же старинная пословица гласит: «"Мертвой" водой окропить — плоть и мясо срастаются, "живой" водой окропить — мертвый оживает».

Но надо заметить, что существуют не фольклорные, а самые что ни на есть реальные свидетельства об исцелении от различных болезней с помощью «живой» и «мертвой» воды. Например, многократно описанное разными авторами излечение ставропольского изобретателя Л. Кратова от аденомы и радикулита с помощью «живой» воды, полученной благодаря изобретенному им самим устройству. (Кстати, промышленность тут же отреагировала на это, начав выпускать установки для получения такой воды в домашних условиях.)

Вообще-то, «мертвая» вода — это вода болотная, стоячая, а также кипяченая и дистиллированная, иными словами, лишенная живительной энергии. «Живая» же — это вода горных рек и водопадов, талая, то есть структурированная , обогощенная природными компонентами.

В быту ее получают с помощью электролиза, то есть путем специальной обработки пульсирующим электрическим током.

«Мертвая» вода — от личный антисептик, она применяется как наружное средство при болезнях суставов, гипертонии, нарушении в организме обменных процессов, «живая» вода благоприятно воздействует на процессы пищеварения, нормализует кровяное давление.

«Живую» и «мертвую» воду можно использовать как в косметологии, так и для лечения разных болезней: варикозного расширения вен, геморроя, трофических язв, радикулита, артроза и артрита, при простудах и заболеваниях органов дыхания, при болезнях мочеполовой сферы, травмах, нагноениях, фурункулах, дерматозах, прострелах, головной и зубной боли.

НА ПРЕДЫДУЩУЮ


ВИДЫ ВОДЫ В ПРИРОДЕ

Минеральная вода

Строго говоря, любая натуральная вода — минеральная, так как содержит в себе те или иные растворенные минеральные соли. Однако состав воды и источники ее получения могут существенно отличаться и по-разному влиять на организм человека.

Натуральная минеральная вода по международным стандартам должна соответствовать следующим требованиям:

Вода должна происходить из естественного источника, защищенного от любого загрязнения, и разливаться непосредственно в бутылки на расстоянии не более 50 метров от источника.

Вода должна быть природной чистоты, недопустимо использование любых методов, которые могут изменить ее первоначальные, природные свойства. Для очистки от механических примесей допускается использование фильтров.

В некоторых случаях допустимо извлечение определенных нежелательных веществ (соединения железа или серы). Если вода происходит из источника насыщенного углекислым газом, то он может быть частично или полностью удален, поскольку это влияет на характер и свойства минеральной воды. Содержание нитрата не должно превышать 30 мг в одном литре. Верхних и нижних границ для содержания минеральных веществ — нет.

Натуральная минеральная вода может добываться только официально признанным методом, из официально зарегистрированных источников.

Природная

У разных народов существует много легенд и мифов о чудотворном действии минеральных источников, воды которых исцеляют заболевания, возвращают здоровье и силу, молодость и красоту. Природную минеральную воду называют «живой». По своему химическому составу минеральная вода — это сложный комплекс минералов и солей, макро- и микроэлементов, оказывающих наиболее благоприятное воздействие на организм человека. Именно поэтому эта вода оптимальна для ежедневного употребления и приготовления пищи, и особенно детского питания.

Природную минеральную воду добывают непосредственно из земли. Родниковая вода берется из источника, находящегося на поверхности земли. Иногда ее добывают через буровую скважину, причем такая вода считается родниковой лишь в том случае, если ее химический состав совпадает с составом воды источника, находящегося на поверхности земли. Артезианской называется вода, добытая из водоносных пластов горных пород, расположенных между водоупорными слоями. Талая вода, полученная из многовековых ледников, подтаивает в своих нижних слоях и, пройдя сквозь толщи пород, обогащается необходимыми солями и минералами.

Как правило, в подземных водах очень слабо представлены микроорганизмы, а содержание болезнетворных бактерий практически исключено. Подземные воды не требуют специальной очистки, а в ряде случаев и обеззараживания. Минерализованные подземные воды с глубокой древности используют в лечебных целях. Их целебное действие во многом определяется повышенным содержанием биологически активных компонентов. В лечебной практике обычно применяют подземные воды с температурой не выше 40°С.

Примером сертифицированной природной минеральной воды, добытой из ледников, является вода «Архыз». По своей молекулярной структуре она похожа на жидкость, содержащуюся в клетках человека. Талая вода «Архыз» биологически активна и легко усваивается как взрослым, так и детским организмом. В этой воде, как утверждают врачи Института Питания РАМН, содержится максимально полезные для здоровья вещества, которые активно очищают организм от шлаков, восстанавливают обмен веществ, нормализуют аппетит и повышают тонус.

Искусственно минерализованная

Минеральные воды капризны и требуют деликатного обращения. В этом смысле они нежнее драгоценных вин. Действительно, воду из источника необходимо очень бережно поднять из глубоких недр земли, а затем упаковать в удобную и безопасную тару, чтобы сохранить неизменной ту уникальную программу, которую заложила в нее сама природа. Экологически чистых природных источников очень немного, поэтому не секрет, что в продаже все чаще появляются искусственно минерализованные воды.

Производство искусственно минерализованной воды проходит две стадии. Сначала воду выкачивают либо из артезианской скважины, а чаще всего — из водопровода, а затем подвергают глубокой очистке. Тщательная фильтрация убивает не только вредные примеси, но, к сожалению, и все полезные соли и минералы. Чтобы такую воду все же можно было назвать минеральной, ее подвергают дальнейшей обработке: искусственно «прививают» полезные свойства, насыщают солями. На выходе получается не активная живая среда, а элементарный раствор солей. Искусственная, или восстановленная, вода по ГОСТу относится к классу безалкогольных напитков и никакого отношения к минеральным водам не имеет. Известно, что постоянное употребление такой воды может привести к отложению солей, нарушению в организме водно-солевого баланса и развитию сердечно-сосудистых заболеваний.

Лечебная

Название говорит само за себя: вода применяется исключительно в лечебных целях. Если вы решили лечить свой организм с помощью минеральной воды, то лучше проконсультироваться с врачом: эффективность воды будет выше, если вы правильно подберете класс минеральной воды и строго будете соблюдать предписанные врачом методы лечения.

Виды лечебных вод:

бикарбонатная
Содержит более 600 мг бикарбонатов на литр. Рекомендуется людям, активно занимающимся спортом, грудным детям (особенно при частой рвоте) и больным циститом. Противопоказана тем, кто страдает гастритом, поскольку в такой воде содержатся ангидриды углекислоты, и в больших количествах она может навредить.

сульфатная
Содержит более 200 мг сульфатов на литр. Рекомендуется тем, у кого проблемы с печенью; такая вода дает слабительный эффект. Поскольку сульфаты могут препятствовать усвоению кальция (а значит, и формированию костей), эту воду не стоит пить детям и подросткам.

хлоридная
Содержит более 200 мг хлоридов на литр. Хлориды, часто соединенные с натрием, помогают регулировать работу кишечника, желчных путей и печени. Противопоказана людям, страдающим повышенным давлением.

магниевая
Содержит более 50 мг магния на литр. Рекомендуется при запорах, а также в стрессовых ситуациях, поскольку магний участвует в механизме, регулирующем реакцию организма на стресс. Противопоказана людям, склонным к расстройствам желудка.

Большинство минеральных вод имеют сложную смешанную структуру (хлоридно-сульфатные, гидрокарбонатно-сульфатные и т. п.).

Столовая

У столовой воды общая минерализация не превышает 1,0 г/л. Ее можно использовать в качестве освежающего напитка для утоления жажды и стимулирования пищеварения. Столовая вода не оказывает лечебного эффекта, поэтому пригодна для свободного ежедневного применения. Солесодержание минеральных веществ — до 1 г/л, что соответствует рекомендациям Всемирной организации здравоохранения по качеству питьевой воды. Столовая вода оказывает не лечебное, а физиологическое воздействие, стимулирую работу желудочно-кишечного тракта, выделительной системы.

Лечебно-столовая вода

Эта вода, как правило, не пригодна для приготовления пищи, однако широко используются для питья. Существует множество видов лечебно-столовой воды.

Лечебно-столовые воды — это воды с общей минерализацией более 1,0 г/л, для всех химических групп. К лечебно-столовым водам относятся воды и с меньшей минерализацией, но содержащие в виде соединений биологически активные компоненты не менее:

  • железа — 10 мг/л;

  • мышьяка — 0,7–1,5 мг/л;

  • бора — 35 мг/л (в пересчете на ортоборную кислоту);

  • кремния — 50мг/л (в пересчете на метакремниевую кислоту);

  • брома — 25 мг/л;

  • йода — 5 мг/л;

  • органические вещества — 8,0–30,0 мг/л (в пересчете на углерод).

  • Массовая доля углекислого газа в минеральных водах, разлитых в бутылки, должна быть не менее 0,3% от массы, а для железистых вод — 0,4%.

Неограниченное потребление лечебно-столовых вод может привести к серьезному нарушению солевого баланса в организме и к обострению хронических заболеваний. Не стоит ориентироваться на рекомендации по употреблению, приведенные на этикетке — совет может дать только врач-специалист.

Газированная вода

Многие виды минеральной воды производители газируют для того, чтобы придать напитку определенный вкусовой колорит и предохранить его от бактериальных загрязнений. Различают слабо-, средне-, и сильно-газированную воду. Считается, что такая вода лучше утоляет жажду. А если в ней содержится еще и ароматизаторы, то она без труда может стать любимым напитком для всей семьи. Но для здоровья насыщение газом воды не полезно, а в некоторых случаях (например, при болезнях желудка и поджелудочной железы) даже вредно. Людям, страдающим болезнями желудка, рекомендуется перед употреблением такой воды дать ей отстояться — чтобы улетучились все газы.

НА ПРЕДЫДУЩУЮ


ВОДА

Вода! У тебя нет ни вкуса, ни цвета, ни запаха, тебя не опишешь, тобой наслаждаешься, не понимая, что ты такое. Ты не просто необходима для жизни, ты и есть жизнь... Ты величайшее в мире богатство, но и самое непрочное, - ты, столь чистая в недрах земли... Ты не терпишь примесей, не выносишь ничего чужеродного, ты - божество, которое так легко спугнуть. Но ты даешь нам бесконечно простое счастье".

Антуан де Сент-Экзюпери, французский писатель

Вода - это древний универсальный символ чистоты, плодородия и источник самой жизни. Во всех известных легендах о происхождении мира жизнь произошла из первородных вод, женского символа потенции, лишенной формы. Книга Бытия, описывая сотворение мира, использует очень древний образ – оживляющие проникание “духа божьего” к мировым водам, изображаемое (в иудейском оригинале) через метафору птицы, которая высиживает яйцо. Но одновременно вода – плодотворящее мужское семя, заставляющее землю “рожать”. Этот мотив характерен, например, для хананейско – финикийского образа Балу (Баал-Хаддада). Эта же символика отмечается в древнегреческой мифологии, где речные божества выступают как жеребцы и супруги смертных женщин.

Мотивы женского и мужского производящего начала органически совмещаются в таких образах, как Ардвисура Анахита: “Она для меня делает благом и воду, и семя мужей, и утробу жен, и молоко женской груди” (“Ясна” LXIV 1-2). С этим совмещением связан “андрогенизм” воды, явно или скрытно присутствующий в образах божеств плодородия. С другой стороны, двоякость функций воды нередко воплощалась в супружеской чете водных (морских) божеств: такова роль отца Океана и матери Тефиды у Гомера (Нот. II.XIV 200-210).

В общем смысле вода–эмблема всех жидкостей в материальном мире, принципов их циркуляции (крови, сока растений), растворения, смешения, сцепления, рождения и возрождения. “Ригведа” возносит похвалу воде как носителю всего сущего. Считалось, что чистая вода, особенно роса, родниковая и дождевая вода имеет целебные свойства и являются формой божественной милости, даром матери-земли (родниковая вода) или небесных богов (дождь и роса). Почтительное отношение к свежей воде, как очищающему элементу, особенно свойственно религиозным традициям стран, где запасы воды были скудны. Это демонстрируют иудейские, христианские и индейские ритуалы очищения или крещения. Крещение соединяет в себе очищающие, растворяющие и плодородные свойства воды: смывание греха, растворение старой жизни и рождение новой. Мифы о Потопе, в которых уничтожается погрязшее в грехах человечество – пример символизма очищения и возрождения.

Вода могла быть метафорой духовной пищи и спасения, как например в Евангелие от Иоанна (4:14), где Христос говорит самаритянке: “А кто будет пить воду, которую я дам ему, тот не будет жаждать вовек”. Райский источник, вытекающий из-под Древа Жизни – символ спасения.

Воду также сравнивали с мудростью. Так в даосизме образ воды, которая находит путь в обход препятствий – символ триумфа видимой слабости над силой. В психологии она представляет энергию бессознательного и его таинственные глубины и опасности. Неутомимая вода – буддийский символ бурного потока бытия. С другой стороны, прозрачность спокойной воды символизирует созерцательное восприятие. В легендах и фольклоре озера – двухсторонние зеркала, разделяющие естественный и сверхъестественный миры. Божества озер и источников, традиционно юные и обладающие даром пророчества и целительства духи, часто умиротворялись дарами – отсюда обычай бросать монеты в фонтаны и загадывать при этом желание.

Символизм воды как переходного состояния объясняет большое количество мифов, в которых реки и моря разделяют миры живых и мертвых. Многие божества были рождены в воде или могли ходить по воде.

В суевериях символизм очищающей власти воды был настолько силен, что считалось, что она отталкивает зло. Отсюда обычай выявлять ведьм, бросая подозреваемых женщин в водоем, чтобы посмотреть всплывут они или нет.


ВОДА КАК ОСНОВА ЖИЗНИ

«Вода стоит особняком в истории нашей планеты. Нет природного тела, которое могло бы с ней сравниться по влиянию на ход основных, самых грандиозных геологических процессов. Не только земная поверхность, но и глубокие — в масштабе биосферы — части планеты определяются, в самых существенных своих проявлениях, ее существованием и ее свойствами».

Академик В. И. Вернадский

Вода – это жизнь

Вода — основа жизни на нашей планете. Вряд ли кто-нибудь станет оспаривать это утверждение. Покрывая две трети поверхности Земли, вода влияет практически на все процессы, которые происходят на нашей планете. Тяжело найти такое природное тело, которое бы не содержало в себе воды. Влагу содержат даже камни и огненная магма. Растительный мир состоит из воды на 70–95%.

Вода является распространенным, простым, но в то же время самым сложным и таинственным веществом на Земле. Воде посвящено огромное количество научных работ, но до сих пор она остается недостаточно изученной. Вода считается священной основой жизни, с ней связаны важнейшие ритуалы практически всех религий.

До середины ХVIII века вода считалась неделимым веществом. И только в 1783 году французский химик Антуан Лоран Лавуазье пришел к выводу, что она имеет сложное строение: в ее состав входят водород и кислород. После этого свыше ста лет все считали, что вода — соединение, описываемое единственно возможной формулой H2O. Но в 1932 году мир облетела сенсация: кроме обычной воды, в природе существует еще и так называемая тяжелая вода. Сегодня известно, что изотопных разновидностей воды может быть 135.

Даже в наши дни ученые продолжают делать открытия. Например, сегодня доказана теория об информационной памяти воды — свойствах воды воспринимать и передавать негативную или позитивную информацию о материи, с которой она контактировала ранее.

Вода для человеческого организма — это второе по значимости вещество после кислорода. Общеизвестно, что наши тела состоят почти на две трети из воды. Неслучайно человек может жить без пищи более 4 недель, а без воды — не более 7 дней. Многие ученные считаю, что человеческая жизнь, представляет собой «борьбу за воду». Вода — индикатор старения. Тело ребенка от рождения до годовалого возраста содержит 80–85% воды. При достижении возраста 18 лет содержание воды уменьшается до 65–70%, а в старости — до 25%. Многие ученые склоняются к мысли, что в обеспечении организма качественной водой и в количестве, необходимом для нормального процесса обмена веществ, заключается секрет продления молодости.

Вода помогает функционировать почти каждой части человеческого тела:

  • Мозг на 75% состоит из воды. Обезвоживание может причинять головные боли и головокружение.
  • Регулирует температуру тела.
  • Кровь на 92% состоит воды.
  • Несет питательные вещества и кислород ко всем клеткам тела.
  • Вода требуется для выдоха, увлажняет кислород для дыхания.
  • Защищает и буферизирует жизненно важные органы.
  • Помогает преобразовывать пищу в энергию.
  • Помогает питательным веществам усваиваться органами.
  • Выводит отходы.
  • Кости на 22% состоят из воды.
  • Мускулы на 75% состоят из воды, в них находится около половины всей воды тела.
  • Пот, молоко, желудочный сок и т. п. на 99% состоят из воды.

Суточная потребность организма в воде определяется условиями внешней среды, а также характером работы. В нормальных условиях для поддержания водного баланса необходимо ежедневно употреблять 2–3 литра жидкости. Непосредственно в виде свободной жидкости (разных напитков или жидкой пищи) взрослый человек в среднем потребляет в сутки около 1–2 литра воды. Остальное составляет вода, поступающая в организм в виде твердой пищи. Даже «сухая» еда на 50–60% состоит из воды.

Потребность в воде заложена в человеке на подсознательном уровне. Сигнал об утолении жажды поступает в мозг через 15–20 минут после питья, когда организм уже успевает насытиться влагой. Уменьшение количества воды в организме всего лишь на 1,5% вызывает сильную жажду, плохое самочувствие, сонливость, замедление движений, тошноту, иногда покраснение кожи. Если в организме содержание влаги снижается на 6–10%, это чревато головной болью, одышкой, отсутствием слюноотделения, потерей способности двигаться и нарушением логического мышлении. 11–20% недостатка воды вызывают спазмы мышц, бред, притупление слуха, зрения. А при потере 25% воды наступает смерть.

В обычных условиях организм человека адаптируется к окружающим условиям, и баланс воды поддерживается как бы «сам собой». Грубо говоря, захотел пить — попил. «Сбои» в этой схеме возможны при резкой смене температуры (например, поход в баню), либо при росте физических нагрузок (скажем, занятия спортом). Кроме того, на изменение потребности организма в воде влияют температура и влажность воздуха, потребление кофе и алкогольных напитков, состояние организма (например, болезнь), для женщин таким фактором может быть кормление ребенка и т. д.

В жаркое время года очень важно соблюдать правильный питьевой режим. Утром можно выпивать несколько больше воды, чтобы создать в организме некоторый запас жидкости, а днем, в разгар жары, питье следует ограничить. Очень важно правильно поддерживать водный баланс тем, кто занимается спортом. Медики рекомендуют делать это следующим образом. За 2–3 часа до занятия спортом необходимо выпить 400–600 мл воды; во время тренировки для восполнения потерь жидкости в организме — через каждые 15–20 минут 150–350 мл воды; после тренировки — 150% от потери веса за время тренировки.

Каждые сутки население нашей планеты потребляет 7–8 млрд. тонн воды. И хотя ученые уверены, что при рациональном использовании водные ресурсы неисчерпаемы, однако возрастающие запросы человека приводят к превышению уровня естественного восстановления вод и нарушению природного равновесия.

Количество землян, удвоившееся за последние 40 лет, сейчас составляет 6,1 млрд. и может еще раз удвоиться к середине нынешнего столетия. Основной рост населения приходится на развивающиеся страны, где водные ресурсы практически истощены. Около 60% поверхности Земли составляют зоны, где отсутствует пресная вода или ощущается ее острый недостаток. Почти 500 млн. человек страдают от болезней, вызванных недостатком или неполноценностью питьевой воды.

От качества воды зависит качество нашей жизни. Хотя запасы пресной воды на Земле исчисляются миллионы кубических километров, далеко не всякая вода полезна для человека. Проблема качественной питьевой воды в мире всегда стояла особенно остро. Наиболее доступная нам сегодня водопроводная вода мало похожа на живительную влагу. И «благодарить» за это нужно ржавые трубы, архаические системы очистки и безнадежно устаревшие ГОСТы, допускающие хлорирование. В развитых странах очистка водопроводной воды уже давно производится методом ионизации, но и ее зачастую используют только для хозяйственных нужд.

НА ПРЕДЫДУЩУЮ


ЛЕГЕНДЫ О ВОДЕ

Вода, как и другие явления природы, была для людей исконно доброй, дружественной стихией. Но, подобно всем стихиям, заставляла обращаться с ней на "вы". Могла и утопить, погубить ни за что. Вот почему Водяной, мифический обитатель рек, озёр и ручьёв, часто выступает в легендах как существо, враждебное человеку, его представляли себе в виде голого обрюзглого старика, пучеглазого и "ластоногого". По одной версии, русалки были его женами, по другой - дочерьми. Они собирались в лунную ночь водить хороводы и могли до смерти защекотать неосторожного путника.

Вода имела огромное значение для наших предков. Самые нерушимые клятвы - в том числе и клятвы любви - давались близ воды, она была им свидетелем. Водой иногда испытывали на суде: истцу и ответчику предлагали войти в воду на семь шагов, при этом виновный, оказавшийся перед лицом справедливой и мудрой реки, должен был непременно смутиться и тем себя выдать. Вероятно, именно так нередко и происходило.

За границами империи инков, на территории современного Чили, издревле проживали племена аруканов. И они оставили множество мифов и легенд. Эта "коллективная память народа" сохранила своеобразное сказание о потопе.

Однажды очень скромный, бедный человек предупредил всех, что вскоре море затопит землю. Об этом же сказала змея Тэн Тэн, обитавшая в горах. Но им не поверили. Обитавшая в низинах змея Кай Кай, которая не любила Тэн Тэн, а вместе с ней и людей, заставила море выйти из берегов и затопить землю. Тэн Тэн увеличила высоту гор. Те, кому удалось забраться на них, остались живы, другие же, утонув, превратились в рыб, некоторые стали скалами, многие просто погибли от голода и палящего солнца. Согласно мифу, спаслись только 2 пары, а, скорее всего, одна, которая в арауканской мифологии называется Льитуче ("начало поколения людей").[Джеймс Фрэзер "Мифы о великом потопе в Северной Америке", Лондон, 1923, перевод Д. Вольпина]

Не правда ли, эта пара чем-то похожа на библейских Адама и Еву? Сюжет о потопе встречается в мифологиях почти всех индейских племён доколумбовой Америки. Впервые, история о Великом потопе была записана в шумерских историко-мифологических текстах. Нам же она известна в основном по Библии, где Всемирный потоп - это «божья кара», ниспосланная на человечество и на все живое на земле. Во время Всемирного потопа спаслись в ковчеге только праведник Ной с семьей и по паре «от всякой твари».

Невольно задумываешься, что же такое случилось в те годы, не описаны ли в легендах и мифах события, реально происходившие много лет назад и искаженные до неузнаваемости по прошествию веков.

* * *

Целебным источникам посвящена не одна легенда. Некоторые из них гласят, что лечебными водами пользовались еще с незапамятных времен. Древние греки, например, верили, что свою богатырскую силу Геракл обрел, выкупавшись в волшебном источнике Кавказа. Поэтому мифического героя одно время даже считали покровителем целебных вод.

В античные времена греки сооружали у целебных источников святилища, посвященные богу Асклепию (римляне в подобных же местах возводили храмы в честь Эскулапа). Уже в наше время в Греции археологи обнаружили развалины древней водолечебницы, построенной примерно в VI веке до н. э. Остатки древних бань встречаются и у нас на Кавказе. Из поколения в поколение передавались устные предания о чудодейственных свойствах вод, бьющих здесь из-под земли. Их лечебная сила была для древних людей загадкой. Поэтому ее приписывали таинственным созданиям, якобы обитавшим в источниках. Однако сегодня от этой романтики не осталось и следа: ученые давным-давно разгадали загадку минеральных вод.

* * *

Библейские повествования изобилуют чудесами, которые на первый взгляд кажутся вымыслом. Однако при более внимательном рассмотрении историческая реальность этих событий вполне объяснима с научной точки зрения.

В книге Исход написано о том, что произошло во время путешествия Израильского народа по пустыне под предводительством Моисея: “Пришли в Мерру, и не могли пить воды в Мерре, ибо она была горька, почему и наречено тому месту имя: “Мерра”.

И возроптал народ на Моисея, говоря: что нам пить? Моисей возопил к Господу, и Господь показал ему дерево, и он бросил его в воду, и вода сделалась сладкою.

Вот что говорят по этому поводу учёные: “В окрестностях Мерры до сих пор существует горький источник. Англичане произвели химический анализ его воды и обнаружили, что в ней содержится некоторый процент сернокислого кальция. Когда к этой воде добавляется щавелевая кислота, сернокислый кальций оседает на дно, и вода теряет свою горечь. Бедуины подслащают горький источник с помощью веток кустарника, именуемого эльвак, соки которого содержат изрядную примесь щавелевой кислоты” (З. Косидовский “Библейские сказания”).

НА ПРЕДЫДУЩУЮ


ВОДА НА ЗЕМЛЕ

Капля воды дороже алмаза.

Д. Менделеев

Вода на Земле - самое распространенное вещество. На глобусе хорошо видно, что только 1/4 нашей планеты занимает суша, а остальные 3/4 - вода.

Космонавты, впервые увидевшие Землю из космоса, говорили, что она выглядит совсем не как земной шар, а скорее, как водяной шар. Однако воду необходимо беречь.

-<Где вода, там жизнь!> и <Земля умирает, если ушла вода> - эти восточные пословицы известны каждому. Согласно эволюционной теории - жизнь зародилась в воде. Живые существа на 2/3 состоят из воды; кроме того вода - среда обитания многих растений и животных. Вода необходима для процесса фотосинтеза.

Вода является обязательным компонентом всего живого, принимает участие в растворении веществ. При понижении обменных процессов, в которых участвует вода наступает старение. Человек использует воду в сельском хозяйстве, для топлива, в промышленности, как сырье и растворитель.

Вода - основа жизни на Земле и ее родина. К сожалению, обилие воды только кажущееся, в действительности гидросфера - самая тонкая оболочка Земли, потому что на воду во всех ее состояниях и во всех сферах приходится менее 0, 001 массы планеты. Природа устроена так, что вода постоянно обновляется в едином гидрологическом круговороте и охрана водных ресурсов должна осуществляться в самом процессе использования вод путем влияния на отдельные звенья круговорота воды


ВОДА НА ЗЕМЛЕ - КРУГОВОРОТ ВОДЫ В ПРИРОДЕ

ВОДА НА ЗЕМЛЕ

КРУГОВОРОТ ВОДЫ В ПРИРОДЕ

Вода, круговорот воды в природе

Вода находится в постоянном движении. Испаряясь с поверхности водоемов, почвы, растений, вода накапливается в атмосфере и, рано или поздно, выпадает в виде осадков, пополняя запасы в океанах, реках, озерах и т.п. Таким образом, количество воды на Земле не изменяется, она только меняет свои формы - это и есть круговорот воды в природе.

Из всех выпадающих осадков 80% попадает непосредственно в океан. Для нас же наибольший интерес представляют оставшиеся 20%, выпадающие на суше, так как большинство используемых человеком источников воды пополняется именно за счет этого вида осадков. Упрощенно говоря, у воды, выпавшей на суше есть два пути. Либо она, собираясь в ручейки, речушки и реки, попадает в результате в озера и водохранилища - так называемые открытые (или поверхностные) источники водозабора. Либо вода, просачиваясь через почву и подпочвенные слои, пополняет запасы грунтовых вод.

Поверхностные и грунтовые воды и составляют два основных источника водоснабжения. Оба этих водных ресурса взаимосвязаны и имеют как свои преимущества, так и недостатки в качестве источника питьевой воды.

До развития цивилизации круговорот воды был равновесным, однако в последние десятилетия вмешательство человека нарушает его. В частности, уменьшается испарение воды лесами ввиду сокращения их площади и, напротив. увеличивается испарение с поверхности почвы при орошении сельскохозяйственных угодий. Испарение воды с поверхности океана уменьшается вследствие появления на значительной части его поверхности нефтяной пленки. Влияет на круговорот воды потепление климата, вызываемое парниковым эффектом. При усилении этих тенденций могут произойти существенные изменения круговорота, опасные для биосферы.

НА ПРЕДЫДУЩУЮ


ВОДА НА ЗЕМЛЕ - КОЛИЧЕСТВО ВОДЫ НА ПЛАНЕТЕ

ВОДА НА ЗЕМЛЕ

КОЛИЧЕСТВО ВОДЫ НА ПЛАНЕТЕ

Берегите дождь. Капля дождя — поцелуй неба. Древнее изречение

Вода – весьма распространенное вещество на планете Земля. Почти 3/4 поверхности земного шара покрыты водой, образующей океаны, моря, реки и озера. Много воды находится в газообразном состоянии в виде паров в атмосфере. В виде огромных масс снега и льда она круглый год на вершинах высоких гор и в полярных странах. В недрах земли также находится вода, пропитывающая почву и горные породы.

Воды на Земле, как кажется на первый взгляд, довольно много, но 97% - это соленая вода морей и океанов, и лишь 3% - пресная. Из них около трех четвертей недоступны живым организмам, так как эта пресная вода «законсервирована» в ледниках гор и полярных шапках (ледники Арктики и Антарктики). Это настоящий мировой резерв пресной питьевой воды

Природная вода не бывает совершенно чистой. Наиболее чистой является дождевая вода, но и она содержит незначительные количества различных примесей, которые захватывает из воздуха.

Количество примесей в пресных водах обычно лежит в пределах от 0,01 до 0,1% (массовых). Морская вода содержит 3,5% (массовых) растворенных веществ, большую часть из которых составляет хлорид натрия (обыкновенная поваренная соль).

НА ПРЕДЫДУЩУЮ


ВОДА НА ЗЕМЛЕ - ВОДА В ПРИРОДЕ

ВОДА НА ЗЕМЛЕ

ВОДА В ПРИРОДЕ

Вода — кpовь пpиpоды

Вода абсолютно неразрушаемое вещество. Некоторые ученые полагают, что с тех пор, когда первые воды, образовавшиеся на Земле, способствовали приданию нашей планете округлой формы, общее количество воды на ней не изменилось ни на одну каплю. В настоящее время воды на Земле не меньше, но и ни больше, чем при сотворении мира. После того как поверхность Земли была покрыта первичной водой, вулканические извержения время от времени стали выбрасывать из глубин планеты огромные массы твердых каменистых образований. Этот процесс длился миллионы лет. И миллионы лет отдельные выбросы постепенно соединялись друг с другом, образовывая участки земной суши, что способствовало созданию определенной системы континентов, какой мы и видим Землю в настоящее время.

НАЛИЧИЕ ВОДЫ В МИРЕ

Распределение | Объем воды, (в кубических милях) | Процентная доля
ПОВЕРХНОСТНЫЕ ВОДЫ Вода пресных озер | 30000 | 0,009
Соленые озера и внутренние моря | 25000 | 0,008
Реки и ручьи | 300 | 0,0001
 | 55300 | 0,017
ВНУТРЕННИЕ ВОДЫ Влажность почвы | 16000 | 0,005
Подземные воды (до глубин в 1 милю, т.е. 1,609 км) | 1000000 | 0,31
Глубокозалегающие воды | 1000000 | 0,31
 | 2016000 | 0,625
ЛЕДНИКОВЫЕ ОБРАЗОВАНИЯ | 7000000 | 2,15
АТМОСФЕРА | 3100 | 0,001
ОКЕАНЫ | 317000000 | 97,2
ОБЩЕЕ КОЛИЧЕСТВО (приблизительно) | 326000000 | 100

1 кубическая миля США = 4,17 км3.

На Земле практически везде есть вода, только в одних местах ее больше, а в других меньше. Почти вся вода находится в океанах, и только около 3% ее приходится на слой, начинающийся с глубины примерно 5 км ниже поверхности земной коры и заканчивающийся на высоте примерно 10 км над поверхностью Земли. Именно эти 3% относятся к пресным водам (35,8 млн км3), а доступны всего 0,3%. Теоретически водные ресурсы неисчерпаемы, так как при рациональном использовании они непрерывно возобновляются в процессе влагооборота. Но потребление воды растет такими темпами, что во многих странах ощущается ее недостаток. Большую опасность несет и загрязнение воды.

Течение воды замедляет вращение Земли каждую тысячу лет на долю секунды. Вполне вероятно, что миллиард лет назад продолжительность дня на Земле была не 24, а всего 4 часа. Скорее всего, первоначально наша планета была сгустком горячих газов, но по мере того, как они остывали, атомы водорода и кислорода соединялись друг с другом, образуя туманную консистенцию. Этот туман затем стал конденсироваться и устремляться к центру планеты бесконечно идущими дождями, которые, остывая, сформировали некоторое подобие первичной, относительно твердой пленки на поверхности древнего океана.

Таким образом, именно вода была и остается главным строителем земной поверхности. Она контролирует климат на нашей планете, обеспечивает людей пищей и огромным количеством энергии. Более того, приблизительно 4/5 веса живых существ и растений на Земле — это вода, выполняющая или обеспечивающая их самые разнообразные внутренние функции.

ВОДА ПРОНИКАЕТ ВСЮДУ

До сих пор мы не до конца понимаем природу молекулярных сил капли воды. Так, после того как такая капля попадает в корневую систему большого дерева, она начинает двигаться вверх, оставляя за собой цепочку мельчайших водяных пылинок своих следов.

Когда эта «похудевшая» капля добирается до листочка, растущего на самой вершине дерева, ветер помогает ей через какое-то время испариться и уносит ее вновь в небо, где затем помогает сформировать облако, в котором зарождается очередной дождь. И, поднятая ветром иногда до высоты 10 км, эта капля, послушная порывам ветра, очищенная и соединенная с миллиардами других таких же капель, выпадет снова, — возможно, в этот раз на яблоневый сад. Но в следующий раз ее судьба может быть и совершенно иной, и она как маленькая часть дождя обрушится на головы моряков, терпящих кораблекрушение, или упадет на остров, где вообще нет пресной воды. А может быть, она окажется в землях индейской Амазонки и поможет прорасти зерну, которому не хватает только капли воды, чтобы начать процесс трансформации в растение. Но чтобы покрыть одну квадратную милю* почвы слоем воды толщиной в 1 дюйм, необходимо свыше 65 млн л воды.

1 квадратная миля = 2,59 км2. 1 дюйм = 2,5 см.

Капля воды, после того как попадает на поверхность земли, менее чем за минуту может снова испариться и отправиться потоками ветра в небо. Но ее может ожидать и другой путь: например, она может попасть в подземные кладовые, спрятанные глубоко под пустыней Сахарой, где находится около 150 000 кубических миль (свыше 600 000 км3) воды, ждущей своей дальнейшей участи. Здесь нашей капле могут потребоваться сотни лет, чтобы выбраться на поверхность и опять, в очередной раз превратившись в пар, отправиться в бесконечное путешествие по земле.

НА ПРЕДЫДУЩУЮ