WATER

This page uses frames, but your browser doesn't support them.


pg_0001

ПРЕДИСЛОВИЕ
Вода – драгоценный дар природы, обеспе
чивающий жизнь на Земле. Естественное рас
пределение ее запасов не очень удобно для че
ловека; большую часть водной массы состав
ляют соленые моря и океаны. Пресная вода
доступна нам далеко не вся: значительная ее
часть «законсервирована» в виде льда или та
ится глубоко под землей. Лишь доли процен
та земных ресурсов пресных вод имеются в
нашем распоряжении. Положение осложня
ется тем, что все больше растет потребность в
воде и все больше ее расходуется. В 1900 году
потребление воды в мире составляло 400 км
3
.
По прогнозам на 2000 год потребление воды
достигнет 6000 км
3
(рис. 1.1).
Не удивительно, что нарастающее расходо
вание этого важного природного компонен
та всерьез беспокоит человечество. Сегодня
мы явственно ощущаем исчерпаемость вод
ных запасов.
Проблема разумного отношения к приро
де и использования ее ресурсов приобретает
наибольшую остроту среди важнейших проб
лем науки и техники. От того, насколько опе
ративно и верно она будет решена, зависит
здоровье и благосостояние ныне живущих и
будущих поколений людей.
1
©
НиТ
, 1999
0
2000
4000
6000
1900 г. 1925 г. 1950 г. 1975 г. 2000 г.
Потреб ление воды км
3
Рис. 1.1. Потребление пресной воды в мире


pg_0002

ЧТО ТАКОЕ ВОДА
Как появилась вода и сколько ее на
нашей планете
«Тобою наслаждаются не ведая, что ты та
кое», – обращался к воде Антуан де Сент Эк
зюпери. Тот самый, что написал прекрас
ную сказку о маленьком принце. И там вода
играла не последнюю роль: принц постоян
но помнил, что надо поливать свою единст
венную розу, оставленную на далекой род
ной планете.
Мы не можем прожить без воды и несколь
ких дней. Между тем долгие столетия люди
не только не знали, что она собой представля
ет, но не знали даже, сколько ее на Земле. И
уже совсем было неясно, как появилась она
на планете.
Вода была еще до появления человека:
есть все основания полагать, что жизнь воз
никла в водной среде. А до возникновения
жизни?
Вода – активный созидатель нашей плане
ты, один из ее основных «строительных мате
риалов».
Миллиарды лет назад в холодном газопы
левом облаке, со временем сгустившемся, уп
лотнившемся и ставшем Землей, уже содер
жалась вода. Скорее всего, она была в виде ле
дяной пыли. Это подтверждают исследова
ния Вселенной. Установлено, что исходные
элементы для образования воды – водород и
кислород – в нашей Галактике принадлежат
к шести самым распространенным вещест
вам космоса.
Скопления молекул воды и гидроксидных
радикалов обнаружены за пределами Солнеч
ной системы. В созвездиях Кассиопеи и Ори
она найдены облака, состоящие из молекул
воды. Размеры облаков колоссальны – их
протяженность в 40 раз превышает расстоя
ние от Солнца до Земли. Нередки случаи па
дения на Землю остатков кометных ядер –
«посланцев» далеких миров. Чаще всего они
представляют собой гигантские глыбы льда,
смерзшегося с метаном, аммиаком и мине
ральными частицами. Вес достигших Земли
ледяных глыб может достигать сотен кило
граммов.
Многолетними исследованиями геологиче
ских процессов, происходящих на нашей пла
нете, академик АН Украины Н.П. Семененко
установил, что именно вода и составляющие
ее элементы играли определяющую роль во
всей геологической истории Земли. Исследуя
содержание кислорода в составе земной
коры, ученый сделал вывод, что в образова
нии протоземли
1
участвовали громадные ко
личества воды. Помимо этого, ее элементы
входили в состав основных компонентов ис
ходного облака: водород – в состав гидридов
металлов, кислород – в состав оксидов.
Согласно теории академика А.П. Виногра
дова, протоземное облако постепенно уплот
нялось и саморазогревалось. Источником не
обходимой энергии служили процессы радио
активного распада и уплотнения первичного
вещества планеты. С незапамятных времен в
недрах планеты происходят глубинные физи
ко химические процессы. Там развиваются
чудовищные давления и температуры; исход
ные вещества при этом испытывают слож
ные превращения. В результате образуются
паро и газообразные соединения, причем
большинство из них состоит из воды или со
ставляющих ее элементов.
Согласно геохимической модели нашей
планеты, созданной Н.П. Семененко, зем
2
©
НиТ
, 1999
1
Прот(о)... [гр. protos первый] – первая составная часть сложных слов – 1) означающая: первоначальный, первый,
например, прототип; 2) соответствующая по значению словам «высший», «старший», «главный», например, протоиерей.


pg_0003

3
©
НиТ
, 1999
RH RH – гидриды, где R – NiCoFe
H Fe (CN) – гидрид – цианиды
R C – R C – карбиды (Fe C – галенит, Fe C – цементит)
4
4 6
2 3
2
3
Вюстит FeO
Периклаз MgO SiO
H
2
CH
4
HO
2
HO
2
CO
2
HOO
2гкр
>
2(OH)
к р
2H + Fe O
223
>
2H O + FeO
2
O+CH
nm
>
HO+CO
22
CH H (H O) (CO )
4 2 2 2
HO
2
>
+1/2O
2
гидриды RH
идриды RH
4
>
2R + H где R – FeNiCo
г
м ет 2
м еталлы
>
>
>
R + 2H Fe NiFeNi (FeNi)Si (FeNi) Si и т.д.
карбиды R C + 2H CH + R
цианиды H R (CH) + 2H CH + 5CN + N + R
м е т 2 3 3
3
224мет
4424
мет
+ 4Fe + 4MgSiO
3
H
2
(MgFe) SiO +
2 4
+Fe +MgSiO
м ет. 3
HO
2
>
H
2
4 (MgFe) SO +
24
CH
4
CO
2
+2 HO
2
Рис. 1.2. Геохимическая модель Земли


pg_0004

ная кора, состоящая из окисленных пород,
является своеобразным кислородным карка
сом, а ядро планеты слагают гидриды не
скольких металлов и частично карбид желе
за. В зонах самых высоких давлений и темпе
ратур выделяются, преимущественно, водо
род и углеводороды. Дальше от центра плане
ты эти вещества взаимодействуют с окислен
ными породами – образуются водяной пар и
углекислый газ. Эти соединения постоянно
выделяются на поверхность через жерла вул
канов, через всевозможные наземные и под
водные трещины и разломы земной коры
(рис. 1.2).
По подсчетам Н.П. Семененко, за всю ис
торию существования Земли на ее поверх
ность таким образом выделилось около
3,4·10
9
км
3
воды. Треть этого количества в па
рообразном состоянии покинула поверх
ность планеты, а под воздействием Солнца
значительная часть фотодиссоциировала
1
на
водород и кислород.
Остальная масса воды, очевидно, посте
пенно составила гидросферу. Появившись
на поверхности планеты таким сложным пу
тем, вода не стала инертной, пассивной сре
дой. Вместе с парами воды выделялись не
только оксиды углерода, но и соединения азо
та, фосфора, серы, которые вместе с кислоро
дом, углеродом и водородом составляют хи
мическую основу жизни. Наиболее благопри
ятные условия для появления и развития жиз
ни создались в водной среде. «Именно вода
гидросферы явилась той обязательной, неза
менимой средой, в которой происходило
формирование наиболее сложных органичес
ких соединений, послуживших в дальней
шем материалом для построения тел живых
существ. Вода и сейчас является наипростей
шим, но количественно преобладающим хи
мическим компонентом «живой материи» –
всей совокупности организмов, населяющих
нашу планету», – так оценивает роль воды в
возникновении биосферы биохимик
А.И. Опарин.
В настоящее время подсчет количества во
ды на Земле выполнен со всей точностью, до
ступной современной науке. Эту работу уче
ные проделали в рамках программы Между
народного гидрологического десятилетия
1964...1974 гг. Результаты этой работы опуб
ликованы в многотомном труде «Мировые
водные ресурсы и водный баланс земного
шара».
Установлено, что гидросфера – океаны,
моря, реки, озера, болота, атмосферная влага
– измеряется внушительной величиной –
1,385·10
9
км
3
воды, или 1,4·10
19
т. Три четвер
ти поверхности планеты покрыто водой.
Космонавты неоднократно отмечали, что
из космоса Земля выглядит голубой плане
той с относительно небольшими вкрапления
ми суши. Голубая планета? Пожалуй, не пла
нета, а только ее тонкая оболочка. Если рас
пределить всю воду равномерно по поверхно
сти земного шара, средний радиус которого
6370 км, получится пленка толщиной менее
3 км. Не много воды в общем объеме плане
ты. К тому же, основную часть нашего водно
го потенциала составляет вода, которой не на
пьешься, не используешь ни в промышленно
сти, ни в сельском хозяйстве, ни в быту.
97,75% или 1,338·10
9
км
3
, – это соленые воды
океанов и морей. Остальные 2,25% – пре
сные воды, однако, половина их – 24·10
6
км
3
– «законсервирована» в виде ледяных гигант
ских шапок Антарктиды, Арктики, Гренлан
дии, высоких гор в различных районах Зем
ли. Примерно столько же воды – 23,4·10
6
км
3
– скрыто от людских глаз в толще земной
коры. Это подземные воды.
Объем доступной пресной воды исчисляет
ся уже не миллионами, а тысячами кубичес
ких километров. Больше всего пресной воды
на земной поверхности накоплено в озерах –
176,4·10
3
км
3
. Если на мгновение задержать
течение всех рек земного шара, то оказалось
бы, что в их руслах одновременно находится
2120 км
3
воды.
Истоки множества рек, больших и малых,
находятся в болотах, которые содержат
10300 км
3
пресной воды. 13000 т воды содер
жится в ближайших к земной поверхности
слоях атмосферы. На высоте до 1 км концент
4
©
НиТ
, 1999
1
Диссоциация [лат. dissociatio разъединение, разделение] – хим. распад молекул на составные части.


pg_0005

рация водяного пара в воздухе в среднем со
ставляет 2%.
Вот, пожалуй, и вся вода, на которую мо
жет реально рассчитывать человечество те
перь и в ближайшем будущем.
Так ли проста вода
«Простейшее устойчивое соединение водо
рода с кислородом», – такое определение во
ды дает Краткая химическая энциклопедия.
Все верно, только простейшее в химии – это
далеко не простое.
До XIX века люди не знали, что вода – хи
мическое соединение. Ее считали обычным
химическим элементом. Лишь в 1805 году
Александр Гумбольдт и Жозеф Луи Гей Люс
сак установили, что вода состоит из молекул,
каждая из которых содержит два атома водо
рода и один кислорода.
После этого свыше ста лет все и всюду счи
тали, что вода – индивидуальное соедине
ние, описываемое единственно возможной
формулой H
2
O.
Недостаточность этого положения выясни
лась лишь в 1932 году. Мир облетела сенса
ция: кроме воды обычной, в природе сущест
вует еще и тяжелая вода. В молекулах такой
воды место водорода занимает его тяжелый
изотоп – дейтерий.
Тяжелую воду открыли американские фи
зики Гаральд Юри и Эльберт Осборн. В 1933
году американец Герберт Льюис совместно с
Ричардом Макдональдом впервые выделили
ее в чистом виде.
В небольших количествах тяжелая вода по
стоянно и повсеместно присутствует в при
родных водах, внешне совершенно не отлича
ясь от обычной воды. Различить их можно
лишь по физическим характеристикам. В мо
лекулу тяжелой воды входят атомы не легко
го водорода – протия (
1
H), а его изотопа –
дейтерия (
2
D), атом которого на единицу тя
желее протиевого, следовательно, молекуляр
ный вес тяжелой воды на 2 единицы больше:
20,ане18
1
.
Формула тяжелой воды D
2
O. Она на 10%
плотнее обычной, ее вязкость выше на 23%.
Она кипит при 101,42°С, а замерзает при
+3,8°С.
Такие особенности позволяют понять не
равномерность содержания тяжелой воды в
тех или иных природных водах. Например, в
замкнутых водоемах ее больше, так как по
сравнению с обычной водой она испаряется
менее интенсивно. Поэтому тяжелой воды
больше в местностях с жарким климатом.
Обогащается дейтерием и поверхность океа
на на экваторе и в тропиках, тем более что
свою лепту вносят частые атмосферные осад
ки, при образовании которых идут процессы
конденсации воды из паровой фазы (см. да
лее), а тяжелая вода конденсируется быстрее,
чем легкая, следовательно, осадки обогаще
ны тяжелой водой. Однако для океанской по
верхности повышенное содержание тяжелой
воды характерно лишь на низких широтах.
Вблизи полюсов свои особенности. В высо
ких южных широтах (в Антарктике) океан
ские воды заметно «легче». В этом сказывает
ся влияние талых вод антарктических айсбер
гов, которые отличаются наиболее низким со
держанием дейтерия на планете.
Невелика доля дейтерия и во льдах Грен
ландии, тем не менее, океанские воды высо
ких северных широт обогащены тяжелой во
дой. Тут сказывается таяние «тяжелых» аркти
ческих льдов.
Собственно тяжелая вода D
2
O в природе
находится в ничтожных количествах–вмил
лионных долях процента. Преобладает ее раз
новидность, состав которой можно выразить
формулой HDO.
Тяжелая вода – очень важное промышлен
ное сырье, эффективный замедлитель быст
рых нейтронов. Поэтому уже сейчас ее широ
ко применяют в различных реакторных уста
новках.Авбудущем тяжелая вода может
стать сырьем для термоядерной энергетики:
1 г дейтерия при термоядерном распаде дает
в 10 млн. раз больше энергии, чем 1 г угля
5
©
НиТ
, 1999
1
Молекулярная масса, значение массы молекулы, выраженное в атомных единицах массы. Одна атомная единица массы
равна 1/12 массы нуклида углерода
12
С, что составляет 1,66·10
27
кг.


pg_0006

при сгорании. В Мировом океане содержит
ся 10
15
тонн HDO.
Открытия последних лет показали, что тя
желая вода играет немалую роль в биологиче
ских процессах. Это и понятно, ведь она явля
ется постоянной и повсеместной примесью
природных вод. Систематическое изучение
ее воздействия на животных и растения нача
то сравнительно недавно. Различные иссле
дователи независимо друг от друга установи
ли, что тяжелая вода действует отрицательно
на жизненные функции организмов; это про
исходит даже при использовании обычной
природной воды с повышенным содержани
ем тяжелой воды (рис. 1.3).
Подопытных животных поили водой, 1/3
часть которой была заменена водой состава
HDO. Через недолгое время начиналось рас
стройство обмена веществ животных, разру
шались почки. При увеличении доли тяже
лой воды животные погибали.
На развитие высших растений тяжелая во
да также действует угнетающе; если их поли
вать водой, на половину состоящей из тяже
лой воды, рост прекращается (рис. 1.4).
Пониженное содержание дейтерия в воде
стимулирует жизненные процессы. Такие
данные получили Б.И. Родимов и И.П. Торо
пов. Они долгое время наблюдали за растени
ями и животными, потреблявшими воду, в
которой содержалось дейтерия на 25% ниже
нормы. Оказалось, что, потребляя такую
воду, свиньи, крысы и мыши дали потомст
во, гораздо многочисленнее и крупнее обыч
ного, яйценоскость кур поднялась вдвое,
пшеница созрела раньше и дала более высо
кий урожай.
Первые результаты изучения тяжелой во
ды показывают, сколько необычных свойств
таит такое обыкновенное вещество, как вода.
Открытие тяжелой воды послужило толч
ком к выяснению фракционного состава
воды. Вскоре была обнаружена сверхтяжелая
вода Т
2
0. В ее составе место водорода занима
ет его природный изотоп, еще более тяже
лый, чем дейтерий. Это тритий (Т), он радио
активен, атомная масса его равна 3. Тритий
зарождается в высоких слоях атмосферы, где
идут природные ядерные реакции. Он являет
ся одним из продуктов бомбардировки ато
6
©
НиТ
, 1999
0%
20%
40%
60%
80%
100%
Во до росли
Бактерии
Дрожжииплесневойгриб
Эвглена зеленая
Мальки рыб
Млеко питающи е
Содержание дейтерия, %
Рис. 1.3. Выживаемость организмов в воде, содержащей дейтерий
0% 30% 50% 60%
Рис. 1.4. Влияние концентрации дейтерия на
рост высших растений


pg_0007

мов азота нейтронами космического излуче
ния. Ежеминутно на каждый квадратный сан
тиметр земной поверхности падают 8...9 ато
мов трития.
В небольших количествах сверхтяжелая
(тритиевая) вода попадает на Землю в соста
ве осадков. Во всей гидросфере одновремен
но насчитывается лишь около 20 кг Т
2
0. Три
тиевая вода распределена неравномерно: в
материковых водоемах ее больше, чем в океа
нах; в полярных океанских водах ее больше,
чем в экваториальных. По своим свойствам
сверхтяжелая вода еще заметнее отличается
от обычной: кипит при 104°С, замерзает при
4...9°С, имеет плотность 1,33 г/см
3
.
Сверхтяжелую воду применяют в термо
ядерных реакциях. Она удобнее дейтерие
вой, так как чувствительнее в определении.
Перечень изотопов водорода не кончается
тритием. Искусственно получены и более тя
желые изотопы
4
Hи
5
H, тоже радиоактивные.
Таким образом, возможно существование
молекул воды, в которых содержатся любые
из пяти водородных изотопов в любом соче
тании.
Этим не исчерпывается сложность изотоп
ного состава воды. Существуют также изото
пы кислорода. В периодической системе хи
мических элементов Д.И. Менделеева значит
ся всем известный кислород
16
O. Существуют
еще два природных изотопа кислорода –
17
Oи
18
O. В природных водах в среднем на каждые
10 тысяч атомов изотопа
16
O приходится 4 ато
ма изотопа
17
O и 20 атомов изотопа
18
O.
По физическим свойствам тяжелокисло
родная вода меньше отличается от обычной,
чем тяжеловодородная. Получают ее в основ
ном перегонкой природной воды и использу
ют как источник препаратов с меченым кис
лородом.
Помимо природных, существуют и шесть
искусственно созданных изотопов кислоро
да. Как и искусственные изотопы водорода,
они недолговечны и радиоактивны. Из них:
13
O,
1 4
Oи
15
O – легкие,
1 9
Oи
20
O – тяжелые, а
сверхтяжелый изотоп –
24
O получен в 1970
году.
Существование пяти водородных и девяти
кислородных изотопов говорит о том, что изо
топных разновидностей воды может быть 135.
Наиболее распространены в природе 9 ус
тойчивых разновидностей воды:
1
H
2
1 6
O
1
HD
2
16
O
1
D
2
1 6
O
1
H
2
1 7
O
1
HD
2
17
O
1
D
2
1 7
O
1
H
2
1 8
O
1
HD
2
18
O
1
D
2
1 8
O
Основную массу природной воды – свыше
99% – составляет протиевая вода –
1
H
2
16
O. Тя
желокислородных вод намного меньше:
1
H
2
18
O – десятые доли процента.
1
H
2
1 7
O – сотые доли от общего количества
природных вод. Только миллионные доли
процента составляет тяжелая вода D
2
O, зато в
форме
1
HDO тяжелой воды в природных во
дах содержится уже заметное количество.
Еще реже, чем D
2
O, встречаются и девять
радиоактивных естественных видов воды, со
держащих тритий:
T
2
1 6
O
1
HT
1 6
O
DT
1 6
O
T
2
1 7
O
1
HT
1 7
O
DT
1 7
O
T
2
1 8
O
1
HT
1 8
O
DT
1 8
O
Со всей научной строгостью классической
водой следует считать протиевую воду
1
H
2
16
O
в чистом виде, то есть без малейших приме
сей остальных 134 изотопных разновидно
стей. И хотя содержание протиевой воды в
природе значительно превосходит содержа
ние всех остальных вместе взятых видов, чис
той
1
H
2
1 6
O в естественных условиях не сущест
вует. Во всем мире такую воду можно оты
скать лишь в немногих специальных лабора
ториях. Ее получают очень сложным путем и
хранят с величайшими предосторожностя
ми. Для получения чистой
1
H
2
16
O ведут очень
тонкую, многостадийную очистку природ
ных вод или синтезируют воду из исходных
элементов
1
H
2
и
1 6
O, которые предварительно
тщательно очищают от изотопных примесей.
Такую воду применяют в экспериментах и
процессах, требующих исключительной чис
тоты химических реактивов.
7
©
НиТ
, 1999


pg_0008

Формально протиевую воду можно было
бы назвать легкой водой, но чистая
1
H
2
16
O–
редкость. Поэтому рабочим эталоном легкой
воды считают смесь разновидностей воды со
става
1
H
2
16
O,
1
H
2
17
Oи
1
H
2
1 8
O, взятых в том же
соотношении, в котором присутствуют в воз
духе соответствующие изотопы кислорода.
Получается, что, широко оперируя понятием
«легкая вода», мы не можем представить ее
однородной формулой.
Термин «тяжелая вода» на практике также
не имеет эквивалента. Вода, отвечающая фор
муле D
2
1 8
O, которую как раз и следовало бы
считать тяжелой настоящей водой, фактичес
ки заменяется смесью разновидностей воды
с постоянной водородной частью (здесь это
дейтерий) и с содержанием изотопов кисло
рода в соответствии с изотопным составом
воздуха.
Вот какое непростое это «простейшее со
единением – вода. В дальнейшем, говоря о
воде и называя ее общепринятую формулу
Н
2
O, будем иметь в виду, что состав воды, да
же полностью освобожденной от минераль
ных и органических примесей, сложен и
многообразен.
8
©


pg_0009

НЕОБЫКНОВЕННЫЙ МИР
Строение молекул воды и их
ассоциаты
«Мир чарующий и фантастический», – та
кими словами лауреат Нобелевской премии
Альберт Сент Дьердьи характеризует ощуще
ния исследователя, изучающего структуру
воды. Результаты тем сильнее впечатляют,
что очень уж обычен сам объект изучения.
Итак, молекула воды (
1
H
2
1 6
O) состоит из
двух атомов водорода (
1
H) и одного атома кис
лорода (
1 6
O). Оказывается, что едва ли не все
многообразие свойств воды и необычность
их проявления определяется, в конечном сче
те, физической природой этих атомов, спосо
бом их объединения в молекулу и группиров
кой образовавшихся молекул.
В отдельно рассматриваемой молекуле во
ды атомы водорода и кислорода, точнее их
ядра, расположены так, что образуют равно
бедренный треугольник. В вершине его –
сравнительно крупное кислородное ядро, в
углах, прилегающих к основанию, – по одно
му ядру водорода. Модель молекулы воды,
предложенная Нильсом Бором, показана на
рис. 1.5.
В соответствии с электронным строением
атомов водорода и кислорода молекула воды
располагает пятью электронными парами.
Они образуют электронное облако. Облако
неоднородно – в нем можно различить от
дельные сгущения и разрежения. У кислород
ного ядра создается избыток электронной
плотности. Внутренняя электронная пара ки
слорода равномерно обрамляет ядро: схема
тически она представлена окружностью с
центром – ядром O
2
(рис. 1.5а). Четыре внеш
них электрона группируются в две электрон
ные пары, тяготеющие к ядру, но частично
не скомпенсированные. Схематически сум
марные электронные орбитали этих пар пока
заны в виде эллипсов, вытянутых от общего
центра – ядра O
2
. Каждый из оставшихся
9
©
НиТ
, 1999
104
°
27
+
+
+
+
а)
б)
в)
O
2
H
+
H
+
–
–
–
–
Рис. 1.5. Строение молекулы воды
а – угол между связями O H;
б – расположение полюсов заряда;
в – внешний вид электронного облака молекулы воды.


pg_0010

двух электронов кислорода образует пару с
одним электроном водорода. Эти пары также
тяготеют к кислородному ядру. Поэтому во
дородные ядра – протоны – оказываются не
сколько оголенными, и здесь наблюдается не
достаток электронной плотности.
Таким образом, в молекуле воды различа
ют четыре полюса зарядов: два отрицатель
ных (избыток электронной плотности в обла
сти кислородного ядра) и два положитель
ных (недостаток электронной плотности у
двух водородных ядер). Для большей нагляд
ности можно представить, что полюса зани
мают вершины деформированного тетраэд
ра, в центре которого находится ядро кисло
рода (рис. 1.5б).
Общий вид электронного облака молеку
лы воды показан на рис. 1.5в.
Почти шарообразная молекула воды имеет
заметно выраженную полярность, так как
электрические заряды в ней расположены
асимметрично. Каждая молекула воды явля
ется миниатюрным диполем с высоким ди
польным моментом – 1,87 дебая
1
. Под воз
действием диполей воды в 80 раз ослабевают
межатомные или межмолекулярные силы на
поверхности погруженного в нее вещества.
Иначе говоря, вода имеет высокую диэлект
рическую проницаемость, самую высокую из
всех известных нам соединений.
Во многом благодаря этому, вода проявля
ет себя как универсальный растворитель. Ее
растворяющему действию в той или иной ме
ре подвластны и твердые тела, и жидкости, и
газы.
Постоянно соприкасаясь со всевозможны
ми веществами, вода фактически всегда пред
ставляет собой раствор различного, зачастую
очень сложного состава.
Даже из свежевыпавшей дождевой воды
можно выделить различные минеральные и
органические вещества, растворенные в ней
(до нескольких десятков миллиграммов на
литр).
В пресных природных водах – речных,
озерных – содержание растворенных ве
ществ обычно не превышает 1 г/л. От не
скольких единиц до десятков граммов на
литр колеблется содержание солей в морской
воде: например, в Балтийском море их не бо
лее 5 г/л, в Черном – 18, а в Красном море –
около 40 г/л. В среднем в 1 л океанской воды
растворено 34...35 г солей. Общее количест
во их настолько велико, что, выделенные из
воды, они покрыли бы поверхность земного
шара слоем стометровой толщины.
Солевой состав речных и морских вод раз
личен не только количественно, но и качест
венно. На 89% морские соли состоят из хло
ридов (преимущественно – натрия и каль
ция), на 10% – из сульфатов (натрия, калия и
магния), на 1% – из карбонатов (натрия и
кальция), а также незначительных количеств
других солей. В пресных водах набор мине
ральных примесей выглядит иначе. Больше
всего здесь карбонатов (натрия и кальция) –
до 80%. Сульфатов (натрия, кальция и маг
ния) – около 13%. Остальные 7% приходятся
на хлориды (натрия и кальция) и другие
соли.
Из газов в пресных и морских водах наибо
лее широко представлены кислород, азот, уг
лекислый газ, сероводород. В чистых холод
ных истоках горных рек содержание кислоро
да может достигать 6 мг/л. В глубинных сло
ях Черного моря высока концентрация серо
водорода – до 100 мг/л. Этот ядовитый газ
присутствует и в нижних слоях некоторых
озер.
В пресных и морских водах в небольших
количествах имеются и разнообразные орга
нические компоненты – растворимые соеди
нения типа белков, сахаров, спиртов, углево
дородов и т.п. Это продукты жизнедеятельно
сти и распада животных и растительных орга
низмов, населяющих водоемы и их берега, а
также отходы промышленности и сельского
хозяйства.
Полярность молекул воды, наличие в них
частично нескомпенсированных электричес
ких зарядов порождает склонность к группи
ровке молекул в укрупненные «сообщества»
10
©
НиТ
, 1999
1
Дебай – внесистемная единица электрического дипольного момента молекул, обозначается Д. 1Д = 1·10
1 8
ед. СГСЭ =
3,33564·10
3 0
Кл·м.


pg_0011

– ассоциаты. Оказывается, полностью соот
ветствует формуле Н
2
O лишь вода, находяща
яся в парообразном состоянии. Это показали
результаты определения молекулярной мас
сы водяного пара. В температурном интерва
ле от 0 до 100°С концентрация отдельных (мо
номерных молекул) жидкой воды не превы
шает 1%. Все остальные молекулы воды объе
динены в ассоциаты различной степени слож
ности, и их состав описывается общей форму
лой (H
2
O)
x
.
Непосредственной причиной образова
ния ассоциатов являются водородные связи.
Они возникают между ядрами водорода од
них молекул и электронными «сгущениями»
у ядер кислорода других молекул воды. Прав
да, эти связи в десятки раз слабее, чем «стан
дартные» внутримолекулярные химические
связи, и достаточно обычных движений моле
кул, чтобы разрушить их. Но под влиянием те
пловых колебаний так же легко возникают и
новые связи этого типа. Возникновение и
распад ассоциатов можно выразить схемой:
x·H
2
O ? (H
2
O)
x
Поскольку электронные орбитали в каж
дой молекуле воды образуют тетраэдричес
кую структуру, водородные связи могут упо
рядочить расположение молекул воды в виде
тетраэдрических координированных ассоци
атов (рис. 1.6).
Возможны и другие модели водной струк
туры. Тетраэдрически связанные молекулы
воды образуют своеобразные рои довольно
стабильного состава. Пространства между ро
ями заполняют мономерные молекулы воды.
Исследователи раскрывают все более тон
кие и сложные механизмы «внутренней орга
низации» водной массы. Кроме льдоподоб
ной структуры, жидкой воды и мономерных
молекул, описан и третий элемент структуры
– нететраэдрической.
Определенная часть молекул воды ассоци
ирована не в трехмерные каркасы, а в линей
ные кольцевые объединения. Кольца, груп
пируясь, образуют еще более сложные комп
лексы ассоциатов.
Изучение структуры жидкой воды еще не за
кончено; оно дает все новые факты, углубляя
и усложняя наши представления об окружаю
щем мире. Развитие этих представлений помо
гает нам понять многие аномальные свойства
воды и особенности взаимодействия ее, как
растворителя, с другими веществами.
Аномалии физических и химических
свойств воды
В периодической системе элементов
Д.И. Менделеева кислород образует отдель
ную подгруппу. Она так и называется: под
группа кислорода.
Входящие в нее кислород, сера, селен и тел
лур имеют много общего в физических и хи
мических свойствах. Общность свойств про
слеживается, как правило, и для однотипных
соединений, образованных членами подгруп
пы. Однако для воды характерно отклонение
от правил.
Из самых легких соединений подгруппы
кислорода (а ими являются гидриды) вода –
легчайшее. Физические характеристики гид
ридов, как и других типов химических соеди
нений, определяются положением в таблице
элементов соответствующей подгруппы.
Так, чем легче элемент подгруппы, тем выше
летучесть его гидрида. Поэтому в подгруппе
кислорода самой высокой должна быть лету
честь воды – гидрида кислорода.
Это же свойство очень явственно проявля
ется и в способности воды «прилипать» ко
многим предметам, то есть смачивать их.
При изучении этого явления установили, что
все вещества, которые легко смачиваются во
дой (глина, песок, стекло, бумага и др.), не
11
©
НиТ
, 1999
Кислород
Водород
Химическая связь
Водородная связь
Рис. 1.6. Схема объединения молекул воды


pg_0012

пременно имеют в своем составе атомы кис
лорода. Для объяснения природы смачива
ния этот факт оказался ключевым: энергети
чески неуравновешенные молекулы поверх
ностного слоя воды получают возможность
образовывать дополнительные водородные
связи с «посторонними» атомами кислорода.
Благодаря поверхностному натяжению и
способности к смачиванию, вода может под
ниматься в узких вертикальных каналах на
высоту большую чем та, которая допускается
силой тяжести, то есть вода обладает свойст
вом капиллярности.
Капиллярность играет важную роль во
многих природных процессах, происходя
щих на Земле. Благодаря этому вода смачива
ет толщу почвы, лежащую значительно выше
зеркала грунтовых вод и доставляет корням
растений растворы питательных веществ. Ка
пиллярностью обусловлено движение крови
и тканевых жидкостей в живых организмах.
Самыми высокими оказываются у воды
как раз те характеристики, которые должны
были бы быть самыми низкими: температу
ры кипения и замерзания, теплоты парообра
зования и плавления.
Температуры кипения и замерзания гидри
дов элементов кислородной подгруппы гра
фически представлены на рис. 1.7. У самого
тяжелого из гидридов H
2
Te они отрицатель
ны: выше 0°С это соединение газообразно.
По мере перехода к гидридам более легким
(H
2
Se, H
2
S) температуры кипения и замерза
ния все более снижаются. Сохранись и далее
эта закономерность, можно было бы ожи
дать, что вода должна кипеть при 70°С и за
мерзать при 90°C. В таком случае в земных
условиях она никогда не могла бы существо
вать ни в твердом, ни в жидком состояниях.
Единственно возможным было бы газообраз
ное (парообразное) состояние. Но на графи
ке зависимости температуры неожиданно ре
зкий подъем – температура кипения воды
+100°С, замерзания – 0°C. Это наглядное пре
имущество ассоциативности – широкий тем
пературный интервал существования, возмо
жность осуществить все фазовые состояния в
условиях нашей планеты. Ассоциативность
воды сказывается и на очень высокой удель
ной теплоте ее парообразования. Чтобы испа
рить воду, уже нагретую до 100°С, требуется
вшестеро больше количества теплоты, чем
для нагрева этой же массы воды на 80°С (от
20 до 100°С).
Каждую минуту миллион тонн воды гидро
сферы испаряется от солнечного нагрева. В
результате в атмосферу постоянно поступает
колоссальное количество теплоты, эквива
лентное тому, которое бы вырабатывали 40
тысяч электростанций мощностью 1 млрд.
киловатт каждая.
При плавлении льда немало энергии ухо
дит на преодоление ассоциативных связей ле
дяных кристаллов, хотя и вшестеро меньше,
чем при испарении воды. Молекулы Н
2
O фак
тически остаются в той же среде, меняется
лишь фазовое состояние воды.
Удельная теплота плавления льда более вы
сокая, чем у многих веществ, она эквивалент
на расходу количества теплоты при нагреве
1 г воды на 80°С (от 20 до 100°С).
При замерзании воды соответствующее ко
личество теплоты поступает в окружающую
среду, при таянии льда – поглощается. Поэто
му ледяные массы, в отличие от масс парооб
разной воды, являются своего рода поглотите
лями тепла в среде с плюсовой температурой.
Аномально высокие значения удельной те
плоты парообразования воды и удельной теп
лоты плавления льда используются челове
ком в производственной деятельности. Зна
ние природных особенностей этих физичес
ких характеристик иногда подсказывает сме
12
©
НиТ
, 1999
100
50
0
50
100
0 16 34 50 80
129
t°C
100
HO
2
HSe
2
HTe
2
HS
2
61° 42°
4°
51°
64°
82°
Молекулярная масса, у.е.
Точка
кипения
Точка
замерзания
Рис. 1.7. Температуры кипения и замерзания
соединений водорода


pg_0013

лые и эффективные технические решения.
Так, воду широко применяют в производстве
как удобный и доступный охладитель в са
мых разнообразных технологических процес
сах. После использования воду можно возвра
тить в природный водоем и заменить свежей
порцией, а можно снова направить на произ
водство, предварительно охладив в специаль
ных устройствах – градирнях.
На многих металлургических производст
вах Донбасса в качестве охладителя использу
ют не холодную воду, а кипяток. Охлаждение
идет за счет использования теплоты парооб
разования – эффективность процесса повы
шается в несколько раз, к тому же отпадает
надобность в сооружении громоздких гради
рен. Конечно, кипяток охладитель использу
ют там, где нужно охладить объекты, нагре
тые выше 100°C. А вот пример совсем из дру
гой области человеческой деятельности –
сельского хозяйства, садоводства. Когда позд
ней весной внезапные ночные заморозки уг
рожают цветущим плодовым деревьям, опыт
ные садоводы находят выход, кажущийся со
вершенно неожиданным: они проводят дож
девание сада. Пелена мельчайших водных
брызг окутывает замерзающие деревья. Ка
пельки воды покрывают лепестки цветов.
Превращаясь в лед, вода надевает на цветы ле
дяную шубу, отдавая при этом им свое тепло
(335 Дж от 1 г замерзающей воды).
Широкое применение воды в качестве ох
ладителя объясняется не только и не столько
ее доступностью и дешевизной. Настоящую
причину нужно тоже искать в ее физических
особенностях. Оказывается, вода обладает
еще одной замечательной способностью –
высокой теплоемкостью. Поглощая огром
ное количество теплоты, сама вода сущест
венно не нагревается. Удельная теплоем
кость воды в пять раз выше, чем у песка, и
почти в десять раз выше, чем у железа.
Способность воды накапливать большие
запасы тепловой энергии позволяет сглажи
вать резкие температурные колебания на зем
ной поверхности в различные времена года и
в разное время суток. Благодаря этому вода
является основным регулятором теплового
режима нашей планеты.
Интересно, что теплоемкость воды ано
мальна не только по своему значению. Удель
ная теплоемкость разная при различных тем
пературах, причем характер температурного
изменения удельной теплоемкости своеобра
зен: она снижается по мере увеличения темпе
ратуры в интервале от 0 до 37°С, а при даль
нейшем увеличении температуры – возраста
ет. Минимальное значение удельной тепло
емкости воды обнаружено при температуре
36,79°С, а ведь это нормальная температура
человеческого тела! Нормальная температу
ра почти всех теплокровных живых организ
мов также находится вблизи этой точки.
Оказалось, что при этой температуре осу
ществляются и микрофазовые превращения
в системе «жидкость – кристалл», то есть «во
да – лед». Установлено, что при изменении
температуры от 0 до 100°С вода последова
тельно проходит пять таких превращений.
Назвали их микрофазовыми, так как протя
женность кристаллов микроскопична, не бо
лее 0,2...0,3 нм. Температурные границы пе
реходов – 0, 15, 30, 45, 60 и 100°С.
Температурная область жизни теплокров
ных животных находится в границах третьей
фазы (30...45°С). Другие виды организмов
приспособились к иным температурным ин
тервалам. Например, рыбы, насекомые, поч
венные бактерии размножаются при темпера
турах, близких к середине второй фазы
(23...25°С), эффективная температура весен
него пробуждения семян приходится на сере
дину первой фазы (5...10°С).
Характерно, что явление прохождения
удельной теплоемкости воды через минимум
при температурном изменении обладает свое
образной симметрией: при отрицательных
температурах также обнаружен минимум этой
характеристики. Он приходится на – 20°С.
Если вода ниже 0°С сохраняет не замерз
шее состояние, например, будучи мелкодис
персной, то около 20°С резко увеличивается
ее теплоемкость. Это установили американ
ские ученые, исследуя свойство водных
эмульсий, образованных капельками воды
диаметром около 5 микрон.
Углубленное изучение физического смыс
ла и направлений практического примене
ния данного явления еще ждут своих исследо
вателей. Но уже и теперь ясно, что эти откры
тия представляют очень интересный и цен
ный познавательный материал.
13
©


pg_0014

Прочнее стали
Среди необычных свойств воды трудно
обойти вниманием еще одно – ее исключи
тельно высокое поверхностное натяжение
0,073 Н/м (при 20°С). Из всех жидкостей бо
лее высокое поверхностное натяжение имеет
только ртуть. Оно проявляется в том, что во
да постоянно стремится стянуть, сократить
свою поверхность, хотя она всегда принима
ет форму емкости, в которой находится в дан
ный момент. Вода лишь кажется бесформен
ной, растекаясь по любой поверхности. Сила
поверхностного натяжения заставляет моле
кулы ее наружного слоя сцепляться, создавая
упругую внешнюю пленку. Свойства пленки
также определяются замкнутыми и разомкну
тыми водородными связями, ассоциатами
различной структуры и разной степени упо
рядоченности. Благодаря пленке некоторые
предметы, будучи тяжелее воды, не погружа
ются в воду (например, осторожно положен
ная плашмя стальная иголка). Многие насе
комые (водомерки, ногохвостки и др.) не
только передвигаются по поверхности воды,
но взлетают с нее и садятся, как на твердую
опору. Более того, живые существа приспосо
бились использовать даже внутреннюю сто
рону водной поверхности. Личинки комаров
повисают на ней с помощью несмачиваемых
щетинок, а маленькие улитки – прудовики и
катушки – ползают по ней в поисках добычи.
Высокое поверхностное натяжение позволя
ет воде принимать шарообразную форму при
свободном падении или в состоянии невесомо
сти: такая геометрическая форма имеет мини
мальную для данного объема поверхность.
Струя химически чистой воды сечением
1см
2
по прочности на разрыв не уступает ста
ли того же сечения. Водную струю как бы це
ментирует сила поверхностного натяжения.
Поведение воды в капиллярах подчиняется и
более сложным физическим закономерно
стям. Сент Дьердьи отмечал, что в узких ка
пиллярах возникают структурно упорядочен
ные слои воды вблизи твердой поверхности.
Структурирование распространяется в глубь
жидкой фазы на толщину слоя порядка десят
ков и сотен молекул (ранее предполагали,
что упорядоченность ограничивается лишь
мономолекулярным слоем воды, примыкаю
щим к поверхности). Особенности структури
рования воды в капиллярных системах позво
ляют с определенным основанием говорить о
капиллярном состоянии воды. В природных
условиях это состояние можно наблюдать у
так называемой поровой воды. В виде тончай
шей пленки она устилает поверхность полос
тей, пор, трещин пород и минералов земной
коры. Развитые межмолекулярные контакты
с поверхностью твердых тел, особенности
структурной упорядоченности, вероятно, и
являются причиной того, что поровая вода за
мерзает при более низкой температуре, чем
обычная – свободная – вода. Исследования
показали, что при замерзании связанной во
ды проявляются не только изменения ее
свойств, – иными становятся и свойства тех
горных пород, с которыми она непосредст
венно соприкасается.
Детальное изучение поровой воды помо
жет ответить на многие вопросы, имеющие
важное практическое значение, позволит уто
чнить условия и закономерности формирова
ния подземных вод в толще кристаллических
массивов, прогнозировать набухание грун
тов на дорожных магистралях, в шахтах, на
мелиоративных объектах и т.д. Полученные в
лабораториях результаты исследования поро
вой воды могут быть полезными и при пости
жении тайн атмосферы. Высоко над землей
мельчайшие капельки воды способны, подоб
но тонким слоям капиллярных вод, переохла
ждаться на десятки градусов, оставаясь в жид
ком состоянии.
Странности простого льда
Казалось бы, что может быть обычнее
льда? В средней полосе Евразии, где зима
длится несколько месяцев, на севере, где зи
ма продолжается большую часть года, да и в
южных горных районах снег и лед – привыч
ные компоненты ландшафта.
Между тем необычен сам процесс образо
вания льда. Посмотрим, например, как изме
няется объем воды при переходе из жидкого
состояния в твердое, то есть при замерзании.
Это изменение происходит совсем не так,
как у других известных нам веществ. Все они,
кроме висмута и галлия, сжимаются, сокра
щают объем по мере охлаждения. При затвер
девании их объем значительно уменьшается
по сравнению с такой же массой расплава.
14
©


pg_0015

Их плотность в твердом состоянии соответст
венно становится выше, чем в жидком.
При замерзании воды все происходит на
оборот – плотность льда уменьшается, а объ
ем увеличивается на 10% по сравнению с объ
емом, занимаемым той же массой воды.
Издавна люди знали это свойство льда. Не
умея его объяснить, они, тем не менее, успеш
но им пользовались. Могучие постройки на
севере Европы возводились из каменных мо
нолитов, весящих сотни килограммов. Что
бы изготовить такие блоки, в скалах пробива
ли сравнительно неглубокие пазы или выби
рали подходящие трещины. Перед наступле
нием зимних холодов их заливали водой, и об
разовавшийся лед выполнял роль взрывчат
ки. Так терпеливо, год за годом, люди дроби
ли крепчайшие скалы, получали строитель
ный материал, используя расширение воды
при замерзании. Теперь наука может объяс
нить причину этого явления. Как видно из
рис. 1.8, изменение объема воды с понижени
ем температуры идет своеобразно. Сначала
вода ведет себя, как и многие другие жидко
сти: понемногу уплотняясь, уменьшает свой
объем. Это наблюдается вплоть до 4°С (точ
нее – до 3,98°С). При этой температуре как
будто бы наступает кризис. Дальнейшее охла
ждение уже не уменьшает, а постепенно уве
личивает объем. Плавность резко прерывает
ся при 0°С, кривая переходит в отвесную пря
мую, объем скачком возрастает почти на
10%. Вода превращается в лед.
Очевидно, при 3,98°С тепловые помехи в об
разовании ассоциатов начинают ослабевать
настолько, что появляется возможность неко
торой структурной перестройки воды в льдо
подобные каркасы. Молекулы взаимно упоря
дочиваются, местами складывается характер
ная для льда гексагональная структура
1
.
Эти процессы в жидкой воде как бы подго
тавливают полную структурную перестройку,
и при 0°С она наступает: струящаяся вода ста
новится льдом – кристаллическим твердым те
лом. Каждая молекула получает возможность
соединиться водородными связями с четырь
мя соседними. Поэтому в фазе льда вода обра
зует ажурную конструкцию с «каналами» меж
ду фиксированными группами молекул воды.
Вероятно, со структурной перестройкой
связано и еще одно своеобразное свойство во
ды – резкий скачок теплоемкости при фазо
вом переходе «вода – лед». Вода при 0°С име
ет удельную теплоемкость 1,009. Удельная те
плоемкость превратившейся в лед воды при
этой же температуре вдвое ниже.
Благодаря особенности структурного пере
хода «вода – лед», в интервале 3,98...0°С при
родные водоемы достаточной глубины обыч
но не промерзают до дна. С наступлением
зимних холодов верхние слои воды, охладив
шись примерно до +4°С и достигнув макси
мальной плотности, опускаются на дно водо
ема. Эти слои несут в глубины кислород и по
могают равномерному распределению пита
тельных примесей. На их место к поверхно
сти поднимаются более теплые массы воды,
уплотняются, остывая при контакте с припо
верхностным воздухом, и, охладившись до
+4°С, в свою очередь опускаются вглубь. Пе
ремешивание идет до тех пор, пока циркуля
ция не исчерпается и водоем не покроется
плавающим слоем льда. Лед надежно предо
храняет глубины от сплошного промерзания
– ведь его теплопроводность намного мень
ше, чем воды.
15
©
НиТ
, 1999
1,0906
1,0904
1,0902
1,0003
1,0001
1,0000
0,9999
4 2 0 2
68T°C
Объем, см
3
Лед
Вода
3,98
Рис. 1.8. Зависимость относительного объема
воды от температуры
1
Гексагональная структура кристалла – строгая периодичность пространственного повторения структуры шестигранника, в
узловых точках которого располагаются атомы, ионы или молекулы.


pg_0016

ГИГАНТЫ И КАРЛИКИ
Разновидности льда
В природе существует множество разно
видностей и форм льда – морского и пресно
водного, атмосферного и почвенного; от ко
лоссальных плавучих гор айсбергов до мель
чайшей пыли, висящей в морозном воздухе.
Морской лед образуется преимуществен
но в высоких широтах при замерзании верх
них слоев воды. В Антарктиде преобладают
однолетние льды, покрытые слоем снега.
Арктические льды в основном многолетние,
толщина их достигает нескольких метров. Об
разование и существование морского льда
влияют на окружающую морскую среду. При
замерзании морской воды происходит как
бы ее естественное опреснение вследствие
различных температур замерзания воды и со
левого раствора, каким является морская
вода. Поэтому морской лед содержит меньше
солей, чем вода, из которой он образуется.
Значительное количество запасов пре
сных вод находится в кристаллическом состо
янии в виде материковых льдов Арктики, Ан
тарктики и ледников высокогорных рай
онов. Ледники являются ценными запасами
пресных вод, и сейчас изучается возмож
ность их рационального использования. В
Финляндии в песчаном холме на глубине
30 м находится уникальный подземный лед
ник. Финские ученые полагают, что это рели
ктовое образование ледникового периода.
В высоких широтах Земли снег не тает пол
ностью даже летом. Из года в год нарастают
слои снежного покрова. Образовавшиеся в те
плую погоду талые воды впитываются в снег,
а при замерзании сырой снежной массы обра
зуются фирновые зерна – снег становится по
хожим на светлые икринки. Фирн – своеоб
разная промежуточная форма между снегом
и льдом. Тяжесть новых слоев спрессовывает
фирн в монолитную ледяную массу. Кое где
остаются мелкие пустоты, заполненные пу
зырьками воздуха. Он с легким треском осво
бождается при таянии льда.
Так в течение тысячелетий накапливается
ледяной покров Гренландии – родины айс
бергов. Под собственным весом белый ги
гантский щит постепенно обретает пластич
ность и начинает медленно сползать в океан.
Ежегодно на побережье этого крупнейшего в
мире острова, откалываясь от оконечностей
ледников, рождаются 10...15 тысяч айсбер
гов. Примечателен береговой ледник Ринг,
разламывающийся через каждые две недели.
В течение нескольких минут от отвесных
склонов этого ледника отделяютсяисшу
мом погружаются в океан громадины весом в
сотни тысяч тонн. В одиночку и группами от
правляются они в далекое плавание по океа
ну, постепенно достигая южных побережий,
вплоть до Азорских островов и Флориды.
Многие айсберги оседают на мелях и посте
пенно тают, однако в периоды солнечной ак
тивности Северная Атлантика буквально за
полняется этими ледяными плавучими гора
ми, нередко окутанными плотным туманом.
Чтобы предотвратить столкновение кораб
лей с айсбергами, в Атлантике с 1914 года дей
ствует специальная служба – Международ
ный ледовый патруль. Он вооружен эхолота
ми и гидролокаторами, способными выяв
лять подводные очертания айсбергов. Специ
альные анализаторы, сигнализирующие о
внезапном падении солености и температу
ры воды, предупреждают о приближении ле
дяных гигантов. Чтобы сделать айсберги бо
лее заметными издали, их обстреливают сна
рядами, начиненными яркими светящимися
красками. Любой корабль, находящийся в
опасной акватории, может получить необхо
димую информацию и снимки ледяного по
крова океана с помощью спутников.
Еще более мощный поставщик айсбергов
– Антарктида, необозримый ледовый конти
нент. Антарктические айсберги плавают по
16
©


pg_0017

огромной территории холодных южных мо
рей, не стесненных материковыми граница
ми, иногда поднимаются до южных побере
жий Африки и Австралии.
Форма этих айсбергов имеет свои особен
ности: зачастую это так называемые столо
вые айсберги – плоские ледовые поля, мало
возвышающиеся над водой. Будучи обломка
ми шельфового льда, они имеют солонова
тые нижние слои, но основная их масса – пре
сный чистейший лед.
Самым крупным из антарктических счита
ют айсберг, обнаруженный исследователями
в 1964 году. Образовавшийся после разлома
шельфовых ледников Эмери и Западного,
этот гигант достигал 175 км в длину и 75 км в
ширину, а его площадь составляла
12 тыс. кв. км.
Айсберги, подобные этому, поднимаются
над водой на сотни метров. А поскольку при
мерно 6/7 их высоты скрыто под водой, то их
несет подповерхностное течение, направле
ние которого не всегда совпадает с поверхно
стным. Поэтому айсберги часто меняют
курс, что увеличивает опасность столкнове
ния с ними.
При длительном дрейфе в айсбергах зачас
тую образуются целые системы сквозных про
моин. Такие айсберги называют поющими: в
ветренную погоду они неожиданно издают
фантастические звуки.
Способность генерировать звуки обнару
жена и у льдов, не имеющих заметных полос
тей. Полярные льды в напряженном состоя
нии многоголосо звучат, подобно огромному
органу. Характер звучания льда зависит от
температуры окружающего воздуха, но при
рода этого явления пока остается загадкой.
Еще в начале нашего века в айсбергах виде
ли лишь угрозу, теперь люди начинают актив
но использовать их для различных целей. Ос
новная задача – использовать эти гигантские
ледяные «консервы» как источники водо
снабжения. Особенно важно это для безвод
ных побережий Австралийского и Южноаме
риканского континентов, сравнительно близ
ких к Антарктическому бассейну. Конечно,
дальняя транспортировка айсбергов – дело
сложное и непривычное. Немало трудностей
связано и с тем, чтобы заставить айсберги та
ять в нужном режиме. Однако по предвари
тельным расчетам стоимость талой воды из
прибуксированных айсбергов все равно ока
зывается намного ниже опресненной мор
ской. Кроме того, эта вода сразу пригодна
для питья.
И еще одно, несколько неожиданное свой
ство айсбергов и многолетних толщ материко
вых льдов обнаружили ученые. Оказалось, что
это идеальные «кладовые памяти» нашей пла
неты. Вследствие циркуляции воздушных
масс мельчайшие частицы взвешенных в воз
духе примесей отлагаются повсеместно на зем
ной поверхности, но практически нигде, кро
ме ледяных массивов, они недоступны после
дующему наблюдению. В Антарктиде лед на
ращивался многие тысячелетия и теперь тол
щина его достигает примерно четырех с поло
виной километров. Здесь надежно законсерви
рованы земная и космическая пыль, вулкани
ческий пепел, микроорганизмы и даже воздух
давно минувших времен. Все это позволяет по
нять ход природных процессов, познать дале
кое прошлое нашей планеты.
Ученые все глубже изучают «память» ледя
ных покровов Земли, постигают значение ее
для познания общепланетарных явлений ста
бильности климата, процессов перераспреде
ления энергии на Земле и т.д. Хотя ледяные
монолиты не образуют непрерывного слоя,
их начинают выделять в отдельную сферу –
гляциосферу, наравне с атмосферой, гидро
сферой и литосферой. Льды планеты, состав
ляющие десятую часть ее поверхности, –
17
©
НиТ
, 1999
20°C
Поток
воздуха
Поток
воздуха
10°C
0°C
t°C
Рис. 1.9. Схема возникновения снежинки внутри
облака


pg_0018

один из важнейших компонентов окружаю
щего мира.
По сравнению с ледяными гигантами осо
бенно ощутима миниатюрность почвенного
игольчатого льда – еще одной разновидно
сти льда, встречающейся на нашей планете.
Такой лед можно наблюдать при медленном
охлаждении песчаных и гумусовых почв, ког
да температура окружающей среды постепен
но переходит через нулевую отметку.
Изысканным геометрическим совершенст
вом отличаются многие формы атмосферно
го льда – снег, иней, ледяная пыль, крупа,
град.
Снег образуется в облаках при определен
ных температурных условиях: капельки пере
охлажденной воды намерзают на ледяные
мельчайшие кристаллики, содержащиеся в
облаках. Особенно интенсивно они растут
там, где в слое облака преобладают переохла
жденные капли (рис. 1.9). В тропосфере ос
новная масса облаков пребывает при темпе
ратуре ниже 0°С, но попадающие туда при ис
парении с поверхности планеты водяные па
ры не сразу превращаются в лед. В заметных
количествах кристаллики льда появляются
там лишь в температурном интервале от 12
до 16°С, интенсивное кристаллообразова
ние идет при 22°С, однако еще и при 41°С в
облаках обнаруживают отдельные капли пе
реохлажденной воды.
Облака получают влагу от восходящих воз
душных потоков и циркулирующих в атмо
сфере воздушных масс. В этих массах содер
жится основное количество (90%) атмосфер
ной влаги. Сложный режим восходящих пото
ков воздуха, питающих облака влагой, вно
сит разнообразие в образование и рост ледя
ных кристалликов в облаке. Постепенно они
приобретают такие размеры и вес, что преодо
18
©
НиТ
, 1999
Дендриты
Дендриты
Дендриты
Иглы
Толстые пластинки
Полые
призмы
Призмы
200
175
150
125
100
0
5
10 15 20 25 30 35
t°C
Пластинки
Пластинки
Пластинки
Рис. 1.10. Зависимость формы кристалла льда от атмосферных условий


pg_0019

левают подъемную силу восходящих потоков
воздуха, и выпадают на землю в виде снега.
Надо льдом давление насыщенного пара
всегда меньше, чем над переохлажденной во
дой при этой же температуре. Когда капля
воды в процессе образования снежинки
сближается с кристалликом льда, из окружа
ющей ее оболочки насыщенного водяного
пара к ледяной поверхности, от большего да
вления к меньшему, устремляются молеку
лы воды. Оседая на кристаллике, они увели
чивают его размеры. А капли постепенно ис
паряются: за счет слагающих их молекул во
ды они создают все новые паровые оболоч
ки и тут же их теряют.
Структура снежного кристалла зависит от
температуры, количества водяных паров, за
счет которых он растет, и интенсивности их
поступления. Все это создает удивительное
разнообразие его форм. Специалисты, изуча
ющие формы снежинок для определения их
связи с ходом атмосферных процессов, на
считывают тысячи их разновидностей
(рис. 1.10).
Но при всем многообразии снежинки пре
имущественно имеют вид шести и двенадца
тилучевых звездочек – дендритов, а также ше
стиугольных пластинок и шестигранных
призм (рис. 1.11). В температурном проме
жутке от 8 до 12°С в облаке идет образова
ние главным образом дендритов. В этих усло
виях отмечается наибольший перепад между
давлением насыщенного пара над водой и
над ледяной поверхностью.
При 15°С появляются интересные смеж
ные формы – «запонки». Это кристалличес
кие иголочки льда, с обеих сторон заканчива
ющиеся наросшими в виде основания ледяны
ми звездочками или пластинками. Фигурку, у
которой оба основания составляют пластин
ки, называют цузуми за сходство с традицион
ным японским барабаном. Есть предположе
ние, что почти все плоские смежные кристал
лы – это цузуми с предельно укороченным
столбиком. Лишь при сравнительно слабых
морозах с неба летят снежинки звездочки.
В высоких широтах – в Заполярье, Антарк
тиде – чаще всего стоят суровые холода
( 30… 50°С и ниже), и на землю ложится
очень «неласковый» снег: каждая снежинка
– это заостренный с одного конца граненый
стерженек. Такие кристаллы обычно образу
ются в перистых облаках на высоте 7...10 ки
лометров над поверхностью Земли, то есть
почти в стратосфере.
В слое воздуха, непосредственно примыка
ющем к земной поверхности, у атмосферно
го льда свои особенности. Тут можно наблю
дать иней, красиво искрящийся зимой на вет
вях деревьев, на проводах. Он представляет
собой дендритные кристаллики, отлагающие
ся из влажного воздуха, процесс охлаждения
которого проходит через точку росы.
19
©
НиТ
, 1999
в)
Рис. 1.11.Разновидности формы кристаллов льда
а – пластинка; в – дендрит; в – комбинация
пластинка и дендрит.
a)
б)


pg_0020

Очень мелкие, чрезвычайно легкие ледя
ные кристаллики размером около 0,1 мм, так
называемая алмазная пыль, висят в воздухе,
почти не оседая. Особенно эффектны и на
рядны они в солнечные морозные дни. Такие
кристаллики образуются в холодном влаж
ном воздухе при температуре около 20°C.
При более низких температурах иногда в воз
духе наблюдаются явления типа инверсион
ных. Подобно тому, как на фоне голубого не
ба сконденсированная водяная влага сохра
няет некоторое время белые узоры от проле
тевшего реактивного самолета – инверсион
ный след, так и зимой позади идущего челове
ка может появиться образованная ледяными
кристалликами полоса протяженностью
300...400 м, остающаяся в воздухе несколько
минут.
Крупа и град – часто встречающиеся виды
атмосферного льда. Они образуются, подоб
но снегу, в относительно высоких слоях атмо
сферы. Белая легкая крупа, холодный пред
шественник зимних снегопадов, представля
ет собой маленькие снежные комочки с на
липшими капельками переохлажденной
воды. Примерно по такой же схеме образуют
ся и зерна града – этого ледяного посланца ат
мосферы в летние дни. Только при градообра
зовании процесс намерзания на ледяные кри
сталлы капель воды повторяется многократ
но, чередуясь с намерзанием кристалликов
льда.
Необычный лед
Гексагональная структура не единственно
возможная для ледяных кристаллов. Напри
мер, в растворах ряда органических веществ
отмечаются упорядоченные группы молекул
воды вокруг молекул органических соедине
ний. Это так называемые «айсберги», «зоны
жидкого льда», имеющего кубическую струк
туру – более рыхлую, чем гексагональная.
Вероятно, характером структуры объясня
ется и возможность ее образования при поло
жительных температурах, особенно в систе
мах с относительно малым содержанием
воды. Такими системами можно считать, на
пример, зерна хлебных злаков или газовый
конденсат, в состав которого входит вода.
Зерна злаков нередко оказываются замерзши
ми при температуре 4,5°С.
Нетающий лед можно встретить и при бо
лее высокой температуре окружающей среды
– до 20°C. Естественно, встречается он не по
всеместно. Таким «теплым льдом» нередко
оказываются забиты газопроводы. Эта снего
подобная масса льда состоит из своеобраз
ных образований – газогидратов, где в ледя
ной единой кристаллической структуре связа
ны молекулы воды и гомеополярные молеку
лы предельных углеводородов (преимущест
венно метана). Присутствием органических
молекул и объясняется особая тепловая стой
кость такого льда.
Как выяснилось, газогидраты широко
встречаются и в природе, особенно в север
ных газовых месторождениях. Предполага
ют, что немалая доля газа в подземных место
рождениях хранится в твердом состоянии, в
виде газогидратов, что затрудняет традицион
ные способы добычи и транспортировки при
родного газа.
Газогидраты нередко бывают причиной
серьезных помех нормальной работы газо
вых магистралей. Однако теперь и эту форму
льда люди начинают эффективно использо
вать. Так, принципиально новые методы до
бычи, хранения и транспортировки газа поз
воляют реализовать процессы добычи голубо
го топлива в твердом виде.
Другое направление использования «теп
лого льда» имеет прямое отношение к реше
нию водных проблем. С помощью образова
ния газогидратов, а затем при разделении га
зовой и водной фаз разработаны методы опре
снения соленых вод.
Особенно эффективны эти методы там,
где использовать их можно комплексно, на
пример, при одновременном получении пре
сной воды и выработке из соленых вод ее цен
ных примесей – дейтерия, редкоземельных
металлов, а также при использовании низко
потенциального тепла в кондиционерах.
При внешнем разнообразии форм льда,
встречающихся в гидросфере Земли, их физи
ческие свойства одинаковы или достаточно
близки. И в снеге, и в граде, и в айсберге, и в
почвенном игольчатом льде легко узнаем хо
рошо знакомую нам замерзшую воду.
Используя возможности современной тех
ники, в специальных условиях можно соз
20
©


pg_0021

дать совершенно необычные разновидности
льда. Их получают, моделируя условия, гос
подствующие на далеких космических телах
или глубоко в недрах нашей планеты, где тем
пература и давление в сотни и тысячи раз от
личаются от тех, которые существуют на зем
ной поверхности.
В глубоком вакууме при температуре ниже
170°С водяной пар, оседая на твердом теле,
образует лед, лишенный кристаллической
структуры. Он аморфен и внешним видом на
поминает стекло. Отдельные молекулы за
мерзшей воды не упорядочены, как у льда в
обычных условиях. Тем не менее структура
такого аморфного льда оказывается более
компактной, чем льда кристаллического. По
этому его плотность значительно выше –
2,3 г/см
3
.
Не исключено, что такие или сходные фор
мы льда могут входить в состав комет или об
разовываться на поверхности иных планет.
В условиях повышенного давления также
существенно изменяются свойства льда. Как
правило, он приобретает повышенную плот
ность. Различают ряд модификаций льда, по
лученного при высоком давлении. Так, при
давлении 208 МПа лед приобретает модифи
кацию III, отличающуюся тем, что плотность
его превышает 1. Лед III тонет в воде. Еще бо
лее плотный лед образуется при давлении
около 300 МПа. В соответствии с особенно
стями структуры его относят к модификации
II. При более высоком давлении получают
лед IV, который быстро преобразуется в лед
V. Начиная со льда V, получаемого при давле
нии свыше 500 МПа, модификации представ
ляют собой тугоплавкий лед. Лед VI уже мож
но назвать горячим, он плавится лишь при
80°С.
Самый плотный и тугоплавкий лед VII –
последняя из известных кристаллических мо
дификаций. Получаемый при давлении 900
МПа, он плавится при 190°С, то есть при тем
пературе, почти вдвое превышающей темпе
ратуру кипения воды в нормальных услови
ях. Интересно, что лед VII, при всей необыч
ности его свойств, вовсе не научный курьез.
Вполне вероятно, что он встречается в незем
ных условиях и в глубинных слоях земной
коры, но об этом пока можно судить лишь
предположительно. Однако для того, чтобы
обнаружить «сверхгорячий» лед, не нужно за
бираться так далеко. Огромные давления, ко
торые нужны для его образования, могут раз
виваться в трущихся деталях крупных меха
низмов, например, подшипниках мощных
турбин электростанций. И если в смазке для
подшипников оказываются малейшие следы
воды, она превращается в лед модификации
VII. Твердость его очень высока, поэтому он
крайне отрицательно действует на подшип
ники: изъязвляет их и быстро разрушает.
Все это еще раз убедительно показывает,
как много необычного таит в себе вода и как
важно ее детальное и всестороннее изучение.
21
©


pg_0022

ОБИТАЕМЫЕ ОБЛАКА
Вода в атмосфере
Содержание воды в атмосфере сравнитель
но невелико – около 0,001% всей ее массы на
нашей планете. Тем не менее, это совершен
но незаменимое звено природного круговоро
та воды.
Основным источником атмосферной вла
ги являются поверхностные водоемы и увлаж
ненная почва; кроме того, влага поступает в
атмосферу в результате испарения воды рас
тениями, а также дыхательных процессов жи
вых существ.
Вода в атмосфере находится во всех трех аг
регатных состояниях – газообразном (водя
ной пар), жидком (капли дождя) и твердом
(кристаллики снега и льда). Конденсация во
дяных паров приводит к образованию обла
ков; атмосферная влага, теряемая в результате
осадков, пополняется за счет поступления но
вых порций испарившейся воды (рис. 1.12).
Полное обновление состава воды в атмосфере
происходит за 9...10 дней. Таким образом, ат
мосферная влага является самым активным
звеном круговорота воды в природе.
Основное количество водяного пара сосре
доточено в нижних слоях воздушной оболоч
ки – в тропосфере, на высоте до нескольких
тысяч метров, и почти вся масса облаков на
ходится там. В стратосфере (на высоте около
25 км над Землей) облака появляются реже.
Их называют перламутровыми. Еще выше, в
слоях мезопаузы, на расстоянии 50...80 км от
Земли, изредка наблюдаются серебристые об
лака. Известно, что они состоят из кристалли
ков льда и возникают при снижении темпера
туры в мезопаузе до 80°C. Их образование
связывают с интересным явлением – пульса
цией атмосферы под действием приливных
гравитационных волн, вызываемых Луной.
При кажущейся легкости и воздушности
облака содержат значительное количество
воды. Водность облаков, то есть водосодержа
ние воды в 1 м
3
, колеблется от 10 до 0,1 г и ме
нее. Поскольку объемы облаков очень вели
ки (десятки кубических километров), то даже
одно облако может содержать в виде капель
или кристалликов льда сотни тонн воды. Эти
гигантские водные массы непрерывно пере
носятся воздушными потоками над поверх
ностью Земли, вызывая на ней перераспреде
ление воды и тепла. Поскольку вода обладает
исключительно высокой удельной теплоем
костью, испарение ее с поверхности водо
емов, из почвы, транспирация растений по
глощают до 70% энергии, получаемой Зем
лей от Солнца. Количество теплоты, затра
ченное на испарение (скрытая теплота паро
образования), поступает вместе с водяным
паром в атмосферу и выделяется там при его
конденсации и формировании облаков. В ре
зультате заметно снижается температура вод
ных поверхностей и прилегающего к ним
слоя воздуха, поэтому вблизи водоемов в теп
лое время года намного прохладнее, чем в
континентальных районах, которые получа
ют такое же количество солнечной энергии.
Масса облаков и водяные пары, содержа
щиеся в атмосфере, существенно воздейству
ют и на радиационный режим планеты: с их
помощью происходят поглощение и отраже
ние избытка солнечной радиации, и тем са
мым в известной степени регулируется ее по
ступление на Землю. Одновременно облака
экранируют встречные тепловые потоки, иду
щие с поверхности Земли, снижая теплопоте
ри в межпланетное пространство. Из всего
этого слагается погодообразующая функция
атмосферной влаги.
Вследствие высокой «оборачиваемости»
атмосферной воды годовое количество осад
ков для всей планеты составляет около
0,5 млн. км
3
, то есть превышает содержание
влаги в атмосфере в 40 раз. В среднем на по
верхность Земли в течение года выпадает
слой осадков толщиной 1 м, но реальные их
22
©


pg_0023

количества весьма неодинаковы для разных
областей земного шара. Так, известны три зо
ны максимума осадков (одна в экваториаль
ной области, две в умеренных широтах обоих
полушарий) и четыре зоны минимума осад
ков (в двух зонах пассатных широт, а также в
Арктике и Антарктике). В то время как в неко
торых районах Индии или на Гавайских ост
ровах годовой уровень осадков превышает
12000 мм, в среднеазиатских пустынях или
на северо востоке Сибири он едва достигает
200 мм.
В течение года осадки выпадают крайне не
равномерно. В экваториальных районах наи
большее количество их выпадает дважды в го
ду – после осеннего и весеннего равноденст
вия, в тропиках и муссонных областях – ле
том (при почти полном бездождье зимой), в
субтропиках – зимой. В умеренных конти
нентальных зонах максимум осадков прихо
дится на лето.
От годового количества осадков во многом
зависят производственная деятельность чело
века в целом, состояние и состав растительно
сти, а следовательно, характер сельского хо
зяйства. Поэтому так важно исследовать со
стояние и пути распространения атмосфер
ной влаги, закономерности формирования
облачных масс, изучение возможности воз
действия на них.
23
©
НиТ
, 1999
2
3
4
5
1
Рис. 1.12. Принципиальная схема единства вод Земли (по Л.С. Абрамову)
1 – свободные воды океана;2–чехол осадочных пород; 3 – кристаллические породы земной коры;
4 – магматический очаг; 5 – породы мантии.


pg_0024

Вечные труженики
Атмосферная влага, кроме переноса воды
и тепла, осуществляет и другие, не менее важ
ные функции, сущность и значение которых
начали изучать совсем недавно. Оказывает
ся, содержащаяся в атмосфере вода активно
участвует и в переносе масс твердых веществ.
Ветер поднимает в воздух частицы почвы,
срывает пену с морских волн, уносит мель
чайшие капельки соленой воды. Помимо это
го, соли могут попадать в воздух и в молеку
лярно дисперсном виде, благодаря так назы
ваемому физическому испарению их с по
верхности океана. Поэтому океан можно счи
тать главным поставщиком хлора, бора и ио
да для атмосферы, дождевых и речных вод.
Таким образом, дождевая влага, находясь
в облаке, уже содержит некоторое количест
во солей. В ходе мощных циркуляционных
процессов, осуществляющихся в облачных
массах, вода и частицы солей, почвы, пыли,
взаимодействуя, образуют растворы разнооб
разнейшего состава. По утверждению акаде
мика В.И. Вернадского, среднее солесодер
жание облака составляет около 34 мг/л.
В дождевых каплях находят десятки хими
ческих элементов и различные органические
соединения. Покидая облако, каждая капля
содержит в среднем 9,3·10
12
мг солей. На пу
ти к Земле, соприкасаясь с атмосферным воз
духом, она вбирает в себя новые порции со
лей и пыли. Обычная дождевая капля весом
50 мг при падении с высоты 1 км «промыва
ет» 16 л воздуха, а 1 л дождевой воды захваты
вает с собой примеси, содержавшиеся в
300 тыс. л воздуха. В итоге с каждым литром
дождевой воды на Землю поступает до 100 мг
примесей. Из общего количества растворен
ных веществ, уносимых реками с материков
в океан, почти половина возвращается обрат
но с атмосферными осадками. При этом на
каждый квадратный километр земной по
верхности приходится до 700 кг одних лишь
азотистых соединений (в пересчете на чис
тый азот), а это уже ощутимая подкормка для
растений.
Особенно много солей содержат осадки
приморских районов. Например, в Англии
было зафиксировано выпадение дождя с кон
центрацией хлора до 200 мг/л, а в Голландии
– до 300 мг/л.
Интересно отметить, что функцию дождя
как переносчика минеральных соединений и
питательных веществ нельзя свести к просто
му подсчету: столько то привнесенных удоб
рений – такое то увеличение урожая.
В.Е. Кабаев много лет прослеживал прямую
связь между размером урожая хлопка и коли
чеством воды в осадках. В 1970 году он при
шел к интересному выводу: стимулирующее
воздействие дождя на посевы вызвано, оче
видно, присутствием в нем пероксида водоро
да. Достаточно обычного содержания H
2
O
2
в
осадках (7...8 мг/л), чтобы атмосферный азот
связывался в соединения, обогащающие пи
тание растений, улучшалась подвижность
элементов в почве (прежде всего фосфора),
активизировался процесс фотосинтеза. Уста
новив эту функцию дождя, ученый считает
возможным искусственно доставлять расте
ниям пероксид водорода, добавляя его в воду
при опрыскивании.
В журнале «Химия и жизнь» был приведен
подсчет количества солей, ежегодно поступа
ющих с осадками на квадратный километр
пляжа в городе Сочи. По ионному составу со
ли распределяются следующим образом:
Катионы
т/км
2
Натрий
12,5
Магний
3,5
Кальций
5,95
Анионы
т/км
2
Хлор
10,6
Сульфат
20,6
Карбонат
31,4
Итого
84,6
Аэропланктон
Некоторые примеси дождевой воды так же
неожиданны, как и источники их образова
ния. Так, американский микробиолог Пар
кер установил, что ливневые осадки содер
жат значительное количество таких органиче
24
©


pg_0025

ских веществ, как витамин B
1 2
, никотиновая
кислота, биотин. Проверив органический со
став атмосферных примесей – различных
твердых частиц, он заключил, что воздух со
держит множество микроорганизмов, в том
числе и водоросли, причем часть их находит
ся в активном состоянии. Временным место
пребыванием этих организмов могут быть об
лака, особенно кучевые: даже на высоте
6…9 тыс. м, которая является «потолком»
для этих облаков, сохраняется температура,
приемлемая для протекания жизненных про
цессов. Присутствие в облаках воды, микро
элементов, таких газов, как кислород, оксид
углерода (IV), азот, а также наличие интен
сивной лучистой энергии – все это создает
благоприятные условия для фотосинтеза, об
мена веществ и роста клеток. По мнению
Паркера, «облака представляют собой живые
экологические системы», которые дают воз
можность жить и размножаться многоклеточ
ным микроорганизмам. Их выделения орга
нические вещества типа витаминов – попада
ют на Землю, особенно с ливневыми дождя
ми. А ведь до сих пор, зная об «аэропланкто
не» верхних слоев атмосферы – спорах, гриб
ках, пыльце растений, ученые считали, что
они находятся там в нежизнеспособном со
стоянии. Очевидно, результаты новых иссле
дований многое изменят в наших представле
ниях об атмосферной влаге. Влага в воздуш
ном океане, как и вода в Мировом океане, ве
роятно, выполняет важную роль внешней
среды для кругового обмена веществ его оби
тателей. Попадая на поверхность планеты,
эти вещества неизбежно оказываются тесно
связанными с жизнью земной. Трудно даже
переоценить возможности, которые даст че
ловечеству детальное изучение таких процес
сов. Это и предотвращение распространения
болезнетворных бактерий, и использование
микрофлоры облаков для биологических спо
собов борьбы с загрязнением атмосферы, и
решение многих других жизненно важных
проблем.
Работы американских исследователей по
казали, что бактерии, связанные с фитоплан
ктоном, населяющим приповерхностный
слой океана, служат ядрами конденсации ат
мосферной влаги. Скапливаясь в морской
пене, бактерии забрасываются ветром в атмо
сферу, причем их концентрация над Миро
вым океаном еще выше, чем, например, ми
неральных частиц в запыленной атмосфере
над пустынными районами Австралии. Это
подтверждено экспериментально: в лабора
торных условиях бактерии способствовали за
мерзанию воды, то есть вели себя как типич
ные ядра конденсации.
Развитие этих исследований открывает
перспективу получения атмосферных осад
ков с помощью микроорганизмов. Наряду с
другими методами, возможность направлен
но влиять на скорость и интенсивность их
размножения, вероятно, позволит в будущем
управлять состоянием атмосферы.
25
©


pg_0026

ПРЕСНЫЕ ВОДЫ ЗЕМЛИ
Голубые артерии
Реки являются значительной частью ресур
сов пресной воды. Вследствие непрерывной
возобновляемости и легкодоступности имен
но речные воды наиболее пригодны для ис
пользования человеком. В развитии человече
ского общества их роль чрезвычайно велика,
так как хозяйственная деятельность без них
практически невозможна. Реки служат путя
ми сообщения, их используют для создания
оросительных систем, они являются источни
ками механической энергии, водоснабжения
и, особенно в последнее время, служат неза
менимыми поставщиками пресной воды для
промышленности.
По континентам ресурсы речных вод рас
пределены неравномерно: в Европе и Азии,
где проживает 70% населения мира, сосредо
точено лишь 39% мировых запасов речных
вод.
СНГ по общему объему речного стока зна
чительно богаче всех крупнейших государств
мира, но показатель удельной водообеспечен
ности (на единицу площади) этих государств
в среднем в полтора раза ниже мирового. В
среднем территория СНГ по водообеспечен
ности оценивается как удовлетворительная.
Распределение рек на территории нашей
страны крайне неравномерное. Наиболее
обеспечены водными ресурсами северные и
северо восточные районы России. Они зани
мают половину площади стран СНГ, и на их
долю приходится 80% всех водных ресурсов.
Украина имеет в этом отношении один из
наиболее низких показателей по СНГ –
4420 м
3
на одного жителя и 0,34 км
3
на 1 км
2
площади. Причем внутри страны наблюдает
ся резкая диспропорция: в Закарпатской об
ласти в год на 1 км
2
территории приходится
625000 м
3
водного стока, в Херсонской облас
ти – лишь 5400 м
3
.
Большое значение для функционирова
ния рек имеют атмосферные осадки, кото
рые образуются в результате испарения влаги
из океана и суши. При этом непосредствен
ное питание рек осуществляется дождями,
при таянии снегового покрова, талыми вода
ми ледников, а также подземными источни
ками, которые в значительной мере обязаны
своим образованием атмосферным осадкам.
Устойчивая снежная зима, характерная
для большей части территории нашей стра
ны, является причиной того, что большинст
во рек получают в основном снеговое пита
ние, и паводок у них наступает весной. Это
обусловливает очень сложный состав павод
ковых вод, так как в течение долгих зимних
месяцев из атмосферы в бассейн реки посту
пают с осадками самые различные вещества.
Пылевидные промышленные выбросы, про
дукты сгорания угля и нефти, облака вулкани
ческой пыли и т.п. непосредственно попада
ют в водоемы или оседают на сушу и посте
пенно смываются в водоемы. А на территори
ях со снежным покровом все эти осевшие час
тицы накапливаются и в половодье в течение
короткого времени сносятся в реки и озера,
изменяя в них состав воды. Хотя подобное из
менение в основном непродолжительно, оно
усложняет работу водоочистных сооруже
ний, требует специальных мероприятий в
рыбном хозяйстве и т.д.
Реки снегового питания, особенно восточ
но сибирские, как правило, имеют низкое со
лесодержание (так называемый малый ион
ный сток), вода в них мягкая, маломинереали
зованная. Во многом это объясняется типом
промытых подзолистых грунтов, по которым
они протекают, а также полноводностью.
В районах с обильными дождевыми осадка
ми паводки в основном бывают дождевого
происхождения и, как правило, приурочены
к дождевому сезону (например, в бассейне
Амура – летом, в период летних муссонов, в
26
©


pg_0027

Средиземноморском бассейне – зимой, в Ма
лой Азии – весной, в бассейнах Нигера и Ама
зонки – осенью).
При дождевых паводках, в отличие от сне
говых, чаще и резче колеблются уровни рек,
причем пики этих показателей многочислен
ны, но кратковременны. Соответственно из
меняется и содержание в речной воде мине
ральных, а также природных органических
веществ и ядохимикатов, смываемых с полей
дождевыми потоками.
У горных рек, берущих начало от ледников
и многолетних снежников, половодье при
урочено к летнему времени. Именно в эту по
ру года достигает максимума таяние снега и
льда. Следует отметить, что такой режим рек
важен в хозяйственном отношении: зачастую
реки находятся в засушливых зонах с устойчи
вым теплым климатом и широко используют
ся для орошения, когда потребность в воде
наибольшая (например, большая часть стока
Амударьи и Сырдарьи). Особый интерес
представляют полярные реки такого типа. В
Гренландии, например, есть реки, текущие в
ледовом ложе. Обнаружили их и в Антаркти
де. «Жизнь» таких рек длится всего несколь
ко месяцев и совпадает с периодом летнего та
яния снега. Это наименее минерализован
ные реки в мире.
На острове Шпицберген есть поселок Пира
мида. Там в водопровод поступает почти дис
тиллированная вода прямо из речки, текущей
по леднику Бертиль. Зимой для «стимулирова
ния» речки, в ледяную, пещеру подают пар от
небольшой ТЭЦ, а недостаток в воде мине
ральных веществ жители поселка восполняют
употреблением иодированной соли.
Наиболее стабильны уровни рек, образую
щихся из мощных источников глубинных
подземных вод, а также вытекающих из круп
ных озер. Они отличаются постоянством ми
нерального состава и почти полным отсутст
вием (у истоков) микрофлоры.
К сожалению, в Европе подземный сток
на единицу площади вдвое ниже среднего по
казателя для всех континентов. Поэтому так
маловодно большинство рек стран СНГ в ме
жень (сухое или холодное время года), имен
но в тот период, когда они имеют возмож
ность пополняться главным образом за счет
подземных вод.
Главные резервы
Большая часть запасов пресных вод стран
СНГ сосредоточена в озерах, которых насчи
тывается около 2 млн. 800 тыс. Суммарная
их площадь составляет 2% территорииы. В це
лом на нашей планете запасы пресных озер
ных вод оценивают в 176000 км».
Многие современные озера были образова
ны в результате отступления ледников в пери
од последнего оледенения. Таково происхож
дение Ладожского, Онежского, а также пяти
Великих Американских озер. Глубочайшие
озера возникли там, где образовались прова
лы в результате разломов и опускания зем
ной коры. Самое глубокое озеро на планете –
Байкал (1620 м), затем африканское озеро
Танганьика (1470 м). Большую глубину име
ют «круглые озера», располагающиеся в кра
терах потухших вулканов и карстовых ворон
ках. Очень живописные, чистые и глубокие
озера нередко образуются в горах в результа
те катастрофических горных обвалов (напри
мер, Рица на Кавказе, Сарезское озеро на Па
мире). Дата рождения Сарезского озера изве
стна совершенно точно – 8 февраля 1911 г. В
этот день в верхнем течении реки Мургаб в во
ду обрушились миллиарды кубометров скаль
ных глыб. Образовалась естественная наброс
ная плотина высотой 600 м и началось фор
мирование озера. Через три года оно стабили
зировалось и получило постоянный сток пу
тем фильтрации вод через тело плотины.
Естественная плотина с честью выдержива
ет давление массы воды весом свыше
20 млрд. т.
«Сарез» по таджикски означает «льющий
на голову». Озеро площадью 100 км
2
грозно на
висает над нижележащими поселками. За озе
ром постоянно наблюдают ученые. По предва
рительным расчетам оно будет вполне безопа
сным, если его уровень искусственно снизить
на 100 м. Избыток воды может быть эффектив
но использован для орошения плодородных
земель Горно Бадахшанской автономной об
ласти и получения электроэнергии.
Среди пресных озер особое положение за
нимает Балхаш, Не будучи вполне пресным,
это озеро не может считаться и соленым. Ес
тественная дамба почти полностью разделяет
его на две части. В западной содержится пре
сная вода, в восточной – соленая. Обе части
27
©


pg_0028

неодинаковы по составу населяющих их жи
вых организмов.
Озеро Могильное, расположенное на ост
рове Кильдин в Кольском заливе, отгороже
но от Баренцева моря естественной дамбой,
сложенной из пересыпанных песком валу
нов, плиток песчаника и гальки. Дамба под
держивает равновесие между поступающими
в озеро соленой морской водой и пресной во
дой из атмосферы и с суши. По минерально
му составу это уникальное озеро напоминает
слоеный пирог: до глубины 4 м вода в нем
пресная, затем соленость воды резко возрас
тает, и на глубине 7 м вода в озере содержит
почти столько соли, как вода Баренцева
моря. На глубине 13 м в озере накапливаются
сероводород, метан и углекислый газ. Тон
кий слой воды на границе сероводородной зо
ны окрашен в красивый розовый цвет. Это ре
зультат жизнедеятельности фотосинтезирую
щих серобактерий, не пропускающих ядови
тый сероводород в верхние слои воды. Мине
ральному составу озера соответствует распре
деление его обитателей: здесь широко пред
ставлены обычно не встречающиеся в одном
водоеме пресноводные и морские растения и
животные. Благодаря такому сосуществова
нию, они во многом отличаются от родствен
ных особей, живущих в типичных условиях,
и служат объектом научных исследований.
Однако озеру и его обитателям наносится
большой урон: оно все больше загрязняется
отходами, содержащими моющие средства и
нефтепродукты. Озеро Могильное не долж
но остаться безнадзорным, чтобы не оправда
лось его печальное название.
В районах повышенной влажности, где по
ступление воды намного превышает ее расход
на испарение, озера становятся проточными,
давая начало рекам. Своеобразен Байкал: при
нимая в себя несколько сот больших и малых
рек, он «выпускает» лишь одну Ангару, мощ
ную, стремительную. В засушливых районах
озера преимущественно бессточные, настоль
ко велико испарение с их поверхности.
Как и реки, озера распределены крайне не
равномерно. Большинство их находится на
северо западе европейской части стран СНГ,
в Западной Сибири и Северном Казахстане.
Преимущественно это небольшие водоемы.
Основная масса пресной воды – 26000 км
3
–
сосредоточена в 16 крупнейших озерах (Бай
кал, Ладожское, Онежское и др.). На долю од
ного только Байкала приходится 88% всего за
паса пресной воды.
Байкал, словно естественный колоссаль
ный биофильтр, производит чистейшую
питьевую воду. Молевой сплав леса больше
не практикуется, и русла крупных рек, впада
ющих в Байкал, на протяжении 700 км расчи
щены от затонувшей древесины. Приняты ме
ры и по предотвращению загрязнения озера
нефтесодержащими отходами с судов. Для
этого созданы пункты приема отходов и бал
ластных вод, а сброс их в озеро не допускает
ся. Качество байкальской воды непрерывно
контролируется гидрометеослужбой. На бе
регах озера созданы два заповедника и десят
ки заказников, где сохраняется и изучается
около 2000 видов растений и животных.
Развернутая программа охраны и рацио
нального использования уникального водо
ема позволит сберечь Байкал для будущих по
колений.
У большинства озер вековые запасы воды
крайне медленно возобновляются: в среднем
1,5% в год от общего запаса, а у Байкала –
лишь 0,3%. Постепенная деградация озер за
висит от интенсивности смыва с полей соеди
нений фосфора и азота – составной части
удобрений, от поступления сточных вод, со
держащих минеральные и органические за
грязнения, а также от отложения остатков
растений и животных.
В результате этих процессов озера загряз
няются, падает их биологическая продуктив
ность, изменяется режим. Озера либо превра
щаются в болота, либо погибают. Немалую
роль при этом играет продолжительный
сброс ядовитых промышленных стоков.
Естественные же процессы формирования
озер, особенно бессточных, обычно приводят
к их постепенному перерождению в болота.
Болото болоту рознь
Болота, или застойные водоемы, также
вносят свою лепту в общий круговорот воды.
Несмотря на то, что площадь одних только
торфяных болот во всем мире составляет бо
лее 1·10
6
км
3
, в настоящее время возникла
серьезная проблема охраны болот. С этой це
28
©


pg_0029

лью, а также для изучения перспективы их ра
ционального использования в 1967 году в
рамках ЮНЕСКО была создана специальная
международная организация, объединяю
щая ученых 18 стран. Темпы осушения болот
настолько высоки, что во многих местах это
грозит их полным исчезновением. Однако та
кой исход совершенно недопустим. В этом
убеждают и экономические аспекты: напри
мер, по американским данным, одна лишь
сдача в аренду охотничьих угодий на болотах,
с хижинами и шалашами, дает большую при
быль, чем превращение этих болот в сельско
хозяйственные территории. Обычно на боло
тах в изобилии водятся сотни видов птиц,
ценные пушные звери (нутрии, ондатры). Не
редко болота представляют собой великолеп
ные ягодники: там без всякого применения
человеческого труда и удобрений растут клю
ква, морошка.
Болота являются единственным источни
ком и кладовой неоценимого богатства – тор
фа. На торфе работают электростанции.
Торф – важнейшее химическое сырье для по
лучения минерально аммиачных удобрений,
спиртов, кислот, красителей. Лекарствами,
приготовленными из торфа, лечат глазные бо
лезни, ожоги, воспалительные процессы.
Трудно переоценить роль болот в природ
ном равновесии. Особенно велико значение
так называемых верховых болот. В них, как в
огромной губке, накапливается избыток вла
ги, расходующийся в течение лета на пита
ние ручьев и рек, на поддержание влажности
воздуха. Там, где верховые болота непроду
манно поторопились осушить, сразу снизил
ся уровень грунтовых вод, обмелели реки,
превратились в бесплодные солончаки залив
ные луга.
Таким образом, болота как природные объ
екты представляют собой большую цен
ность. Круговорот воды в болотах в десятки
раз медленнее по сравнению с реками или
проточными озерами, и отравление, гибель
болот вместе со всем их неповторимым расти
тельным и животным миром может насту
пить быстро и необратимо.
Величественный Днепр зарождается во
мхах небольшого болота на севере Смолен
ской области. Запасы днепровской воды су
щественно пополняются в Починковском ле
сничестве, где реку питает заболоченный мас
сив общей площадью 1400 га. Поддержанию
водного режима Днепра способствует созда
ние на всем его протяжении водоохранной зо
ны шириной 50...300 м.
По хозяйски используют болота и в Литве.
Здесь на болотистых территориях учреждено
32 клюквенных заказника, запрещены мелио
ративные работы и торфодобыча
Неоценимую пользу приносит не только
рациональное освоение природных богатств
болот, но и изучение процессов, протекаю
щих в них.
Бесструктурные, водонепроницаемые пла
стичные слои почвы болотного дна (их назы
вают глеевыми) образуются в природных ус
ловиях при активном участии микроорганиз
мов. Это подсказало ученым пути повыше
ния накопительной способности искусствен
ных водоемов. На основании изучения при
родных процессов глееобразования был пред
ложен простой и дешевый биохимический
метод, позволяющий значительно умень
шить влагопроницаемость искусственных во
доемов и снизить потери воды. Этот метод
был применен. На почве дна котлованов или
канав бульдозером распределяли отходы сель
скохозяйственного производства, богатые
клетчаткой: солому, сорняки, ботву картофе
ля и т.п., насыпали слой грунта толщиной
15...20 см и заливали эту площадь водой. В та
ком своеобразном слоистом экране расти
тельное вещество служит питательной сре
дой для анаэробных бактерий. В процессе
жизнедеятельности, отнимая кислород от
почвенных частиц, эти бактерии изменяют
структуру почвы и способствуют образова
нию водонепроницаемого слоя. Уже через
два месяца появляется глеевый слой толщи
ной до 5 см, а через три года – до 35 см, и про
сачивание воды в грунт практически прекра
щается. Так «прирученные» бактерии помога
ют сохранить сотни миллионов кубометров
воды.
Дальнейшее изучение таких сложных эко
логических систем, как болота, позволит био
логам, гидрологам, почвоведам сделать
вклад, имеющий существенное практичес
кое значение. Благоприятную почву для это
го создает включение территорий болот в со
став заказников и заповедников.
29
©


pg_0030

Искусственные моря
Искусственные водоемы – водохранили
ща и речные моря – начинают играть в гидро
графической сети стран СНГ все большую
роль. Сейчас в них насчитывается около 1150
крупных водохранилищ. По площади водно
го зеркала такие водоемы намного превосхо
дят большинство наших природных озер. Об
щий полезный объем искусственных водохра
нилищ достигает 500 км
3
. Для всех водохрани
лищ мира эта величина составляет 2300 км».
По гидрологическому режиму водохрани
лища являются водоемами замедленного во
дообмена; питают их воды основной реки и
ее притоков. Водохранилища предназначают
ся, прежде всего, для выравнивания стока (за
регулирования), а также служат для целей ги
дроэнергетики, орошения и др. Таким обра
зом, создание водохранилищ позволяет бо
лее рационально использовать водные ресур
сы в различных отраслях промышленности,
способствует широкому развитию обводне
ния в засушливых районах.
Однако зарегулирование стока рек плоти
нами и образование водохранилищ имеют и
немалые отрицательные последствия для вод
ного хозяйства в целом. Сокращается водооб
мен; свойственный рекам транзитный тип
природного круговорота превращается в пра
ктически замкнутый, характерный для озер,
поскольку снижается скорость течения,
уменьшается мутность воды, существенно из
меняется гидрохимический режим. К каким
непредвиденным последствиям это может
привести, показывает, например, неожидан
ный сдвиг экологического равновесия в бра
зильских водоемах. Издавна в реках и озерах
северо востока Бразилии водились мелкие
рыбы пираньи, снискавшие недобрую славу
безжалостных хищников. Нападая всегда ста
ями, они в считанные минуты могут обгло
дать до скелета даже крупное млекопитаю
щее, случайно оказавшееся в водоеме. В пос
ледние годы наблюдается настоящее нашест
вие пираний. Основная причина этого – соз
дание широкой сети гидростанций, что при
вело к появлению большого количества водо
емов, скудно насыщенных кислородом, с от
носительно медленным течением. Такие во
доемы – удобная среда для пираний. Вместе
с тем значительно ухудшились условия обита
ния ценной промысловой рыбы дорадо, кото
рая любит быстрые чистые воды.
Сдвигу экологического равновесия способ
ствовали и дикие утки, численность которых
также возросла на новых мелководьях. В их
рацион входит икра пираний, откладывае
мая у корней водорослей. Часть икринок,
прилипая к лапкам и крыльям уток, перено
сится в другие водоемы, где раньше пираньи
не водились.
Чтобы избавиться от напасти, бразильские
зоологи пытались разводить другую хищни
цу – рыбу тукунаре, но ей не подошла темпе
ратура многих водоемов; пробовали пересе
лить тигровую рыбу из далекого африканско
го озера Карибу, но та оказалась еще более
прожорливой, чем пираньи, и из боязни но
вых нежелательных последствий опыты с
ней были приостановлены. Теперь пытаются
искусственно насыщать некоторые водоемы
кислородом с помощью компрессорных уста
новок.
Ожидается, что, благодаря широкому осу
ществлению гидротехнического строительст
ва, к концу столетия площадь всех орошае
мых земель в мире превысит 200 млн. га. Од
нако техническая деятельность человека, на
правленная на преобразование поверхности
Земли, может привести и к крайне нежела
тельным последствиям. Когда создание водо
хранилищ и оросительных систем проводит
ся недостаточно продуманно, почвы заслоня
ются, значительные территории заболачива
ются, а по берегам водохранилищ интенсив
но развиваются оползни и обвалы.
В СНГ, где многие водохранилища созда
ны на равнинных реках, возникла проблема
мелководий. Их площадь составляет уже око
ло 1 млн. га. Фактически мелководья не игра
ют существенной роли в накоплении запасов
воды. Но под ними заняты обширные сель
скохозяйственные угодья, они подтапливают
окружающие земли. В Киевском море до
40...50% водного зеркала приходится на мел
ководья. Мелководья, а затем и водохранили
ща в целом стали ареной нашествия микро
скопических растений – сине зеленых водо
рослей. По урону, который они наносят, эти
крошечные организмы ничуть не лучше зуба
стых бразильских пираний. Из сотен видов
сине зеленых водорослей девять вызывают
30
©


pg_0031

сильнейшее загрязнение, называемое цвете
нием воды. Осуществляемое в широких мас
штабах зарегулирование крупнейших рек, в
частности Днепра и Волги, создало для цвете
ния воды неограниченные возможности.
Идеальная среда обитания сине зеленых во
дорослей – обширные, хорошо прогретые
солнцем, слабопроточные мелководья, обога
щенные фосфором и азотом органических ве
ществ, содержащихся в дождевых смывах с
почвы. Именно такие условия эти водоросли
нашли в водоемах зарегулированных рек.
Порой микроскопические водоросли раз
множаются настолько бурно, что все водохра
нилище затягивается слизистой пленкой.
Отмирая, сине зеленые водоросли прино
сят настоящее бедствие: в воду в большом ко
личестве поступают фенолы, индол, скатол,
другие ядовитые вещества и продукты их раз
ложения. Рыбы покидают такие водоемы, во
да в них становится непригодной даже для ре
креационных
1
целей.
Изыскиваются эффективные способы
борьбы с сине зелеными водорослями. В Ин
ституте гидробиологии АН Украины разрабо
тан способ продувки кислорода сквозь толщу
воды, зараженной ими. Применяют и специ
альные ядохимикаты, убивающие водную
флору.
Под действием минеральных коагулянтов,
применяющихся также для осветления и очи
стки воды, идущей в водопроводную сеть, во
доросли необратимо слипаются в комки.
Найдены вирусы, для которых сине зеленые
водоросли являются желанным блюдом.
Перспективно и применение специаль
ных всасывающих устройств, извлекающих
водоросли из воды, после чего их используют
как удобрения для полей или как промыш
ленное сырье, потому что эти водоросли со
держат до 50% белка, большое количество ви
тамина B
ы
и другие ценные компоненты.
В Институте ботаники АН Туркмении раз
работан новый метод борьбы с сине зелены
ми водорослями путем использования их ес
тественных врагов – высших водных расте
ний. Установлено, что тростник, рогоз, ка
мыш выделяют фитонциды, токсичные для
этих водорослей. Особенно сильно угнетает
их развитие роголистник погруженный.
31
©
НиТ
, 1999
1
Рекреация (лат. recreatio букв. восстановление) – отдых, восстановление сил человека, израсходованных в процессе труда.


pg_0032

ДАРЫ ПЛУТОНА
Что таится в недрах
Значительная часть воды на нашей плане
те скрыта под ее поверхностью. С давних вре
мен эту воду называли подземной. Так ее на
зывают и теперь, хотя правильнее было бы ха
рактеризовать ее как внутриземную или под
почвенную. Лишь относительно малая доля
такой воды выходит на поверхность в виде ти
хих ключей, горных ручейков или бурных па
роводяных фонтанов – гейзеров. Основные
же массы ее тысячелетиями накапливаются в
невидимых кладовых, стиснутые между водо
упорными слоями, пока не откроется где ли
бо свободный выход или не выпустит их на
простор дерзкое вмешательство человека.
Верхняя граница подземных вод проходит
на различных глубинах – от нескольких мет
ров до нескольких десятков и сотен метров.
Ниже этой границы почти все поры и трещи
ны в горных породах заполнены водой, за ис
ключением отдельных участков нефтяных и
газовых месторождений, где поры и трещи
ны заняты нефтью и газом.
По расчетам в верхней пятикилометровой
толще земной коры на континентах содер
жится 84,4·10
6
км
3
воды. Из них 60·10
6
км
3
со
ставляет свободная (гравитационная) вода,
способная передвигаться под влиянием силы
тяжести.
Во всей земной коре содержится около
1,5·10
9
км
3
воды, что соизмеримо с объемом
Мирового океана.
Подземные воды – это единственный вид
полезных ископаемых, запасы которых мо
гут возобновляться в процессе эксплуатации,
поскольку они являются сложной динамичес
кой системой, взаимодействующей с окружа
ющей средой. Поэтому запасы подземных
вод подразделяются на статические (так назы
ваемые вековые воды) и динамические (во
зобновляемые). Эксплуатационные запасы
подземных вод определяются расходом, кото
рый может быть постоянно получен за едини
цу времени.
Мировые динамические запасы подзем
ных вод составляют 12000 км
3
, в том числе
для СНГ – 880 км
3
. Это подземные воды так
называемой зоны активного водообмена, ко
торые дренируются реками и создают устой
чивую часть речного стока.
Ниже уровня дренажа рек предполагается
наличие не менее 9/10 общего запаса веко
вых подземных вод, имеющих очень слабую
активность водообмена.
О ресурсах пресных подземных вод можно
судить по величине подземного стока в реки.
Для стран СНГ этот сток превышает
30000 м
3
/с, что составляет почти четверть об
щего речного стока.
На территории нашей страны пресные под
земные воды наиболее распространены в Рос
сии, а также в Казахстаыне, где были обнару
жены их огромные линзы, по объему равные
нескольким Аральским морям. Обширные
подземные линзы пресной воды найдены и в
странах Средней Азии.
Украина имеет немалые ресурсы пресных
подземных вод. Четвертая часть всей воды,
поступающей в водопроводы страны, забира
ется из подземных источников, а в ряде облас
тей – Львовской, Херсонской, Черновицкой
и др., – для питьевых целей используются в
основном только подземные воды.
За счет подземных вод полностью осущест
вляется водоснабжение почти 2/3 городов Ук
раины. Во многих городах, например в Кие
ве, для водоснабжения используют одновре
менно и подземные, и поверхностные воды.
Извечный холодильник
Помимо подземных вод, под обширными
пространствами верхних пластов суши рас
пространены еще и подземные льды. Их об
щая масса оценивается величиной в
32
©


pg_0033

500000 км
3
. Территории, содержащие подзем
ный лед (зоны многолетней мерзлоты), зани
мают 47% площади России. В толще вечно
мерзлых грунтов лед заполняет трещины и по
ры горных пород, выступая в роли своеобраз
ного цемента. В отдельных местах лед образу
ет сплошные залежи в виде пластов и линз, ле
дяных жил, штоков. Мощность ледяного
слоя может достигать 50 м.
В зонах вечной мерзлоты встречаются свое
образные подземные воды – криопеги. Так
называются концентрированные подземные
рассолы, сохраняющие жидкое состояние
при отрицательных температурах. Обычно
температура замерзания их не ниже 10°С, но
отдельные зоны жидких рассолов обнаружи
вали и при 36°С.
Залегая на глубине 200...300 м и имея воз
можность двигаться в пластах горных пород,
криопеги создают природный холодильник,
простирающийся в глубь Земли более чем на
километр и охватывающий 2/3 Сибирской
платформы, острова и побережья Северного
Ледовитого океана, включая его шельф. На
личие криопегов весьма осложняет водоснаб
жение этих районов, затрудняет добычу неф
ти и газа: при пониженных температурах в
глубоких пластах нефть становится очень вяз
кой, а газ (метан) образует с водой льдоподоб
ные кристаллогидраты. Ученые предсказыва
ют существование мощной криопеговой зо
ны и под Антарктическим ледяным щитом.
Возможно, исследователи в скором времени
найдут эффективные пути использования
криогенных свойств подземных рассолов, и
тогда промышленность получит дешевый
природный хладагент в практически неогра
ниченных количествах.
Полезные примеси
Благодаря тому, что воде, находящейся
под повышенным давлением, присуща высо
кая растворяющая способность, подземные
воды богаты разнообразными комплексами
ионных, молекулярных и коллоидных приме
сей, зачастую насыщены газами.
Самая пресная подземная вода встречает
ся обычно в высокогорных источниках. Ино
гда содержание солей в ней ниже 0,1 г/л. Под
земные рассолы, залегающие под равнинны
ми территориями, отличаются противополо
жными свойствами: в них содержатся одина
ковые по массе количества солей и воды. В
Туркмении, например, обнаружены рассолы
с минерализацией 547 г/л.
Химический состав подземных вод опреде
ляют по сочетанию преобладающих ионов:
гидрокарбонатно кальциевые, хлоридно на
триевые и т.п. Степень минерализации под
земных вод обычно находится в определен
ной зависимости от их химического состава.
Так, пресные воды – преимущественно ги
дрокарбонатные. В рассолах средней концен
трации (100...150 г/л) чаще всего преоблада
ет хлорид натрия. В более крепких рассолах
наряду с ионами хлора содержится также
много кальция и магния. С ионным составом
подземных вод связано и содержание в них
некоторых газов, особенно углекислого. От
него зависит карбонатное равновесие (соот
ношение катионов водорода, кальция и анио
нов гидрокарбоната и карбоната). Подзем
ные воды повышенной углекислотности аг
рессивны по отношению к строительным со
оружениям, особенно к тем, которые имеют
в своем составе бетон.
Фактически подземные воды содержат все
элементы периодической системы Д.И. Мен
делеева, вплоть до редкоземельных. Поэтому
они могут являться источником ценного хи
мического сырья. Известно, что еще в XI ве
ке поваренную соль на Руси добывали выпа
риванием подземных рассолов. Сейчас из
подземных вод получают практически весь
иод и большую часть брома.
В США и Италии из подземных рассолов,
кроме иода и брома, получают борную кисло
ту, вольфрам, литий, германий. В Чехослова
кии из минеральных источников Карповых
Вар ежегодно добывают 1300 т глауберовой
соли и 800 т соды.
В подземных водах содержатся также орга
нические вещества, выделяющиеся в резуль
тате биохимических процессов, которые про
текают в верхних слоях почвы, или при конта
кте с залежами горючих ископаемых.
Недавно установлено, что в подземных во
дах широко распространены в виде газообраз
ных примесей низшие углеводороды. Особен
но много их в пластовых водах нефтегазовых
бассейнов. По расчетам ученых только в СНГ
33
©


pg_0034

в пластовых водах содержится 4000 триллио
нов кубометров этого ценнейшего сырья.
Это в сотни раз больше известных промыш
ленных запасов нефти и газа во всем мире.
Подземные воды начинают рассматривать
как весьма перспективный источник добычи
природного газа. В Японии, например, уже
сейчас 30% природного газа получают имен
но таким путем. Учитывая, что в пластовых
водах содержится много других ценных хими
ческих компонентов, переработку подзем
ных вод можно осуществлять в виде комп
лексного многоотраслевого производства,
безотходного и высокорентабельного.
Как правило, в подземных водах очень сла
бо представлены микроорганизмы, а содер
жание болезнетворных бактерий практичес
ки исключено. Недаром с давних времен вы
соко ценилась кристально чистая роднико
вая вода. Только такую воду подавали по во
допроводам в Древний Рим – город с милли
онным населением; даже самой чистой реч
ной водой римляне пренебрегали. В то время
как пересыхали поля, воду из источников бес
контрольно забирали для города. В эпоху рас
цвета Рима на каждого жителя приходилось
до 1000 л воды в сутки. Никогда и нигде чис
тейшую питьевую воду не тратили так расто
чительно, используя ее в банях, купальнях, в
бесчисленных.
Подземные воды используются в первую
очередь для питьевых целей, потому что, как
правило, они не требуют специальной очист
ки, а в ряде случаев и обеззараживания.
Однако стерильность подземных вод таит,
как теперь предполагают, и немалую потен
циальную опасность. В случае загрязнения
артезианская, родниковая или колодезная
вода, не имея собственных «сил сопротивле
ния», надолго остается опасной для здоровья
человека.
Как ни парадоксально, открытые водоемы
оказываются в лучшем положении: в них об
наружены вибрионы Штольпа – жгутиковые
микроорганизмы. Установлено, что пищей
им служат всевозможные микробы, присутст
вующие в воде, в том числе холерные вибрио
ны и тифозные палочки. Именно наличием
вибрионов Штольпа объясняют могучую спо
собность природных вод к самоочищению.
Этих вибрионов, как правило, нет в подзем
ных водах. Поэтому даже незначительное за
грязнение таких вод может привести к тяже
лым последствиям для людей и домашних жи
вотных.
Значительная часть подземных вод непри
годна для питьевого и хозяйственного водо
снабжения вследствие их высокого солесо
держания, однако и они находят различное
применение.
Минерализованные подземные воды с глу
бокой древности используют в лечебных це
лях. Их целебное действие во многом опреде
ляется повышенным содержанием биологи
чески активных компонентов. В лечебной
практике обычно применяют подземные во
ды с температурой не выше 40°С.
Доступное тепло планеты
Термальные воды с температурой до 80°С
применяют для обогрева в теплично парни
ковых хозяйствах. В Исландии термальные
воды используют для выращивания овощей,
цветов, винограда и бананов. Около 17 гекта
ров теплиц обогреваются термальными вода
ми в Болгарии. Длительное время действуют
крупные тепличные хозяйства на термаль
ных водах во многих населенных пунктах
Кавказа.
Неисчерпаемый источник подземного теп
ла находит и другое применение – в плаватель
ных бассейнах, для обогрева водоемов, для
разведения рыб, для предотвращения оледене
ния опасных участков горных дорог и т.п.
Расширение сфер использования термаль
ных подземных вод позволяетт не только эко
номить топливо, но, что особенно важно,
снизить загрязнение окружающей среды.
Воду с температурой до 100°С во многих
странах используют для теплофикации. В Ис
ландии такая практика существует уже целое
тысячелетие, со времен первых поселенцев.
Столица государства – Рейкьявик – отапли
вается природной горячей водой с температу
рой 86°С, которая подается от горячих источ
ников по 18 километровому трубопроводу.
Сейчас для этого используют и подземные го
рячие воды, обнаруженные на большой глу
бине, прямо под городом. Не испытывают не
достатка в этом бесплатном теплоносителе и
другие города и поселки острова.
34
©


pg_0035

Под значительной частью территории Вен
грии расположен подземный горячий бас
сейн. Считают, что это остатки древнего
моря. 500 действующих горячих источников
позволяют отапливать дома горожан, благо
даря им в Венгрии действует множество от
крытых плавательных бассейнов. Кроме
того, подземная вода обладает ценными ле
чебными свойствами.
В странах СНГ для отопления и горячего во
доснабжения природные воды используют на
Камчатке, в Закавказье, Южном Казахстане.
В различных странах в связи с открытием
обширных запасов горячих вод усилился ин
терес к геотермальной энергетике. Напри
мер, под Парижем на глубине 1800 м обнару
жен бассейн горячей воды, в котором потен
циально заключено столько энергии, сколь
ко сейчас вырабатывают все электростанции
Франции. 60 подземных бассейнов горячей
воды найдено на территории стран СНГ. Это
позволяет возводить электростанции, работа
ющие на подземном тепле.
Сейчас самая мощная в мире электростан
ция такого типа находится в Новой Зелан
дии, в поселке Вайракей. Ежегодно она выра
батывает 287 МВт электроэнергии. Пять гео
термальных электростанций общей мощно
стью до 400 МВт действуют в Италии, менее
крупные – в Исландии, Японии, США, Мек
сике, Конго.
Очень перспективным объектом использо
вания подземных вод является орошение, кото
рое приобретает особое значение в условиях со
временной интенсификации земледелия.
Активно эксплуатируются для орошения
подземные воды в США, особенно в запад
ных штатах с их засушливым климатом. По
данным Геологической службы США, в сут
ки отбор подземных вод на эти цели состав
лял 172·10
6
м
3
(третья часть всего объема оро
сительных вод). 40% поливных земель ороша
ются подземными водами в Иране. 30% – в
Индии.
35
©


pg_0036

«СТРАННАЯ» ВОДА
Чудодейственный магнит
Мы привыкли к тому, что в природной во
де постоянно растворены разнообразные
примеси. Однако даже незначительные коли
чества некоторых из них изменяют привыч
ные свойства воды совершенно неожидан
ным образом. Аналогично проявляется и воз
действие определенных физических факто
ров. Это позволяет намного увеличить эффек
тивность обычных свойств воды или найти
ей новое применение.
Немало пишут о так называемой магнит
ной воде и об удивительных результатах, дос
тигнутых благодаря ее применению в самых
различных областях техники. Даже после
кратковременного воздействия на воду маг
нитного поля в ней увеличивается скорость
химических процессов и кристаллизации рас
творенных веществ, интенсифицируются
процессы адсорбции, улучшается коагуля
ция примесей и выпадение их в осадок. Воз
действие магнитного поля на воду сказывает
ся на поведении находящихся в ней приме
сей, хотя сущность этих явлений пока точно
не выяснена.
В.И. Классен, известный ученый в облас
ти магнитной обработки воды, подразделяет
имеющиеся на этот счет гипотезы на три ос
новные группы: «коллоидные», «ионные» и
«водяные». В соответствии с гипотезами пер
вой группы предполагается, что магнитное
поле, действуя на воду, может разрушать со
держащиеся в ней коллоидные частицы: «ос
колки» образуют центры кристаллизации
примесей, ускоряя их удаление. Наличие ио
нов железа интенсифицирует появление заро
дышей кристаллизации, что приводит к обра
зованию непрочного осадка, выпадающего в
виде шлама.
Сторонники гипотез второй группы объяс
няют действие магнитного поля наличием ио
нов в воде, считая, что поле оказывает особое
влияние на гидратацию ионов, то есть на воз
никновение вокруг них гидратных оболочек,
состоящих из молекул воды с несколько изме
ненной подвижностью. Чем больше и устой
чивее такая оболочка, тем труднее ионам
сближаться или оседать в порах адсорбента.
Получены экспериментальные данные в
пользу «ионных» гипотез: обнаружено, что
под влиянием магнитного поля происходит
временная деформация гидратных оболочек
ионов, изменяется их распределение в воде.
Не исключено, что роль ионов при магнит
ной обработке воды может быть также связа
на с возникновением электрического тока
или с пульсацией давления.
Сторонники гипотез третьей группы пред
полагают, что магнитное поле оказывает воз
действие непосредственно на структуру ассо
циатов воды. Это может привести к деформа
ции водородных связей или перераспределе
нию молекул воды во временных ассоциатив
ных образованиях, что также влечет за собой
изменение физико химических характери
стик протекающих в ней процессов.
Магнитная обработка воды оказалась весь
ма эффективной при борьбе с накипью. Уско
рение процесса кристаллизации минераль
ных примесей в воде, прошедшей такую обра
ботку, приводит к значительному уменьше
нию размеров частиц накипеобразующих со
лей; в результате практически прекращается
оседание их на стенках аппаратов и труб.
На некоторых нефтепромыслах магнитная
обработка оказалась даже союзником в деле
охраны водоемов от загрязнений. Так, пла
стовые воды уже не сбрасывают, как прежде,
в Каспийское море: кратковременный кон
такт этих вод с магнитным полем устраняет
угрозу засорения трубопроводов отложения
ми солей, и позволяет использовать их в замк
нутом технологическом цикле.
Интересно, что магнитная обработка помо
гает не только предотвращать выпадение не
36
©


pg_0037

органических солей из воды, но и значитель
но уменьшать отложения органических ве
ществ, например парафинов. Такая обработ
ка оказывается полезной при добыче и пере
качке высокопарафинистой нефти, причем
замечено, что действие поля возрастает, если
нефть оводнена. Даже уже образовавшиеся
отложения солей и парафинов разрушаются
при контакте с магнитной водой. В США и
Франции запатентованы методы опреснения
морской и соленой воды, в которых значи
тельную роль играет ее магнитная обработка.
Эффект ускорения кристаллизации и
уменьшения размеров кристаллов, выпадаю
щих из магнитной воды, используется и в дру
гих областях, например в строительной инду
стрии. Так, затворение цемента магнитной
водой сокращает сроки затвердевания, и об
разующаяся мелкокристаллическая структу
ра придает изделиям большую прочность и
повышает их стойкость к агрессивным воз
действиям. Для удаления из воды труднооса
ждаемых тонких взвесей (мути) используется
иное свойство магнитной воды – ее способ
ность ускорять коагуляцию (слипание и осаж
дение) частиц с последующим образованием
крупных хлопьев. Омагничивание успешно
применяется на водопроводных станциях
при значительной мутности природных вод;
аналогичная обработка промышленных сто
ков позволяет быстро осаждать мелкодис
персные загрязнения. И здесь магнитная во
да служит делу охраны водоемов, предотвра
щая попадание в них вредных примесей.
Способность магнитной воды улучшать
смачивание твердых поверхностей использу
ется для извлечения ценных металлов из руд
при их флотационном обогащении. Изуче
ние омагничивания водных растворов флота
ционных реагентов дало интересные резуль
таты. Так, в обычных условиях при добавле
нии раствора нитрата свинца к раствору едко
го кали образуются мелкие звездчатые кри
сталлики гидроксида свинца. Однако дейст
вие магнитного поля изменяет ход химичес
кой реакции в водной среде; образуется иное
соединение – карбонат свинца.
Магнитная вода применяется не только в
промышленности. Не менее успешно ее ис
пользуют и в сельском хозяйстве. Например,
пятичасовое замачивание семян свеклы в маг
нитной воде заметно повышает урожай; по
лив магнитной водой стимулирует рост и уро
жайность сои, подсолнечника, кукурузы, по
мидоров. В некоторых странах магнитная во
да служит и медицине: она помогает удалять
почечные камни, оказывает бактерицидное
действие. Как видим, магнитное воздействие
на воду вызывает множество эффектов, при
роду и область применения которых еще толь
ко начинают изучать. Проникновение в суть
этого явления откроет не только практичес
кие возможности, но и новые свойства воды.
Эффект активирования
Сибирскими учеными Ф.А. Летниковым и
Т.В. Кащеевой открыто явление, сущность
которого заключается в следующем. Обессо
ленная вода или водные растворы, вследст
вие нагревания их до высоких температур
под большим давлением изменяют свои свой
ства. После возвращения к обычным услови
ям такая вода находится некоторое время в
особом, так называемом метастабильном со
стоянии, проявляющемся в повышенной рас
творяющей способности карбонатов, сульфа
тов, силикатов и других соединений, в спо
собности длительно удерживать в своем со
ставе аномальные количества растворенного
вещества и значительно повышать кислот
ность. Такая вода названа активированной, а
сам процесс – температурной активацией.
При проведении экспериментов по раство
рению ряда веществ в активированной воде
обнаружили интересную особенность. Оказа
лось, очень важно, как осуществляется рас
творение: при энергичном перемешивании
массы раствора, при периодическом взбалты
вании или при длительном просачивании во
ды сквозь слои солей. На примере карбоната
кальция установили, что эффект активиро
ванной воды совсем не проявляется в первом
случае и наиболее отчетливо выражен в треть
ем. Так, при просачивании через слой карбо
ната кальция в четыре раза увеличила свою
растворяющую способность вода, активизи
рованная при 400°С, и вдвое втрое – при
200°C и 300°C. Удельная электропроводность
активированной обессоленной воды в 10...20
раз выше, чем неактивированной,
Открытие эффекта активирования может
пролить свет на таинственные процессы, про
37
©


pg_0038

текающие в толще нашей планеты, где разви
ваются высокие давления и температуры,
происходит медленное просачивание горя
чих водных растворов по порам пород и мине
ралов; возможно, оно позволит установить
новые закономерности образования запасов
полезных ископаемых и наметить эффектив
ные пути их поиска.
Интересные свойства приобретает вода
при введении в нее добавок некоторых орга
нических веществ и даже отдельных элемен
тов. Ничтожные количества таких добавок,
воздействуя на воду, очевидно, изменяют ее
структуру.
Рассмотрим явление, связанное с процес
сом давно и хорошо изученным – электроли
зом воды, при котором у анода образуется ки
слая среда, у катода – щелочная, что можно
легко проверить с помощью лакмусовой бу
мажки. Прекращение воздействия электриче
ского тока быстро возвращает жидкость в
нейтральное состояние.
Чтобы продукты электролиза не смешива
лись, разделяют электролитическую ванну
полупроницаемой перегородкой. Получая с
помощью электролиза нужные продукты,
раньше недостаточно интересовались собст
венно водной средой в этом процессе. Недав
но был обнаружен неизвестный ранее физи
ческий эффект. Выяснилось, что щелочные
и кислотные свойства воды в соответствую
щих участках сохраняются в течение несколь
ких часов. Вода при этом становится своеоб
разно активированной. Она представляет со
бой не просто щелочной или кислый рас
твор, а приобретает способность к активно
сти. Например, для стабилизации глинисто
го бурового раствора при проходе нефтяных
скважин в воду нужно добавлять ряд специ
альных компонентов – едкий натр, бурый
уголь. Применение активированной воды не
требует добавок, она не дает побочных загряз
нений. Электрообработка воды позволяет го
товить буровой раствор даже из морской
воды, снижая ее солесодержание до требуемо
го уровня.
Интересны перспективы применения ак
тивированной воды в сельском хозяйстве.
Опытные участки хлопка поливали либо ще
лочной, либо кислотной активированной во
дой. На щелочной воде растения пошли в
рост значительно активнее, чем на контроль
ном участке с обычным поливом. Кислотная
вода действовала как в волшебной сказке,
словно «мертвая» – посеянный хлопок даже
не взошел. Когда же этот участок тоже стали
поливать щелочной водой, словно «живой»
воды напилась земля, так бурно начал расти
хлопок, обогнав даже растения, выращенные
на щелочной воде.
Начались и медицинские эксперименты с
актированной водой. Она ускоряет заживле
ние ран и порезов. Проводятся испытания во
ды для лечения экземы и аллергии.
«Скользкость» и другие неожиданные
свойства воды
Найдена возможность получения так назы
ваемой скользкой воды. Установлено, что
обычная вода превращается в скользкую при
введении в нее небольшого количества поли
мерных соединений, относительная молеку
лярная масса которых достигает нескольких
миллионов, а в макромолекулах их содержат
ся регулярно чередующиеся кислородные
атомы.
Американские ученые использовали поли
этиленоксид, или полиокс
(–CH2–O–CH2–)n в качестве такой микро
добавки и вода приобрела удивительные
свойства: скорость ее течения увеличилась в
2,5 раза, так же быстро заполняла она любую
емкость. Причиной такой перемены служат,
очевидно, особенности взаимодействия по
лимерных добавок и молекул воды. Между
ними легко возникают водородные связи;
вновь образованные ассоциаты с длинными
линейными цепочками макромолекул, опре
деленным образом ориентированные по оси
потока жидкости, влияют на ее структуру. В
результате уменьшаются обычные турбулент
ные завихрения в потоке и трение между его
струями, благодаря более плавному движе
нию жидкости существенно возрастает ее
скорость.
К сожалению, полиоксовые добавки име
ют недостаток: их эффект непродолжителен.
В СНГ разработан метод получения скольз
кой воды с добавкой, действующей значи
тельно дольше. Ученые использовали линей
ный полиакриламид. Сотые доли процента
38
©


pg_0039

этого полимера действуют на воду аналогич
но полиоксу.
Скользкую воду начали применять там,
где нужно быстро подать ее в большом коли
честве, например при тушении пожаров.
Интересно, что скользкая вода передает
свое свойство и предметам, движущимся
сквозь нее. Стальной шарик в ней падает на
дно в 2...2,5 раза быстрее, чем в обычной.
«Скользкость» можно успешно использовать
для очистки воды, поскольку возникновение
ассоциатов молекул воды с макромолекула
ми полимерных добавок приводит к разруше
нию гидратных оболочек вокруг частиц за
грязнений и делает для них воду как бы более
скользкой, ускоряя их выпадение в осадок.
Хорошие результаты получены в строитель
ной индустрии при замешивании бетонных
растворов на скользкой воде: смесь не рассла
ивается, быстрее перекачивается по трубо
проводам, а прочность бетонных сооруже
ний повышается.
Говоря о разновидностях воды с особыми
свойствами, нужно упомянуть и так называе
мую «сухую» воду, в которую превращается
обычная вода при введении в нее малых доз
кремнесодержащих соединений. Есть «рези
новая» вода, которая, вместо того чтобы вы
ливаться из наклоненного сосуда, вытягива
ется вверх плотным эластичным жгутом. Не
исключено, что будут найдены новые, неизве
стные виды воды. Возможно, для их созда
ния потребуются новые химические соедине
ния в качестве добавок. Однако издавна изве
стные и очень распространенные вещества
тоже могут придавать воде поистине удиви
тельные свойства. Наиболее замечательные
качества сообщают воде микродозы серебра,
меди и других металлов.
Обнаружено, что серебро обладает более
высоким антимикробным эффектом, чем пе
нициллин, биомицин и другие антибиотики,
и оказывает губительное действие на анти
биотикоустойчивые штаммы бактерий.
Вода, содержащая серебро в количестве
1 мг/л, хорошо инактивирует вирусы гриппа
различных штаммов. Даже при значительно
меньших концентрациях (0,1...0,4 мг/л) она
способна убивать многие патогенные орга
низмы, вызывающие опасные водные эпиде
мии. При этом воздействие постороннего фа
ктора (в данном случае совсем незначитель
ных количеств серебра) не оставляет види
мых «следов на воде» (цвет, вкус, запах, агре
гатное состояние ее остаются неизменны
ми), и тем не менее вода приобретает свойст
ва, которые делают ее целебной. Серебряная
вода получила широкое практическое приме
нение, хотя еще многое в сущности ее образо
вания остается невыясненным (как и меха
низм ее участия во многих биологических
процессах).
39
©


pg_0040

ВОДЕ ГРОЗИТ БЕДА
Прямое и косвенное загрязнение
Природной воде присущи различные за
грязнения. Это естественно. Но неестествен
ны и вызывают тревогу объем и состав загряз
нений, которые сейчас поступают в реки, озе
ра, моря. Их называют собирательным терми
ном «антропогенные» (от греческого слова
«антропос» – человек). Такие загрязнения,
от которых ощутимо страдают природные
воды, в той или иной мере вызваны деятель
ностью человека.
Анализируя характер загрязнений и те пос
ледствия, которые сказываются на состоя
нии водных ресурсов, можно выделить два ос
новных типа загрязнений. Назовем их услов
но прямым и косвенным.
Прямое загрязнение возникает при непо
средственном поступлении в реки и водоемы
сточных вод. Это могут быть поступления,
обусловленные природными процессами, на
пример, талые воды, дождевые стоки. Могут
быть специально собранные и сброшенные
сточные воды городов и поселков, отдельных
предприятий, животноводческих комплек
сов. Прямые загрязнения наносят значитель
ный ущерб, но источники их поступления об
наруживаются не сразу. Сливные трубы «ор
ганизованных» стоков нередко находятся да
леко от городов, погружены в водоем, рассре
доточены на значительной территории.
Косвенные загрязнения более заметны.
Примером может послужить вырубка леса по
берегам рек, в результате чего берега уже не
могут играть роль естественных фильтров и
водорегуляторов. При этом нарушается ре
жим многих речных притоков, зачастую
имевших родниковое питание. Пересыхают
родники, сокращается поступление чистых
вод, в итоге ветры беспрепятственно несут в
водоемы и реки пыль, сор, а дожди порожда
ют бурные грязевые потоки.
Отрицательно влияет также активное осво
ение берегов рек и водохранилищ. Беспоря
дочная застройка берегов, вытаптывание рас
тительности разрушают почвенный покров,
что приводит к нарушению всего природного
комплекса, истощению и загрязнению водо
источников.
Происходит загрязнение воды и бытовы
ми отходами, даже если они накапливаются
на берегах: с дождями они поступают в реки.
Человек – тоже источник загрязнения. В
первые 10 минут купания с кожи человека
смываются миллионы бактерий, различные
кожные выделения. По расчетам биологов,
на одного купающегося необходимо 9...10 м
2
пляжа. Если меньше – морская среда ощути
мо изменяется; пресная – еще более уязвима.
Мало заметны сразу, но не менее опасны
результаты необоснованных гидротехничес
ких работ. Осушение болот, выравнивание
русла рек ведет иногда к пересыханию терри
торий или, наоборот, к их заболачиванию. В
результате и водный баланс ухудшается, и ка
чество воды страдает. Особенно нежелатель
но осушение верховых болот, которые обес
печивают постоянное питание ручьям и ре
кам, являются веками отрегулированной при
родной системой.
Традиционным источником загрязнения
природных вод были и продолжают оставать
ся хозяйственно бытовые стоки. Это воды
канализации, отходы жизнедеятельности че
ловека.
Объем их не сокращается, а нарастает. И
это закономерно. Например, на Украине, по
данным 1975 года, в 94% городов и поселков
городского типа имелся водопровод. Неизбе
жно растет и объем сточных вод. Необходимо
увеличивать мощность канализации. Поэто
му, как правило, наряду с расширением водо
проводной сети сооружают и больше канали
зационных линий: водопровод резко увели
40
©


pg_0041

чивает возможности потребления, и без кана
лизации соответствующее возрастание объе
ма стоков создало бы затруднительное поло
жение.
Изменяется и состав хозяйственно быто
вых стоков. В них в значительных количест
вах появляются вещества, которые отличают
ся от биологических отходов жизнедеятель
ности человека и от легко усваивающихся
природной средой.
Сейчас, например, редко найдешь хозяй
ку, пользующуюся при стирке мылом. Его по
всеместно потеснили специальные моющие
средства, содержащие синтетические поверх
ностно активные вещества (СПАВ). Эти со
единения относятся к «экологически жест
ким»: они очень трудно ассимилируются вод
ной средой и крайне неблагоприятно изменя
ют состояние водоемов. На их окисление рас
ходуется много растворенного кислорода, а
это сокращает распад в воде других вредных
примесей. Под воздействием даже неболь
ших количеств СПАВ в водоемах образуется
обильная и стойкая пена. В ней накапливают
ся всевозможные загрязнения и микроорга
низмы, часто опасные для здоровья.
У рыб СПАВ вызывают жаберное кровоте
чение и удушье, у теплокровных животных –
нарушения химических процессов в клеточ
ных мембранах. СПАВ усиливают токсичес
кое и канцерогенное влияние других загряз
нений воды.
Согласно ГОСТа действуют жесткие огра
ничения поступления СПАВ в водоемы – так
называемые ПДК (предельно допустимые
концентрации). Для многих СПАВ ПДК не
превышают долей миллиграмма в литре
воды. Поэтому стоки, загрязненные СПАВ,
обязательно должны тщательно обрабаты
ваться на очистных сооружениях перед сли
вом их в реки и водоемы.
Очистные сооружения не всесильны
Во всех крупных городах существуют очи
стные сооружения канализационных вод пе
ред выпуском их в реки и водоемы. Однако,
зачастую это старые и маломощные сооруже
ния, которые не справляются с возрастаю
щим объемом стоков.
В тех же городах и поселках, где еще нет
очистки бытовых стоков, загрязнение вод
ных артерий прогрессирует. А главное, прин
цип работы очистных сооружений таков, что
очистка происходит лишь частичная – меха
ническая (от крупных примесей, взвешен
ных частиц) и биологическая (это как бы ус
коренная природная очистка). В специаль
ных сооружениях – аэротенках сточные во
ды обрабатывают активным илом, насыщен
ным микроорганизмами. Они разрушают ор
ганические примеси – продукты нашей жиз
недеятельности (но не моющую синтетику) и
болезнетворные микроорганизмы.
Органические вещества разлагаются до
простых соединений, в частности, содержа
щих азот и фосфор. Эти соединения, посту
пая с очищенными стоками в природные во
доемы, практически безвредны для человека,
а для растительности, в том числе водной, яв
ляются прекрасной питательной средой. Их
так и называют – биогенные вещества. Они
способствуют интенсивному развитию водо
рослей, прежде всего сине зеленых – своего
рода сорняков. Цикл их жизни краток, они
быстро и массово отмирают, на смену им вы
растают новые. Процессы разложения нарас
тают лавинообразно, ухудшая свойства воды
и губя высшую растительность и животных,
обитателей водоемов.
Мы подробно остановились на последстви
ях очистки хозяйственно бытовых стоков,
так как именно такой тип очистки преимуще
ственно осуществлялся и для других катего
рий стоков. Из строящихся и запланирован
ных на ближайшие годы очистных сооруже
ний каждое четвертое будет обеспечивать
только механическую очистку, и почти все ос
тальные не предусматривают более глубокой
очистки, чем биологическая.
Сельскохозяйственные сточные воды и лив
невые смывы также являются источниками за
грязнения. При этом почти не встречаются
очистные сооружения для сельхозстоков и
практически нет очистки ливневых стоков.
Сельскохозяйственные стоки – понятие
широкое, оно обозначает различные сточ
ные воды, образующиеся в процессе сельско
хозяйственного производства. Это ливневые
стоки с полей, обработанных ядохимиката
ми, стоки складов ядохимикатов, сточные во
41
©


pg_0042

ды машинно тракторного парка, содержа
щие нефтепродукты и масла. Значительную
долю загрязнений составляют сельхозстоки,
содержащие биогенные вещества: удобре
ния, смытые с полей или содержащиеся в сто
ках складов сельхозтехники, жидкие отходы
крупных животноводческих ферм (1000 го
лов скота загрязняет природные воды так же,
как город с населением 15 тыс. человек). На
конец, это все то, что несет почва, смытая в
водоемы в результате эрозии берегов и ветро
вой эрозии. Таким образом, попадание сель
хозстоков в водоемы приводит к прямому за
грязнению вод.
В современных городах и поселках с макси
мально асфальтированной или мощеной тер
риторией стоки не имеют возможности посте
пенно просачиваться в почву, проходить там
естественную длительную очистку и лишь за
тем попадать в водоемы. Все загрязнения
смываются с асфальтированных городских
территорий очень быстро, почти незамедли
тельно, и через ливневую канализацию сбра
сываются в реки, озера и т.д. А ведь качествен
ный состав загрязнений города стал иным,
чем во времена, когда не было асфальта. На
современный город оседают промышленные
выбросы: канцерогенная сажа и копоть, аг
рессивные сернокислотные и азотнокислот
ные дымы, оксиды и соли тяжелых металлов,
горючие и смазочные масла, широкий
спектр химических соединений, смываемых
дождями с заводских территорий, загрязнен
ных отходами производства и т.п.
Главная опасность
Мы рассмотрели три категории стоков, за
грязняющих водоемы в современном мире,
– хозяйственно бытовые, сельскохозяйст
венные и городские. Но, пожалуй, первооче
редную опасность для рек и водоемов пред
ставляют промышленные стоки.
Разнообразие загрязнений здесь почти не
ограниченное. Наиболее распространены и
опасны нефтепродукты, соли тяжелых метал
лов, цианиды, сернистые соединения, фено
лы. Они не только отравляют воду и все жи
вое в ней, но и требуют очень большого разба
вления для прохождения процессов самоочи
щения природных вод.
Многие из этих веществ не чужды приро
де, они существуют в ней и встречаются в при
родных водах. Например, нефтяные соедине
ния поступают из природных разломов зем
ной коры, а также являются продуктами жиз
недеятельности некоторых микроорганиз
мов. В водной среде существуют микроорга
низмы, которые питаются нефтепродуктами.
Но для процессов естественной ассимиля
ции нефтяных загрязнений требуются доста
точные количества воды, чтобы были нужная
концентрация микроорганизмов и достаточ
ное содержание кислорода для поддержания
их жизнедеятельности. Иначе говоря, нужно
большое количество свежей воды для обез
вреживания нефтесодержащих стоков при
родным путем. Это же требуется и для мно
гих других веществ, попадающих в водоемы.
Таких веществ становится все больше по
сравнению с природными соединениями, на
ходящимися в водах. Сейчас в окружающую
среду выбрасывается до 400 тыс. наименова
ний химикатов, а природных загрязнений во
ды насчитывается лишь около двух тысяч.
На 1 т продукции приходится в среднем
999 т отходов), увеличивается и поступление
примесей в природные воды и их разнообра
зие. Разбавление же (для природной самоочи
стки) требуется значительное. Так, стоки
нефтяной промышленности для естествен
ной очистки требуют разбавления в 30 тыс.
раз, а газогенераторных станций–в3млн.
раз. Между тем, даже крупнейшая река Евро
пы Волга может разбавить объем сбрасывае
мых в районе Волгограда сточных вод лишь в
350 раз. Следовательно, требуемого избытка
чистой воды для разбавления стоков просто
негде взять.
При существующих масштабах промыш
ленного производства большинство предпри
ятий уже имеют очистные сооружения и ве
дут предварительную очистку сточных вод пе
ред сливом в водоемы.
В соответствии с законодательством Рос
сии и Украины ни одно вновь строящееся
промышленное предприятие нельзя вводить
в действие без очистных сооружений.
В Украине в настоящее время 90% про
мышленных сточных вод проходят очистку
перед сбросом в водоемы. Однако 10% неочи
щенных стоков (около 6·10
8
м
3
) – тоже ощути
42
©


pg_0043

мая нагрузка на водоемы. Таким образом, во
доемы по прежнему загрязняются биогенны
ми веществами, а также минеральными соля
ми, для поглощения которых нужны специ
альные сооружения типа опреснительных ус
тановок.
Для нормальной жизнедеятельности реки
или водоема промышленные или городские
стоки после очистки на механических и био
логических сооружениях должны еще быть
разбавлены природными водами в 20...30 раз.
Только после этого вода, загрязненная стока
ми, восстанавливает свои первоначальные
свойства.
Общее увеличение объема стоков, даже
очищенных, которое неизбежно при дальней
шем росте промышленности, также неуклон
но ведет к созданию дефицита природных
вод.
Попадание в реки и водоемы загрязняю
щих агрессивных веществ чревато очень дли
тельными последствиями. Донные отложе
ния, ил обладают высокоразвитой активной
поверхностью, способны подолгу удержи
вать поглощенные вещества и потом посте
пенно загрязнять ими свежие воды. Так воз
никает вторичное загрязнение вод, хотя ис
ходная причина уже может быть и ликвидиро
ванной.
Неоспоримое первенство по объему сбра
сываемых отработанных вод принадлежит те
плоэнергетике. Изменение температурного
режима водоемов, вызываемое поступлени
ем подогретых вод с тепловых (ТЭС), атом
ных (АЭС) электростанций, а также ТЭЦ, на
зывается термофикацией. Отработанные
воды, как правило, мало изменены по хими
ческому составу, основное их загрязнение –
тепловое. Спущенные в водоемы из охлажда
ющих устройств, они отличаются в основном
своей температурой. Она на 10...20°С выше
температуры воды водоема.
Малые водоемы охладители прогревают
ся полностью, в крупных создается опреде
ленная зона подогрева. Установлено, что по
догрев воды в водоемах ускоряет развитие от
дельных водных растительных и животных
организмов, способствует увеличению кор
мовой базы для рыб, усиливает процессы са
моочищения, ускоряя процессы разложения
органического вещества. Вместе с тем повы
шение запаса тепла в водоеме и усиленное
развитие некоторых групп растений и живот
ных (водорослей, высшей водной раститель
ности и др.) приводят к эвтрофикации (увели
чению запаса минеральных и органических
веществ) водоема со всеми неблагоприятны
ми для этого явления последствиями.
Еще один источник промышленных загряз
нений – поступление растворимых солей в
пресные водоемы. Это преимущественно хло
риды и сульфаты щелочных и щелочноземель
ных металлов. Основная причина их поступле
ния – неуклонное нарастание объемов вод
шахтного и рудничного отмыва, то есть грун
товых и подземных вод из горизонтов, вскры
тых при добыче, а также тех вод, которые ис
пользовались при разработке пластов.
Нарастание солености небезразлично да
же для морей. Например, из за сокращения
речного стока, слива шахтных вод и притока
черноморской воды, воды Азова в 1974 году
стали соленее: вместо обычных 10 г/л соле
ность возросла до 13 г/л. Это заметно снизи
ло продуктивность моря, а место исчезнув
ших рыб заняли медузы. В 1974 году общий
вес медуз, проникших в Азовское море из
Черного, составил 5 миллионов тонн. Это по
казатель деградации водоема.
Аналогичная картина наблюдаетсяивпре
сноводных водоемах, только вместо роста по
головья медуз там интенсивно размножают
ся низшие водоросли.
Таким образом, загрязнение водоемов мо
жет быть классифицировано по нескольким
основным группам; отравление воды ядови
тыми веществами и болезнетворными микро
организмами; увеличение содержания био
генных веществ; повышение минерализа
ции; повышение температуры.
Фактически все группы загрязнений, а осо
бенно три последние, приводят к ускорению
развития процессов эвтрофикации, созда
нию «мертвых» зон.
43
©


pg_0044

ПРОБЛЕМУ НУЖНО РЕШАТЬ КОМПЛЕКСНО
Помощь малым и большим рекам
Для правильного использования водных
ресурсов, не причиняющего вреда водоемам,
нужны целые системы мероприятий. Напри
мер, для охраны малых рек прежде всего необ
ходимо создание по берегам регламентиро
ванных водоохранных зон, где было бы запре
щено применять ядохимикаты, распахивать
поймы и склоны под зерновые и огородные
культуры. В этих водоохранных зонах реко
мендуется выращивать лишь луговые много
летние травы.
Спрямление и расчистка русел рек, равно
как и осушение верховых болот, должны про
водиться экологически осторожно.
В ряде случаев зарастание рек высшей рас
тительностью (камышом, осокой, роголист
ником) необходимо рассматривать как благо
приятный экологический фактор. Эта расти
тельность – эффективный и безотходный
фильтр от вредных веществ. Например, на
строящемся канале Днепр – Донбасс предпо
лагается создавать специальные биоплато из
высшей растительности.
Очистка по новому
Создание очистных сооружений само по
себе не решает проблемы защиты водоемов
от загрязнения. Необходим принципиально
иной подход. Видимо, не всегда и не во всем
нужно слепо копировать природные систе
мы. А ведь система отвода и очистки промыш
ленных стоков создавалась по принципу рек,
рассеивающих все загрязнения в своих водах
с целью естественной самоочистки. Соби
рать все сточные воды в один поток и пропус
кать огромные массы разбавленных загрязне
ний через сооружения, имитирующие при
родные, в широких масштабах малоэффек
тивно и нецелесообразно. Ведь биологичес
кие сооружения используют живых «очисти
телей» – микроорганизмы, ассимилирую
щие лишь узкий спектр загрязнений. Мно
гие загрязнения просто пройдут через такие
сооружения без изменений.
Взамен обычного рассеивания, дисперги
рования примесей в природной среде полез
но концентрировать их и перерабатывать на
самом предприятии или за его пределами. То
гда путь промышленных стоков будет совсем
иным, чем природных загрязненных вод, сли
вающихся в ручейки и попадающих в реки и
водоемы. Современная ситуация подсказыва
ет иные решения существующего промыш
ленного водоотведения. Одно из них состоит
в том, что предприятие сбрасывает стоки,
очищенные до такой степени, чтобы не по
вредить реке или озеру, куда они попадают.
Взамен сброшенной непрерывно забирает
свежую воду из чистого водоема такой степе
ни чистоты, которая требуется производству
(например, для отвода тепла, для первичной
мойки и др.).
Именно так происходит большая часть
промышленного водооборота. Но ведь более
эффективно очистить воду настолько, на
сколько требуется по технологии, чтобы сно
ва «пустить ее в дело»... Очистных сооруже
ний потребовалось бы меньше и с более «уз
кой специализацией». А для отдельных пото
ков сточных вод нужны особые – локальные
очистные установки. Это касается агрессив
ных стоков, содержащих соли тяжелых метал
лов, ядовитые соединения, нефть. Попада
ние их в общий поток приводит к нараста
нию объема стоков, подлежащих очистке.
Таким образом, очистные сооружения яв
но выгоднее помещать не на общем выходе, а
на отдельных стадиях технологического про
изводственного цикла. Очистка становится
уже не довеском к производству (и довольно
дорогим), а одной из рабочих стадий техноло
гического процесса. Благодаря этому, потреб
ление воды на производстве осуществляется
как циклический процесс, и водоснабжение
44
©


pg_0045

становится оборотным. На предприятиях Ук
раины 70% используемой воды находится в
системах оборотного водоснабжения.
Современные системы оборотного водо
снабжения дают возможность вообще ликви
дировать стоки, не загрязнять водоемы. Для
этого необходимо разработать и внедрить
прогрессивные технологические методы очи
стки сточных вод, в первую очередь в тех от
раслях народного хозяйства, где наряду с
большими масштабами водопотребления все
еще велик сброс агрессивных сточных вод. К
этим отраслям на Украине прежде всего отно
сятся металлургия, химическая и пищевая
промышленность.
Повторное использование воды поможет
решить сразу три задачи: сократить забор све
жей воды; сократить сброс загрязненных
вод; возвратить в производство ценное сырье
и готовую продукцию, ранее терявшиеся со
стоками.
Для оперативного внедрения замкнутых
водооборотов и создания бессточных произ
водств нужна надежная научная основа: со
вершенствование аппаратуры для очистных
сооружений, разработка более эффективных
процессов и реагентов для очистки, внедре
ние новых методов – физико химических и
физических – для извлечения примесей из
стоков. Благодаря разработке и внедрению
методов очистных стоков на отдельных стади
ях технологического процесса, самая высо
кая степень использования воды сейчас в ме
таллургии: 82% воды находится в оборотных
условиях. Очистные сооружения становятся
рентабельными, позволяя не только сберечь
воду, но и возвратить дефицитные материа
лы. Например, разработан метод очистки ма
слоэмульсионных стоков, создана установ
ка, которая уже внедрена на нескольких круп
ных предприятиях. На основе физико хими
ческих процессов флотации и электрофлота
ции очищаются сточные воды рольгангов и
прокатных станов; при этом улавливаются из
стоков применявшиеся в производстве про
ката дорогостоящие масла – пальмовое и ко
риандровое, которые раньше загрязняли во
доемы.
В Академии наук Украины разрабатывают
ся и внедрены схемы очистки стоков с ис
пользованием адсорбентов и ионообменных
смол. Эти схемы находят применение прежде
всего на химических и целлюлозно бумаж
ных производствах, где состав стоков почти
не поддается эффективной биологической
очистке.
В скором будущем стоки города, а также
бытовые стоки промышленного узла после
некоторой дополнительной очистки будут
«подпитывать» замкнутую систему водоснаб
жения промышленных объектов. Туда же вер
нут, очистив с помощью ионитов, и слабоми
нерализованные стоки этих объектов. Лишь
небольшая часть наиболее концентрирован
ных отходов будет выводиться из цикла на за
хоронение.
С пользой для сельского хозяйства
Проблема создания бессточных произ
водств может решаться различными путями.
Так, на производстве можно не строить очи
стные сооружения или строить их только для
отдельных технологических линий. А основ
ную массу отходов направлять на орошение
сельскохозяйственных культур. Пока такие
методы применяют лишь для стоков пище
вых производств, например, для стоков спир
тозаводов. А ведь грунт и почва – самая наде
жная и мощная природная система очистки.
Например, предельно допустимая концентра
ция фенолов, подаваемых на почвенную очи
стку, – 100 мг/л, что в 1 млн. раз больше допу
стимой концентрации для сброса в водоем.
Уже опробована почвенная очистка сто
ков текстильных фабрик, коксохимзаводов,
нефтеперерабатывающих заводов и др. Такое
комплексное использование стоков – это и
орошение почвы, и ее подкормка, и очистка
стока.
Водоемы сейчас страдают от избытка азот
ных и фосфорных соединений, попадающих
с биологически очищенными стоками, зарас
тают низшими водорослями, а почва такие со
единения усваивает полностью, потому что
при современном интенсивном сельском хо
зяйстве она всегда ощущает их нехватку.
Если стоки за пределами предприятия не
губят водоемов, а потребляются природой с
пользой, о таком процессе тоже можно гово
рить, как о бессточном производстве.
45
©


pg_0046

Особенно остро стоит вопрос об утилиза
ции стоков спиртозаводов. Эти стоки интен
сивно бродят, загрязняют атмосферу, ухудша
ют санитарное состояние близлежащих насе
ленных пунктов.
Рациональное использование этих стоков
предложил УкрНИИ гидротехники и мелио
рации. Разработан эффективный метод оро
шения и доочистки их в грунте. Производст
венная проверка была проведена на площади
600 га. Выяснилось, что такие стоки после их
нейтрализации и разведения пресной водой
в соотношении 1:5 можно применять для
осеннего полива вспаханного поля. Особен
но положительное влияние они оказывают
на кормовые культуры. В них увеличивается
содержание азота, белка, микроэлементов,
биологически активных веществ. При таком
методе очистки затраты каждого спиртозаво
да по сравнению со стоимостью биоочист
ных сооружений заметно уменьшаются.
Интересный метод очистки разработан
учеными по программе СЭВ. Он заключает
ся в том, что стоки очищают и обеззаражива
ют одновременно, выращивая на них водо
росль хлореллу. В процессе развития хлорел
ла очищает стоки от органических и мине
ральных примесей. Они перерабатываются в
белки, жиры, углеводы, которые становятся
составными частями клеток водорослей. Од
новременно хлорелла вырабатывает бактери
цидные вещества, изменяет кислотность сто
ков, что содействует гибели присутствующих
в них бактерий. Практические эксперимен
ты, проведенные учеными, подтвердили, что
хлорелла успешно развивается в стоках со
значительным содержанием азотистых соеди
нений фосфора, органических соединений.
На основании этого проводилась очистка сто
ков пищевых предприятий. Кроме очистки
стоков, отжатая хлорелла использовалась в
животноводстве как питательный и биости
мулирующий концентрат.
Так образуется своеобразный цикл: завод
– ферма – река – завод.
Жидкие стоки животноводства – сущест
венный фактор загрязнения природной сре
ды. Каждая тонна этих стоков содержит в сре
днем 9 кг азота, 2,5 кг калия, 1 кг фосфора,
насыщена микроэлементами и природными
биостимуляторами.
Сейчас разработан метод рационального
использования жидких стоков. Созданы
БОКС пруды (биологические окислитель
ные контактные стабилизационные пруды).
В них вводится закваска микроводорослей,
которой, по расчетам, хватит на 100 лет. Водо
росли активно продуцируют кислород и фи
тонциды. В результате окисляется и разруша
ется основная масса примесей и уничтожают
ся бактериальные загрязнения. Процесс очи
стки стоков животноводства в БОКС прудах
идет в четыре раза быстрее, чем в проточных
прудах, и не зависит от времени года.
Есть у проблемы бессточных производств
еще одна существенная сторона. В оборот
ном цикле из воды удаляются сырье, конеч
ные продукты, всякого рода загрязнения, а
вот соли остаются, накапливаются. Ни меха
нической, ни биологической очисткой, ни ад
сорбцией их удалить нельзя. Чтобы снизить
минерализацию оборотных вод, часть их все
же сбрасывают в водоемы. Это так называе
мые продувочные воды.
В Украине разрабатываются опреснитель
ные методы по всем основным направлени
ям: и традиционные методы дистилляции и
ионного обмена, и более новые – электродиа
лиз и обратный осмос.
Опреснительные методы – методы обессо
ливания воды – достаточно широко развиты
во многих странах. Но, как правило, опресни
тельные установки нацелены лишь на получе
ние пресной воды. Они обычно строятся в
приморских районах и отработанные рассо
лы сбрасывают в море.
В условиях же Украины решается пробле
ма комплексной переработки солоноватых
шахтных вод с получением солей, микроэле
ментов, а также обессоленной воды, пригод
ной для промышленного использования и
орошения земель.
46
©


pg_0047

УНИВЕРСАЛЬНЫЙ ПОДХОД
Слово берет наука
На современном уровне развития науки и
техники уже разрабатывается ряд действен
ных мер, призванных воспрепятствовать
дальнейшему загрязнению водных ресурсов
планеты. Это и утилизация отходов промыш
ленного и сельскохозяйственного производ
ства, и переход на безотходные технологичес
кие процессы, и борьба с загрязнениями, свя
занными с развитием водного транспорта, и
многое другое.
Однако, уже теперь, не дожидаясь полного
осуществления этих преобразований, необхо
димо надежно обеспечить высокие качествен
ные показатели воды для питья, а также для
ряда новых отраслей техники.
Для правильного решения этой проблемы
есть пока один наиболее надежный путь –
обобщение и систематизация накопленных
знаний и создание строго научного представ
ления о воде и методах ее очистки, основан
ного на глубоком понимании общих законо
мерностей, которым подчиняются протекаю
щие в водной среде процессы. Необходимо
развивать и использовать наиболее рацио
нальную технологию обработки воды.
Следует отметить, что в настоящее время
технология обработки воды как научно тех
ническое направление все еще значительно
отстает от запросов практики. Она рассматри
вает лишь отдельные аспекты проблемы очи
стки воды и до сих пор не является универ
сальной.
В технике водоочистки еще недавно счита
ли необходимым вести борьбу главным обра
зом с мутностью, цветностью, солями жестко
сти и в особых случаях с примесями, придаю
щими воде привкус и запах, а также с болезне
творными микроорганизмами. Развитие про
мышленности, сельского хозяйства и созда
ние водохранилищ вызывает попадание в во
ду рек, озер и морей веществ, которые подчас
трудно определить при помощи анализа.
Все новые аналитические методы разраба
тываются для контроля за содержанием за
грязненной воды, изыскиваются все более со
вершенные и разнообразные методы удале
ния их, однако в то время, когда все усилия
специалистов направлены на борьбу с извест
ными загрязнениями, появляется все больше
новых примесей, степень ядовитости кото
рых не установлена. В результате вода очища
ется не всегда полноценно.
Поэтому первоочередной задачей являет
ся создание научно обоснованной системы,
которая раскрыла бы зависимость процессов
и методов удаления примесей от их состоя
ния и физико химических свойств. Другими
словами, необходимо опираться на обобщаю
щие, закономерные связи между физико хи
мической характеристикой примесей воды и
технологическими приемами ее обработки.
Однако в существующих гидрохимичес
ких системах классификации природных вод
до сих пор учитывался только химический со
став примесей. Поэтому при прогрессирую
щем загрязнении водоемов промышленны
ми стоками и при увеличении числа приме
сей с различными свойствами эти классифи
кации не отражали действительного состоя
ния вопроса и не содействовали изысканию
приемлемых практических решений.
Итогом многих научных поисков явилось
создание нового теоретического направле
ния. Оно обосновывает процессы удаления
целых классов органических и неорганичес
ких соединений, которые составляют основ
ную массу загрязнений природных и сточ
ных вод. Новая теория вооружила исследова
телей и практиков падежными методами
борьбы не только с различными загрязнения
ми водоемов, но и с развивающимися в вод
ной среде опасными для человека микроорга
низмами, с сине зелеными водорослями и
47
©


pg_0048

©
НиТ
, 1999
Кла ссификация примесей воды и методы их контроля и удаления
Фазовая характеристика
Группа
I
II
III
IV
Формы нахождения
веществвводоемах
Взвеси
Золи и высокомолекулярные
соединения
Молекулярно растворимые
вещест ва
Вещества, диссоциированные
на ионы
Размер, мкм
1...10
10 1...10
2
10 2...10
3
10 3...10
4
Характерные представители
заг рязнений
Крупная взвесь
Тонкая взвесь
Планктон
Бактерии
Органо минеральные
комплексы
Гумусовые вещества
Вирусы
Летучие вещес тва и газы
Органические вещества
Вещества, продуцируемые
микроорганизмами
Катионы и анионы
минеральных и
органических соединений
Десорбция газов и летучих
веществ, эвапорация
труднолетучих веществ
Перевод ионов в
мал орастворимые соединения
Адгезия на гидроксидах,
зернис тых и высоко
дисперсных материалах
Адсорбция на гидроксидах и
дисперсных минералах
Адсорбция на активированных
углях и других материалах
Фиксация на твердой фазе
ионитов
Агрегация при помощи
флокулянтов
(анионных и катионных)
Ассоциация молекул
Моляризация и
комплексообразование
Флотация
Экстракция органическими
растворителями
Сепарация ионов при
различном фазовом состоянии
воды
Электролиз синезеленых
водо рослей
Электрофоретические методы
Ис пользование подвижности
ионов в электрическом поле
Бактерицидное воздействие Вирулицидное воздействие Биохимический распад
Микроскоп Ультрамикроскоп Электронный микроскоп
Электропроводн ость
Раздельные на фильтрах
Диализ
Седиментационный анализ Релеевское рассеяние
Гомогенные системы
Гетерогенные системы
Методы груп пового контроля
Гиперфильтрационные мембраны
Поглощение света в ультрафиолетовой и видимой областях
Гиперфильтрация
Механическое
разделение
Ультрафильтрация
Коагуляция
Флотация
Методы удаления
примесей из воды
Окисление хлором, озоном, перманганатом
Таблица 1.1.


pg_0049

продуктами их жизнедеятельности. Она дала
простой и качественно новый подход к техно
логическим решениям и разработке методов
очистки воды. В основу этой теории была по
ложена связь между физико химическим со
стоянием примесей, находящихся в воде, и
технологическими процессами их удаления.
Четкая классификация загрязнений
Исходя из анализа закономерностей, кото
рым подчиняются процессы очистки воды,
все примеси и загрязнения были сгруппиро
ваны по признаку их физико химического со
стояния в воде, которое в значительной степе
ни определяется дисперсностью
1
. Указанное
положение дало возможность объединить са
мые разнообразные по химической и физиче
ской характеристикам примеси природных и
сточных вод в группы и создать классифика
цию загрязнений, позволяющую отказаться
от поисков специальных методов удаления
каждого вещества в отдельности (см.
табл. 1.1).
Исходные положения этого нового направ
ления, выдвинутого академиком АН Украи
ны Л.А. Кульским, могут быть вкратце сведе
ны к следующему.
Поведение примесей в водной среде и их
отношение к добавляемым в воду реагентам
определяются не столько химическими осо
бенностями этих примесей, сколько размера
ми их частиц и еще в большей степени спо
собностью образовывать с водой однород
ную или неоднородную систему (гомоген
ную или гетерогенную). Учет всех этих «внеш
них» свойств позволяет создать так называе
мую фазово дисперсную характеристику
примесей воды.
Сопоставление методов, используемых на
практике для очистки воды от различных за
грязнений, показало, что каждому фазово ди
сперсному состоянию примесей соответству
ют определенные технологические приемы и
методы их удаления.
Все загрязнения природных и промышлен
ных вод могут быть объединены в несколько
групп, принадлежность к которым уже предо
пределяет технологию водоочистки.
Способность многих веществ изменять в
водной среде фазово дисперсное состояние
под влиянием таких факторов, как солевой
состав, кислотность, температура воды и др.,
открывает возможность переводить вещест
ва из одной группы в другую и таким образом
широко разнообразить технологические при
емы и методы регулирования процессов обра
ботки воды.
При всем многообразии примесей за осно
ву принимается прежде всего отношение их к
дисперсионной среде, то есть к воде. По это
му признаку все вещества делятся на четыре
группы: две гетерогенные, в которых части
цы примесей не полностью смешиваются с
водой, и две гомогенные, дающие с водой так
называемые истинные растворы. К первым
относятся вещества, присутствующие в воде
в виде взвесей, коллоидов и высокомолеку
лярных соединений, ко вторым – вещества,
находящиеся в воде в виде молекулярных и
ионных растворов.
Средний размер частиц примесей, начи
ная от наиболее низкодисперсных взвесей,
относящихся к первой группе, при переходе
к каждой последующей группе (то есть к бо
лее высокодисперсным) уменьшается при
мерно в 10 раз.
Такая система расположения групп по
принципу повышающейся дисперсности
примесей целесообразна с точки зрения тех
нологии, так как очистка воды обычно начи
нается с удаления грубодисперсных приме
сей и коллоидно дисперсных веществ. Мето
ды удаления этих загрязнений являются об
щепринятыми: они широко применяются на
очистных сооружениях промышленных и
коммунальных водопроводов и цехов очист
ки промышленных стоков. Способы извлече
ния из воды молекулярных и ионных приме
сей относятся к специальным методам ее очи
стки и используются как дополнительные к
основному технологическому комплексу во
дообработки.
49
©
НиТ
, 1999
1
Дисперсность – характеристика размеров частиц в физико химических системах, состоящих из измельченных частиц
(дисперсная фаза), распределенных в окружающей среде (дисперсионная среда).


pg_0050

Всего четыре группы
Примеси каждой группы обладают специфи
ческими особенностями, и потому для их уда
ления требуются определенные технологичес
кие приемы водоочистки и контроля, независи
мо от их количеств и степени изученности.
В первую группу входят нерастворимые в
воде примеси, величина частиц которых
10
4
см и больше, образующие в воде так назы
ваемые взвеси. Взвеси обусловливают мут
ность воды, а в некоторых случаях и ее цвет
ность. Сюда относятся глинистые вещества,
карбонатные породы (мел, гипс), ил, мелкий
песок, малорастворимые гидроксиды метал
лов, некоторые органические вещества, план
ктон и т.д.
Среди взвешенных частиц могут присутст
вовать бактерии (в том числе болезнетвор
ные) и вирусы. На поверхности частиц могут
находиться радиоактивные вещества, и сами
взвеси иногда являются токсическими соеди
нениями. Полнота удаления этих примесей
из воды зависит от степени ее осветления.
Системы, образованные примесями пер
вой группы, кинетически неустойчивы: не
растворимые вещества удерживаются во взве
шенном состоянии динамическими силами
потока воды. Они попадают в водоемы в ре
зультате размывания окружающих пород и
смыва почв. Интенсивность оседания приме
сей зависит от свойств системы.
В состоянии покоя они оседают, образуя
осадки различной плотности.
Для удаления примесей этой группы ис
пользуют физико химические процессы, рас
считанные на выведение из воды веществ, на
чиная от тонких взвесей и кончая крупными
частицами. Это процессы адгезии (прилипа
ние примесей к поверхности сорбентов и зер
нистых инертных материалов), агрегации и
седиментации (укрупнение частиц при помо
щи специальных реагентов с последующим
осаждением), флотации (всплывание на по
верхность воды в результате образования на
сыщенных газами сгустков). С этой целью
применяют механические способы – отстаи
вание, микропроцеживание, фильтрование
и др.
Вторая группа объединяет примеси, нахо
дящиеся в коллоидном состоянии и в виде вы
сокомолекулярных соединений. Это кристал
лические или аморфные вещества. Высоко
молекулярные вещества представлены линей
ными, спиральными и разветвленными мак
ромолекулами различной степени гибкости.
Размер частиц таких примесей (степень дис
персности) составляет 10
5
...10
6
см. К приме
сям, образующим вторую группу, относятся
минеральные и органо минеральные части
цы почв, различные формы гумусовых ве
ществ, которые придают воде окраску. Гумус
вымывается из лесных, болотистых и торфя
ных почв в природные водоемы или образует
ся в самих водоемах в результате жизнедея
тельности водных растений.
В щелочной среде соли этих соединений,
образованные щелочными металлами, хоро
шо растворяются в воде. Их можно рассмат
ривать как электролиты, и для очистки от
них воды используют те же процессы, что и
для очистки от загрязнений четвертой груп
пы (см. далее). В нейтральной и слабокислой
средах отдельные молекулы гумусовых кис
лот укрупняются благодаря межмолекулярно
му координированию их полярных групп и
образуют коллоидные системы.
К этой же группе могут быть отнесены ви
русы и другие микроорганизмы, в том числе
болезнетворные (патогенные) бактерии, ко
торые по своим размерам приближаются к
коллоидным частицам, удаление их из воды
чрезвычайно важно.
Примеси, входящие во вторую группу, ха
рактеризуются особыми молекулярно кине
тическими свойствами, а вследствие более
мелких размеров их самопроизвольное оседа
ние крайне затруднено. Чтобы ускорить этот
процесс, в воду добавляют специальные ве
щества – коагулянты. При содействии пос
ледних примеси теряют свою устойчивость в
растворе, слипаются, укрупняются и выпада
ют в осадок в виде хлопьев. После этого их мо
жно удалить из воды. Предварительное при
менение больших доз хлора, озона или дру
гих окислителей повышает качество обраба
тываемой воды, так как при этом устраняют
ся вещества, придающие ей цветность, гиб
нут микроорганизмы и, что особенно важно,
улучшается протекание процессов укрупне
ния частиц и их оседания.
50
©


pg_0051

При исследовании процессов водоподго
товки ученые установили, что существуют ве
щества, которые могут значительно повысить
и ускорить действие коагулянтов. Такие веще
ства названы флокулянтами. Один из наибо
лее действенных флокулянтов, по составу род
ственный обыкновенному песку, – активная
кремнекислота. Небольшие количества этого
вещества (до 5% от дозы коагулянта) ускоря
ют образование хлопьев, способствуют более
быстрому и полному оседанию их.
В третью группу входят растворенные в во
де газы и органические соединения – как био
логического происхождения (например, гу
миновые кислоты и вульвокислоты), так и
вносимые со стоками промышленных пред
приятий и населенных пунктов (различные
продукты жизнедеятельности и отмирания
плесневых грибов, бактерий, водорослей, а
также фенолы и другие органические соеди
нения). Вещества третьей группы придают во
де самые разнообразные привкусы и запахи,
а иногда и окраску. Размеры этих веществ –
10
6
...10
7
см. В процессе очистки воды они ве
дут себя как молекулярнорастворимые, хотя
многие из них при иных условиях легко обра
зуют коллоидные системы и даже взвеси. При
меси, относящиеся к третьей группе, являют
ся гомогенными системами. Некоторые из
них, вносимые сточными водами, токсичны.
Молекулы растворенного соединения мо
гут существенно изменять взаимодействие
между молекулами воды и сами взаимодейст
вовать между собой не так, как в чистом веще
стве. Кроме того, они могут связываться с во
дой химически, образуя прочные или легко
диссоциирующие соединения, существую
щие лишь в растворе. Обычно основную роль
в них играет водородная связь.
Нередко в воде растворены газы, не вступа
ющие с ней в химические реакции, например
кислород, азот, метан, благородные газы и др.
Тогда их поведение подчиняется общим физи
ческим закономерностям для таких систем,
например, уменьшается растворимость с рос
том температуры воды и т.д. Другие газы обра
зуют с водой химические соединения. Амми
ак (гидроксид аммония) – соединение щелоч
ного характера. Сероводород и оксид углеро
да (IV) придают воде кислотные свойства. Та
ким образом, свойства каждой конкретной си
стемы, относящейся к данной группе, зависят
в известной мере и от химических особенно
стей входящих в нее компонентов.
Наиболее эффективными процессами уда
ления из воды веществ третьей группы явля
ются аэрирование, окисление, адсорбция.
Растворенные в воде газы и летучие органи
ческие вещества (легкие бензины, некото
рые органические сернистые соединения, ни
зкомолекулярные эфиры, карбонильные со
единения и др.) удаляются аэрированием во
ды – продуванием сквозь нее мелких пузырь
ков воздуха.
Растворенные в воде одно и многоатом
ные фенолы, большинство продуктов органи
ческого синтеза, гуминовые кислоты и вуль
вокислоты разрушают действием сильных
окислителей.
Многие вещества, входящие в данную
группу, выводятся из воды с помощью акти
вированных углей. Применение последних
основано на том, что молекулы растворимых
в воде примесей вступают во взаимодействие
с высокопористой поверхностью углей и бо
лее или менее прочно на ней закрепляются
(сорбируются). Как известно, на активирован
ном угле хорошо сорбируются гидрофобные
соединения, к которым относятся углеводоро
ды нефти, ароматические углеводороды и их
производные (хлорфенол), хлорированные уг
леводороды и другие соединения, растворяю
щиеся в воде в небольших количествах.
Для адсорбционного извлечения из воды
низкомолекулярных соединений можно при
менять мелкопористые угли, для удаления ве
ществ с более крупными молекулами, напри
мер гуминовых кислот и вульвокислот, –
крупнопористые угли либо специальные ио
нообменные материалы гранулированной
или волокнистой структуры.
Четвертая группа объединяет вещества,
диссоциирующие в воде на ионы. Это преи
мущественно соли неорганических кислот –
очень распространенные, почти обязатель
ные компоненты примесей всех природных
вод. Степень их дисперсности составляет
10
7
...10
8
см.
При выборе метода удаления нежелатель
ных ионов следует учитывать, что реакции ме
жду ионами практически необратимы, если в
51
©


pg_0052

результате их взаимодействия образуется ве
щество в виде газа, осадка или малодиссоции
рованного соединения.
Техника очистки воды от примесей, входя
щих в четвертую группу, сводится к связыва
нию ионов, подлежащих удалению, в мало
растворимые или слабодиссоциированные
соединения.
Применяют также ионообменные реак
ции, протекающие на поверхности твердой
фазы (на ионообменных смолах). Такие про
цессы целесообразны в тех случаях, когда уда
ляемые ионы необходимо удержать на нерас
творимом в воде материале, заменив их без
вредными ионами. Освобождение воды от
ионных примесей можно осуществлять так
же переводом ее в твердую фазу (выморажива
ние, образование газгидратов), добавлением
не смешивающегося с водой вещества для об
разования двух слоев – воды и растворителя.
В последнем и скапливаются эти примеси. В
некоторых случаях целесообразно приме
нять метод электродиализа, основанный на
увеличении направленной подвижности ио
нов в электрическом поле, благодаря чему об
легчается их удаление из воды.
Что дает новый метод
Для каждой из четырех групп можно нахо
дить совокупность эффективных мер воздей
ствия, приводящих к изменению фазово дис
персного состояния примесей воды в желае
мом направлении. Это обстоятельство весь
ма существенно, поскольку такие превраще
ния являются целью большинства технологи
ческих процессов удаления загрязнений. Ме
жду фазово дисперсным состоянием ве
ществ, загрязняющих воду, и выбором сово
купности методов их удаления существует за
висимость. При этом конкретные способы
наиболее целесообразного ведения процесса
определяет химическая природа примесей.
Описанная классификация примесей во
ды по их фазово дисперсному состоянию да
ет возможность более целенаправленно и
конкретно подойти к определению основ
ных показателей качества воды, выработать
меры по контролю этих показателей и на ос
нове этого выбрать рациональную компонов
ку очистных сооружений и эффективное уп
равление технологическими процессами во
дообработки. Многие технологические разра
ботки, основанные на теоретических положе
ниях, вытекающих из данной классифика
ции, уже прошли проверку на автономных ус
тановках различной производительности.
Найдена рациональная компоновка сооруже
ний, позволяющая обеспечить удаление не
только наличных, но и предполагаемых при
месей. Это делает возможным переход к соз
данию технологических схем для водообра
ботки любых крупных объектов. И, что осо
бенно важно, – классификация примесей во
ды по их фазово дисперсному состоянию мо
жет стать научной основой стандартизации в
области технологии очистки воды, так как
она не только концентрирует в себе достиже
ния науки, техники и практического опыта,
но и определяет перспективу развития в дан
ной области.
52
©


pg_0053

Список рекомендованной литературы
Арабаджи В.И.
Загадки простой воды.
М., Знание, 1973, 95 с.
Барбье М.
Введение в химическую экологию.
М., Мир, 1978, 229 с.
Богданов Д.В.
Тропический океан.
М., Наука, 1975, 80 с.
Долгополов К.В., Федорова E.Ф.
Вода – национальное достояние.
М., Мысль, 1973, 256 с.
Киссин И.Г.
Вода под землей.
М., Наука, 1976, 224 с.
Классен В.И.
Вода и магнит.
М., Наука, 1973, 111 с.
Кульский Л.А.
Вода, ее использование в настоящем и будущем.
К., Знание, 1977, 48 с.
Кульский Л.А.
Перспективы стандартизации технологичес
ких процессов.
К., Знание, 1979, 19 с.
Кульский Л.А., Даль В.В.
Проблема чистой воды.
К., Наукова думка, 1974, 230 с.
Кульский Л.А., Даль В.В.
Чистая вода и перспективы ее сохранения.
К., Наукова думка, 1978, 228 с.
Кульский Л.А.
Серебряная вода.
К., Наукова думка, 1982, 151 с.
Кусто Ж. И., Диоле Ф.
Жизнь и смерть кораллов.
Л., Гидрометеоиздат, 1975, 175 с.
Мухачев В.М.
Живая вода.
М., Наука, 1975, 143 с.
Петрянов И.В.
Самое необыкновенное вещество в мире.
М., Педагогика, 1975, 95 с.
Семененко Н.П.
Континентальная кора.
К., Наукова думка, 1975, 198 с.
Фюрон Р.
Проблема воды на земном шаре.
Л., Гидрометеоиздат, 1966, 256 с.
Хейердал Т.
Уязвимое море.
Л., Гидрометеоиздат, 1973, 15 с.
53
©
НиТ
, 1999
Электронная версия:
© «Информационное Издание», 1999


bookmark_Test

show or hide left pane show page index show page bookmarks go to first page go to previous page go to next page go to last page go to previous view go to last view
Zoom Out
Zoom In Print Full Screen View/Normal view