Системы водоснабжения: бытовые фильтры для воды, системы обратного осмоса, бытовая очистка воды - "водоочистка"

"Формула воды"

- это чистая вода в Вашей квартире, загородном доме, офисе или производстве. Мы предлагаем только качественное и проверенное оборудование известных мировых производителей, сертифицированное и рекомендованное для применения в России.

Наш принцип: ничего сложного - ничего лишнего!
Подобрать комплект оборудования, которое требуется именно Вам - в этом нет ничего сложного. Наши специалисты в простой и понятной форме ответят на все Ваши вопросы. Мы не навязываем лишнего оборудования, а предлагаем только то - что нужно именно вам.

Внимание!
Уникальная услуга "второе дыхание".
Если Ваш фильтр, установленный любой фирмой не работает, а гарантийный срок истек - обратитесь к нам.

  • ремонт фильтров любой сложности;
  • выезд специалиста в удобное для Вас время;
  • если поломку нельзя устранить на месте – выезд и диагностика бесплатно;
  • анализ воды за 5 минут на месте бесплатно;
  • гарантия на произведенные работы и запасные части;
  • услуги по сервисному обслуживанию систем водоподготовки.

Система подготовки питьевой воды

Наиболее прогрессивными системами подготовки питьевой воды в настоящее время являются обратноосмотические системы. Ключевая компонента такой системы - полупроницаемая мембрана, от качества и материала которой зависит степень очистки воды, достигающая 98-99%. Для обеспечения нормальной работоспособности, система комплектуется предварительными картриджными фильтрами, насосом и т.д. в зависимости от параметров исходной воды.


Простое приспособление для высокоэффективной биофильтрации.

Главная

ЦЕОЛИТ

Простое приспособление для для высокоэффективной
биофильтрации в гигиеническом аквариуме.

Материал полезен не только профессионалам, но и любителям. Такой самодельный сверхэффективный биофильтр для аквариума можно установить где угодно. Он надежно застрахует аквариумных рыб от неожиданных аммиачных отравлений.

Грунт в аквариуме - это его биохимическая кухня. Именно там, да еще на фильтрующем материале фильтра поселяются полезные нитрифицирующие бактерии. Но вот беда: грунта в зоомагазинных аквариумах часто вовсе нет, а фильтры из-за плотного рыбьего населения приходиться часто мыть. Бактериям-нитрификаторам в такой банке просто негде жить. Система фильтрации, предложенная нами ранее, немного смягчает эту очень опасную ситуацию (в большой губке, которую и мыть-то надо нечасто, может жить - не тужить достаточно большая популяция бактерий) но не решает ее до конца. Весной и осенью, или даже летом, когда идут сильные дожди и качество водопроводной воды падает, проблем с аммиаком и нитритами не избежать.
В свое время и передо мной эта проблема стояла очень остро. В зоомагазинах не удавалось поддерживать плотных посадок рыб, а импортированные дискусы, привыкшие жить в очень чистой воде, у нас жить не хотели. Мне удалось быстро справиться с аммиачными выбросами с помощью очень простого устройства, которое под давлением обстоятельств пришлось в темпе придумать. Вот как оно выглядит:

Имитатор грунта В. Ковалёва. Очень эффективно снижает в воде аквариума концентрацию аммиака и нитритов

Устройство работает по принципу аэрлифта. Вода поступает в пластиковую бутылку снизу, через проколотые шилом отверстия. Шило ножа показывает где они. Всего надо проколоть десятка четыре-пять отверстий. В бутылку насыпаем цеолит. Чтобы цеолитный наполнитель не заиливался слишком быстро, водозаборные отверстия надо закрыть поролоновой не толстой губкой

Биофильтр В. Ковалёва с наполнителем из цеолита

В Петербурге в продаже встречается такой цеолит, как показан на фото. Работает он прекрасно. Губка легко фиксируется с помощью обычных резинок. Теперь используют еще и имеющиеся в продаже пластиковые прикрепительные хомутики - они надежнее, так как не рвутся

Аэрлифтный фильтр с наполнителем из цеолита. Предложен В. Ковалёвым для быстрого снижения концентрации аммиака и нитритов в аквариуме

Дальше остается только опустить распылитель внутрь бутылки и разместить ее в аквариуме

Такой аэрлифтный фильтр работает сначала просто как устройство, адсорбирующее ионы аммония. Но, при наличии в воде аквариума бактерий-нитрификаторов, оно быстро превращается в биофильтр, причем в очень эффективный. В этом последнем случае фильтр удаляет из воды не только аммоний и аммиак, но и нитриты.

Возможный механизм действия таков: цеолит очень хорошо физически связывает аммиак и ионы аммония. Одновременно он является превосходным субстратом для жизни нитрифицирующих бактерий. Эти бактерии находят на цеолите обильное питание. Даже если в воде аммиака не много, то ведь цеолит-то его накапливает в себе, удаляя из воды. Для бактерий второго этапа нитрификации в таком цеолитном имитаторе грунта также есть чем поживиться - это окисленный до нитрита аммиак. Таким образом в данном цеолитном аэрлифтном фильтре чрезвычайно эффективно идут процессы нитрификации, избавляя воду не только от аммиака, но и нитритов. Одна такая бутылка по эффективности работы превосходит или эквивалентна всему грунту аквариума. Происходит это по причине принудительного протока воды и благодаря сорбционным свойствам цеолита.
Такой биофильтр работает без очистки много месяцев, надо лишь губку стирать. Основная популяция бактерий при этом остается совершенно не потревоженной. Выключать фильтр нельзя - бактерии погибнут от удушья, лишившись протока воды. Устройство не заработает как биофильтр если вода в аквариуме не живая, то есть в ней нет полезных нитрифицирующих бактерий. Соответственно лечение антибиотиками убьет такой биофильтр. Это можно будет определить визуально: цеолитные камушки посереют и покроются слизью. Восстановить цеолит можно вымачиванием (в течение суток) в 10-15% растворе поваренной соли и последующей промывкой в проточной воде.

Удачной борьбы за чистую ЖИВУЮ ВОДУ!

Советы давал кандидат биологических наук В. Ковалев


Описание применения цеолита в быту.

Главная

ЦЕОЛИТ

Применение цеолита в быту.

Полезные советы

Многие из видов применения Цеолита, внесенных в этот список, требуют воздухопроницаемых мешков, куда складывается Цеолит. Цеолит будет поглощать влагу, газы, нефтехимические вещества и т.д. Здесь указаны предметы обихода, которые могут использоваться как воздухопроницаемые мешки:

Носки из хлопка. Заполните носок рекомендуемым количеством Цеолита. Отрежьте носок, оставьте достаточно места, чтобы связать узел в конце. Положите или повесьте носок там, где это требуется.

Колготки. Из колготок можно сделать прекрасные воздухопроницаемые мешочки. Их можно разрезать на требуемую длину. См. приложения о количестве Цеолита и/или размере мешочков.

Футболки. Используйте старые, затертые футболки, чтобы делать воздухопроницаемые мешочки. Отсеките рукава, соедините узлом отрезанные рукава. Заполните мешочек количеством Цеолита, рекомендуемым для каждого применения.

Пакетики. Сделайте маленький пакет, вырезав 20 см или больше окружность из куска ткани. Заполните 1/3 -1/2 стакана Цеолита и высыпьте в центр ткани, крепко свяжите лентою или нитью.

Старые пластмассовые упаковки. Они не являются воздухопроницаемыми, но могут исполнить эту роль в большинстве случаев. Сделайте в крышке небольшие отверстия, чтобы воздух попадал в коробочку. Заполните количеством Цеолита, рекомендуемым для каждого применения и закройте крышку.

Коробки. Заполните Цеолитом малую или большую коробку, из-под ботинок или шляпы. Сделайте дырки в крышке для адсорбции запахов и влаги.

Замечание: Убедитесь, что использовали только чистые и сухие носки, колготки и футболки без любых отверстий. Также, при дальнейшем применении вашего Цеолита, сохраните воздухопроницаемый мешок для других целей, убедитесь, что мешок не пропитался никакими жидкостями или химикалиями. Рекомендуем вымыть мешок перед многократным использованием, чтобы убрать любые ароматы, которые могут остаться в ткани мешка.

Вторичное использование и утилизация

Во многих случаях, указанных ниже, после использования Цеолита, он может быть внесен в почву. В некоторых случаях Цеолит нельзя дальше использовать. Он может содержать опасные химикалии, которые не могут быть вносимы в почву. По каждому виду употребления Цеолит имеется инструкция по вторичному употреблению или утилизации.

Если Вы видите надпись: Утилизация: Цеолит разрешается использовать как удобрение. - После использования в этом применении, Цеолит может повторить цикл использования в почве. Если Вы видите - Утилизация: Цеолит использовать как удобрение запрещается. Цеолит нельзя использовать на удобрение. Ниже представлено несколько способов вторичного применения Цеолит.

Компост. Киньте использованный Цеолит в кучу компоста. Самый лучший компост содержит около 10 % Цеолита. Все старые листья, овощи, газеты и другой компостный материал разлагается на мелкие частицы. Часть компоста теряется. Причиной этого может быть улетучивание в атмосферу и в нижние слои почвы. Но этого не происходит с Цеолитом. Если Вы постоянно вносите Цеолит в ваш компост, он будет впитывать ценные вещества и потом возвратит в почву.

Комнатные растения. Поместите часть использованного Цеолита в ваши цветочные горшки. Смешайте чернозем приблизительно с 25 % Цеолита. Вы будете поражены вашими растениями. Цеолит поглощает воду, действует как аэратор и естественное удобрение, экономит деньги и воду и количество поливок и удобрений.

Посадка деревьев. Не забудьте применить часть использованного Цеолита в почву при посадке дерева. Когда Вы сажаете новое дерево, всегда будьте щедрыми с Цеолитом. Новое дерево, посаженное в почву с приблизительно 25% Цеолита, будет расти почти вдвое быстрее. Если дерево высаживается в специальной таре, поместите 2,5 см Цеолита на дно и вокруг дерева в ямы перед посадкой и обильно полейте водой. Цеолит поглощает воду, действует как аэратор почвы и естественное удобрение.

Посадка газона. Только бросьте его на землю. Если Вы сажаете новый газон, смешайте приблизительно 10 % Цеолита в вашей землей прежде, чем Вы посадите траву или саженцы. Цеолит - аэратор, удобрение и водный абсорбент - все в одном. Вы будете поражены тем, как долго трава будет зеленой, сочной и здоровой в течение всего сезона. Деньги, которые Вы потратили на Цеолит, сэкономят затраты на воду. Если Вы не имеете времени для всего этого или уже имеете газон, тогда только раскидайте использованный Цеолит на поверхности лужайки и позвольте ему работать самому.

Сады. Не забудьте использовать Цеолит в вашем саду. Цеолит, использованный ранее на фермах как подстилка, превосходно подходит для этого. Способность водопоглащения у Цеолита потрясающая. Цеолит поглощает воды до 70 % своего веса, удерживает влажность в почве, которая не становится грязной, вязкой и влажной. Используйте до 25 % Цеолита в вашей почве. На существующих клумбах поверхность клумбы посыпьте слоем Цеолит толщиной в 1 см и смешайте граблями или мотыгой.

Часть вторая

Общее домашнее хозяйство.

Кухня.

1. Нейтрализация запахов и влажности в холодильнике, морозильнике. Нейтрализация запахов и влажности может сэкономить Ваши расходы на электричество. Высыпьте 200-400 г Цеолит в открытую тару или в воздухопроницаемый мешок на верхнюю полку холодильника около вентилятора (в некоторых моделях холодильников он присутствует), чтобы гарантировать циркуляцию воздуха вокруг Цеолита. Меняйте каждые 3 месяца. Утилизация: после применения Цеолит разрешается использовать как удобрение.

2. Уборка пролитий в холодильнике. Пролития в холодильнике - что вязкий пахучий беспорядок! Посыпьте малое количество Цеолит, толщиной около 0,5 см на нижнюю полку холодильника, под нижними отсеками, чтобы поглотить пролития или утечки из пакетов с мясом. Это убирает даже запах рыбы. Легко сотрите пролития во время следующей чистки. Цеолит меняйте каждые 3 месяца или при вашей следующей регулярной уборке. Утилизация: после применения Цеолит разрешается использовать как удобрение.

3. Хранение сыра и масла. Поместите 50-100г Цеолит в воздухопроницаемом мешке в отсеке для масла и сыра, чтобы поглотить неприятные запахи, влажность и уменьшить порчу. Меняйте каждые 3 месяца. Утилизация: после применения Цеолита разрешается использовать как удобрение.

4. Кладовые и буфеты. Проблемы могут скрываться в углах вашей кладовой и буфета. Поместите 50-100г Цеолита в открытой таре или в воздухопроницаемом мешке в кладовую, чтобы поглотить влагу и запахи. Меняйте каждые 3 месяца. Утилизация: после применения Цеолит разрешается использовать как удобрение.

5. Коробки для печенья. Поместите 50-100г Цеолита в открытой таре или в воздухопроницаемом мешке в коробку для печения, чтобы поглотить влагу и запахи и предотвратить порчу. Меняйте каждые 3 месяца. Утилизация: после применения Цеолит разрешается использовать как удобрение.

6. Мусорные ведра. Сведите запахи кухонных отходов к минимуму. Положите рядом с ведром мешочек или коробочку с 200-500г Цеолита, кроме того, посыпьте Цеолит в мусорное ведро для уплотнения мусора между слоями кухонных отбросов. Этим Вы уплотните мусор и сведете на нет неприятные запахи. Утилизация: после применения Цеолит разрешается использовать как удобрение.

7. Хранение фруктов и овощей. Поместите свежие фрукты или овощи в 3 - литровый полиэтиленовый пакет с воздухопроницаемом мешком, в который высыпано около 100-250г Цеолита и закройте. Положите пакет на месте хранения этих продуктов. Цеолит увеличит срок хранения ваших плодов и овощей, поглощая газы этилена, выделяющиеся при созревании. При необходимости вынимайте, мойте и ешьте. Цеолит это естественный минерал, он не вреден, но при использовании может попадать на фрукты как песок. Убедитесь, что мешочек с Цеолитом плотно закрыт. Хорошо сохраняются грейпфруты, лимоны, лаймы, апельсины, мандарины, помидоры, яблоки, спаржа, авокадо, бананы, дыни, морковь, цветная капуста, огурцы, баклажаны, зеленые бобы, фиги, дыни, зелень, салат, манго, бамия, горох, персики, груши, перец, изюм, сливы и многие другие. Утилизация: после применения Цеолит разрешается использовать как удобрение.

Совет: Для лучшего результата, каждый раз начните с нового полиэтиленового пакета, свежего Цеолита и свежих продуктов. Если храните продукты долгий период времени, заменяйте Цеолит каждых 12 недель. Держите только один тип продукции в каждом мешке. Один мешок с яблоками, другой с грушами, третий с помидорами и так далее. Не храните вместе помидоры и картофель, картофель и лук. Они оба испускают газы которые являются вредными друг для друга. Вы будете поражены результатом

8. Хранение химикалий. Опасная смесь! Бытовая химия, чистящие химикалии обычно хранятся где-нибудь на кухне, в ванной уборной. Сделайте хранение химических продуктов безопасным, убедившись, что они недосягаемы детям. Большинство химикалий хранятся в таре производителя, но почти все содержат предупреждения, чтобы не смешивать с другими химикалиями. Химикалии могут стать ядом при смешении. Посыпьте дно коробки для химикалий слоем Цеолита толщиной примерно в 1см и поставьте тару с химикалиями. Цеолит поглотит возможные утечки. Утилизация: использовать как удобрение запрещается. Соблюдайте рекомендациям по утилизации химикалий.

9. Хранение скоропортящихся продуктов, спичек, бумаги и бумажной посуды. Спички, бумагу, другие бумажные изделия и долго хранящиеся продовольственные продукты должны храниться сухо. Как Вы знаете, Цеолит сильно впитывает влажность. Заполненные Цеолитом малые воздухопроницаемые мешки поместите вокруг скоропортящихся продуктов. Меняйте Цеолит каждый сезон. Утилизация: после применения Цеолит разрешается использовать как удобрение.

Уборная.

10. Уход за уборной. Подготовьте воздухо-проницательный мешочек, в котором можно поместить 700 г адсорбента Цеолит и поместите его повыше. Неприятные запахи исчезнут. Меняйте Цеолит через 3 мес. Утилизация: после применения Цеолит разрешается использовать как удобрение.

Ванная.

11. Уход за ванной. Подготовьте воздухо-проницательный мешочек, в котором можно поместить 700 г адсорбента Цеолит и поместите его повыше. Теперь влага будет исчезать быстрее. Меняйте Цеолит через 1 мес. Утилизация: после применения Цеолит разрешается использовать как удобрение

12. Запах в аптечках. Разместите малые воздухопроницаемые мешки в ваших аптечках, чтобы сухо содержать медицинские препараты. Меняйте воздухопроницаемые мешки с Цеолитом один раз в год. Утилизация: использовать как удобрение запрещается.

13. Корзины для одежды. Чтобы нейтрализовать пот и другие запахи, понизить влажность, избежать плесени, разместите 200 – 600г Цеолита в воздухопроницаемом мешке в вашей корзине для грязного белья. Меняйте каждых 2 месяца. Утилизация: после применения Цеолит разрешается использовать как удобрение.

14. Корзины, урны для мусора. Поместите около 1 см Цеолита на дно корзин для мусора, чтобы он поглотил жидкости и ароматы. Замените каждый раз после того как Вы освободите корзину от мусора. Утилизация: использовать как удобрение запрещается

Баня.

15. Уход за парной и по моечной. Подготовьте 3-4 воздухо-проницательные мешочки, в которые можно поместить по 700 г адсорбента Цеолит и поместите его в парной на полу и в по моечной. Теперь влага будет исчезать быстрее, а плесень и грибок отступят. Меняйте Цеолит через 1 мес. Утилизация: после применения Цеолит разрешается использовать как удобрение

16. Банная одежда. Чтобы нейтрализовать пот и другие запахи, понизить влажность, избежать плесени, разместите 200 – 600г Цеолита в воздухопроницаемом мешке там, где у Вас остается одежда. Меняйте каждых 2 месяца. Утилизация: после применения Цеолит разрешается использовать как удобрение.

17. Места хранения веников. Чтобы нейтрализовать запахи, понизить влажность, избежать плесени, разместите 200 – 600г Цеолита в воздухопроницаемом мешке там где хранятся веники. Меняйте каждых 2 месяца. Утилизация: после применения Цеолит разрешается использовать как удобрение

Жилые помещения, гостиные, детские

18. Ковровые покрытия и обои. Цеолит превосходно нейтрализует ароматы от новых шерстяных и синтетических ковровых покрытий, новых обоев, поглощают влажность от свежих пролитий на покрытии пола или обивке. Немедленно обильно посыпьте Цеолит на пролив. Цеолит станет немедленно поглощать жидкость. Разрешите Цеолиту полностью высушит пролитие. В зависимости от размера пролива и количества использованного Цеолит, это может занять до суток. Тогда пылесосом соберите Цеолит. Для упрямых пятен заново увлажните и примените опять. Эти приемы подходят для чистки старых пятен. Утилизация: использовать как удобрение запрещается. Примечание: рекомендуется проверять - не изменяется ли цвет покрытия.

19. Детские комнаты. Дети очень дружат с разными животными, часто бегают во дворе, ну а если Вы держите кошку или собаку, то дома у Вас полно микроскопических частиц, которые часто являются причиной разных аллергией и раздражения. Чтобы уменьшить их воздействие, положите в детской одну или несколько упаковок с Цеолитом от 0,2 до 1кг, которые вберут в себя вредные микрочастицы и улучшат микроклимат в комнате. Меняйте Цеолит каждых 2-3 недели. Утилизация: после применения Цеолит разрешается использовать как удобрение.

20. Уход за больными. Если дома у Вас тяжело больные люди, тут появляются сильные и не очень приятные запахи. Чтобы их удалить или значительно уменьшить в комнате больного положите одну или несколько упаковок с Цеолита от 0,2 до 2кг, которые вберут в себя вредные микрочастицы и улучшат микроклимат в комнате. Меняйте Цеолит каждых 2-3 недели. Утилизация: после применения Цеолит разрешается использовать как удобрение.

21. Помощь больным аллергией и чувствительным людям. Если Ваши члены семьи предрасположены к аллергии, попытайтесь уменьшить действие аллергенных факторов путем адсорбции вредных частиц. Чтобы их удалить или значительно уменьшить в жилых помещениях положите одну или несколько упаковок с Цеолитом обжим весом от до 2 кг, которые будут вбирать вредные микрочастицы и улучшать микроклимат в комнате. Меняйте Цеолит каждых 2-3 недели. Утилизация: после применения Цеолит разрешается использовать как удобрение

22. Чистка пролитий со скатертей. Для чистки пролитий на вашей любимой скатерти удалите скатерть со стола и замочите ее. Положите скатерть на плоской, непористой поверхности (Вы не хотите испачкать вином другую поверхность). Посыпьте Цеолит на влажное пятно. Позвольте Цеолиту высушить пятно. В зависимости от размера пятна и количества используемого Цеолита, это может потребовать до 24 часов. Уберите Цеолит и скатерть чиста как всегда. Утилизация: после применения Цеолит разрешается использовать как удобрение.

23. Чистка матрацев. Это действительно в тех случаях, кода ваши дети или больные оставляют следы на матраце в течение ночи. Удалите постельные принадлежности, постирайте как обычно. Посыпьте достаточное количество Цеолит по впитанной мочой области матраца. Оставьте приблизительно на 12 часов и потом уберите пылесосом. Пятно и запах полностью уйдут. Утилизация: после применения Цеолит разрешается использовать как удобрение.

24. Памперсы и пеленки. Значительно понизите аромат ваших пеленок, обильно посыпая Цеолит по грязным пеленкам. Утилизация: после применения Цеолит разрешается использовать как удобрение

25. Устранение запаха табачного дыма из пепельниц и помещений. Уберите запах табака и окурков с жилых и рабочих помещений. Цеолит прекрасно поглощает запах дыма от сигарет и сигар! Слой в 1 см Цеолит в ваших пепельницах уберет запах окурков и табака. В помещениях, где курят расположите одну или несколько упаковок с Цеолитом весом от 0,2 до 1кг, который вберут в себя неприятный запах. Меняйте Цеолит каждые 2-3 недели. Убирайте пепельницы, ежедневно добавляйте свежий Цеолит. Утилизация: использовать как удобрение запрещается.

Хранение обуви и одежды.

26. Шкафы. Чтобы предотвратить появление неприятного запаха и поглотить ароматы в шкафу, 200-400г Цеолит в воздухопроницаемом мешке и поместите на самой высокой полке и в других местах вашего шкафа. Цеолит меняйте каждых 3 месяца. Утилизация: после применения Цеолит разрешается использовать как удобрение.

27. Ботинки взрослых и детей. Используйте по 100-250г Цеолита в старых, но чистых хлопчатобумажных носках в ваших ботинках немедленно после снятия ботинок. Цеолит начнет поглощать запах пота или влажность, увеличивает срок службы ваших ботинок. Прекрасно убирает запах из спортивной обуви, резиновых сапог, сапог рыбака и охотника. Можете оставлять в обуви на ночь. Меняйте через 3 месяца. Сделайте несколько самодельных мешочков с Цеолитом для каждого из членов семьи. Утилизация: после применения Цеолит разрешается использовать как удобрение.

28. Перчатки. Засыпьте по 100-200г Цеолита в пару недорогих хлопковых рабочих перчаток, завяжите или зашейте концы. Засуньте их в любую пару перчаток, которые станут сырыми или влажными и оставьте на ночь. Цеолит поглотит влажность. Прекрасно убирает влажность из шерстяных, искусственной кожи, кожаных перчаток. Меняйте Цеолит через 3 месяца. Утилизация: после применения Цеолит разрешается использовать как удобрение.

29. Чемоданы. Поместите 100-250г Цеолит в воздухопроницаемом мешке в ваш чемодан перед хранением или при длительных путешествиях, чтобы предотвратить заплесневелый запах. Меняйте Цеолит через 3 месяца. Утилизация: после применения Цеолит разрешается использовать как удобрение.

30. Сезонное хранение одежды. Используйте 100-250г Цеолита в воздухопроницаемом мешке в шкафу или в чехлах для хранения одежды. Меняйте Цеолит через 6 месяцев. Утилизация: после применения Цеолит разрешается использовать как удобрение.

31. Пятновыводитель. Для пролитий на одежде, немедленно увлажните пятно водой, одежду положите на ровную, плоскую поверхность и посыпьте влажное пятно Цеолит. Оставьте, пока полностью не высохнет. Для больших пятен используйте больше Цеолита. В зависимости от пятна и количества использованного Цеолита, чистка пятна может занять около 24 часов. После этого уберите Цеолит и очистьте одежду как обычно. Утилизация: использовать как удобрение запрещается.

Уход за любимыми животными.

32. Подстилка для кота. Цеолит полностью покончит с тем неприятным аммиачным запахом. Его можно использоваться одним из двух способов. Во-первых, можете насыпать в коробку 5 -7,5 см Цеолит используя его так же, как любою другую подстилку. Не забудьте убирать сухие отходы как положено и полностью менять подстилку один раз в неделю или по необходимости. Во вторых, Цеолит можно использовать как улучшитель подстилки кота. Высыпьте 2,5 см Цеолит на дно коробки подстилки, затем заполните коробку вашей обычной подстилкой. Всегда меняйте Цеолит при замене подстилки кота.

Замечание:

1) При использовании только Цеолита в качестве подстилки - после применения Цеолит разрешается использовать как удобрение.

2) При использовании Цеолит в качестве улучшителя подстилки, использовать как удобрение запрещается.

33. Кошачьи и собачьи «кровати». Удалите запах из «кровати» домашнего животного, обильно посыпая Цеолит по спальному месту вашего любимчика. Подождите от 15 минут до часа и затем пропылесосьте. Для более упрямых ароматов, оставьте Цеолит на ночь и потом уберите.

Замечание: Чтобы поглотить запах основательно, посыпьте приблизительно 1 см слой Цеолит на «кровать» домашнего животного. Утилизация: после применения Цеолит разрешается использовать как удобрение.

34. Крытый вольер для собак. Посыпьте пол вольера слоем Цеолита толщиной приблизительно в 1 – 2,5 см, чтобы поглотить аммиачные запахи. Также посыпьте свежим Цеолит по лужам или сухому веществу по необходимости. Постоянно прибавляйте новый Цеолит, меняйте Цеолит еженедельно или по мере необходимости. Утилизация: после применения Цеолит разрешается использовать как удобрение.

35. Несчастные случаи на ковре, кафеле, бетонном полу. Маленькие щенки восхитительны, но что за беспорядок! Цеолит превосходно нейтрализует запахи и поглощает мочу из ковра, кафеля или цементных полов. Немедленно обильно посыпьте Цеолит по лужице. Цеолит немедленно начнет всасывать жидкость. Оставьте, пока полностью не высохнет. В зависимости от пятна и количества использованного Цеолита, чистка может занять около 24 часов. После того уберите Цеолит и почистьте пол как обычно.

Замечание: всегда проверяйте ковер – не меняется ли его цвет. Утилизация: использовать как удобрение запрещается.

36. Клетки для кроликов. Посыпьте пол клетки («кровати»), пол под клеткой слоем Цеолит толщиной приблизительно в 1 см, чтобы поглотить запахи и влагу. Прибавьте новый Цеолит, или меняйте Цеолит еженедельно или по мере необходимости. Утилизация: после применения Цеолит разрешается использовать как удобрение.

37. Шиншиллы. Шиншилловоды на фермах по разведению шиншилл для умывания зверьков используют цеолитовый песок. Шиншиллы необыкновенно любят купаться в таком песке. Если имеете дома шиншилл, насыпьте 3-5 см слой мелкого Цеолит в ванночку для мытья шиншилл и разрешите им каждый день мыться до 45 мин. Мех вашего любимчика станет необыкновенно мягким и чистым. Ежедневно убирайте разбрызганный и прибавьте в ванночку новый Цеолит. Утилизация: после применения Цеолит разрешается использовать как удобрение.

38. Клетки для птиц. Посыпьте пол клетки слоем Цеолита толщиной приблизительно в 0,5 - 1 см пол клетки и, если надо, под клеткой, чтобы поглотить запахи и влагу. Меняйте Цеолит ежедневно, или по мере необходимости. Утилизация: после применения Цеолит разрешается использовать как удобрение.

39. Клетки для хомяков и мышек. Посыпьте пол клетки и, если надо, под клеткой слоем Цеолит толщиной приблизительно в 0,5 - 1 см, чтобы поглотить запахи и влагу. Меняйте Цеолит еженедельно или по мере необходимости. Утилизация: после применения Цеолит разрешается использовать как удобрение.

40. Клетки для цыплят и кур. Посыпьте пол клетки и, если надо, под клеткой слоем Цеолит толщиной приблизительно в 0,5-1 см, чтобы поглотить запахи и влагу. Меняйте Цеолит еженедельно или раз в две недели или по мере необходимости. Утилизация: после применения Цеолит разрешается использовать как удобрение.

41. Аквариумы. Цеолит уберет аммиак и запахи из воды, если Вы смешаете предварительно тщательно промытый в чистой воде Цеолит 1/1 с гравием Вашего аквариума или с древесным углем вашего аквариумного фильтра. Смешивайте равные доли древесного угля / Цеолита в фильтре системы. Если гранулы Цеолит слишком малы для фильтра системы, поместите в резервуар около компрессора приблизительно 50-100 г Цеолит в водопроницаемом мешке (на 100-120 литров воды). Убедитесь, что воздухопроницаемый мешок пригоден для погруженного использования. Меняйте Цеолит при чистке фильтра или при замене воды в аквариуме. Утилизация: после применения Цеолит разрешается использовать как удобрение.

Домашнее хозяйство.

42. Футляры для музыкальных инструментов и оружия. Чтобы предохранять музыкальные инструменты и оружие от влаги и от ржавчины, положите в футляр 50-150г Цеолита в воздухопроницаемом мешочке, чтобы поглотить влагу. Замените Цеолит через 3 месяца. Утилизация: разрешается использовать как удобрение.

43. Кладовые, подвалы. Предохраните дорогие Вам вещи, помещая 150-250г Цеолита в открытой таре или воздухопроницаемом мешке на верхнюю полку кладовки, чтобы поглотить влагу. Меняйте через 3 месяца. Утилизация: после применения Цеолит разрешается использовать как удобрение.

44. Букеты цветов. Цеолит прекрасно сохраняет букеты цветов. Высыпьте несколько сантиметров Цеолита в вашу вазу перед тем, как туда поставите цветы и зальете воду. Цеолит будет подкармливать и поддерживать цветы долгое время. Утилизация: после применения Цеолит разрешается использовать как удобрение.

45. Комнатные растения. Когда сажаете цветы в горшки, будьте щедрыми с Цеолитом. В грунт можете добавить до 25 % Цеолита уже бывшего в употреблении или свежего. После посадки обильно обязательно полейте. Вы будете поражены ростом вашего растения. Цеолит поглощает до 60% воды от своей массы, действует как аэратор и как естественное удобрение.

46. Бассейны. В помещениях крытых бассейнов появляются опасные формы грибков и плесени. Попробуйте Цеолит в Вашем бассейне. Посыпьте Цеолит на те места бассейна, которые неприятно пахнут или где особенно сыро или появляется плесень. Поместите Цеолит в открытые коробки и поставьте несколько коробок в подходящих местах бассейна, чтобы поглотить влагу и неприятные запахи. Имейте в виду, что 1 кг Цеолит поглощает около 0,6 кг воды.
Утилизация: после применения Цеолит разрешается использовать как удобрение - при использовании Цеолита на нетоксичных материалах. Утилизация: использовать как удобрение запрещается - при использовании Цеолита на токсических веществах. Соблюдайте инструкции утилизации для каждого токсического вещества.

47. Кухонные отходы, бытовой мусор. Если живете в частном доме, из кухонных отходов можете приготовить прекрасный компост, кроме того, Цеолит уберет запах, но главное - сохранит ценные вещества компоста. Основу компоста подготовьте из слоя Цеолита в 1-2 см. Обильно посыпайте Цеолит при добавлении нового компостного материала. В процессе гноения Цеолит вберет в себя полезные питательные вещества, которые без его применения могут просто улетучиться в воздух или грунтовые воды, а потом по мере потребности отдаст растениям.

Гаражи, дорожки, автомобили.

48. Уборка пола. Цеолит уберет жирный скользкий беспорядок с пола гаража или автомастерских. Посыпьте проливы на полу Цеолитом, он возьмёт в себя просочившиеся жидкости автомобиля, а потом просто подметите пол. Утилизация: использовать как удобрение запрещается. Следуйте инструкциям по утилизации нефтепродуктов.

49. Очиститель дороги. Избавьтесь от черных подтеков автомобильных масел на бетонном полу и дорожках. Ничто не убирает масло из бетона так, как Цеолит. Охватите масляное пятно слоем Цеолит толщиной примерно в 1-2 см и дайте отстояться, по крайней мере, 2-3 дня. Повторите эту процедуру снова, если дождь смоет Цеолит. Утилизация: использовать как удобрение запрещается.

50. Автомобиль - для верхнего покрытия и обивки. Новые автомобили и грузовики пахнут замечательно, но подержанные автомобили нуждаются в уборке неприятных запахов и пятен. Посыпьте Цеолитом сидения, ковровые покрытия, засаленные места обивки Вашего авто. Для чистки въевшихся пятен, сначала увлажните грязное место водой, потом посыпьте Цеолит, плотно закройте машину на 8 -10 часов. Пропылесосьте частицы Цеолита. Если много ездите, повторяйте это каждые три месяца. Утилизация: использовать как удобрение запрещается.

51. Авто пепельницы. Пепельница - самое вонючее место в автомобиле. Используйте слой 1-2 - см Цеолит в пепельницах всех автомобилей и грузовиков. Цеолит и пепел высыпайте вместе при очистке пепельницы и регулярно добавляйте свежий Цеолит. Утилизация: использовать как удобрение запрещается.

52. Плохой запах в автомобиле. Если в автомобиле неприятный запах от дыма, паров бензина и масел и трудно открыть окно! Авто освежители воздуха только маскируют проблему. Удалите запахи! Используйте 250-750г Цеолита в воздухопроницаемом мешке и бросьте его под сиденье, чтобы помочь убрать бортовые ароматы и влагу. Заменяйте каждые 6 месяцев. Утилизация: разрешается использовать как удобрение.

53. Места хранения масел, хладагента и др. жидкостей. Насыпьте приблизительно 2 – 3 кг Цеолит на дно тары, куда Вы сливаете эти жидкости и оставьте на ночь. Это не решит все ваши проблемы, но Цеолит поглотит много жидкости. Утилизация: использовать как удобрение запрещается. Следуйте руководству по утилизации нефтепродуктов.

54. Хранение автомобиля. Если вы ставите свой автомобиль в гараж на долго, уберегите его от неприятного запаха и плесени. Используйте 250-750г Цеолит в воздухопроницаемых мешках и бросьте по одному под каждое сиденье и в багажник, в секцию запасного колеса. Меняйте каждые 6 месяцев. Утилизация: разрешается использовать как удобрение.

55. Ящики для инструмента. Инструмент стоит дорого. В инструментальных ящиках поместите 100-250г Цеолит в воздухопроницаемом мешке. Большее количество Цеолит следует использовать для больших ящиков для инструментов. Заменяйте Цеолит один раз в год. Утилизация: использовать как удобрение запрещается.

Уход за мобильными домами, прицепами катерами и моторными лодками.

56. Мобильные дома. Если Вы имеете домик на колесах, лодку, катер, яхту, то вам здесь следует соблюдать чистоту и порядок, как и в большом доме. Загрузите 3 воздухопроницаемые мешки с приблизительно 3 стаканами Цеолит каждый. Повесьте эти мешочки на вешалку около вентилятора или кондиционера. В маленьких домиках, используйте меньше Цеолит. Не ограничивайте циркуляцию воздуха. Воздух должен свободно течь вокруг мешка цеолита. Замените Цеолит, через 3-6 мес. Утилизация: разрешается использовать как удобрение.

57. Уборные в мобильных домах. 250г мешочек, наполненный Цеолит, повесьте повыше. Если Вы оставите дверь закрытой на ночь, утром Вы будете приятно удивлены. Убедитесь, что разместили все мешочки подальше от нагревательных элементов. Меняйте Цеолит каждые 3 - 4 месяца. Утилизация: разрешается использовать как удобрение.

58. Маленькие чуланы. В маленьких чуланах появляются сильные запахи. Ботинки, одежда из кожи и влажная одежда и др. Наполните воздухопроницаемый мешок с 250г Цеолит и разместите на полке. Замените Цеолит через 3-6 месяцев. Утилизация: разрешается использовать как удобрение.

59. Пепельницы. Пепельница - самое вонючее место на земле. Используйте слой 1-2 - см Цеолит в пепельницах мобильного домика под сиденьем. Цеолит и пепел высыпайте вместе при очистке пепельницы и регулярно добавляйте свежий Цеолит. Утилизация: использовать как удобрение запрещается.

60. Хранение автоприцепов. Если вы ставите свой прицеп в гараж на долго, уберегите его от неприятного запаха и плесени. Используйте 250-750г Цеолита в воздухопроницаемых мешках и бросьте в прицеп. Меняйте каждые 6 месяцев. Утилизация: разрешается использовать как удобрение.

61. Зимнее хранение лодок. Большинство владельцев лодок закрывают их на зиму для зимнего хранения, но в таких условиях хранения лодка может отсыреть и заплесневеть. Чтобы подготовить вашу лодку к хранению, заполните три воздухопроницаемые мешка с 3 стаканами Цеолита каждый и поместите один в задней части лодки, один посередине лодки и один в передней части лодки.

Замечание:

1) При использовании Цеолита без контакта с нефтепродуктами и химикалиями - разрешается использовать как удобрение.

2) При использовании Цеолита в контакте с нефтепродуктами и химикалиями - использовать как удобрение запрещается.. Следуйте инструкциям по утилизации нефтепродуктов и химикалий.

62. Хранение скоропортящихся продуктов. Скоропортящиеся продукты типа спичек, бумажной продукции или продовольственных продуктов с недолгим сроком хранения не могут храниться в сырости. Как Вы знаете, Цеолит - прекрасный осушитель. Разместите малые воздухопроницаемые мешки с 250г Цеолит в вокруг всех находящихся в хранении скоропортящихся продуктов, которые имеют метку- хранить в сухом месте. Меняйте Цеолит каждый сезон. Утилизация: разрешается использовать как удобрение.

63. Переносные холодильники. Ваш переносной холодильник плесневеет? Когда Вы ставите этот переносный холодильник на зиму, положите мешочек с 100-150г Цеолита на дно вашего мобильного холодильника прежде, чем Вы поставите его на хранение. Утилизация: разрешается использовать как удобрение.

64. Хранение палаток, тентов, спальных мешков, надувных лодок. Большинство палаток покрыты химикалиями водоотталкивающих средств, которые испускают странный аромат. В случае, если палатка не полностью высушена, она в период хранения может заплесневеть. Поместите 200г Цеолит в воздухопроницаемом мешке в чехол вашей палатки, когда готовите ее к хранению. Меняйте Цеолит каждый сезон. Утилизация: разрешается использовать как удобрение.

Спортивное оборудование, инвентарь.

65. Спортивная обувь. Если Вы охотник, рыболов, играете в гольф или другие игры, заполните два воздухопроницаемых мешка 100-200г Цеолита каждый и положите в ваши ботинки после каждой игры. Это поглотит влажность и неприятный запах. Меняйте Цеолит каждые 6 мес. Утилизация: разрешается использовать как удобрение.

66. Перчатки. Засыпьте 100-200г Цеолит в пару недорогих хлопковых рабочих перчаток, завяжите или зашейте концы. Засуньте их в любую пару перчаток, которые станут сырыми или влажными и оставьте на ночь. Цеолит поглотит влажность. Прекрасно убирает влажность из шерстяных и кожаных перчаток. Кроме того, беспалые перчатки, напр., для игры в гольф, можете положить в полиэтиленовый мешочек с 50-100г цеолита и оставить их, пока не высохнут. Меняйте Цеолит через 3 месяца. Утилизация: разрешается использовать как удобрение.

67. Спортивные сумки. Когда Вы помещаете пахнущую потом одежду в спортивную сумку, не удивляйтесь, почему сумка так пахнет! Положите в сумку пару мешочков по 250г с Цеолитом в воздухопроницаемых мешочках и оставьте не некоторое время.. Меняйте Цеолит через 6 месяцев. Утилизация: разрешается использовать как удобрение.

68. Футляры для снастей и пр. В каждый футляр (ящик) для снастей поместите 1/4-1/2 стакана Цеолит в воздухопроницаемом мешке. Большее количество Цеолит следует использовать для больших ящиков для инструментов. Заменяйте Цеолит один раз в 6 мес. Утилизация: разрешается использовать как удобрение.

69. Хранение оружия и патронов. Заполните малые воздухопроницаемые мешки Цеолит и поместите в оружейные футляры, сейфы для хранения оружия и боеприпасов. Заполните большие воздухопроницаемые мешки и положите их на дно вашего оружейного сейфа. Меняйте Цеолит каждый сезон . Утилизация: разрешается использовать как удобрение.

E. На открытом воздухе

70. Собачья конура. Густым слоем Цеолита толщиной в 1-1,5 см покройте пол конуры. Убирайте каждые 2-3 недели или по мере необходимости. Утилизация: разрешается использовать как удобрение.

71. Загон для собак. Посыпьте пол загона слоем Цеолит толщиной приблизительно в 1 – 2,5 см, чтобы поглотить аммиачные запахи. Также посыпьте свежим Цеолитом по лужам или сухому веществу по необходимости. Прибавьте новый Цеолит, меняйте Цеолит еженедельно, или по мере необходимости. Утилизация: разрешается использовать как удобрение.

72. Выгул собак. Во многих странах мира хозяин собаки, если она нашкодила в общественном месте, собирает ее фекалии в мешочек и уносит с собой. В таком случае посыпьте собачьи фекалии Цеолитом и заберите их в запах не пропускающий пакет. Утилизация: разрешается использовать как удобрение.

73. Кролики, куры, др. животные. Цеолит, смешанный с куриным пометом - самое прекрасное удобрение и водный абсорбент. Каждые несколько дней посыпайте Цеолит на помет. Используйте органическое удобрение и водный абсорбент в саду, на лужайке, в компост.

74. Скользкие тротуары и дороги. Скользкие, покрытые льдом тротуары и дороги вызывают тысячи травм каждый год. Сыпьте Цеолит на лед тротуаров и дорогу. Также применяйте Цеолит после снегоочистки. Когда лед растает, подметите Цеолит на Вашем газоне. Утилизация: разрешается использовать как удобрение.

75. Посадка деревьев. Когда Вы сажаете новое дерево, всегда будьте щедрым с Цеолитом. Новое дерево, посаженное в почву с приблизительно 25% Цеолита, будет расти почти вдвое быстрее. Если дерево высаживается в специальной таре, поместите 2,5 см Цеолита на дно и вокруг дерева в ямы перед посадкой и обильно полейте водой. Цеолит поглощает воду, действует как аэратор и естественное удобрение.

76. Уход за газоном. Только бросьте его на землю. Если Вы сажаете новый газон, смешайте приблизительно 10 % Цеолит в Вашей земле прежде, чем Вы посадите траву или саженцы. Цеолит - аэратор, удобрение и водный абсорбент - все в одном. Вы будете поражены тем, как долго трава будет зеленой, сочной и здоровой в течение всего сезона. Деньги, которые Вы потратили на Цеолит, сэкономят затраты на воду. Если Вы не имеете времени для всего этого или уже имеете газон, тогда только раскидайте использованный Цеолит на поверхности лужайки и позвольте ему работать самому.

77. Подгатовка газона к зиме. Зеленая трава зимой? Большинство людей не поливают газона зимой. Предположительно, они думают, что растения не испытывают жажду когда становиться холоднее. Это не так. Если Вы хотите хорошо ухаживать за Вашей лужайкой, сначала разбросайте Цеолит и при помощи садового инвентаря введите на некоторую глубину почвы, а потом обильно полейте и удобряйте как раз перед осенним сезоном. Делайте это в течение двух или трех лет, и затем подождите два-три года и опять повторите - Цеолит не портится в течение очень длительного времени. Он останется в почве и поглощает влажность и удобрение для ваших растений год за годом.

78. Удобрение лужаек. Какая фантастическая комбинация! Это невероятно, но истина! Каждый год, когда Вы удобряете вашу лужайку сухим гранулированным удобрением, смешайте отношение 50/50 Цеолит и удобрения. Разбросайте его по лужайке. Цеолит не только действует как водный абсорбент, естественное удобрение и почвенный вентилятор, но оно также помогает удобрению выполнить его работу. Как только удобрение начинает растворяться оп полива водой или после дождя, Цеолит поглощает растворенное удобрение, которое без Цеолит просто вымывалось бы из почвы, а теперь захватывается и держится в структуре Цеолит для нужд Вашей травы. Даже большие коммерческие поля для игры в гольф используют Цеолит.

79. Посадка цветов, овощей. Вы вырастите большие цветы и большие овощи. Цеолиты поглощают воды до 60 % своего веса, держат влажность в почве, но почва от этого не становится ни грязной, ни мокрой. Смешайте 25 % Цеолит с Вашей смесью почвы для посадки. Растущие цветы подкормите Цеолит с поверхности почвы, присыпав слоем Цеолит толщиной в 1 см и обработав землю мотыгой или граблями.

80. Компост. Насыпте использованный Цеолит в кучу компоста. Самый лучший компост содержит около 10 % Цеолит. Все старые листья, овощи, газеты и другой компостный материал разлагается на мелкие частицы. Часть компоста теряется. Причиной этого может быть улетучивание в атмосферу и в нижние слои почвы. Но этого не происходит с Цеолитом. Если Вы постоянно вносите Цеолит в ваш компост, он будет впитывать ценные вещества и потом возвратит в почву.

Фермы и дачи.

81. Уход за лошадьми. Лошадь задыхается, кашляет и чихает? Животные также имеют аллергию и простуду. Высокий уровень влажности и аммиака в стойле лошади могут привести к заболеванию лошади. Будьте другом к вашему партнеру по верховым прогулкам и используйте Цеолит. Посыпайте влажные участки и навоз с Цеолитом на месте стоянки лошади. Это не только уменьшит уровень аммиака и влажности, но также и существенно понизит заболевания копыт. Утилизация: после применения Цеолит разрешается использовать как удобрение.

82. Уход за скотом. Фермы для скота необходимо поддерживать в чистоте и порядке, как и стойла для лошадей. Цеолит полностью покончит с неприятным аммиачным запахом. Ежедневное использование Цеолита на влажном навозе будет сушить стойло и вбирать влагу. Посыпайте влажные участки и навоз Цеолитом на месте стоянки коров. Это не только уменьшит уровень аммиака, влажность, но также существенно улучшит микроклимат, уменьшит заболеваемость и Вы подготовите прекрасное удобрение.

83. Уход за свиньями. Свиньи не будут грязными. Свинья будет симпатичным чистым животным, если она содержится в сухой открытой среде. Использование достаточного количества Цеолита поможет чрезвычайно. Ежедневно используйте достаточно Цеолита, чтобы покрыть все влажные и грязные места. Можно мелким порошком Цеолит осушить новорожденных поросят и сушить загон свиноматки. Кроме того, так Вы подготовите прекрасное удобрение.

84. Клетки для кроликов. Большинство кроликов содержатся в клетках, которые подняты над землей и их навоз падает прямо на землю под клетками. Посыпайте навоз Цеолитом, ежедневно посыпайте новым и убирайте старый Цеолит и Вы избежите запаха аммиака. Утилизация: после применения Цеолит разрешается использовать как удобрение.

85. Курятники. Тридцать частей аммиака на миллион частей воздуха и куры дохнут! В более холодных частях мира курятники должны быть закрыты, чтобы куры не замерзли. Однако в закрытых курятниках уровень аммиака достигает огромного масштаба. При уровне концентрации аммиака 30 частей на миллион куры начинают умирать. Цеолит поглощает аммиак и если используется достаточное его количество – мертвых цыплят и кур не будет. После чистки курятника пол посыпается цеолитом и аммиак поглощается. В случае необходимости посыпается слой Цеолита прямо на навоз. Кроме того, получите прекрасное органическое удобрение.

86.Большие сады. Здесь необходимо большое количество Цеолит. Естественно, оптовая цена Цеолита совсем другая, продукт можно покупать тоннами и вагонами. Когда Вы используете Цеолит в большом саду или на урожайных полях, он станет постоянным почвенным улучшителем. Вносится 5-15 тонн/гектар в зависимости от почвы и цели применения. Введенный в почву машинами обработки почвы, он станет постоянными аэратором, увлажнителем и адсорбентом, удерживающим удобрения от вымывания и дозатором их потребления в количестве, необходимом для растений.

87. Подготовка, утилизация отходов сена. Когда идет небольшой дождь - это для Вас ужасная вещь? Самый большой кошмар для фермера - дождь на покошенном сене. Если Ваше сено намокло, прежде чем высохнет, оно начинает плесневеть. Посыпайте порошком Цеолита на влажное сено, чтобы поглотить влажность. Цеолит не нанесет вреда животным, ведь фактически, до 5% цеолитов добавляются в корма как кормовые добавки и даются многим животным в Японии и Америке для прибавления в весе. Посоветуйтесь со специалистами относительно использования цеолита для корма животным.

88. Хранение сена. Консервируйте ценные кипы сена! Круглые кипы должны закладываться на основании, сделанном из Цеолита. Это понизит потери сена, так как Цеолит вберет в себя влагу из кипы. Это также увеличит дренаж вокруг кипы и сохранит питательные вещества. Определите место, где будет закладываться сено, насыпьте слой Цеолит толщиной 10-15 см и на это основание складывайте сено. Это место и Цеолит можно использовать многократно. Утилизация: после применения Цеолит разрешается использовать как удобрение.

89. Уход за виноградом. Большое количество воды и никакой корневой гнили! Виноград нуждается в большом количестве воды, но он также нуждается в хорошем дренаже, или корни начинают гнить. Добавка Цеолита в почву и вокруг растений винограда сохранит воду. Используйте приблизительно 0,5 кг на растение, тщательно смешивая с почвой.

90. Большие количества навоза. Вносите Цеолит, только прибавьте воду! Большинство ферм имеет большие количества навоза, мешайте его с Цеолитом, поскольку это очень выгодно для растений. Если не применять Цеолит - часть полезных веществ теряется. Причиной этого может быть улетучивание в атмосферу и в нижние слои почвы. Но этого не происходит с Цеолитом. Если Вы постоянно вносите Цеолит в ваш компост, он будет впитывать ценные вещества и потом возвратит в почву. Можете смешивать 50Х50 Цеолит и навоз.

Использование в сфере обслуживания и в промышленности.

91. Замасленные производственные зоны. Множество мест в механических цехах, авто гаражах, ремонтных мастерских и т.д. Тут часто случаются утечки и пролития нефтепродуктов и химикалий. От этого каждый год происходят множество несчастных случаев. В настоящее время на рынке производится много продуктов для поглощения пленки нефтехимических веществ. Эти продукты производятся в основном из глины и абсорбента. Часто используется песок и бумага. Но почти все глины скользки, когда влажны и еще хуже, когда они смешаны с маслом. Бумага легко возгорается, песок сложно утилизировать и он не впитывает в себя нефтепродукты. Цеолит со своей кристаллической структурой прекрасно поглощает нефтехимические вещества. Цеолит не имеют гладкой поверхности. Когда он поглощает нефтехимические веществами и не разваливаются когда насыщаются. Посыпайте щедро Цеолит на и вокруг всех жирных или масляных пятен, пока нефтехимические вещества не будут полностью поглощены и убраны. Утилизация Цеолит: не разрешается использовать как удобрение. Следуйте инструкциям по утилизации нефтепродуктов.

92. Жидкие пролития. Все коммерческий магазины кафе, бары и рестораны и склады, полиция и пожарные должны иметь запас Цеолит, чтобы посыпать жидкие пролития любого типа. Пролитые нефтехимические вещества жидкие моющие средства и большинство других жидкостей поглощаются быстро в каналы Цеолит. Полиция и пожарные также как и заправочные, по продаже топлива, более быстро и более просто работали, очищая места автокатастроф и пролития масла, бензина, дизельного топлива. Посыпьте Цеолит на все жидкие пролития, ждите нескольких минут и подметайте. Утилизация Цеолит: не разрешается использовать как удобрение. Следуйте инструкциям по утилизации нефтепродуктов.

93. Хранение химикалий. Опасная смесь! Сделайте хранение химических продуктов безопасным. Большинство химикалий хранятся в таре производителя, но почти все содержат предупреждения, чтобы не смешивать с другими химикалиями. Химикалии могут стать ядом или взрывоопасными при смешении. Посыпьте достаточное количество Цеолита вокруг химических контейнеров для хранения этих веществ, особенно в местах, где хранятся различные химикалии и где имеются уже видимые утечки. Утилизация: Цеолит не разрешается использовать как удобрение. Соблюдайте рекомендации для утилизации химических продуктов.

94. Холодильные камеры. Заполните большие воздухопроницаемые мешки Цеолит и повесьте в холодильных камерах чтобы поглотить аромат газы и влажность. Вы уберете плохой запах, сэкономите деньги за счет более экономного режима работы двигателя компрессора, на очистку камеры и ее остановки для уборки. Утилизация: после применения Цеолит разрешается использовать как удобрение.

95. Контейнеры для отходов. Почти все коммерческие предприниматели имеют большие контейнеры для отбросов вне здания и запах исходящий из них очень значительны. Рестораны, кафе и магазины овощей и бакалеи - имеют большие проблемы. Однако Цеолит, постоянно применяемый в мусорных контейнерах и баках, значительно понизит ароматы, влажность и размножение бактерий. Цеолит также будет поглощать газы и дальше - при попадании на свалку. Утилизация: 1) При использовании Цеолита без контакта с нефтепродуктами и химикалиями - разрешается использовать как удобрение.2) При использовании Цеолита в контакте с нефтепродуктами и химикалиями - использовать как удобрение запрещается. Следуйте инструкциям по утилизации нефтепродуктов и химикалий.

96. Места для курения. Снабдите места курения Цеолитом. Это поможет как курящим, так и не курящим. Пусть Цеолит будет в пепельницах, можно использовать и воздухопроницаемые мешки с Цеолитом. Он прекрасно поглощает ароматы табака! Слой в 1 см Цеолита в Ваших пепельницах уберет запах окурков и табака. Убирайте пепельницы ежедневно, добавляйте свежий Цеолит. Утилизация: использовать как удобрение запрещается.

97. Уборные. Цеолит в уборных поглотит запах мочи и влажность и будут содержать уборные, пахнущие чистотой и свежестью без распылителей духов. Утилизация: после применения Цеолит разрешается использовать как удобрение.

98. Бары и клубы, рестораны, боулинги. Комбинация пролитой жидкости и пива, мочи, дыма сигар и сигарет создает острую комбинацию. Очистка должна включить посыпание Цеолита на полу и на прилитиях на несколько часов перед уборкой. Это должно выполняться ежедневно. Размещение Цеолит в мусорных ведрах и пепельницах. Это должно выполняться ежедневно. Необходимо размещение воздухопроницаемых мешков, заполненных Цеолит в уборных на продолжительное время - для контроля над ароматами и уровнем влажности. Заменяйте по необходимости. Утилизация Цеолит: не разрешается использовать как удобрение.

99. Нефтяные скважины. Использование Цеолит на нефтяных разработках подобно волшебству. Используйте сыпучий Цеолит вокруг оборудования где возможны пролития. Цеолит уберет жирный скользкий беспорядок с пола. Посыпьте проливы на полу Цеолитом, он возьмёт в себя просочившиеся жидкости, а потом, после того как Цеолит потемнеет, просто подметите. Утилизация: использовать как удобрение запрещается. Следуйте инструкциям по утилизации нефтепродуктов.

100. Сейфы и архивы. Все юридически важные документы хранятся в сейфах наряду с деньгами. Много документов хранится в архивах. Влажность, грибки и плесень - враги всех бумаг. Малые воздухопроницаемые мешки цеолита, помещенные у задней стенки сейфа и шкафа, решит эту задачу. Меняйте содержимое мешков, по крайней мере, один раз в год. Утилизация: после применения Цеолит разрешается использовать как удобрение.

101. Плодо и овощехранилища. Цеолит увеличит срок хранения ваших плодов и овощей, поглощая газы этилена, выделяющиеся при созревании. Цеолит - естественный, нетоксичный минерал, он не вреден даже при попадании в организм человека или животного. Хорошо сохраняются грейпфруты, лимоны, лаймы, апельсины, мандарины и помидоры, яблоки, спаржа, авокадо, бананы, дыни, морковь, цветная капуста, огурцы, баклажаны, зеленые бобы, фиги, дыни, зелень, салат, манго, бамия, горох, персики, груши, перец, изюм, сливы и многие другие. Утилизация: после применения Цеолит разрешается использовать как удобрение.


Использование цеолита в защите окружающей среды.

Главная

ЦЕОЛИТ

Использование цеолитов в защите окружающей среды.

Защита окружающей среды

Уникальные адсорбционные и катионообменные свойства природных цеолитов делают их просто незаменимыми для защиты окружающей среды.

Природные цеолиты обеспечивают:

- Дезактивацию зараженных радионуклидами почв.

Именно природные цеолиты были использованы, для обеззараживания почв и воды на территориях, пострадавших после аварии на Чернобыльской АЭС.

- Очистку питьевых и доочистку сточных вод. Цеолиты не просто отвечают всем требованиям, предъявляемым к фильтрующим материалам, более того они, по ряду показателей (удельная поверхность, прочность) имеют несомненные преимущества перед традиционными фильтрующими материалами (кварцевый песок)

Преимущества использования цеолитов в фильтровальных сооружениях:

1. Улучшение технологических параметров фильтрования. Скорость фильтрования при использовании цеолитов составляет 7-9 м/час (для кварца - 5-7м/час). При этом фильтроцикл увеличивается на 4-16 часов. Расход воды на промывку фильтрующего слоя уменьшается на 10-30%. Меньше темп падения скорости фильтрования.

2. Улучшение физико-химических показателей очищенной воды. Мутность воды после цеолитовых фильтров ниже, чем после песчаных на 0.1-І.О мг/дм, а цветность - на 1-8 град. При использовании природных цеолитов остаточное содержание алюминия в обработанной воде ниже, чем после кварцевых фильтров, на 0.1-0.8 мг/дм

3. Обеспечение защиты от радионуклидов и солей тяжелых металлов. Природные цеолиты, являясь натуральными катионообменниками обладают способностью селективно задерживать катионы тяжелых металлов (медь, цинк, свинец, кобальт, никель и т.д.), радиоактивные вещества (стронций, цезий, уран и т.д.), биогенные вещества (ионы аммония и калия).

4. Высокую сорбционную способность цеолита к водорослям и микроорганизмам. Избыточная концентрация аммиака в воде представляет серьезную опасность для обитателей водоемов и вызывает стремительное размножение водорослей. При биологических загрязнениях эффективность очистки при помощи цеолитов на 30-80% больше, чем при помощи кварца

Все данные подтверждены исследованиями, проведенными институтом коллоидной химии и химии воды НАН Украины и Министерством здравоохранения Украины.

Черновицкий государственный университет им. Ю Федьковича, производственно-коммерческая фирма “Творчість” совместно с Ровенским научно-производственным экологическим предприятием «АКВА-У» разработали технологию и блочные фильтровальные установки мощностью до 1000 м3 в сутки для очистки питьевой воды и сточных вод с использованием мелкозернистого клиноптилолитового туфа в качестве фильтрующего материала.

Природные цеолиты широко применяются для дезактивационных работ. Это обусловлено их значительным катионным обменом, причем их отличительной особенностью является высокая избирательность по отношению к ионам больших размеров (Rb+, Cs+, Sг++). Так, константы обмена ионов Na+ цеолитов подгруппы клиноптилолита на ионы Rb+, Cs+, Sг++ находятся в пределах 30-63 мг-экв/г.

Причиной высокой избирательности цеолитов по отношению к одновалентным ионам больших размеров (Rb+, Cs+) является локализация последних в восьмигранных кремнийкислородных пальцах, присущих структуре этих материалов. Кроме того, кристаллическая решетка цеолитов имеет поры размером 2,3х5,0, которые способны поглощать элементы с молекулами разных размеров и формы, например Cе и Sг. Все вышеописанное и позволило выбрать природные цеолиты в качестве одного из основных компонентов для дезактивационных ставов, которые были апробированы в 30-километровой зоне после аварии на ЧАЭС. С этой целью использовался цеолит пылевидной фракции, Сокирницкого месторождения Закарпатской обл.

Результаты исследований показали, что коэффициент дезактивации (КД) составляет:

· по неокрашенным черным металлам:

по γ - излучению от 5 до 8;

по γ - излучению от 6 до 8;

· по окрашенным черным металлам:

по γ - излучению от 5 до 8;

по γ - излучению от 6 до 7;

· по нержавеющей стали:

по γ - излучению от 30 до 80;

по γ - излучению от 25 до 35;

· по неокрашенному алюминию:

по γ - излучению от 8 до 13;

по γ - излучению от 9 до II.

Хорошие результаты получены при использовании природных цеолитов для дезактивации текстильных материалов, поверхности почвы в районе аварии на ЧАЭС.

НАЗАД


Использование цеолита в экологии.

Главная

ЦЕОЛИТ

Направления поиска природных аналогов и биоэталонов
объектов автотранспортного комплекса*

Трофименко Ю.В., Касаткин А.В. email: kasatkin.a@mail.ru

Развитие автомобилизации привело на урбанизированных территориях к чрезмерному загрязнению окружающей среды, деградации экосистем, нарушению регенерационных свойств природных ландшафтов.

Одно из перспективных направлений инженерной защиты окружающей среды в автотранспортном комплексе (АТК) – использование биотехнических принципов конструирования и обеспечения функционирования наземных транспортных объектов с минимальным негативным воздействием на окружающую среду.

Решение этой проблемы видится на путях поиска необходимых биоэталонов и природных (био) аналогов, их анализ, обоснование требований к природным аналогам, биоэталонам, конструкциям транспортных средств и объектам транспортной инфраструктуры, формирование принципов создания биотехнических транспортных объектов, систем и приборов, необходимых для решения проблем АТК с минимальным негативным воздействием на окружающую среду..

Обзор литературы по данной проблематике позволил выявить перспективные направления исследований для транспортных средств и объектов транспортной инфраструктуры. Так, исследования в области рецепторов, анализаторов и распознавания образов живым организмам интересны для поиска аналогов систем слежения АТС за условиями движения, диагностики состояния узлов и агрегатов, а так же совместно с исследованием нейронов, нервных сетей, нервных центров и мозга позволят выйти на аналоги систем обеспечения эксплуатационной надежности автомобиля. Последнее направление может внести неоценимый вклад в оптимизацию связи человек-машина и увеличение степени автономности работы автомобиля. Изучение проблемы «человек и машина» одновременно даст более четкие характеристики возможностей человека управлять транспортным средством с позиций обеспечения безопасности дорожного движения.

Совершенствование системы слежения может облегчить и ведение мониторинга за состоянием дорог, транспортными потоками и их воздействием на придорожную территорию. Исследования в области ориентации, навигации и локации, кроме определения местонахождения АТС позволит более эффективно при меньших затратах решать вопросы, связанные с фрагментацией и дефрагментацией территории дорогами.

*) Исследование проведено при финансовой поддержке Минобразования РФ

На основании исследований в области биомеханики и биоэнергетики также можно решить многие транспортные проблемы (выбор конструкционных материалов, использование новых принципов движения и т.д.). Решение первой проблемы позволит уменьшить объем образования отходов (включая твердые, жидкие и газообразные) которое создаются в АТК, решение второй проблемы - выйти на качественно новый уровень выполнения транспортной работы, поскольку живые организмы обладают большим КПД, лучшей маневренностью и не нуждаются в дорогах.

Однако практические шаги по решению проблем, касающихся совершенствования конструкций транспортных средств, еще предстоит сделать. Другое дело автомобильная дорога, мостовой переход, которые становятся элементом ландшафта и должны органично вписываться в окружающую среду. Здесь природные аналоги и эталоны уже давно используются для снижения загрязнения придорожной территории в частности природные материалы-адсорбенты, биологические методы очистки, что нашло отражение в работах [1-3].

Дорога является источником комплексных воздействий на окружающую среду, которые могут привести к следующим последствиям:

· деградация качества поверхностных вод от эрозии почвы, расчищенной в результате строительства дороги, неправильно спроектированной системы дренажа, проходящей через водораздел дороги;

· деградация или разрушение экосистем из-за ухудшения водного регулирования и фильтрующей способности почвы, когда размещение новой дороги через лес ведет к внутренней миграции видов;

· появление устойчивых тепловых аномальных полей, связанных в основном, с функционированием инженерных коммуникаций.

Транспортные объекты (дорога, транспортные средства) вызывают негативные изменения в экосистеме придорожной полосы, что сказывается на ее качестве. Одновременно происходит и ухудшение качества транспортного объекта, т.е. инженерный объект и окружающая среда находятся в тесном взаимодействии друг с другом (рис.1). Чтобы предотвратить (замедлить) деградацию придорожной экосистемы, необходимо одновременно повышать регенерационные свойства экосистемы и снижать негативное воздействие транспортных объектов на неё (рис.2.).

Повысить регенерационные свойства экосистемы можно, очищая поверхностные сточные воды с проезжей части, внося в почву биопрепараты, повышающие устойчивость зеленых насаждений к антигололедным реагентам, снижающие концентрацию нефтепродуктов в почве. Эти мероприятия позволят восстановить механизмы самоочищения придорожной экосистемы, угнетенные в результате чрезмерного негативного воздействия транспортного объекта.

Второе направление - поддержание дороги и транспортных средств в исправном состоянии, а также использование биологически разлагаемых эксплуатационных материалов.

Рис.1. Схема текущей взаимосвязи транспортных объектов с экосистемой придорожной полосы

Рис.2. Схема текущей взаимосвязи транспортных объектов с экосистемой придорожной полосы после применения биотехнологий

Степень загрязнения поверхностных сточных вод с дорог зависит от многих факторов и содержит такое количество органики, биогенов, нефтепродуктов, солей тяжелых металлов, что в ряде случаев их очистка является обязательной.

Используются разные методы очистки сточных вод, большинство из которых неприменимы для очистки поверхностных сточных вод с дорог из-за высоких энергозатрат, требования больших площадей, высокой стоимости строительства и обслуживания, необходимости постоянного контроля квалифицированным персоналом работы сооружения, необходимости расхода химических реагентов и т.д. Кроме того, очистные сооружения сами загрязняют окружающую среду.

Указанные выше недостатки преодолимы при использовании биологических методов очистки воды, основанные на способности микроорганизмов использовать в качестве ростовых субстратов различные соединения, входящие в состав загрязненных вод.

Многие микроорганизмы способны накапливать металлы в больших количествах. В ходе эволюции в них сформировались системы поглощения отдельных металлов и их концентрирования в клетках. Микроорганизмы, помимо включения в цитоплазму, способны также сорбировать металлы на поверхности клеточных стенок, связывать их метаболитами в нерастворимые формы, а также переводить в летучую форму. Селекция в этом направлении и применение новых генноинженерных методов позволяют получать формы, активно аккумулирующие металлы, и на их основе создавать системы биоочистки.

Выпускаются специальные биосорбенты, например «Биосорбент М» (Чехия), изготовленный в виде зёрен размером 0,3-0,8 мм (микробных клеток и носителя); сорбент используют в установках, работающих на ионообменных смолах. Возможно производство сорбентов на основе микробных полисахаридов, которые можно широко применять в различных условиях, включая природные, они просты в употреблении. Металлы на следующей стадии после концентрирования микроорганизмами следует извлечь из микробной биомассы. Существуют различные недеструктивные способы, экстракция путем разрушения клеток. Активизация процесса биологического разрушения нефтепродуктов требует интенсификации бактериального разложения углеводородов и организации в пространстве процесса переработки этой бактериальной биомассы в пищевых цепях.

Требования к характеристикам бактериальных препаратов используемых для очистки поверхностных сточных вод с проезжих частей от нефтепродуктов: широкий диапазон к реакции среды; физиологическая активность при возможно более низких температурах; не патогенность; устойчивость к тяжелым металлам; высокая эффективность деструкции, как в водной, так и в почвенной среде.

Влияние разных материалов, используемых в очистных сооружениях, на активность микроорганизмов.

В связи с тем, что в очистных сооружениях все чаще начинают применять природные сорбенты, такие как шунгит и цеолит, проведены исследования целью которых было определить степень влияния шунгита и цеолита на жизнеспособность бактерий.

В качестве опытного микроорганизма выбран типичный представитель нефтедеструкторов Pseudomonas, который был посеян методом штриха на питательную среду, содержащую размельченный шунгит. Как видно из рис. 3 линии посева, проходящие через область питательной среды, содержащей шунгит, значительно утончались, что свидетельствует о резком снижении численности бактерий в этом месте. В областях, не содержащих шунгит, линии посева были более широкими, что свидетельствует о большей численности бактерий вследствие более благоприятных условий (в данном случае отсутствие шунгита).

Отсюда следует, что шунгит обладает антибактериальным действием. Этому воздействию подвержены все микроорганизмы в большей или меньшей степени. По это причине при проектировании очистного сооружения с фильтрующей засыпкой из шунгита и биологическим фильтром необходимо конструктивно обеспечить их изоляцию и разделить потоки очищаемой сточной воды. Допустимо использовать вначале очистку в биологическом фильтре, а затем фильтрацию через шунгит.

Аналогичные исследования проведены для цеолита, который также широко используется в очистных сооружениях. В качестве опытного микроорганизма выбран характерный представитель бактерий нефтедеструкторов вида Pseudomonas, который был посеян методом штриха на питательную среду содержащую размельченный цеолит. Цеолит не влияет на рост бактерий в отличие от шунгита, ибо все линии посева с ярко выраженными колониями. Но характерный флуоресцентный окрас для данного штамма на посевах отсутствовал. Видимо причиной стал цеолит, который сорбировал вещества, отвечающие за флуорисцирующий пигмент микроорганизмов. Однако какого-либо угнетения роста бактерий замечено не было. Применение цеолита в биологическом фильтре не угрожает бактериям, более того, обладая хорошими сорбционными свойствами, он будет адсорбировать оставшееся нефтепродукты, тяжелые металлы, промежуточные вещества процесса деструкции нефтепродуктов.

Определение влияния современных моторных масел на микроорганизмы и возможности их деструкции.

О способностях микроорганизмов использовать в качестве единственного источника углерода нефть и моторные топлива из неё приведено много данных в литературе, однако об использовании моторных масел в качестве единственного источника углерода, данные отсутствуют. В связи с тем, что в сточных водах с проезжей части основными представителями нефтепродуктов являются бензин, дизельное топливо и масла проведены исследования по определению возможности деструкции моторных масел микроорганизмами. В качестве единственного источника углерода были взяты следующие моторные масла:

  1. Castrol Formula RS Racing Syntec SJ/CF; A3/B3/B4, SAE 10W-60 на синтетической основе. Это масло было слито с автомобиля ВАЗ 21083 после пробега 8200 км. Пробег автомобиля на то время составлял 20400 км. (образец №1)

  2. Castrol Formula RS Racing Syntec SJ/CF; A3/B3/B4, SAE 10W-60 на синтетической основе. Новое масло. (образец №1Н)

  3. Mobil 1 Rally Formula SJ/CF; A3/B3/B4, SAE 5W-50 на синтетической основе. Это масло было слито с автомобиля BMW 525 после пробега 15000 км. Пробег автомобиля на то время составлял 250000 км. (образец №2)

  4. Mannol Molibden Benzin SJ/CE; A3/B3, SAE 10W-40 на частично синтетической основе. Это масло было слито с автомобиля WV GOLF-2 1300 после пробега 18000 км. Пробег автомобиля на то время составлял 250000 км. (образец №3)

  5. ТНК Супер Ойл SG/CD; SAE 5W-40 на частично синтетической основе. Это масло было слито с автомобиля Opel Ascona 1.6 D после пробега 7000 км. Пробег автомобиля на то время составлял 260000 км. (образец №4)

  6. ТНК Супер Ойл SG/CD; SAE 5W-40 на частично синтетической основе. Это масло было слито с автомобиля ВАЗ 21063 после пробега 8000 км. Пробег автомобиля на то время составлял 45000 км. (образец №5)

  7. Лукойл Стандарт SF/CC; SAE 10W-40 на минеральной основе. Это масло было слито с автомобиля Москвич 2141 после пробега 7000 км. Пробег автомобиля на то время составлял 90000 км. (образец №6)

После посева штаммов на все указанные типы масел наблюдалась характерная граница между маслом и зоной деструкции. В результате проведенного опыта установлено, что моторные масла не только не оказывают угнетающего воздействия на бактерии, но ещё и пригодны в качестве источника углерода (справедливо для всех образцов масел).

Таким образом, проведенные экспериментальные исследования позволили выявить некоторые новые закономерности взаимодействия (совместимости) типичных микроорганизмов с материалами, используемыми в очистных сооружениях (цеолит, шунгит) и автомобильными моторными маслами, которые в больших концентрациях содержатся в поверхностном стоке с проезжей части автомобильных дорог.

ЛИТЕРАТУРА

1. Луканин В.Н., Трофименко Ю.В. Промышленно-транспортная экология. Учебник для вузов. – М.: Высшая школа, 2001.

2. Трофименко Ю.В., Лобиков А.В. Биологические методы снижения автотранспортного загрязнения придорожной полосы. Автомобильные дороги. Обзорная информация. Выпуск 5. М.: Информавтодор, 2001.

3. Решение экологических проблем в автотранспортном комплексе. Сборник докладов 5-й международной научно-технической конференции 1-2 февраля 2001 г. – М.: МАДИ, 2001 .

НАЗАД


Использование природного цеолита в составе искусственного корма разновозрастных групп карпа.

Главная

ЦЕОЛИТ

Использование природного цеолита в составе искусственного корма разновозрастных групп карпа.

В.А. Таратухин

Куйбышевская лаборатория Краснодарского филиала ВНИИПРХ

Интенсификация прудового рыбоводства предусматривает использование полноценных и экономически выгодных кормов для кормления всех возрастных групп рыб. Большое внимание отводится изысканию дешевых кормовых ингредиентов, повышающих биологическую ценность искусственных кормов рыб. В этом плане определенный интерес представляют природные цеолиты.

Цель настоящего исследования состояла в рыбоводно-биологической оценке природного цеолита, используемого в качестве кормовой добавки к искусственному корму карпа различного возраста.

Работу проводили с сеголетками в 1983 г., а с двухлетками – в 1984 г. Сеголеток карпа выращивали в монокультуре. В двух опытных прудах в рацион молоди карпа входило 90% комбикорма рецепта ВР-110 и 10% природного цеолита, а в двух контрольных прудах рыба получала комбикорм без добавки минерала. Искусственными кормами молодь кормили с 29 июня по 11 сентября 2 раза в день. Дневную норму корма рассчитывали по рекомендациям А.Н. Бурлаковой и В.А. Таратухина (1981).

Двухлеток карпа выращивали в поликультуре с растительноядными рыбами. В 3-х прудах (опыт) в рацион входило 90% комбикорма рецепта ВР-III и 10% цеолита, а в одном пруду (контроль) – только комбикорм. С 7 мая по 7 июня рыбу кормили один раз в день до поедаемости, а с 8 июня по 5 сентября – два раза в день. Дневную норму корма определяли по А.С. Боброву и Ю.П. Бобровой (1979).

Условия выращивания сеголеток и двухлеток рыб представлены в таблице 1.

Таблица 1

Условия выращивания сеголеток и двухлеток рыб.

Показатели

Сеголетки

Двухлетки

опыт

контроль

опыт

контроль

Площадь одного пруда, га

0,1

0,1

0,1

0,1

Средняя глубина, м

0,8

0,8

0,8

0,8

Продолжительность выращивания, дни

105

105

130

130

Плотность посадки, тыс. шт/га:

карпа

50

50

4,0

4,0

растительноядных рыб

-

-

1,25

1,25

Средняя масса при зарыблении, г:

карпа

0,00285

0,00285

28,5

27,7

растительноядных рыб

-

-

13,5

15,0

Количество внесенных минеральных удобрений, кг/га:

аммиачная селитра

-

-

330

330

суперфосфат

-

-

330

330

негашеная известь

-

-

2820

2820

Количество израсходованного комбикорма (воздушно-сухой вес), кг/га

1404,5

1543,1

5141,5

5100,0

Количество использованного цеолита, кг/га

156,1

-

534,5

-

Эффективность использования цеолита оценивалась по следующим рыбоводно-биологическим показателям: выживаемость рыб, рыбопродуктивность прудов, затраты корма на единицу прироста рыбопродукции.

Во время выращивания сеголеток и двухлеток рыб термические условия были благоприятными для их роста. Среднесезонная температура воды равнялась соответственно 20,5 и 21,6 0С. Содержание растворенного в воде кислорода было в пределах 4-10 мг/л. Однако в первой половине августа, независимо от возраста выращиваемой рыбы и состава искусственного корма, отмечалось кратковременное снижение концентрации растворенного в воде кислорода до 1-2 мг/л.

Принципиальных различий в уровне развития естественной кормовой базы между опытными и контрольными прудами не было. Общая продукция зоопланктона зообентоса в опыте с сеголетками равнялась соответственно 12,9 и 14,1 г/м2 , а в опыте с двухлетками рыб – 12,5 и 15,3 г/м2.

Результаты выращивания сеголеток и двухлеток рыб представлены в таблице 2.

Таблица 2

Результаты выращивания сеголеток и двухлеток рыб.

Показатели

Сеголетки

Двухлетки

опыт

контроль

опыт

контроль

Выживаемость, %:

карпа

73,5

62,3

77,5

70,2

растительноядных рыб

-

-

57,6

66,4

Плотность по вылову, тыс. шт/га:

карпа

36,6

31,1

3,10

2,81

растительноядных рыб

-

-

0,72

0,83

Средняя масса в конце опыта, г:

карпа

19,9

20,4

453,3

467,1

растительноядных рыб

-

-

197,4

126,8

Рыбопродуктивность, кг/га:

карпа

729

634

1289

1202

в % к контролю

115

100

107

100

растительноядных рыб

-

-

1414

1289

общая

729

634

1414

1289

в % к контролю

115

100

110

100

Затраты корма на единицу рыбопродукции карпа, ед.

1,9

2,4

4,0

4,2

в % к контролю

79

100

95

100

Затраты корма на единицу общей рыбопродуктивности, ед.

1,9

2,4

3,6

4,0

в % к контролю

79

100

91

100

Затраты цеолита на единицу рыбопродукции карпа, ед.

0,21

-

0,41

-

Из таблицы 2 следует, что замена 10% искусственного корма сеголеток карпа на эквивалентное количество цеолита привело к увеличению выхода молоди на 11%, росту рыбопродуктивности прудов на 15% и снижению кормовых затрат на 21%. Добавка цеолита в корм позволила дополнительно получить 95 кг/га продукции сеголеток карпа.

Выращивание двухлеток карпа показало, что включение в состав 10% цеолитового минерала вызвало повышение выживаемости и продукции карпа на 7% при снижении кормовых затрат на 5%. Прирост продукции двухлеток карпа на рационе, содержащем цеолит, увеличился на 87 кг/га.

Как указывалось выше, двухлеток карпа выращивали в поликультуре с двухлетками растительноядных рыб, рыбопродукция последних несколько выше в опыте, 125 кг/га против 87 кг/га в контроле. Общеизвестно, что растительноядные дальневосточного комплекса наряду с естественной пищей потребляют и комбикорм, поэтому не исключено благоприятное воздействие на их рост цеолитовой добавки.

Общая рыбопродуктивность опытных прудов при выращивании двухлеток рыб была на 10% выше, а затраты корма – на 9% меньше, чем в контроле.

Таким образом, замена 10% искусственного корма сеголеток и двухлеток карпа природным цеолитом положительно отражается на выживаемости и продукционных способностях рыб, при этом достигается экономия корма.

Применение природного цеолита в качестве кормовой добавки в составе искусственного корма разновозрастных групп карпа является эффективным средством увеличения производства посадочного материала и товарной рыбы.


Цеолит его описание и применение в промышлености, сельском хозяйстве, медицине.

Главная

ЦЕОЛИТ

Этот сайт посвящен цеолиту - минералу который, к сожалению, пока мало используется в нашей стране. Его промышленное освоение может благотворно повлиять на жизнь государства и наше будущее. Этот минерал имеет огромный спектр применения и достаточно широко используется в промышленности США, Японии, России, но Украина, имеющая самые большие залежи цеолита в Европе, почти ничего не знает о нем. Мало он используется и в самой Европе.

Первостепенной задачей сегодняшнего дня считаем необходимость восстановления всевозможных контактов с сельхозпредприятиями - потребителями цеолитов для реанимации промышленного освоения цеолитов в животноводстве, птицеводстве и растениеводстве. Для этой цели подготовлен данный обзор по результатам исследований, полученных в прежние годы различными научными коллективами, авторами и предприятиями, разрабатывавшими цеолитовую тематику в указанных выше направлениях.

Мы попытаемся популяризовать этот минерал и будем очень благодарны если Вы поможете сделать этот сайт более содержательным, информативным. Мы готовы сотрудничать в области продвижении новых технологий, связанных с цеолитом, с каждым кого это заинтересует.

Кроме того, Вы можете обращаться к нам по вопросам приобретения цеолита.


Контактные координаты

Главная

ЦЕОЛИТ

Контактные реквизиты.

Представитель Сокирницкого цеолитового завода в центральной Украине.

ул. Ленина, 19/2, г.Смела, Черкасская обл., Украина, 20700

телефон: +3804733 42918

мобильный: +38050 4472009 Владимир Игоревич

E-mail: manezh@smila.com

ICQ#: 52206091


Применение цеолита в медицине, пищевых добавках.

Главная

ЦЕОЛИТ

Применение цеолита в медицине.

Что такое препараты серии МЕГАМИН?

Мегамин это натуральный продукт из семейства минералов цеолитов, превращенный в активное состояние трибомеханической активацией (ТМАЦ).

2. Из чего сделан МЕГАМИН?

Основным сырьем для производства мегамина является природный скалистый кристаллический минерал клиноптилолит, который принадлежит к семейству минералов цеолитов. Цеолиты это природные микропористые кремниевые минералы. Их природное происхождение -вулканическая лава и горная порода измельченная газом и паром, также океан. Этот минерал полностью безвреден при употреблении человеком, что было продемонстрировано химическими анализами токсикологическими исследованиями, проведенными учеными во всем мире.

3. Немного информации о клиноптилолите, откуда получается сырье?

Субстанцией для получения МЕГАМИНА служит клиноптилотит, добываемый из месторождения в области Козарка, в деревне Нижний Храбовец, недалеко от Кошице в Словакии, так как он нетоксичен (не содержит свинца и мышьяка). Его кристалическая решетка состоит из тетраэдров SiO4 и AlO4. Соотношение кремния и алюминия больше 4, в тоже время в других типах цеолитов это соотношение меньше 4. Клиноптилолит демонстрирует выдающиеся эффекты в абсорбции, селективности и способности к ионному обмену.

4. Как он производится и кем?

МЕГАМИН производится ООО <Трибомин> в г. Осиек, Хорватия, используя процесс трибомеханической активации. Трибомеханический активатор (ТМА) -вновь сконструированное устройство для вихревой центробежной микронизации (ВЦМ), в котором при динамических условиях происходит тончайшее измельчение, микронизация и гомогенизация различных органических и неорганических веществ. Метод ТМА не приводит к изменению в химическом составе клиноптилолита. Наоборот, в значительной мере изменяются физико-химические свойства: величина частиц, активная поверхность, электростатический заряд, способность ионного обмена. Эти изменения и улучшенные характеристики активированного минерала могут быть успешно использованы в медицине, фармакологии, косметике, пищевой и других видах производства.

5. Какие существуют типы препаратов серии МЕГАМИН?

5.1. МЕГАМИН чистый порошок

Активированный и микронизированный минерал клиноптилолит (100 %)
Применение: для местного поверхностного применения на коже.
Имеет выраженный целебный эффект, у большинства пациентов, на медленно заживающие повреждения, проблемную кожу на лице и теле, грибковые болезни на стопах и вокруг ногтей, герпес простой и герпес опоясывающий, солнечные ожоги, перхоть и др.

5.2. МЕГАМИН основной порошок

Активированный и микронизированный минерал клиноптилолит (75 %) и доломит (25 %).
Применение: внутреннее применение через рот
Упаковка: 125 г порошка

МЕГАМИН порошок основной защищает полость рта, пищевод и внутренний пищеварительный тракт от различных инфекций, помогает телу оборонятся от различных внешних влияний и предотвращает развитие болезней, как поддержка проводимой терапии, существенно помогает в возращении тела к состоянию предшествующему болезни.

5.3. МЕГАМИН основной капсулы

Активированный и микронизированный минерал клиноптилолит (75 %) и доломит (25 %).
Применение: внутреннее применение через рот
Продукт помогает телу восстановить физиологический баланс и деактивировать свободные радикалы, связывает токсины и другие нежелательные вещества, усиливает защитные силы организма, усиливает назначенное лечение, ускоряет восстановление организма к состоянию предшествующему болезни.
Упаковка: 150 капсул по 400 мг.

5.4. МЕГАМИН ФОРТЕ капсулы

Активированный и микронизированный минерал клиноптилолит (75 %) и высушенный лист крапивы (Urtica dioica) (25%).
Применение: внутреннее применение через рот
Выдающиеся эффекты крапивы на здоровье человека в сфере предотвращения и лечения болезней известны тысячи лет. ТМА значительно увеличивает эти природные свойства.

МЕГАМИН ФОРТЕ существенно сокращает восстановительный период после серьезных болезней, операций, переутомления и стресса. Продукт эффективно очищает кровь от жировых отложений, снижает кровяное давление и помогает справится с диабетом и ревматическим артритом. профилактики здоровья
Упаковка: 150 капсул по 400 мг.

5.5. МЕГАМИН ПЛЮС капсулы

Активированный и микронизированный минерал клиноптилолит (75 %) и цветочная пыльца (25 %). Положительный медицинский эффект цветочной пыльцы значительно возрастает после ТМА. МЕГАМИН ПЛЮС это ответ на все вызовы, ослабляющие иммунную систему, общую слабость, психологическое и физическое перенапряжение.
Упаковка: 150 капсул по 400 мг

6. В каких отраслях применяется МЕГАМИН?

Трибомеханически активированные цеолиты или трибомеханическая активация уже более 10 лет экспериментально используется в решении различных проблем в сельскохозяйственном производстве и строительстве. В последние несколько лет эта методика также доказала эффективность в лечении различных болезней человека и животных, также как и в косметологии.

7. Какое фармакологическое значение МЕГАМИНА?

ТМАЦ доказали значительную полезность (базируется на описанных случаях) в лечении следующих заболеваний:

Борьба с раковыми заболеваниями:
Рак кожи
Рак молочных желез
Рак яичников
Рак предстательной железы
Рак печени и селезенки
Рак тонкого и толстого кишечника
Рак легкого
Рак кости
Рак желудка
Рак языка
Рак щитовидной железы
Рак мочевого пузыря

Сердечно-сосудистая система.

Стабилизация функций сосудистой системы, укрепление сердечной мышцы, ускоренное постинфарктное лечение, стабилизация кровяного и сердечного давления, уменьшение проницающей способности вен и отеков, восстановление эластичности расширенных вен и регенерация геморроидальных узлов, исчезновение расширенных капилляров

Коррекция картины крови

Постепенная стабилизация значений липидов в крови (холестерол, триглицериды), оптимизации показателей общей картины крови
Заболевания системы пищеварения
Регуляция функции пищеварительного тракта, устранение изжоги, восстановление при гастритах, язвах желудка и двенадцатиперстной кишки; санация регионального илеита, язвенного колита; улучшение печеночных функций при хронических гепатитах и циррозе печени.

Ревматические заболевания

Лечение всех типов ревматических нарушений, включая дископатию, спондилез, ревматоидный артрит, подагру и т. д.

Заболевания почек

Диуретическое действие и улучшение фильтрующих функций почек, устранение воспалений (нефриты), удаление камней почек

Эндокринопатия

Оптимизация выработки гормонов, особенно в лимфатических узлах

Cахарный диабет

Понижение сахара в крови, устранение нарушений периферического кровообращения

Раны и ожоги

Ускоренное заживление ран, трофических язв, (Ulcus cruris), пролежней путем прямой аппликации порошка; обезболивающее и дезинфицирующее действие при ожогах.

Пародонтоз

Элиминация микроорганизмов из тканей десен и лечение открытых ран в ротовой полости путем прямой аппликации порошка или при добавлении в зубную пасту.

Улучшение состояния кожи

Уменьшение явлений раздражения, увлажнение, усиление защитных свойств кожи от действия различных внешних факторов, включая действие УФ лучей

Невропсихиатрические заболевания

Существенное улучшения общего настроения, успешное лечение неврозов, бессонницы, депрессии; помощь в лечении эпилепсии, шизофрении, болезни Альцгеймера, синдрома Паркинсона, начальные стадии рассеянного склероза

Увеличение выносливости

Увеличение выносливости при физическом перенапряжении, профилактика и устранение мышечных болей после физических упражнений.

Грибковые инфекции

Быстрое и полное устранение различных грибковых инфекций кожи и слизистых оболочек путем прямой аппликации порошка, лечение грибковых поражений внутренних органов, которые могут быть при проведении радиологических процедур или лечении антибиотиками.

8. Какие дозы рекомендованы для здоровых людей?

Дозы МЕГАМИНА индивидуальны и зависят от возраста и степени болезненности. Профилактическая доза обычно составляет 3-4 капсулы в день. Для очень больных и пожилых пациентов рекомендуются дозы 9-20 капсул в день.

9. Какие противопоказания для приема МЕГАМИНА?

Противопоказания для основной субстанции ТМАЦ не известны (6000 пациентов). МЕГАМИН не назначается детям до 3-х лет и беременным женщинам.

10. Какие типы взаимодействия возможны при совместном приеме с МЕГАМИНОМ?

Не известны (6000 пациентов)

11. Когда МЕГАМИН не надо принимать?

Когда Мегамин не надо принимать?
Др. мед. наук М. Стиплозек, Хорватия.

Исследовался эффект БАД Мегамин на качество жизни 58 пациентов онкологическими заболеваниями: влияние на качество жизни, восстановление переносимости пациентов химио- и лучевой терапии, переносимость БАД Мегамин.

К исследованиям я приступила как персона, которая хочет помочь пациентам с тяжелыми болезнями. Решение дать этот препарат также этой группе больных пришло после того как члены моей семьи, друзья и я принимала Мегамин. Не было отмечено побочных эффектов, напротив мы почувствовали психическое и физическое улучшение. Мы все сделали анализы крови до и после приема препарата -в течение всего периода не было отклонений от физиологических результатов.

Критерии к отбору пациентов были следующие: диагноз онкологического заболевания только на основании медицинской документации, нет зависимости от пола и возраста. Пациенты взяли участие в экспериментах по собственному усмотрению или по рекомендациям родственников. Это были пациенты принимающие стандартное лечение. Дополнительно мы подчеркнули следующие критерии исключения: неуточненный диагноз, отрицательное отношение ближайших родственников, пациенты в стадии подготовки к трансплантации костного мозга, беременность.

Критерии исключения: сверхчувствительность к препарату и побочные эффекты во время приема препарата.

Мы разделили пациентов по продолжительности болезни на 2 большие группы:
1. Пациенты которым был установлен диагноз до марта 1997 г (самый ранний 1994 г).
2. Пациенты которым был установлен диагноз после марта 1997

В первой группе 27 пациентов, 12 из них еще живы, 15 умерло. Вторая группа состоит из 31 пациента, 23 живы и продолжают лечение, 8 умерло.

Мы разделили эту группу в зависимости от состояния болезни на 3 группы:
1. Пациенты с операбельными онкологическими заболеваниями (40 пациентов)
2. Пациенты с неоперабельными онкологическими заболеваниями (12 пациентов)
3. Пациенты с симптоматическим (6 пациентов).

Умершие пациенты были в терминальной стадии болезни, они были преимущественно постельными больными и получали симптоматическую терапию (применение различных анальгетиков по потребности). Что касается качества жизни с момента начала приема Мегамина до момента смерти, у всех отмечено улучшение психологического состояния. Усилился аппетит, они прибавили в весе, уменьшили количество аналгетиков.

На основании различных анамнестических деталей от близких и контактов с пациентами определяются 4 группы:
1. Пациенты, которые способны периодически оставаться дома одни (8).
2. Пациенты, которые способны жить дома (8).
3. Постельные пациенты с удовлетворительными эмоциональными и физическими кондициями, без бессонницы или сильных болей, с улучшением аппетита и способностью смотреть телевизор и тому подобное (4).
4. Пациенты без улучшения или улучшения на короткий период при нерегулярном или случайном приеме препарата (3).

Во время наблюдения все пациенты отметили, что поддержка членов семьи имеет важное значение

Представлю отдельные истории умерших пациентов:

1. Диагноз: опухоль головки поджелудочной железы (сентябрь 1997 г)
Начал принимать Мегамин в январе 1998 г.
Умер в конце июля 1998 г.
Пациент сохранял подвижность до последней недели, водил машину, съездил на море, отдохнул там, работал в саду и по дому. Умер после резко наступившей слабости в стационаре.

2. Диагноз: плоскоэпителиальная карцинома латерального левого бронха (февраль 1998 г).
Начала принимать Мегамин в ферале 1998 г.
Умерла в октябре 1998 г.
Пациентка 82-х лет решила умереть дома, вскоре после приема Мегамина она стала более подвижной, выполняла домашнюю работу, прибавила в весе и позвонила соседям, что она выздоравливает. Она не страдала от боли и одышки, была в полном сознании. В жару в августе после 2-х недель в постели она умерла.
Мнение близких людей умерших пациентов, что они жили дольше к удивлению их ведущих врачей.

Пациенты находящиеся под наблюдением (35):

Все пациенты имеют метастазы, 20 из них в лимфатические узлы, 15 пациентов в более отдаленные органы (мозг, легкие, печень, кости). 12 пациентов уже получили химио- и лучевую терапию и 23 пациента начали цитостатическую терапию.

У всех пациентов качество жизни изменялось следующим образом:
Эмоциональная сфера улучшилась, уменьшилась бессонница и депрессия, усилилась жизненная энергия и устойчивость к стрессам и перегрузкам.

Физическая сфера- усилилась подвижность, боли менее выражены или не беспокоят вообще, способность выполнять повседневную работу восстановилась.
Усилился аппетит, прибавили в весе, нормализовался стул.

У пациентов получающих химио и лучевую терапию, возросла устойчивость к лечению, они легче переносят рвоту быстрее восстанавливаются после лечения.

Отдельные клинические случаи пациентов принимающих Мегамин:

1. Диагноз: Лимфосаркома левого бедра (начало декабря 1997 г.).
Абдоминальная КТ: множественные метастазы.
Начала принимать Мегамин в середине февраля 1998 г. Принимала в день 30 капсул, периодично.

Опухоль на левом бедре сморщилась от размеров головы взрослого до размеров грейпфрута. Кожа над опухолью приобрела нормальный цвет, пульсирующий сосуд над опухолью исчез. Рост опухоли на шее прекратился, также исчезли 20 узелков на коже скальпа.

Постельный пациент стал мобильным, к лету стал ежедневно проходить около 2-х миль, через полтора месяца стал гулять как раньше. Была на море, плавала, прибавила в весе около 25 кг. По сообщению своих родителей, она не согласна со своим диагнозом, не хочет являться на следующие осмотры.

2. Диагноз: карцинома толстой кишки, состояние после операции (1994 г.) Метастазы в печень и легкие (определены как неоперабельные).

Контрольный осмотр в середине февраля установил метастатические изменения: в верхнем сегменте правого легкого (19 х 13 мм) и в области печени (диаметр 6 см).
Начал самостоятельно принимать Мегамин в мае 1998 г.
УЗ исследование печени в октябре 1998 г показало наличие неясного эхо в зоне метастаза, диагностированного в феврале. Рентгенография легких не показала штампованной формы метастатической тени.

Количество капсул Мегамина также возрастало у этого пациента, к 10 октября он принимал 1 капсулу каждые пол часа. Для усиления эффекта он стал принимать 2 капсулы и заметил, что кожа над метастазами в печени стала теплее на несколько градусов. После того как он уменьшил дозу до 1 капсулы каждые пол часа, начал уменьшать дозу наркотических анальгетиков, которые он принимал на ночь. Через неделю он больше не принимал наркотических наркотических анальгетиков. Этот пациент не являлся на осмотры с февраля 1998 г. Только сейчас он готовится провести необходимые исследования.

Кроме изменения качества жизни у всех пациентов также наблюдалось возможность развития побочных эффектов. Все пациенты отреагировали на прием Мегамина и побочные эффекты не развивались.

На основании наблюдения за пациентами и сообщениях добровольцев с различными болезнями я не могу ответить на вопрос: <Когда Мегамин не следует принимать?>
Эта статья опубликована в "Medical News", year 26., No 141, Nov. 1998

НАЗАД


Использование цеолитов для очистки жидкостей.

Главная

ЦЕОЛИТ

Использование цеолитов для очистки жидкостей.

Подавляющее большинство фильтрующих материалов, используемых в данное время в водоочистных сооружениях, синтетические. Совершенно напрасно обойдены вниманием сорбенты природные. Речь идет о природном минерале - цеолите, широко распространенном, дешевом, эффективном фильтрующем материале.

Американский пример:

Город Траки (Калифорния). С 1978 г. работает очистная установка (40 тонн природного цеолитового туфа, содержащего до 70% минерала клиноптилолита), очищающая 270 куб. м в час сточных вод, содержащих аммоний, кальций, натрий, магний, калий. При проектировании установки этому способу очистки было отдано предпочтение перед биологической системой в связи с высоким стандартом чистоты и низкой температурой сточных вод. Такие же и более крупные системы очистки построены в других местах в США. (Источник: статья профессора С. Габуды в "Советской Сибири" от 06.04.1994 г.)

Еще более интересен этот материал в производстве питьевой воды.

Природный минерал цеолит относится к классу каркасных алюмосиликатов, ему принадлежит лидерство по совокупности полезных свойств таких, как сорбционные, селективно-ионообменные, молекулярно-ситовые, каталитические.

В журнале "Экология и промышленность" за 1996 год опубликована статья д. т. н. Р. А. Беляева, представляющего Амурский научный центр ДВО РАН.

"На протяжении более пяти лет работы очистные сооружения с цеолитовой загрузкой (клиноптилолит) давали стабильное снижение в осветленной воде содержания хлоридов, сульфатов, меди, марганца, железа, остаточного алюминия, а также общей жесткости. Все эти показатели были значительно ниже ПДК. С помощью цеолитовых фильтров можно очищать воду от меди, марганца, никеля, соединений железа в повышенных концентратах. Цеолит, как ионообменник катионного типа, извлекает из воды тяжелые металлы, по сравнению с синтетическими смолами обладает повышенной избирательностью к ионам цезия и стронция.

Эффективны цеолиты и в отношении органических соединений, например, концентрация наиболее распространенного в воде канцерогена бензапирена уменьшается в 260 раз.

В Новосибирске еще в 1991 году сертифицирована технология доочистки питьевой воды цеолитом с активированным углем, импрегнированным азотнокислым серебром. Более десяти лет новосибирцы пользуются бытовыми угольно-цеолитовыми фильтрами, данные их сертификационных испытаний не уступают данным бытовых фильтров с синтетическими фильтрующими материалами (например, произведенными в Москве или Санкт-Петербурге). Угольно-цеолитовая технология, кроме хороших "химических" результатов, дает еще иные, не выраженные в миллиграммах. В "Вечернем Новосибирске" в 2003 году было опубликовано интервью с доктором медицины Михайловой: в Центре клинической и экспериментальной медицины исследовалось влияние на живую клетку различных вод, в том числе пропущенных через различные фильтры. Именно угольно-цеолитовая очистка воды в этих испытаниях признана оптимальной.

Природные цеолиты - относительно новый класс минерального сырья, используемого в технологических процессах очистки и доочистки сточных вод. Развитая удельная поверхность, хорошие адгезионные, адсорбционные и ионообменные свойства цеолитов дают возможность эффективно извлекать с их помощью из очищаемой жидкости взвешенные, коллоидные и растворенные загрязняющие вещества органического и неорганического происхождения, в том числе ионы аммония, тяжелые металлы и радионуклиды.

В связи с развитием адсорбционных методов очистки жидкостей все больше ощущается нехватка адсорбентов, обладающих высокой термостабильностью и устойчивостью в кислых средах. Кислотостойкость природных цеолитов позволяет применять их в таких случаях, в которых использование синтетических цеолитов типа А и Х практически исключено.

Высокая механическая прочность природного минерала позволяет исключить операцию гранулирования адсорбента. В итоге стоимость природного клиноптилолита, определяемая расходами на добычу, помол и рассев в несколько раз меньше стоимости синтетических цеолитов.

В технологических процессах глубокой очистки природных вод от мелкодисперсных взвешенных и коллоидных частиц, а также доочистки сточных вод важное место уделяется фильтрам с зернистой загрузкой. Геометрическая структура и физико-химические свойства выбранной фильтрующей загрузки определяют эффективность технологического процесса кондиционирования воды. Согласно современным теоретическим представлениям, наибольшей задерживающей способностью обладает зернистая загрузка, с максимальной контактирующей с водой поверхностью частиц и наименьшей гидродинамической силой отрыва, а также наибольшей межзерновой и незамкнутой пористостью. С другой стороны, фильтрующая загрузка должна обладать повышенной устойчивостью к механическому износу в кислой, щелочной и нейтральной водных средах. Этим требованиям в полной мере отвечает фильтрующая загрузка из природного цеолита - клиноптилолита. Этот цеолит обладает требуемой механической прочностью. Окисляемость во всех средах не превышает допустимых норм. Допустимая механическая прочность фильтрующих загрузок для водоочистных фильтров при износе составляет не более 6.5% при их испытании встряхиванием в течение 24 ч в шутель-машине.

В институте геологии Азербайджана на опытной установке были изучены гидравлические и технологические параметры фильтрующей загрузки из клиноптилолита. Скорость фильтрования колебалась в пределах 10-12 м/ч, что соответствует максимальным значениям скоростей потока в современных скорых фильтрах. Несмотря на резкое колебание мутности в исходной воде, качество фильтрата было стабильным и в допустимых пределах в соответствии ГОСТ 2874 "Вода питьевая". В процессе нисходящего фильтрования наблюдался монотонный прирост потери напора в верхних слоях загрузки, что связано с насыщением межзернового перового пространства частицами взвешенных веществ очищаемой воды. Накопившийся осадок в толще загрузки периодически (8-24 ч) промывается при интенсивности восходящего потока 12-14 л/с.м2. Время промывки заиленной загрузки 5-7 мин. Расход воды на удаление осадка 3-4% от производительности фильтра. Результаты сравнивались с традиционной загрузкой из кварцевого песка. Во всем диапазоне скоростей фильтрования потери напора в слое загрузки из клиноптилолита в 1,8-2 раза меньше, чем в кварцевом песке, что позволяет повысить эффективность работы водоочистной станции при меньших энергетических затратах.

Технологический процесс глубокой очистки природных вод с использованием фильтрующей загрузки клиноптилолита внедрен в комплекс водоочистных сооружений на крупнейшем в Азербайджане Сабирабадском групповом водопроводе, с суточной производительностью 70 тыс. кубометров, в сутки.

В НИКТИ городского хозяйства, г. Киев, разработана ионообменная технология глубокой доочистки городских сточных во от биогенных веществ (соединений азота и фосфора), которая предусматривает фильтрование биологически очищенных сточных вод через зернистую цеолитовую загрузку. Рекомендуется двухступенчатый последовательный режим работы фильтров. Скорость фильтрования 6 м/ч. Динамическая обменная емкость цеолитовой загрузки составляет 6,5 мг NH4+/г. Для восстановления cорбционных свойств цеолитовой загрузки разработаны методы химической, биологической или совместной химико-биологической регенерации. При необходимости извлечения из сточной воды соединений фосфора в загрузку фильтров первой ступени подается реагент. По заключению Киевского НИИ общей и коммунальной гигиены им. А.Н. Марзеева сточные воды, прошедшие доочистку по данной технологии, могут быть использованы о закрытых системах технического водоснабжения, а также сбрасываться в водоемы I и II категорий водопользования. Разработанные технологии внедрены в проекты доочистки сточных вод городов Украины.

Источником загрязнения питьевой воды остаточными концентрациями алюминия, который отнесен к разряду токсичных веществ, является повсеместно применяемый коагулянт - сернокислый алюминий. В НИКТИ городского хозяйства, г. Киев, получены положительные результаты использования в качестве коагулянта можно дисперсию клиноптилолита в водном растворе коагулянта. Данные лабораторных исследований проверены в промышленных условиях на Днепровском водопроводе г. Киева. Использовали порошкообразный клиноптилолит, фракции < 0.25 мм. При обработке воды предлагаемым способом эффект очистки увеличивается по мутности на 40-50 %, по цветности - на 21 % и по остаточному алюминию после фильтрования - на 40 %. Кроме того, введение пыли клиноптилолита позволяет снизить количество расходуемого коагулянта до 27 %.

Институтом коллоидной химии и химии воды НАН Украины проведены производственные испытания клиноптилолитового песка Сокирницкого месторождения на одном из фильтров очистных сооружений водопроводной станции г. Коростеня Житомирской обл., водоисточником которой является вода р. Уж. Эта вода относится к водам средней цветности и малой мутности при низкой щелочности. При испытаниях изучали основные технологические параметры двухслойного цеолитово-песчаного фильтра (нижний - кварцевый песок высотой 45 см, верхний - клиноптилолитовый песок высотой 25 см). Применение клиноптилолитового песка позволяет улучшить физико-химические показатели качества воды: снизить мутность на 6-20%, цветность - на 5-12%. Цеолитово-песчаная загрузка лучше (на 9-24%) удаляет соединения железа и продукты гидролиза сульфата алюминия (на 6-28%). По результатам производственных испытаний разработаны рекомендации по применению клиноптилолитовой породы Сокирницкого месторождения в качестве фильтрующего слоя скорых водопроводных фильтров при очистке цветных маломутных и среднемутных вод поверхностных водоемов Украины. Скорые цеолитовые фильтры внедрены в проект очистных сооружений водопроводной станции г. Полонное Хмельницкой области.

С развитием нефтеперерабатывающей и нефтехимической промышленности растут требования к чистоте сырья и получаемых продуктов.

Потребность нефтехимической, химической, и др. отраслей промышленности в катализаторах и адсорбентах, приготовленных на основе цеолитов, синтетические формы которых обходятся сравнительно дорого, полностью не удовлетворяется. Как известно, сложность получения механически прочных гранул часто лимитирует использование адсорбента или катализатора.

Изучение осушки ксилольной фракции в жидкой фазе природным цеолитом клиноптилолитом (фр. 2-2,8 мм) в Куйбышевском политехническом институте показало, что клиноптилолит отличается стабильностью адсорбционных свойств при многоцикловой работе и является наиболее эф.фективным адсорбентом по сравнению с традиционно используемыми цеолитами (NaA, CaA, NaX). Полная динамическая активность у природного клиноптилолита больше, чем у синтетических цеолитов примерно в три раза, а активность до "проскока" - в шесть раз. Более высокая эффективность природного клиноптилолита по отношению к адсорбции влаги из ксилольной фракции связана с химией поверхности цеолита - наличием большого числа гидроксильных групп, являющихся центрами физической адсорбции воды.

В производстве бутил-каучука особое требование предъявляется к чистоте исходных мономеров и растворителей. В этом производстве хлористый метил применяется в качестве растворителя, а вода является одним из сильных ядов процесса полимеризации. Поэтому осушка мономеров и растворителя - одна из основных проблем производства. Синтетические цеолиты при достаточных адсорбционных свойствах отличаются дороговизной и тем, что они катализируют образование диметилового эфира, который, как и вода является ядом для процесса полимеризации. Исследования института неорганической и физической химии Азербайджана показали, что клиноптилолит характеризуется такой же емкостью по отношению к хлористому метилу, как и синтетические цеолиты, а гидролизующей способностью в отличие от них не обладает.

Для нормального функционирования современных газоперерабатывающих заводов большое значение имеет тщательная осушка жидкого сырья газоперерабатывающих заводов - компрессионного бензина, бензина с нефтестабилизационных установок и др. Наличие в жидком сырье растворенной эмульсионной влаги приводит к серьезным нарушениям технологического режима, уменьшению отбора от потенциала целевых компонентов, снижению качества продукции и т.п. ВНИПИгазпереработкой совместно с МХТИ им. Д.И. Менделеева проведены исследования по осушке жидкого сырья на клиноптилолите, результаты которых свидетельствуют о высокой эффективности этого процесса. Разработаны и внедрены рекомендации по осушке жидкого сырья клиноптилолитом на Белорусском газоперерабатывающем заводе. Схема работы двухадсорберная, диаметр адсорбера 1000 мм, высота слоя сорбента 4000 мм, производительность по осушаемому сырью 15 т/час. Продолжительность цикла осушки 8 час., отдувки 2 час., регенерации 4 час. и охлаждения 2 час. Влажность жидкого сырья при осушке снижается с 0,05 мас. % до 0,0008 мас.%, что обеспечивает устойчивую ритмичную работу блока низкотемпературной ректификации (при охлаждении до -35 °С гидраты не образуются). На основе такого опыта промышленной эксплуатации был разработан технологический регламент на проектирование промышленной установки осушки жидкого сырья клиноптилолитом на Гнединцевском ГПЗ. Схема установки двухадсорберная, диаметр адсорбера 2000 мм, высота слоя сорбента 5000 мм, вес загрузки 12,5 т, температура в цикле адсорбции 30-35°С, в цикле регенерации 220°С. Продолжительность осушки 16 час., отдувки 4 час., регенерации 8 час., охлаждения 4 час. Производительность 34 т/час. Исходная влажность сырья 0,07 мас.% . остаточная - 0,0008 мас.%.

НАЗАД


Очистка питьевой воды с использованием клиноптилолитовых фильтров.

Главная

ЦЕОЛИТ

ОЧИСТКА ПИТЬЕВОЙ ВОДЫ С ИСПОЛЬЗОВАНИЕМ
КЛИНОПТИЛОЛИТОВЫХ ФИЛЬТРОВ

В.А. Кравченко, Ю.И. Тарасевич, Г.Г. Руденко,
С.Г. Кожушко, А.С. Коростышевский, Н.Д. Кравченко.

Рассмотренная в (1-4) возможность замены при очистке воды поверхностных источников традиционного фильтрующего материала – кварцевого песка клиноптилолитом (цеолитом) с несомненностью доказывает эффективность использования последнего в качестве загрузки фильтровальных сооружений. Полнее клиноптилолит может быть использован в технологических схемах очистки воды, учитывая как его сорбционные, так и ионообменные свойства.

В данной работе изложены результаты исследований по использованию цеолитовых фильтров (конечная стадия), хлорирования или озонирования (первичная стадия), а также контактного коагулирования в целях интенсификации процесса очистки, обеспечения гарантированного качества воды, снижения себестоимости и расхода реагентов.

Обычно при очистке цветных вод их перед процессом коагуляции предварительно обрабатывают хлором. Этот технологический прием позволяет улучшить работу всех сооружений, значительно сократить расход коагулянта и получить очищенную воду более высокого качества. Учитывая это, проведены специальные пилотные исследования на Днепровской водопроводной станции г.Киева при очистке воды по схеме: хлорирование – отстаивание – фильтрование на цеолитовых породах. Для сравнительной характеристики использовали фильтры с загрузкой из кварцевого песка, керамзита – песка и активированного угля АГ-3 – песка. В ходе экспериментов скорость фильтрования на опытной установке варьировали в пределах 5 – 12 м/ч. Эффект удаления веществ, обуславливающих мутность и цветность воды, в значительной степени зависит от ее качества и скорости фильтрования. Как было установлено, цветность воды после клиноптилолита всегда ниже на 1 – 5 град, чем после фильтров сравнения. Мутность воды после клиноптилолита при скорости фильтрования до 10 м/ч в среднем за фильтроцикл также ниже на 0,2 – 0,5 г/м.

При изучении влияния скорости фильтрования на эффект обесцвечивания воды на цеолите (рис. 1) установлено, что эти показатели находятся в обратной зависимости. Удаление веществ, обуславливающих цветность воды при скорости 3 – 10 м/ч на цеолите протекало более глубоко, чем на керамзите – песке. С увеличением скорости фильтрования разница в качестве фильтратов по цветности уменьшалась, при скорости более 12 м/ч все исследуемые загрузки работали одинаково.

Полученные данные можно объяснить тем, что у двухслойных фильтров нижний слой выполнен из инертного материала – кварцевого песка. Клиноптилолит, равно как и другие природные дисперсные материалы, обладает способностью сорбировать окрашивающие воду вещества (5). Поэтому можно предположить возможность реализации схемы очистки воды при использовании сильных окислителей (хлора и озона). Действительно, при цветности воды в водоеме до 30 град, а мутности – до 2 г/м3 при ее обработке можно использовать упрощенную технологическую схему: хлорирование в водозаборном ковше – фильтрование на цеолите. При этом качество фильтра соответствовало требованиям стандарта по основным физико-химическим и биологическим показателям.

При определенном качестве воды в источнике можно использовать схему обработки воды, включающую контактную коагуляцию на скорых фильтрах с последующим хлорированием. Некоторые результаты очистки воды по данной схеме с применением клиноптилолита в качестве фильтрующего слоя приведены в таблице 1. При равной скорости фильтрования и дозе коагулянта клиноптилолит обеспечивает более глубокую, чем двухслойные фильтры, очистку воды, по мутности на 0,1 - 2,1 г/м3, по цветности на 2 – 11 град. Для достижения одинакового качества обработанной воды при использовании цеолита доза вводимого коагулянта может быть снижена на 10 – 30 %. По-видимому, зерна клиноптилолита влияют на процесс гидролиза сульфата алюминия и свойства конечных продуктов гидролиза.

Т а б л и ц а 1. Очистка воды по схеме: хлорирование контактная коагуляция на цеолитовом (1), керамзито-песчаном (2), и угольно-песчаном (3) фильтрах
Доза коагулянта, г/м3 |  | Скорость фильтрования, м/ч |  | Показатели качества воды
 |  |  |  | Хлорированной |  | после фильтра |  |  |  |  | Хлорированной |  | после фильтра
 |  |  |  |  |  | 1 | 2 |  | 3 |  |  |  | 1 | 2 | 3
 |  |  |  | Мутность, г/м3 |  |  |  |  |  |  | Цветность, град
5 |  | 5 |  | 7,9 |  | 5,0 | 5,6 |  | 5,7 |  | 52 |  | 40 | 40 | 42
5 |  | 5 |  | 4,6 |  | 3,7 | 3,8 |  | 3,8 |  | 42 |  | 35 | 59 | 35
10 |  | 5 |  | 4,8 |  | 2,0 | 3,4 |  | 4,1 |  | 50 |  | 23 | 37 | 41
10 |  | 5 |  | 3,8 |  | 2,4 | 2,8 |  | 2,8 |  | 44 |  | 28 | 28 | 32
15 |  | 5 |  | 4,9 |  | 1,5 | 2,8 |  | 3,0 |  | 48 |  | 19 | 30 | 28
15 |  | 5 |  | 3,6 |  | 1,2 | 2,0 |  | 1,8 |  | 43 |  | 20 | 23 | 24
20 |  | 5 |  | 4,2 |  | 1,2 | 1,5 |  | 1,6 |  | 38 |  | 16 | 20 | 20
20 |  | 8 |  | 3,9 |  | 1,4 | 1,6 |  | 1,6 |  | 41 |  | 18 | 21 | 20
25 |  | 8 |  | 4,2 |  | 1,0 | 1,4 |  | 1,3 |  | 40 |  | 14 | 18 | 17
Т а б л и ц а 2. Очистка воды по схеме: озонирование – фильтрование или контактная коагуляция на цеолитовом (1), керамзито-песчаном (2), и угольно-песчаном (3) фильтрах
Доза, г/м3 |  |  | Скорость фильтрования, м/ч |  | Показатели качества воды
 |  |  |  |  | Озониро-ванной | после фильтра |  |  |  |  |  | Озониро-ванной | после фильтра
Озона | Коагулянта |  |  |  |  | 1 |  | 2 |  | 3 |  |  | 1 | 2 | 3
 |  |  |  |  | Мутность, г/м3 |  |  |  |  |  |  | Цветность, град
2,8 | - |  | 9,0 |  | 4,5 | 2,7 |  | 2,8 |  | 2,8 |  | 46 | 30 | 34 | 35
5,7 | - |  | 5,0 |  | 4,4 | 2,0 |  | 2,2 |  | 2,2 |  | 55 | 32 | 38 | 34
5,7 | 10 |  | 5,0 |  | 3,6 | 1,3 |  | 1,5 |  | 1,6 |  | 30 | 17 | 22 | 18
6,4 | 10 |  | 5,0 |  | 3,9 | 1,3 |  | 1,6 |  | 1,5 |  | 29 | 16 | 19 | 17
5,7 | 1* |  | 5,0 |  | 3,6 | 1,8 |  | 2,0 |  | 2,0 |  | 27 | 18 | 21 | 19
5,7 | 20 |  | 5,0 |  | 4,2 | 0,6 |  | 1,4 |  | 1,2 |  | 42 | 15 | 18 | 19
5,7 | 15 |  | 5,0 |  | 4,4 | 1,2 |  | 1,6 |  | 1,5 |  | 38 | 17 | 21 | 21
* - вместо коагулянта использовали полиакриламид.

В ходе исследований изучена область применения схемы: хлорирование – контактная коагуляция на скорых цеолитовых фильтрах, исключающей использование отстойных сооружений в определенные периоды года. При использовании фракций цеолита 1 – 3 мм и высоте слоя не иене 1,5 м рассматриваемая схема позволяет эффективно обрабатывать воду с цветностью до 50 – 60 град и мутностью до 10 – 20 г/м3. Продолжительность фильтроцикла в этом случае не менее 12 ч при гарантированном качестве очищенной воды.

Одним из перспективных реагентов при удалении из воды органических веществ является озон.

В связи с этим представляют интерес сочетание фильтрование через клиноптилолит и озонирование в единой технологической цепи.

Исследование эффективности очистки по схеме: озонирование – фильтрование на клиноптилолите показало, что такая обработка эффективна только при цветности в водоеме не выше 40 – 50 град и мутности – 3-5 г/м3. Но и в данном случае, при скорости фильтрования 5 – 9 м/ч качество воды после цеолита было выше, чем после фильтров сравнения: по мутности – на 0,1-0,2 г/м3, по цветности на 2-6 град (табл. 2). Следует отметить, что в определенные периоды года в реках днепровского бассейна наблюдается повышение содержания соединений марганца (до 0,2 - 1,5 г/м3) и железа (до 0,3 - 1,0 г/м3). В период исследований в обрабатываемой воде содержалось соединений марганца 0,4 - 0,75 г/м3 и железа 0,3 - 0,55 г/м3. При обработке воды по рассматриваемой схеме происходило снижение концентрации указанных загрязнений, хотя и не достигающее требований стандарта. Сравнительные исследования показали, что на цеолите происходит более глубокое удаление ионов марганца (на 0,02 - 0,26 г/м3) и железа (на 0,01 - 0,19 г/м3), чем на фильтрах загруженных керамзитом – песком и активированным углем – песком. Эта закономерность сохранялась при различных дозах озона в диапазоне скорости фильтрования от 5 до 10 м/ч. Более полное удаление соединений марганца и железа из воды на клиноптилолитовых фильтрах вполне объяснимо, если учесть, что активная поверхность клиноптилолитовых зерен приблизительно равна 20 м2/г, т.е. на два порядка выше активной поверхности кварцевого песка и на порядок – активной поверхности керамзита.

С целью достижения высокого качества очищенной воды в рассматриваемую схему включена контактная коагуляция на фильтрах. Проведенные эксперименты по видоизмененной технологии показали (см. табл. 2) высокую эффективность обработки воды. При прочих равных условиях качество фильтрата после клиноптилолита было выше, чем после фильтров сравнения. Для получения воды одинакового качества на исследуемых фильтрах доза вводимого в слой коагулянта уменьшалась на 10 – 30 %. При этом отмечалось более глубокое удаление соединений алюминия на 0,05 – 20 г/м3 (здесь и далее в пересчете на ионы алюминия).

Детальные исследования данной технологической схемы водообработки проводились на Деснянской водопроводной станции г. Киева в весенний период - до и во время паводка. В описываемых опытах вода после производственного отстойника поступала в контактные колоны, где обрабатывалась озоно-воздушной смесью, затем параллельными потоками на цеолитовый и песчаный фильтры. Дозу озона варьировали от 1,5 до 4,4 г/м3, продолжительность контакта озона с водой составляла 9,3 – 13,3 мин, скорость фильтрования 8 м/ч. После отстаивания деснянская вода, поступавшая на установку, характеризовалась следующими показателями: цветность 15 - 25 град, мутность 4,3 - 5,7 г/м3, концентрация ионов марганца и соединений алюминия соответственно 0,27 - 0,41 и 0,87 - 0,95 г/м3.

Т а б л и ц а 3. Обработка воды в весенний допаводковый период. Продолжительность контакта озона с водой – 9,3 мин; температура воды – 0,1 оС
Вода | Доза озона, г/м3 | Показатели качества воды
 |  | Цветность, град | Мутность, г/м3 | Содержание, г/м3
 |  |  |  | Ионов марганца | Соединений алюминия
Исходная | - | 26 | 6,0 | 0,27 | 0,27
После отстоя | - | 24 | 5,7 | 0,27 | 0,87
После озонирования и фильтрования через фильтры
песчаный | 1,5 | 12 | 1,3 | 0,19 | 0,48
цеолитовый | 1,5 | 10 | 1,3 | 0,19 | 0,40
песчаный | 2,6 | 6 | 0,5 | 0,10 | 0,27
цеолитовый | 2,6 | 5 | 0,5 | 0,10 | 0,22
песчаный | 3,6 | 4 | 0 | 0,06 | 0,25
цеолитовый | 3,6 | 3 | 0 | 0,06 | 0,10
песчаный | 4,4 | 3 | 0 | Следы | 0,17
цеолитовый | 4,4 | 2 | 0 | Следы | 0,10
Очищенная на промышленной установке при дозе коагулянта 80, дозе хлора – 1,8 г/м3 | - | 16 | 1,5 | 0,25 | 0,50

Данные по обработке воды на опытной установке в допаводковый период представлены в табл. 3, из которой видно, что озонирование воды значительно улучшает качество фильтрата. Эффективной дозой озона, как в техническом, так и в экономическом отношениях является 2,6 г/м3. Концентрация ионов марганца в фильтре при этом соответствует требованиям ГОСТ 2874-82 «Вода питьевая». Следует отметить, что фильтрование озонированной воды через цеолитовый фильтр позволяет снизить по сравнению с фильтратом после песчаного фильтра цветность на 1 – 2 град, содержание соединений алюминия на 0,08 – 0,15 г/м3.

Т а б л и ц а 4. Усредненные данные работы очистных сооружений водопровода и опытной установки
Условия обработки | Тип анализируемой воды | Показатели качества воды
 |  | Цветность, град | Мутность, г/м3 | Содержание, г/м3
 |  |  |  | Ионов марганца | Соединений алюминия
Промышленная станция
Доза коагулянта 80 г/м3 | Исходная | 26 | 4,5 | 0,18 | -
Доза хлора 2,5 г/м3 | Очищенная | 13 | 1,5 | 0,36 | -
 |  | 13 | 1,5 | 0,42 | -
Доза коагулянта 80 г/м3 с добавлением 5 % АК | Исходная | 50 | 26,1 | 0,88 | -
Доза хлора 1,7 г/м3 | Очищенная | 8 | 1,1 | 0,60 | -
 |  | 8 | 1,3 | 0,60 | -
Опытная установка
Доза озона 3,6 г/м3 Время контакта 9,3 мин | После отстаивания | 20 | 4,5 | 0,95 | 0,41
 | После фильтров
 | песчаного | 5 | 0,3 | 0,15 | 0,1
 | цеолитового | 4 | 0,2 | 0,12 | 0,06
Доза озона 3,1 – 4,4 г/м3 Время контакта 9,3 – 13,3 мин | После отстаивания | 15 | 4,3 | 0,92 | 0,27
 | После фильтров
 | песчаного | 4 | 0,7 | 0,18 | 0,09
 | цеолитового | 3 | 0,3 | 0,08 | 0,09

На рис. 2 представлена динамика изменения в паводковый период содержания веществ, обуславливающих цветность и мутность воды, соединений алюминия и марганца в отстоянной и ионизированной воде, профильтрованной через песчаный и цеолитовый фильтры. Фильтрат цеолитового фильтра в течении всего времени характеризовался более высокими качественными показателями. Следует отметить, что в первые 10 ч вода после цеолитового фильтра имела нулевую мутность, которая затем в течении 5 ч возросла до 0,5 г/м3 и оставалась без изменения на протяжении 9 ч. После 24 ч работы оба фильтра отключили на промывку, однако цеолитовый фильтр, судя по приведенным данным, имел еще значительный резерв защитного действия. Начальная скорость фильтрования через цеолитовый фильтр составляла 8 м/ч и поддерживалась в течении всего цикла работы. Песчаный фильтр с такой же скоростью проработал только 17 ч, после чего скорость начала падать и к концу фильтроцикла составляла лишь 4,5 м/ч.

В табл. 4 приведены усредненные данные работы песчаного и цеолитового фильтров в предпаводковый и паводковый период, которые свидетельствуют о более высокой эффективности цеолитовой загрузки фильтров.

Из полученных данных следует, что при использовании цеолитовой загрузки фильтров для сокращения расхода реагентов можно при определенных качественных показателях речной воды в отдельные периоды года выключить из работы отстойники. Особенно интересно сочетание озонирования и фильтрования на цеолитовой загрузке, дающие значительные улучшения качественных показателей и основных технологических параметров воды.

1. Физико-химические свойства закарпатского клиноптилолита и его применение в качестве фильтрующего материала при очистке воды./Ю.И. Тарасевич, Г.Г. Руденко, В.А. Кравченко, В.Е. Полякова // Химия и технология воды. – 1979. – № 1. С. 66 – 69.

2. Опыт применения клиноптилолита в качестве фильтрующего материала скорых фильтров на промышленной водоочистной станции. / Ю.И. Тарасевич, Г.Г. Руденко.

Химия и технология воды, 1988, т.10. № 3.

НАЗАД


Применение цеолита в органоминеральных композициях.

Главная

ЦЕОЛИТ

Применение цеолита в органоминеральных композициях.

Адсорбционные и ионообменные свойства природных цеолитов и содержание в них значительного количества элементов питания растений, определяют применение их в растениеводстве, в частности в качестве сырья для производства субстратов. В Болгарии выпускается минеральный цеолитовый субстрат «Балканин» нескольких модификаций, в которых изменяется содержание азота и фосфора (Б-1/0,5, Б-1/1, Б-1/2). Содержание обменного азота в субстратах колеблется от 50 до 420 мг на 100 гр., Обменного калия – от 630 до 1000 мг, обменного кальция – от 360 до 460 мг, обменного магния – от 15 до 25 мг на 100 гр. Количество фосфора в субстратах равно 260 или 430 мг Р2О5 на 100 гр., рН>(H2O) – 6,8 … 7,1 pH (KCl) – 6,1 … 6,8.

Болгарский опыт с цеолитовым субстратом показал, что они обеспечивают получение высоких урожаев, определяемых главным образом содержанием азота и фосфора в субстрате, к тому же можно получать продукцию на территориях не пригодных для сельхознужд при этом обеспечиваются длительность эксплуатации и отсутствие сорняков.

Добавление цеолитов улучшает свойства почвы: они собирают аммоний и калий, сохраняют влагу, предотвращают заболевание корней растений, служат источником микроэлементов. В частности, внесение клиноптилолита в почву с удобрениями приводит к удерживанию питательных веществ и лучшему усвоению их растениями.

Исходя из вышеизложенного, наиболее эффективным является использование цеолитов совместно с минеральными и органическими (куриный помет, сенной навоз, торф) удобрениями. Данные смеси представляют собой органоминеральные композиции (ОМК) на основе природных цеолитов.

Основные преимущества ОМК - повышение урожайности сельскохозяйственных культур, улучшение структуры грунтов, снижение их кислотности при одновременном сокращении количества применяемых традиционных минудобрений до 90% , что позволяет получать экологически чистую продукцию. Эффективность ОМК как удобрения (нормы внесения 2 – 5 тонн на гектар) подтверждена в том числе Институтом агропромышленного производства УААН (В. Бакта). ОМК обладают высокой биологической активностью благодаря присутствию гуминовых и фульвокислот, что существенно повышает поступление в растение питательных веществ, активизирует почвенную микрофлору, синтез белков и углеводов, хлорофилла и витаминов, повышает устойчивость растений к воздействию повышенных доз пестицидов, активизирует рост растений и плодообразование. Высокая избирательная способность к ионам аммония (160 – 200 мэкв на 100 гр. композиции) способствует тому, что содержание нитритов и нитратов в биомассе растений снижается. Допустимо внесение ОМК вместе с гербицидами.

Установлено, что внесение цеолита в состав тепличных питательных смесей способствует установлению оптимального количества органических соединений, обеспечивает поддержку рН питательных веществ в пределах, которые обеспечивают получение максимальной урожайности. Применение цеолита в составе тепличных питательных смесей обеспечивает лучший газообмен и формирование крепкой корневой системы и вегетативной массы растений, что положительно влияет на урожайность. Отмечено, что у овощных культур, выращенных в условиях закрытого грунта, при условии использовании цеолита, содержание нитратов в плодах уменьшается на 40-50%. Внесение цеолита способствует улучшению качественного состава урожая – увеличению содержания в плодах витамина С, общего сахара, аминокислотного состава белков. При использовании цеолита улучшаются условия ухода за растениями – уменьшается количество поливов, уменьшается вымывание полезных веществ из тепличных смесей.

Наиболее оптимальные варианты использования тепличных смесей на основе цеолита фракции 3-10 мм:

ü 1 часть цеолита + 1 часть торфа + 1 часть перегноя;

ü 1 часть цеолита + 2 части перегноя + 1 часть дерновой земли;

ü 1 часть цеолита + 2 части торфа.

Таким образом, использование цеолита в составе тепличного субстрата повышает рентабельность производства овощей на 15-20%.

Результаты многочисленных исследований, проведенных более чем в 20 научно-исследовательских заведениях Украины, свидетельствуют, что внесение 4-10 тонн/га цеолита фракции 0-1 мм на фоне полного минерального и органического удобрения обеспечивает прирост урожая основных сельскохозяйственных культур, уменьшает расход азотных удобрений. Благодаря адсорбции газообразных и водо-растворимых соединений азота, повышает коэффициент их использования на 20-25%. Одновременно при внесении цеолита в супещаных грунтах увеличивается содержание обменного калия на 20-45%.

Культура | Доза т/га | Эффективность применения
 |  | Повышение урожайности | Прочие показатели
Зерновые культуры þ пшеница þ ячмень | 4-10 | 10% 20% | Продолжительность действия – 4-5 лет, улучшение режима азотного питания, уменьшение содержания тяжелых металлов, радионуклидов.
Картофель | 4-10 | 32% | Снижение содержания нитратов, тяжелых металлов, радионуклидов, уменьшение вымываемости азота в 5 раз.

НАЗАД


Описание свойств и областей применения цеолита.

Главная

ЦЕОЛИТ

Описание цеолита и его свойств.

ЦЕОЛИТЫ – минералы из группы водных алюмосиликатов щелочных и щелочноземельных элементов с тетраэдрическим структурным каркасом, включающим полости (пустоты), занятые катионами и молекулами воды. В 1756 году Ф. Кронштедт обнаружил вспучивание (увеличение объема образца, сопровождающееся выделением воды) стильбита (минерала семейства гидратированных силикатов алюминия) при нагревании. Поэтому он и ввел термин "цеолит" (в переводе с греческого "кипящий камень"). Оказалось, что подобным свойством обладают и другие минералы этого семейства: клиноптилолит, морденит, фожазит, шабазит, которые можно представить как кристаллический алюмосиликатный анион, заряд которого компенсируется катионами натрия, калия, кальция или магния. В отличие от кристаллогидратов, также выделяющих значительные количества воды при нагреве, цеолиты поглощают и выделяют не только воду, но и другие различные молекулы и без изменения кристаллической структуры. К тому же поглощение цеолитами в отличие от координационного связывания в кристаллогидратах связано с явлением адсорбции - концентрированием вещества из газовой фазы на поверхности твердого тела (адсорбента) или в объеме, образуемых его структурой пор.

Химический состав цеолитов в обобщенном виде может быть представлен формулой:

Mx/n(Al O2)x*(Si O2)y* zH2O, где М – катионы с валентностью п (обычно это Na+, K+, Ca2+, Ba2+, Si2+, Mg2+), z – число молекул воды, а отношение у/х может изменятся от 1 до 5 для различных видов цеолитов. Основной состав природных цеолитов Сокирницкого месторождения в %: SiO2 – 71,5; Al2O3 – 13,1; Fe2O3 – 0,9; MnO – 0,19; MgO – 1,07; CaO – 2,1; Na2O – 2,41; K2O – 2,96; P2O5 – 0,033; SO3 – следы, в качестве микропримесей содержат: никель, ванадий, молибден, медь, олово, свинец, кобальт и цинк.

Общим для всех минералов из группы цеолитов является наличие трехмерного алюмокремнекислородного каркаса, образующего системы полостей и каналов, в которых расположены щелочные, щелочноземельные катионы и молекулы воды. Катионы и молекулы воды слабо связаны с Каракасом и могут быть частично или полностью замещены (удалены) путем ионного обмена и дегидрации, причем обратимо, без разрушения каркаса цеолита. Лишенный воды цеолит представляет собой микропористую кристаллическую «губку», объем пор в которой составляет до 50% объема каркаса цеолита. Такая «губка», имеющая диаметр входных отверстий от 0,3 до 1 нм (в зависимости от вида цеолита) является высокоактивным адсорбентом. Диаметр входных отверстий «губки» имеет строго определенные размеры. В связи с этим происходит так называемый молекулярно-ситовый отбор при сорбции молекул из газа в жидкости. Свойства цеолитов позволяют разделять молекулярные смеси даже в тех случаях, когда разница в размерах молекул составляет 10-20 пм.

Ионообменные свойства цеолитов определяются особенностями химического сродства ионов с кристаллической структурой цеолита. При этом, также как и при адсорбции молекул, необходимо соответствие размеров входных отверстий в цеолитовый каркас и замещающих ионов. Ионным обменом на цеолитах удается выделять ионы, извлечение которых другим методом часто представляет большую сложность. Ионоситовый эффект позволяет адсорбировать из газовых и жидких систем пары азота, CO2, SO2, H2S, Cl2, NH3. Установлена способность цеолитов адсорбировать радиоактивные ионы цезия из растворов, удалять NH4+ из сточных вод и водоемов, извлекать ионы Cu, Pb, Zn, Cd, Ba, Co, Ag и других металлов из промышленных сточных вод, очищать природные газы. Емкость поглощения цеолитов в 30 раз выше, чем у ионообменных смол. В среднем при расчетах способности обмениваться на ионы NH4+ рекомендуется брать 2 мэкв на 1 грамм массы цеолита. Изменения в общей обменной емкости катионов цеолита, в зависимости от их форм и вида поглощаемого иона, составляет 1-5 мэкв на 1 грамм массы. Эти величины значительно выше емкости поглощения катионов дерново-подзолистой почвой сероземами (0,15 мэкв/гр), серой лесной почвой (0,20 мэкв/гр), выщелоченными и мощными черноземами (0,5 – 0,65 мэкв/гр).

Внесение в почву цеолитов дает двойную выгоду: обеспечение длительного действия внесенного удобрения (эффект пролонгирования) и предотвращение вымывания питательных веществ. Это вызвано тем, что цеолиты характеризуются значительным суммарным объемом пор и способны к ионному обмену питательных веществ удобрений.

Применение клиноптилолита не только способствует росту урожайности, но и улучшает всхожесть семян, повышает устойчивость растений к заболеваниям, в частности ячменя - к мучнистой росе. Увеличение урожайности при внесении в почву клиноптилолита объясняется его повышенным сродством к крупным катионам калия аммония. Клиноптилолит длительное время удерживает в почве дополнительное количество воды, что особенно актуально для засушливых регионов.

При одноразовом внесении в почву клиноптилолита в количествах от 3 до 10 тон/га резко увеличивается укосная масса люцерны (прибавка до 28%). Оптимальные дозы цеолита – 9-15 тон/га в смеси с птичьим пометом. При этом помет лучше вносить из подстилки птиц в соотношении: птичий помет – 46%, клиноптилолит – 54%. Под люцерну можно успешно применять смесь клиноптилолита (3 тон/га) и сенного навоза (5тон/га).

Установлена эффективность совместного внесения в почву цеолита и значительно сниженных норм минеральных и органических удобрений. Опыты показали, что при использовании цеолита в дозе 3 тон/га можно снизить нормы внесения навоза крупного рогатого скота до 10 тон/га, а при применении цеолита в дозе 200 – 400 кг/га и минеральных удобрений в нормах 100 - 200 кг NPK на га под многолетние бобовые травы увеличивает их урожайность на 30-40% в том числе на черноземах на 3-12%, на аллювиальных почвах на 20-40% и на подзолистых на 4-12%. Внесение клиноптилолита в почву из расчета 0,5 – 2 тон/га приводит к повышению урожайности моркови на 63%, баклажанов – 55%, пшеницы – 15%, яблок – 28%, кукурузы – 10%, риса – 35%, томатов и перцев – 33%.

Цеолиты используются в качестве носителя пестицидов. Клиноптилолит применяют также для оптимизации кислотности песчаных, заливных, вулканических и дерново-подзолистых почв, для предотвращения слеживания минеральных удобрений в процессе хранения.

Свойства цеолитов, на 60-75% состоящих из SiO2, во многом аналогичны свойствам кремнезема. Вероятно, при внесении в почву важную роль наряду с обмениваемыми катионами играют и ионы кремния. На косвенную роль кремния указывают исследования с силикатными бактериями. В частности для повышения урожайности сельскохозяйственных культур предлагается вносить в почву цеолит, обработанный суспензией таких бактерий.

Многие результаты исследований с цеолитами внедрены в последние годы в животноводстве. Цеолиты используют при производстве комбикормов и концентратов, скармливаются скоту и птице как добавка к корму. Украинским НИИ птицеводства разработаны методические рекомендации по применению природных цеолитов в кормлении цыплят-бройлеров. При введении в рацион молодняка жвачных животных цеолитов используются их ионообменные свойства, способствующие ослаблению токсичного действия аммиака.

Клиноптилолиты являются особо ценной разновидностью цеолитов. Они широко распространены в природе и находят применение в сельском хозяйстве. Цеолит – пористый природный минерал, содержащий до 70% клиноптилолита, а в качестве примесей – монтмориллонит, кварц, полевой шпат, опал, вулканическое стекло и т.д. Клиноптилолит – высококремнистый цеолит с соотношением кремнезема к глинозему от 3,5 до 10,5 и содержит в среднем 60% двуокиси кремния. У клиноптилолита диаметр входных окон в полости равен 0,4 нм.

Наблюдается постоянная избирательность к калию по сравнению с натрием, что лежит в основе извлечения калия из морской воды. Сорбция ионов NH4+ протекает с резкой избирательностью во всем интервале концентраций. Она активнее чем сорбция Ka+, Ca2+, Fe3+, Al3+, Mg2+. На клиноптилолите успешно поглощаются ионы Cu2+, Zn2+, Pl2+, Co2+, Mn2+, Ni2+, Fe2+. В зависимости от месторождения наблюдается изменчивость соотношения Si/Al и состав обменных катионов. Низкокремниевые разновидности обогащены кальцием и часто содержат барий и стронций, по традиции их называют Са-клиноптилолитом. Для клиноптилолита характерна моноклинная сингония со следующими параметрами элементарной ячейки: а = 0,741 нм, b = 1,789 нм, с = 1,585 нм. Идеализированный состав элементарной ячейки (Na, K)4 Ca Al6 Si30O12 x 24 H2O, катионы K+, Na+, Ca2+, Mg2+.

Достаточная техническая прочность клиноптилолита, устойчивость к действию высоких температур, агрессивных сред и ионизирующих излучений, селективность к крупным катионам щелочных, щелочноземельных, редких, рассеянных и некоторых тяжелых металлов, поглощающая способность и ситовый эффект – все это обуславливает широкое использование минерала.

Адсорбционные и ионообменные свойства природных цеолитов и содержание в них значительного количества элементов питания растений, определяют применение их в растениеводстве, в частности в качестве сырья для производства субстратов. В Болгарии выпускается минеральный цеолитовый субстрат «Балканин» нескольких модификаций, в которых изменяется содержание азота и фосфора (Б-1/0,5, Б-1/1, Б-1/2). Содержание обменного азота в субстратах колеблется от 50 до 420 мг на 100 гр., Обменного калия – от 630 до 1000 мг, обменного кальция – от 360 до 460 мг, обменного магния – от 15 до 25 мг на 100 гр. Количество фосфора в субстратах равно 260 или 430 мг Р2О5 на 100 гр., рН>(H2O) – 6,8 … 7,1 pH (KCl) – 6,1 … 6,8.

Защита окружающей среды от загрязнения, водоочистка и водоподготовка.

Данные по ионообменным свойствам клиноптилолитов показывают, что они могут быть использованы для концентрирования и разделения крупных катионов щелочных, щелочноземельных, тяжелых и некоторых цветных металлов. При этом низкая стоимость природных цеолитов определяет возможность их использования в сорбционных процессах, не предусматривающих регенерацию ионита.

Не менее важным является вопрос защиты окружающей среды от загрязнений отходами животноводческих комплексов и улучшение микроклимата животноводческих ферм. Так, применение цеолита в качестве подстилающего слоя существенно снижает концентрацию аммиака, сероводорода, меркаптанов, летучих аминов и других загрязняющих веществ. Кроме того, насыщенный стоками ферм цеолит, является комплексным органоминеральным удобрением длительного действия.

Уникальная ионообменная селективность в отношении радионуклидов и тяжелых металлов позволяет применять цеолиты для очистки сбросовых вод атомных электростанций от радиоизотопов, а также захоронению радиоактивных отходов, реабилитации загрязненных радионуклидами территорий


Цеолит как гигиенический наполнитель для домашних животных, поглотитель запахов.

Главная

ЦЕОЛИТ

Наша продукция.

Гигиенический наполнитель для домашних животных "Ася".

Около года назад наша семья обзавелась маленькой и милой кошечкой по имени Ася. Вернее тогда она еще была котенком и имя мы ей дали сами. Ася очень игривая кошечка и в первое время доставила нам немало хлопот, единственное с чем у нас не было никаких проблем, это с туалетом. "Горшок" и наполнитель из бентонитовой глины мы купили заблаговременно и Ася с первого раза пошла в него. Наверное ходила бы до сих пор, но по счастливой случайности не так давно я занялся цеолитом - дивным минералом с чудесными свойствами.

Узнал о том, что цеолит можно использовать как один из лучших гигиенических наполнителей еще позже на самом цеолитовом заводе. Разумеется Ася стала испытателем новинки и причем испытателем очень прилежным. Все, кто приходил в это время ко мне домой, первым делом шли в туалет, проверять результаты эксперимента и были очень удивлены полным отсутствием запаха. Хотя кошачья моча, наверное как никакая другая, насыщена аммиаком, поэтому запах очень резкий и, что хуже всего, стойкий. Нужно очень потрудиться чтобы вывести этот запах с помощью традиционных синтетических моющих средств. Но тут возникает другая проблема - некоторые кошки весьма привередливы к запахам, в том числе и к тем которыми обладают моющие средства. Постоянное употребление синтетических моющих средств в месте, где стоит туалетный лоток, может привести к нежелательным последствиям - кошка перестанет подходить к "горшку".

Должен заметить, что запахи Ася недолюбливала с детства, о ароматизированных наполнителях и слышать не хотела, а привычный бентонитовый наполнитель приходилось выгребать чуть ли не после каждого посещения благо он комкуется. С цеолитом таких проблем не было, при контакте с влагой, имеющей неприятный запах, цеолит проявляет свои уникальные свойства молекулярных сит, задерживая внутри себя влагу, и ионообменника, нейтрализируя запах, особенно аммиак.

Способ действия цеолитового наполнителя заключается в том, что влага не задерживается в верхней части слоя наполнителя, а проходя его, равномерно поглощается цеолитовыми гранулами. Поэтому он не нуждается в каждодневном уходе. Достаточно один раз в несколько дней освободить "горшок" и наполнить его свежим наполнителем. Очень удобное качество для владельцев питомников или нескольких животных.

Стоит также отметить - цеолит абсолютно безвреден для вашего животного, поскольку вводится специалистами-ветеринарами в состав различных минеральных кормовых добавок, комбикормов, премиксов.

Сейчас в торговле имеется достаточно большой выбор гигиенических наполнителей и петь дифирамбы тому, который мы начали производить достаточно некорректно по отношению к другим производителям. Да и у каждой кошки свои, известные только ей, критерии оценки места куда ходить, где спать, что и как есть. Поэтому выбор нужно доверить, в первую очередь, ей самой, а лишь потом слушать советы, особенно производителей:-))

Желаю удачи Вам и Вашим питомцам.

Как "АСЯ" может облегчить Ваш быт?

  • Наполнитель для кошачьих и собачьих туалетов, не требующий ежедневного ухода.

  • Подстилка для рептилий, мелких животных, птиц (гранулами выстилают дно клетки или террариума небольшим слоем). Цеолит широко используют в промышленном разведении шиншилл.

  • Поглощение влаги, устранение сырости. Природные цеолиты, будучи эффективными сорбентами воды, являются прекрасным материалом для сушки сырых помещений, емкостей, а также для уменьшения образования ледяной "шубы" в морозильных камерах холодильников.

  • Дезодорант. Поглощает неприятный запах , влажность, прелость, отходы жизнедеятельности животных (достаточно посыпать цеолитовой крошкой лужицу на полу, увлажненный ковер или обивку кресла, дать минералу время адсорбировать влагу и запах, а затем аккуратно убрать). Можно также изготовить цеолитовую подушку для домашнего животного, что значительно уменьшит ваш дискомфорт, связанный с неприятными запахами.

  • Дезодорант бытовой. Небольшие мешочки, сшитые из плотной ткани избавят Вас от неприятного запаха в холодильнике, осушат обувь и поглотят запахи в ней. Способность цеолитов сорбировать и длительное время (месяцами) дозировано отдавать в окружающую атмосферу эфирные масла и другие ароматические соединения позволяет с успехом применять их в качестве ароматизаторов воздуха в служебных помещениях, холлах, салонах, квартирах.

  • Обеззараживание если возле места где живет животное периодически рассеивать цеолит, размножение болезнетворных микробов значительно замедляется.

  • Средство против моли. Гранулированный цеолит, насыщенный лавандовым, пихтовым маслами и другими экологически безопасными ароматическими веществами, является надежным препаратом, отпугивающим полотняную моль с эффективностью, превосходящей действие нафталина в 3,5-4 раза.

  • Удобрение. Смешайте грунт для цветов приблизительно с 25% цеолита. Вы будете поражены благодарностью растений. Цеолит поглощает воду, действует как аэратор и естественное удобрение, уменьшает количество поливов и удобрений. Рекомендуется засыпать тонкий слой гранул в верхней части цветочного горшка, кроме декоративных функций, такая присыпка значительно улучшит самочувствие растений.

  • Фильтр. Замените аквариумный грунт на цеолит и качество воды значительно улучшится. Цеолит вберет в себя элементы нежелательные для жизни рыбок и аквариумных растений. Ионообменная способность цеолитов обеспечивает извлечение из очищаемой воды катионов различных металлов, а также ионов аммония, образующихся в результате жизнедеятельности рыб в аквариумах. По совокупности высоких фильтрующих и ионообменных свойств, дешевизне, простоте применения и долговременности использования природные цеолиты не имеют аналогов среди материалов и средств, применяемых при очистке воды в бытовых бассейнах и комнатных аквариумах.


Применение цеолита в сельском хозяйстве, медицине, нефтехимии и экологии

Главная

ЦЕОЛИТ

  1. Сельское хозяйство:

    • животноводство; ДОПОЛНЕН!

    • птицеводство; ДОПОЛНЕН!

    • рыбоводство; NEW!

    • растениеводство;

    • мелиорация;

    • производство органоминеральных удобрений.

  2. Пищевая промышленность:

    • пищевые добавки;

    • консервирование;

    • очистка пищевых жидкостей.

  3. Экология:

    • улавливание газов;

    • устранение запахов;

    • очистка сточных вод;

    • очистка водных бассейнов;

    • оздоровление и восстановление почв;

    • ликвидация ущерба от транспортных объектов.

  4. Атомная промышленность:

    • фильтрация и адсорбция;

    • улавливание и удержание радионуклидов.

  5. Строительство и стройматериалы:

    • краски, лаки;

    • керамический кирпич;

    • теплозвукоизоляция;

    • легкие перегородки;

    • упрочнители цемента;

    • огнеупорные перегородки;

    • компонент вяжущих смесей;

    • предотвращение слеживания стройматериалов.

  6. Товары народного потребления: NEW!

    • сухие духи;

    • дезодоранты;

    • ароматизаторы;

    • осушители обуви;

    • поглотители запахов;

    • чистящие, моющие средства;

    • средства борьбы с бытовыми насекомыми;

    • наполнители для кошачьих и собачьих туалетов;

    • фильтры для аквариумов.

  7. Медицина:

    • очистка инсулина;

    • очистка крови;

    • стоматология;

    • лечение кожных заболеваний;

    • желудочные препараты.

  8. Нефтехимия:

    • обессоливание и обезвоживание нефти;

    • катализаторы.

  9. Водоснабжение:

    • очистка питьевой воды;

    • очистка оборотных вод.

  10. Химическая и газовая промышленность:

    • химреактивы;

    • фильтры;

    • хроматография;

    • осушка газов;

    • пролонгатор действия химреактивов.

  11. Целлюлозно-бумажная промышленность, пленочные материалы:

    • упрочняющий наполнитель бумаги;

    • упрочняющий наполнитель искусственной кожи;

    • тарный картон для фруктов.

  12. Энергетика:

    • очистка и регенерация энергетических масел;

    • подготовка воды для котлов и бойлеров.


Эффективность применения цеолита в птицеводстве для увеличения жизнеспособности и приростов массы.

Главная

ЦЕОЛИТ

Применение в птицеводстве.

Многолетний мировой опыт широкого применения природных цеолитов в сельском хозяйстве убедительно показал их высокую эффективность. Наряду с применением цеолитов в земледелии в качестве мелиорантов для повышения урожайности сельскохозяйственных культур, минерального субстрата в гидропонике, антислеживателя удобрений, для обработки экскрементов животных и птиц с получением высококачественных удобрений и улучшения гигиенических условий в животноводческих помещениях ГЛАВНЕЙШИМ направлением является ИСПОЛЬЗОВАНИЕ ЦЕОЛИТОВ в качестве ДИЕТИЧЕСКИХ ДОБАВОК В КОРМ ЖИВОТНЫХ И ПТИЦЫ с целью увеличения прироста и продуктивности, уменьшения заболеваемости и снижения расхода кормов, вывода токсичных металлов (свинца, кадмия, ртути и др.) из пищевых цепей.

По данным Всесоюзного научно-исследовательского института геологии нерудных полезных ископаемых (ВНИИГЕОНЕРУД, г. Казань) экономическая эффективность в расчете на 1 тонну цеолитов составляла в птицеводстве от 380 (цыплята-бройлеры) до 9700 рублей (куры-несушки), при подкормке крупного рогатого скота- 430 руб., свиней- 280 руб. Суммарный экономический эффект от применения цеолитов в животноводстве по данным 1989 года оценивался от 430 до 570 млн. руб./год при дополнительном получении свыше 0,7 млн. т/год мяса; в земледелии соответственно до 300 млн. руб./год и добавочным урожаем картофеля и овощей около 12 млн. ц/год.

Промышленному внедрению цеолитов в рационы кормления животных и птицы предшествовали многочисленные исследования, в результате которых было достоверно установлено:

- наиболее эффективным является скармливание цеолитов (клиноптилолит) цыплятам с суточного возраста - в этом случае живая масса месячных цыплят, в комбикорм которых вводили 5% цеолита, была в среднем на 14,6% выше, чем у цыплят, растущих без цеолитовой добавки. Оптимальный размер частиц цеолита 1-3 мм. Обменные опыты показали, что включение 5% цеолита в комбикорм цыплят разных возрастных групп повышает усвоение энергии на 0,5-3,4%, а сырого протеина на 2,4-7,2%. Наблюдается также снижение общей влаги помета на 0,4-5,7%.

ПОКАЗАТЕЛИ ВЫРАЩИВАНИЯ БРОЙЛЕРОВ.

(по данным Опытной станция по птицеводству РПНО "Грузптицепром" на бройлерах кросса "Бройлер-6", 1976-1989 г.)

первая группа - контрольная получала комбикорм согласно ГОСТ 18221-72.

вторая группа - с суточного возраста взамен 5% того же комбикорма получала цеолит.

группа | Сохранность, % | Живая масса в 7 н-д, г | Потребность комбикорма, г | Затраты комбикорма, кг/кг
1 | 94,6 | 1437+/-18,6 | 3700 | 2,64
2 | 99,2 | 1575+/-19,2 | 3734, в том числе 187 цеолит | 2,43

- скармливание курам вместе с основным кормом цеолитовой крошки повышает перевариваемость, усваиваемость питательных веществ и использование энергии корма.

Минеральные подкормки при прохождении желудочно-кишечного тракта птицы, в результате механохимических реакций, регулирует солевой баланс организма. Они выводят из организма избыточные для него химические элементы и их соединения, в том числе канцерогенные, поступающие с пищей, и пополняют его недостающими химическими компонентами.

Вследствие этих процессов повышается яйценоскость птицы, прирост ее живой массы, увеличивается средний вес яйца, укрепляется его скорлупа и снижается бой яиц, уменьшаются затраты корма, улучшается качество продукции.

ПРОДУКТИВНЫЕ ПОКАЗАТЕЛИ КУР.

(данные СНИИГГиМС, СибНИПТИЖ СО ВАСХНИЛ и Новосибирского Птицепрома на двухлинейных курах кросса "Хайсекс белый", 1985 г.)

группа, минеральн. подкормка | яйценоскость, шт. | яйцемасса, кг | затраты корма на продукцию | смертность, % | расклев кур, % | бой и насечка яиц, % | потребление минеральной подкормки, г/гол/сут.
контроль | 107 | 6,280 | 100,0 | 13,9 | 15,2 | 24,0 | -
цеолит | 127 | 7,405 | 80,9 | 6,3 | 2,7 | 14,2 | 3,33
известняк | 119 | 7,021 | 89,9 | 6,9 | 2,7 | 15,4 | 3,00

- одним из полезных свойств цеолитов является то, что они замедляют прохождение пищевых масс по желудочно-кишечному тракту, тем самым создают условия для более полного всасывания питательных веществ. Особенно важно это обстоятельство для водоплавающих птиц, в частности, уток и гусей, имеющих сравнительно короткий кишечник, через который кормовая масса проходит довольно быстро, обуславливая низкую усвояемость корма. Кроме этого гуси и утки потребляют большое количество воды, что также снижает усвояемость корма. Цеолиты, являясь хорошими гидротаторами, пролонгируют пищеварение и способствуют повышению конверсии корма.

ПОКАЗАТЕЛИ ИСПОЛЬЗОВАНИЯ ЦЕОЛИТОВ В КОРМЛЕНИИ МОЛОДНЯКА ВОДОПЛАВАЮЩЕЙ ПТИЦЫ.

Результаты Всероссийской научно-исследовательской станции по мясному птицеводству, Загорской птицефабрики на утятах-бройлерах кросса Х-II при откорме с 2-недельного до 50-дневного возраста /п.1/, Краснодарской опытно-показательной птицефабрике на ремонтных гусях Кубанской породы при откорме с 30 до 120-дневного возраста/п.2/, птицефабрике "Южная" ППО "Адлерское" на молодняке мясных кур - гибридах материнской линии /8х9/ кросса "Бройлер-6"/п.3/, птицефабрике "Майкопская" на молодняке индеек - индюшатах белой широкогрудой породы /п.4/

№ п./п. группа | средняя живая масса в 50 н-д, г |  |  | затраты кормов, кг/кг
1 |  |  |  |
УТЯТА – БРОЙЛЕРЫ |  |  |  |
контроль | 2646 |  |  | 3,46
замена на цеолит 3% комбикорма | 2758 |  |  | 2,98
5% комбикорма | 2721 |  |  | 3,00
7% комбикорма | 2753 |  |  | 2,89
2 | среднесуточный привес, г |  |  | затраты комбикорма, кг/кг
ГУСЯТА /комбикорм ПК-3 и ПК-4 с возрастным периодом в обеих группах/ |  |  |  |
контроль | 36,6 |  |  | 5,5
замена на цеолит 5% комбикорма | 39,4 |  |  | 5,1
дополнительный прирост живой массы 25 кг/1000 голов
3 | среднесуточный привес, г | живая масса в конце откорма, г | затраты корма кг/кг |  | категорийность мяса, %
ЦЫПЛЯТА |  |  |  |  | I кат. | II кат. | нестанд.
контроль | 17,7 | 1143 | 3,28 |  | 84,9 | 14,0 | 1,1
замена на цеолит 3% комбикорма | 18,6 | 1202 | 3,16 |  | 85,6 | 13,6 | 0,8
перевариваемость протеина цыплятами опытных групп была выше на 1,6% (86,4 против 84,8%), использование азота на 1,8% (51,1 против 49,3%), допустимость аминокислот: лизина выше на 4,2% (72,9 против 68,7%), метионина на 4,5% (77,1 против 72,6%) и цистина на 0,5% (76,7 против 76,2%) по сравнению с контролем.
4 | затраты корма кг/кг
ИНДЮШАТА |
контроль | 4,02
замена на цеолит 3% комбикорма | 3,90

- поглощая вредные вещества, выделяемые в процессе пищеварения, цеолиты снижают накопление токсичных элементов в организме, что ведет к уменьшению числа случаев заболевания внутренних органов. Эта особенность цеолита исследована специалистами Закарпатской облветлаборатории и Виноградовской райветстанции, внедрившими в хозяйствах Виноградовского района (с 1983 г) метод профилактики и лечения диспепсий новорожденного молодняка. С этой целью животным давали цеолитовую муку. Для повышения жизненного тонуса можно ее дополнительно обогащать ПРЕМИКСАМИ, которые готовятся отдельно из набора солей микроэлементов: 5 кг цеолитовой муки смешивают с 60 г сернокислого марганца, 68 г сернокислой меди, 60 г сернокислого цинка, 2,7 г сернокислого кобальта, 30 г ундевита или индевита и 3 кг сухого молока. Ежегодно с профилактической и лечебной целью в районе обрабатывали более 10 тыс. голов молодняка, повысив его сохранность до 99,7%. Вводом 50 г на 1 кг комбикорма обеспечили резкое снижение глистной инвазии у всех возрастных групп свиней, увеличив сохранность свинопоголовья в хозяйствах области до 98,1%.

По результатам исследований был разработан республиканский стандарт (РСТ ГССР 318-80) "Цеолиты природные (клиноптилолиты) для комбикормовой промышленности", технические условия, проведены производственные испытания и широкое промышленное внедрение.

Его осуществили (с 1983-1985г) Всесоюзный научно-исследовательский и технологический институт птицеводства (ВНИТИП, г. Загорск) совместно с Закавказской и Белорусской зональными опытными станциями по птицеводству в четырех регионах:

- Россия - птицефабрики "Петелинская" Московской обл., "Среднеуральская" Свердловской обл., "Лесная" Ивановской обл., экспериментальное хозяйство ВНИТИП, бройлерное объединение "Линдовское" Горьковской обл., совхоз "Север" Ярославской обл.;

- Белоруссия - птицефабрики "Смолевичская", "Дзержинская", "Витебская";

- Грузия - экспериментальное хозяйство Закавказской ЗОСП, племптицесовхозы "Самгорский" и "Болнисский", Тбилисская птицефабрика, Гамарджвебское бройлерное объединение;

- Киргизия - птицефабрика "Киргизская".

Общий объем внедрения составлял 6499,9 тыс. голов птицы, в том числе 340 тыс. голов молодняка яичных кур кросса "Волжский-3", 3282,3 тыс. голов бройлеров кроссов "Бройлер-6" и "Иртыш-2", 2877,6 тыс. голов утят-бройлеров 102 линии кросса ХII-"Медео-2".

Птица в базовом варианте получала комбикорма, изготовленные по ГОСТ 18221-72. После внедрения к аналогичным комбикормам для яичного молодняка добавляли 3%, для бройлеров и утят - 5% цеолита (клиноптилолита); цеолит вводили в комбикорма в кормоцехах хозяйств, получая его с Тедзамского завода "Грузцеолит" в виде крошки с диаметром частиц 0,67-2,5 мм, расфасованным в крафт-мешки.

Несмотря на различия в кормовой базе и природно-климатических условиях хозяйств, внедрявших цеолит (клиноптилолит), везде результаты выше базовых:

- при скармливании молодняку яичных кур: на 1,8-4,3% уменьшился отход птицы, на 3-4,7% снизился расход кормов на 1 ц. прироста живой массы;

- при выращивании бройлеров: на 0,6-7,6% увеличилась сохранность поголовья,

на 3,5-7,4% выросла живая масса,

на 2,7-7,6% вырос выхода тушек 1 категории,

на 3,4-5,7% сократился расход корма на 1 ц прироста живой массы.

- при выращивании утят-бройлеров: на 1,7-2,5% выросла сохранность поголовья,

на 2-5,3% снизился расход кормов на единицу продукции,

на 2-3,4% вырос выход стандартных тушек.

Приведенные данные свидетельствуют о несомненной целесообразности использования природных цеолитов в кормлении сельскохозяйственной птицы в дозе 3-5% с целью повышения эффективности использования питательных веществ корма, сохранности поголовья, повышения выхода и качества продукции.

ЭФФЕКТИВНОСТЬ ИСПОЛЬЗОВАНИЯ В КОРМ СЕЛЬСКОХОЗЯЙСТВЕННОЙ ПТИЦЕ

Использование природных цеолитов в птицеводстве началось с замены ими гравиевой крошки, традиционно применяемой в кормлении птицы в качестве физиолого-механического фактора. Однако, как оказалось, цеолитовая крошка способствует ускорению темпов роста цыплят-бройлеров в сравнении с обычным гравием. Сейчас уже приобретён большой опыт по применению цеолитов в кормлении птицы, о чём свидетельствует ряд методических и практических рекомендаций.
В дикой природе (установлено на основании исследований и наблюдений) куриные (глухари, рябчики), обитающие в районе месторождений цеолитов, при выборе гастролитов предпочитают именно этот минерал. Ведь кроме механических функций гастролиты участвуют и в химических процессах пищеварения.

На основе имеющихся данных можно говорить о том, что использование цеолитовых добавок в кормлении всех видов с.-х. птицы, в количествах от 3 до 6% от состава комбикорма способствует увеличению живой массы, снижает затраты кормов, протеина и обменной энергии на 1 кг прироста на 3-19%, а у взрослой птицы повышает инкубационные качества яиц и прочность скорлупы. Показано, что экономический эффект при выращивании 1000 голов цыплят-бройлеров составляет 200-300, утят - 70, индюшат - 157 рублей (данные на 1988 г). Как и у жвачных и других видов животных, химический состав мяса тушек контрольной и опытных групп был практически одинаков.

Экономический эффект в птицеводстве просчитывался многими институтами: по обобщённым данным ИЭВСИДВ СО ВАСХНИЛ, СибНИИ экономики сельского хозяйства, ЦНИИ птицеводства - одна тонна цеолитов даёт дополнительной продукции в птицеводстве на 600 - 1480 рублей (данные на 1988 г). По другим данным одна тонна цеолитового туфа приносит от 500 до 700 рублей прибыли в птицеводстве, в свиноводстве 400-500 рублей, в скотоводстве от 800 до 1000 рублей, в овцеводстве от 300 до 500 рублей, в звероводстве от 200 до 900 рублей (в ценах 1988 г).

За последние годы проведена масса исследований по выяснению механизмов воздействия цеолитов на живой организм для подтверждения очевидных положительных результатов.

Лейтмотивом к данному обзору, по изучению колоссальной эффективности цеолитовых туфов при их внедрении в сельскохозяйственное производство, может быть результатирующий анализ японского исследователя Т.Оноги (НИИ животноводства префектура Ямагата), в котором он вывел подтверждение высокой биологической ценности и активности кормовых добавок с применением цеолитов, выразившаяся в следующем:

  • Благоприятное влияние испытуемого вещества на жизнеспособность птицы (не наблюдалось различий в общем состоянии здоровья подопытных и контрольных групп птиц);

  • В целом потребление корма и воды во всех опытных группах заметно ниже, чем в контрольной;

  • Рост кур подопытных групп заметно интенсивнее, чем в контрольной;

  • У птиц подопытных групп конверсия корма заметно лучше, нежели в контрольной определено достоверное увеличение скорости массонакопления под влиянием цеолита (2-4% туфа) в рационе кур по сравнению с контрольными группами.

Исследование данного фактора с помощью радиоимунного метода выявило увеличение соматропного гормона в крови у всех групп опытных кур. Поскольку одна из главных функций этого гормона заключается в стимулирующем влиянии на линейный рост, общие размеры тела и органов, а также на массонакопление животных, исследователи связывают увеличение живой массы опытных кур с повышением продуцирования их гипофизом соматропного гормона под влиянием цеолитов.
Заявленное выше увеличение яйценоскости также подтверждается множественными научно-хозяйственными опытами, которые показывают, что при добавлении 5 г цеолита в ежедневный рацион кур несушек не только повышается их живая масса на 5,4%, также растёт масса яйца - на 1,3 - 1,7% а выводимость цыплят составляет 96,6% или на 1,6% выше контроля.
Отмечено повышение уровня жизнеспособности опытных птиц всех возрастных групп при внесении в рацион цеолита (не более 6%): снижается постнатальная смертность, заболеваемость, расширяется устойчивость организма к экстремальным и средней интенсивности воздействиям, стабилизируются гомеостатические и адаптационные реакции.

ВЛИЯНИЕ ЦЕОЛИТА НА СОХРАННОСТЬ ПОГОЛОВЬЯ ЦЫПЛЯТ

Сохранение (%) С цеолитом Без цеолита
за неделю. 100,0 98,7
За 3-ю неделю 99,4 98,1
За 5-ю неделю 98,5 97,1
За 9-ю неделю 97,4 96,0
За весь эксперимент 97,2 95,8

Экспериментальная птицеферма Аринан научно-исследовательского института животноводства префектура Ямагата. Автор Т.Оноги.

Для разрешения поставленной задачи было организовано 4 подопытных группы по 30 голов в каждой. Птица породы белый леггорн. Возраст 7 недель. Продолжительность эксперимента две недели. За время эксперимента случаев падежа цыплят не отмечалось. Первые три группы I, II, III - опытные, IV - контрольная. Контрольная группа добавок цеолита не получала.

Таблица 1. Изменение живой массы подопытных цыплят

Группы В начале опыта После 7 дней В конце опыта
Ср. живая масса Ср. живая масса Ср. живая масса
одного цыплёнка одного цыплёнка одного цыплёнка
г /% г/ % г /%
I 553,7 /100,0 681,3 /123,0 795,6 /147,7
II 540,7 /100,0 672,3 /124,0 778,0 /143,0
III 559,7 /100,0 684,3 /126,6 796,0 /143,0
IV 556,5 /100,0 680,7 /122,3 789,3 /141,2

Таблица 2. Использование комбикорма цыплятами за период опыта (кг на группу)
(затраты корма на производство единицы прироста живой массы.)

Группы Потреблено группой Комбикорм + цеолит Конверсия корма
комбикорма
кг/ % кг /% кг /%
I 22,28 /96,0 20,05 /95,5 2,76 /82,14
II 22,02 /93,9 20,92 /89,9 2,94 /87,50
III 23,12 /98,6 22,43 /95,5 3,12 /92,86
IV 23,44 /100,0 23,44 /100,0 3,36 /100,0

Из таблицы видно, что включение цеолита в рацион петушков весьма положительно отразилось на эффективности использования корма.

Таблица 3. Количество воды, потреблённое группой за период опыта (в литрах) и влажность помёта.

Группы Потребление группой воды Влажность помета, %
л /% в конце опыта
I 33,6 /97,5 37,8
II 32,3 /93,5 43,2
III 33,86 /98,2 44,5
IV 34,46 /100,0 51,8

Суммируя результаты эксперимента, автор считает, что цеолиты с успехом могут быть использованы в качестве кормовой добавки для молодняка птицы и это может способствовать экономии кормов.

ЭФФЕКТИВНОСТЬ СКАРМЛИВАНИЯ ЦЕОЛИТОВ ЦЫПЛЯТАМ-БРОЙЛЕРАМ

В Барышевском племптицесовхозе и физиологическом корпусе СибНИПТИЖ были проведены опыты по скармливанию цыплятам-бройлерам 3% (в составе рациона) цеолитов в качестве источника микроэлементов по нормам ВНИТИП.

В результате проведенных исследований было установлено положительное влияние цеолитов на рост и развитие цыплят. Живая масса петушков опытной группы в 49 дней составила 2162 г, курочек 1823 г. эти показатели превысили контроль на 10,2 и 8,4% соответственно. Среднесуточный прирост в опытной группе также был выше на 10% у петушков и на 9% у курочек в сравнении с контрольными цыплятами.

Эффективность применения цеолитов как источника микроэлементов подтвердилась в балансовых опытах. Коэффициенты усвояемости были следующими: железа - 53,7% (на 9% выше контроля), марганца - 27,1 (на 5,7%), меди - 25,5 (на 9,6), цинка - 36,6 (на 14,8), кобальта - 41,5% (на 6,1%). Цеолиты способствовали также лучшему усвоению азота из комбикорма (на 3% выше).

Производственная проверка результатов опыта показала, что применение 3% цеолитов обеспечивает прибыль 14,2 руб. на одного бройлера.

ЭФФЕКТИВНОСТЬ ВКЛЮЧЕНИЯ ЦЕОЛИТОВ В РАЦИОН КУР - НЕСУШЕК.

В экспериментальном цехе Кемеровской птицефабрики был проведен эксперимент по использованию цеолита в качестве минеральной добавки на курах кросса «Хайсекс белый». Опыт показал, что введение 4% цеолита к комбикорму от общей массы рациона курам-несушкам в опытных группах способствовало улучшению выводимости и оплодотворенности яиц по сравнению с контролем.

Яйценоскость на среднюю курицу-несушку увеличилась на 11,2%, выход племенных яиц составил 3,1% и выводимость цыплят в опытных группах была выше на 5% соответственно. Снизился расход корма на 1 кг яйцемассы на 7,1-10,6%.

Также установлено, что включение цеолитов в рацион кур повышает прочность скорлупы яйца на 60-80% , увеличивает содержание витамина А и Е.

Производственная проверка подтвердила результаты опыта.

Таким образом, все исследуемые показатели были выше у кур-несушек, которым добавляли в комбикорм цеолит.

Работы отечественных и зарубежных авторов последних лет указывают на высокую эффективность влияния цеолита на продуктивные показатели сельскохозяйственной птицы. В нашей стране и за рубежом были проведены многочисленные опыты на различных видах сельскохозяйственной птицы по изучению эффекта использования цеолитов многих месторождений. При этом преследовались самые разнообразные цели.

В подавляющем большинстве работ приводятся результаты, подтверждающие целесообразность и высокую экономическую эффективность применения природных цеолитов в качестве ингредиента кормов и минеральной подкормки, лечебно-профилактического и стимулирующего средства, а также средства, существенно улучшающего экологию содержания животных и рабочих мест обслуживающего персонала.

Применение природного цеолита в качестве дезодоратора животноводческих помещений и удаления неприятных запахов.

Неприятный запах, идущий из загонов для скота и пометохранилищ предприятий, можно нейтрализовать путем применения природных цеолитов.

Природный цеолит устраняет дурной запах благодаря усиленной адсорбции и способности к ионному обмену. Кроме того, цеолит хорошо адсорбирует воду и используется как отличный осушитель.

Ниже приведены некоторые данные и рекомендации, полученные японскими учеными и исследователями в ходе различных опытов и применения природных цеолитов для этих целей.

Влияние разных количеств цеолита на поглощение углеводорода и аммиака.

Добавляемый цеолит |  | H2S |  | NH3-N
грамм/500 грамм помета | г/м2 | образованный (мг) | удаленный (%) | образованный (мг) | удаленный (%)
нет | 0 | 1,63 | - | 3,15 | -
2 | 300 | 0,91 | 44,2 | 2,25 | 28,6
6 | 900 | 0,25 | 84,7 | 1,01 | 67,9
10 | 1500 | 0,23 | 85,9 | 0,63 | 80,0

Как видно из таблицы, цеолит обладает способностью поглощать вредные газы, образовавшиеся при разложении помета. Наилучшие результаты достигаются, когда на 1 м2 поверхности помета наносится 1500 г цеолита.

Результаты экспериментов по установлению эффективности применения цеолитов для устранения неприятного запаха и быстрого высушивания помета на 13 птицефабриках (о. Хоккайдо):

  1. Когда цеолит наносился на пол птичников в количестве 150-200 г на м2, неприятный запах исчезал в течение 15 мин. Было установлено, что систематическое нанесение такого количества цеолита с интервалом 2-3 дня является достаточным для почти полного дезодорирования воздуха.

  2. Добавление 200 г цеолита к 1 кг куриного помета полностью уничтожало неприятный запах, время же, которое требовалось для снижения влажности помета до 25% при высушивании на солнце, сократилось примерно до двух дней, тогда как без использования цеолита на это уходило 4 дня.

    Когда количество цеолита, добавляемого в куриный помет, увеличивали до веса помета, время, требуемое для устранения запаха, сокращалось, а эффективность действия цеолита как дезодоратора продлевалось. При смешивании разных объемов цеолита и помета в течение периода высушивания на солнце не отмечалось уменьшения содержания питательных веществ, необходимых растениям, а высушивание завершалось за один день.

  3. Добавление к корму кур 10% цеолита привело к тому, что помет стал менее жидким, а запах его слабее. Вследствие добавления в корм цеолита, сократилось время, требуемое для досушивания куриного помета.

  4. Добавление к корму цыплят в течение двух недель 5% цеолита, а следующих двух месяцев – 10% оказывает благотворное влияние без проявления каких-либо ненормальных симптомов.

  5. Добавление к помету 50% (от общей массы) цеолита заметно снижало выделение аммиака. Так, по истечении 24 часов в опытном варианте было выделено 27 мг против контроля 145 мг. Добавление к подстилке цеолита (в количестве 30%) способствовало снижению влажности помета. Так, по истечении 24 часов в опытном варианте влажность помета составляла 56% против 83% в контроле. По истечении 96 часов влажность составила 7 и 16 процентов соответственно.

  6. Смешивание цеолита с пометом вело к подавлению процесса размножения различных личинок. Эта закономерность отмечалась во всех пропорциях, но особенно сильно выразилась в пропорции 2:1.

  7. Использование цеолита обеспечило получение помета с большим содержанием мелких частиц, что повышает его ценность при использовании в качестве удобрения.

РЕКОМЕНДАЦИИ ПО ВЫРАЩИВАНИЮ ЦЫПЛЯТ-БРОЙЛЕРОВ

Прежде чем рассказать о выращивании бройлеров, заметим, что особая скорость их роста предполагает повышенные требования к кормлению и содержанию. Бройлерам очень трудно приходится в первые две недели их жизни. Поэтому надо уделять им в это время наибольшее внимание.

Многолетний опыт показывает, что цыплят необходимо кормить первый раз через 12-18 часов после вывода (хотя в желточном мешке есть 2-4 -дневный запас питательных веществ). Запаздывание с кормлением приводит к повышенному их отходу.

У бройлеров в раннем возрасте ( 1-5 дней) еще недостаточно функционирует пищеварительная система, поэтому корма в этот период должны быть преимущественно легко перевариваемые.

В промышленном птицеводстве бройлеров в основном кормят комбикормом, в приусадебном же хозяйстве всем, что есть под руками. И все же старайтесь придерживаться усиленного рациона, иначе бройлеры себя не оправдают.

Уже в первый день жизни цыплятам помимо крутого яйца давайте мелко дробленные пшеницу, кукурузу (она может составлять треть, а то и половину смеси), пшено (но не просо), молоко, простоквашу. Очень хорошо в кормосмесь добавлять свежий творог. Он легко переваривается и цыплята его охотно клюют. Ценным кормом является крупка из очищенного от пленок полновесного овса (10-20% от зерномучных кормов).

С первого дня цыплятам давайте и мелко нарезанную зелень (крапиву, клевер, салат, перо лука), постепенно увеличивая дозу. Если цыплята содержатся в закрытом помещении, то в мешанку обязательно нужно добавлять рыбий жир или масляный раствор витамина D2 по одной капле в расчете на двух цыплят в день.

С 5-го дня в корм вводите витамины А и Е. эти витамины необходимы для нормального развития молодняка. Комплексный тривитамин можно изготовить самим. В полулитровую банку растительного масла влейте по 10 мл (две чайные ложки) масляных растворов витаминов А, D2 и Е тщательно взболтайте и храните в холодильнике.

Полученный тривитамин добавляйте в мешанку 2 раза в неделю из расчета 1 чайная ложка на 1кг корма. Если вместо витамина D2 приходится вводить D3 (холекальциферол), необходимо знать, что его активность в 25 - 30 раз выше. Передозировка витамина D3 вызывает отравление. Чтобы этого не происходило одну каплю витамина смешивают с 30 каплями растительного масла. Полученную смесь давайте по норме витамина D2. Комплекс витаминов позволит избежать рахита у цыплят, они не будут "падать на ноги", хромать, не будут опухать суставы лапок.

С 5-6-дневного возраста в мешанку вводите рыбную и мясокостную муку (3-5% кормовой смеси). Если их нет, давайте побольше творога. Желательно подсыпать и щепотку дрожжей, тертую морковь. Такую мешанку, немного увлажненную снятым молоком или сывороткой, скармливать лучше днем, а утром и на ночь давать дробленное зерно.

Для формирования костяка бройлеры нуждаются в минеральных веществах, для чего ставьте им в кормушках толченные пережженные кости и скорлупу яиц, прожженную в духовке и истолченную, а еще лучше костную муку. Имейте в виду, что минеральные вещества лучше усваиваются при скармливании витамина D. Ставьте для цыплят цеолитовую крошку (размер частиц 1-3мм). Она усиливает моторную деятельность мышечного слоя желудка и повышает усвоение кормов, особенно зерновых.

Особое внимание следует уделить введению в рацион бройлеров минеральных подкормок. В последнее время все чаще используют природные цеолиты. являющиеся природными энтеросорбентами.

Использование природного цеолитсодержащего сырья в птицеводстве началось с замены им гравийной крошки, традиционно применяемой в кормлении птицы в качестве физиолого-механического фактора переваривания пищи. Однако оказалось, что по сравнению с обычным гравием цеолитовая крошка способствует ускорению энергии роста цыплят бройлеров. К настоящему времени уже приобретен большой опыт по применению цеолитсодержащих пород в кормлении птицы. Установлено, что использование цеолитсодержащих добавок в кормлении всех видов сельскохозяйственной птицы в количестве от 3 до 5% от состава комбикорма повышает приросты живой массы на 5-10%, сохранность поголовья на 3-4%, а также снижает расход кормов на 4-19%. К наиболее предпочтительным для скармливания птице следует отнести цеолиты, уникальные свойства которого заключаются в том, что наряду с цеолитом в его составе есть необходимые для кормовой добавки жизненно важные для любого организма усвояемые микроэлементы: кальций, железо, кремний, серу и т.д. В таком составе цеолиты выполняют многие важные функции: выводят из организма отравляющие продукты метаболизма, вносят в необходимых количествах макро и микроэлементы, нормализуют обменные процессы, улучшают работу всего желудочно-кишечного тракта.

Скармливание цеолита способствует некоторому повышению в крови цыплят уровня витамина D. Так при добавке 2% цеолита содержание данного витамина увеличилось по сравнению с контролем на 3,22 мг/л. При увеличении дозы цеолитового сырья до 4% этот показатель повысился на 3,24 мг/л, 6% - 3,30 мг/л. Известно, что витамин D обладает выраженным антирахитическим действием. Он необходим для всасывания и транспорта кальция, а также активизирует обмен фосфора в организме птицы. Под влиянием цеолитовой добавки у цыплят повышается минерализация скелета.

Сочетание ценнейших свойств природных компонентов обеспечивает эффективность лечебного действия препарата на организм растущих животных. Цеолиты регулируют углеводный, пуриновый, липидный обмены и повышают иммунитет.
Кроме того, обладая уникальными свойствами избирательной адсорбции, ионообменника и катализатора, цеолит обеспечивает не только очищение организма от шлаков и тяжелых металлов, но и более эффективное усвоение фитогормонов, витаминов, аминокислот, углеводов, ненасыщенных жирных кислот, микро- и макроэлементов.

Сера, входящая в состав цеолита способствует дополнительному синтезу в организме ряда аминокислот, играет важную роль в выработке энергии, свертывании крови, синтеза коллагена - белка, который образует основу для костей, волокнистых тканей, кожи, волос и когтей.

Цеолиты являются одним из немногих доноров усваиваемого кремния в организм.
Кремний необходим для метаболических (обменных ) процессов организма: активно участвует в обмене кальция, фосфора, железа, фтора, натрия, серы, алюминия, молибдена, марганца, кобальта и других элементов.

Нарушения в обмене кремния связаны с такими заболеваниями, как болезни костей, сосудистой системы и других, а также с процессами старения. Тесная связь между кремнием и кальцием указывает, что кремний в известной мере влияет на формирование скелета, а также на заживление переломов.

На сто голов цыплят раз в неделю кладут 0,2-0,5 кг цеолита для свободного скармливания. Нельзя скармливать цыплятам песок.

Для профилактики желудочных болезней 3-4 раза в неделю бройлерам выпаивают раствор марганцовки ( вишневый цвет). Раствор каждый раз готовьте новый.

С 10- дневного возраста молодняку из зерновых кормов можно давать размолотый горох, богатый растительным белком, незаменимой аминокислотой - лизином (10-12% от смеси). С четвертой недели в корм добавляйте влажный хлеб, мятую вареную картошку, цельный овёс (можно с пленкой). С шестой недели овсом допустимо заменить половину зерновой смеси.

Цыплят кормите в волю и часто. В первую неделю жизни - 8 раз, во вторую - 6, в третью - 4, с месячного возраста - два раза (утром и вечером). Несколько влажный корм птица должна поедать за 30 - 40 мин. Для цыплят предпочтительней корм крупкой, поэтому с 5-й недели лучший размер частиц корма - 3,5 мм. За две недели до забоя из корма исключайте лекарства.

Вода у цыплят должна быть постоянно: чистая, свежая и чуть теплая. Воду например, температурой 30оС они пьют неохотно, еще теплее - вообще не пьют.
Постарайтесь, чтобы кормушки и поилки были хорошо освещены и цыплята видели их. Чистите посуду ежедневно, а раз в 5 дней либо продезинфицируйте 5% - раствором формалина, либо промойте их как следует горячей водой с мылом.

У цыплят терморегуляция и температура тела нормализуются только к 14-16 дневному возрасту, поэтому необходимо сделать так, чтобы они не охлаждались. В 7- дневном возрасте им требуется температура в помещении 28-26оС, а в месячном - 20- 19оС.
Большое влияние на рост и развитие цыплят оказывает освещение. Когда светло, тогда бройлеры активны, у них хороший обмен веществ. В течение первых двух недель им необходим 24-часовой световой день, позже можно и не подсвечивать, хватит естественного освещения.

Слишком яркий свет часто бывает причиной расклева у цыплят. Впрочем расклев может быть и по другой причине: дефицит белка в корме, отсутствие цеолита, уплотнённое содержание их на грязной и сырой подстилке и т. д. Обнаружив расклев, в течение трех дней поите цыплят чуть подкисленной водой (можно лимонной кислотой). Предупреждает расклев подкраска светильников в зеленый или красный (но не синий ) цвет. Пораженные места можно смазывать зелёнкой, которая заживляет раны, а запах отпугивает агрессивных птенцов.

Плотность посадки для бройлеров: в 1-ю неделю жизни - 54-60 гол. на 1м2, во 2-3-ю неделю - 36-40 гол., в 4-ю - 27-30 гол., с пятой недели и до конца выращивания - 16-20 гол. на 1м2.

Если у цыплят даже при скармливании цеолита и систематическом выпаивании раствора марганцовки наблюдается понос, то обратите внимание на качество кормов, проверьте, достаточно ли чисты поилки - продезинфицируйте и держите их наполненными чистой водой, добавляйте питьевую соду из расчета 10 г на 10кг корма в течение пяти дней.
Контроль за ростом бройлеров проводят по их еженедельному взвешиванию (вес в граммах).

Болезни взрослой птицы

Подросшая птица требует не меньшего ухода, чем цыплята, если вы хотите получить результат своей птицеводческой деятельности. В противном случае неправильное кормление, например, может вызвать ряд заболеваний.

Катар зоба. Причина - испорченные корма. Признаки - зоб вздут, при прощупывании в нем чувствуется небольшое количество жидкости, птица сидит нахохлившись, часто зевает, из клюва и носовых отверстий наблюдается истечение пенистой жидкости с кисловатым запахом, яйценоскость снижается. Лечение и профилактика - исключить испорченные корма и промыть зоб через зонд 15 мл бледно-розового раствора марганцовки, после чего сделать легкий массаж зоба. После лечения давать только воду с добавлением 0,5%-го раствора соляной кислоты (на 1 ст. кипяченой воды 1 мл концентрированной соляной кислоты). На другой день дать мягкий корм (вареное пшено, рис, до 100-150 г), на обычное кормление переходить постепенно.
Закупорка зоба (жесткий зоб). Причина - однообразное кормление. Признаки - зоб сильно наполнен, тверд на ощупь, корм не проходит, а птица продолжает клевать, усугубляя процесс; затрудняется дыхание, и птица может погибнуть. Лечение - легкий массаж в сторону желудка, промывание слабым раствором марганцовки через зонд (раствор вводить постепенно) и последующий массаж зоба. Промывание повторить несколько раз, добиваясь размягчения содержимого. Дачу воды не ограничивают.

Катар желудка и кишечника (воспаление желудка). Причина - использование недоброкачественных, грубых кормов, грязной воды, отсутствие в рационе минеральной подкормки (цеолит, мел, скорлупа). Признаки - зловонный понос, понижение аппетита, угнетенное состояние. Может наступить гибель. Лечение - устранение причины. Давать 0,5%-й раствор соляной кислоты (1 мл концентрированной кислоты на 200 мл воды) или 0,01%-й раствор марганцовокислого калия (1г на 10 л воды). Наливать в поилки, а воду убирать. Давать антибиотики (по 0,2 г в сутки).

В профилактике желудочно-кишечных заболеваний большое значение имеют полноценное кормление птиц доброкачественными кормами, скармливание сочных кормов, зелени и молочнокислых продуктов, содержание в чистоте кормушек, поилок, а также обеспечение кур витаминно-минеральной подкормкой (смолли, раборант, дигитал, цеолит, мел, гравий, скорлупа).

Цеолит - это кристаллические пористые алюмосиликаты. Благодаря строго определённым размерам пор и внутренних полостей, они обладают молекулярно-ситовыми свойствами, являются хорошими адсорбентами для многих неорганических и органических веществ в первую очередь полярных молекул. По свойствам этих минералов при высокой температуре (свыше 5000С) выделять воду и как бы вскипать их назвали «цеолитами», то есть - «кипящими камнями». Наиболее распространённым в природе цеолитом является клиноптилолит.

Важное свойство заложено в возможности, посредством нагревания удалять воду без нарушения кристаллической решётки, построенной из тетраэдров (Si;Al/O4) по типу трёхмерных и непрерывных каркасов. Затем полностью или частично дегидратированные цеолиты могут снова реадсорбировать воду и другие жидкие и газообразные вещества. А второе, не менее важное, - способность к лёгкому катионному обмену, происходящему также без каких-либо нарушений кристаллической структуры. Третьим свойством (положительным для питания птицы и животных) может быть наличие определённых подвижных форм минеральных веществ в различных цеолитовых породах.

Цеолит - природный минерал, открытый более двухсот лет тому назад, сравнительно недавно начал привлекать внимание учёных и практических работников многих стран мира. Применение природных цеолитовых туфов в Канаде, США, странах Западной и Восточной Европы началось в начале 60-х, а впервые в Японии в1949 году и за эти годы показало их высокую эффективность во многих сферах жизнедеятельности.

Со второй половины 80-х годов в России были приняты комплексные программы развития цеолитового направления в народном хозяйстве, которые рассматривали активное изучение и внедрение передового зарубежного опыта, собственных исследований в данной области. Более 60 научно-исследовательских учреждений и 30 ведомств участвовали в развитии этой программы с объёмом финансирования, исчислявшимся миллионами рублей в масштабах цен тех лет. Вся титаническая работа была практически сведена к нулю изменившейся экономической ситуацией. И если в мире добывается и используется в год более двух миллионов тонн (и эта цифра постоянно растёт), то в России потребление (которое на заре «Перестройки» едва приблизилось к ста тысячам тонн в год) сейчас составляет не более 5000 тонн (на Украине намного меньше).

Обращаем Ваше внимание на умышленное обобщение наименования цеолитовых туфов различных месторождений под общим названием «цеолит». При всём многообразии природных цеолитов именно цеолит-клиноптилолит имеет наибольшее практическое значение при использовании в сельскохозяйственном производстве. Мы представляем собой поставщика цеолита Сокирницкого месторождения, в котором доля клиноптилолита составляет 71-75%, что является очень высоким качественным показателем.

НАЗАД


Использование цеолита в производстве бетона, кирпича и других стройматериалов.

Главная

ЦЕОЛИТ

Использование в строительной индустрии.

Использование природных цеолитов в производстве строительных материалов

А.С. Шакора,
кандидат технических наук,
доцент Красноярской
архитектурно-строительной академии

Цеолиты представляют собой группу минералов – алюмосиликатов с уникальными свойствами, обусловленными их каркасной структурой, которая обеспечивает высокую гидравлическую активность породы.

В Красноярском крае открыто несколько месторождений цеолитизированных туфов. Наиболее перспективными являются Пашенское, Сахаптинское и Вознесенское, характеризующиеся благоприятными горно-геологическими условиями залегания пластов для открытой разработки, близостью от промышленных центров. Химический состав пород приведен в таблице 1.

Целью нашей работы являлось исследование свойств цементно-цеолитовых, зольно-цеолитовых и цементно-зольно-цеолитовых композиций для использования их в строительных растворах, тяжелых и легких бетонах, ячеистых бетонах неавтоклавного твердения, а вскрышных цеолитизированных пород в производстве керамических изделий.

Породы измельчались в шаровой мельнице до тонкости помола, характеризующегося остатком на сите №008в количестве 15…20%. Затем составляли композиции с добавкой цеолитов от10 до 40; (от массы цемента и цементно-зольного вяжущего) с градацией через 5%.

В результате было установлено, что введение добавок цеолита 10…15% позволяет сократить расход цемента и использовать вяжущее оптимального соотношения в строительных растворах и тяжелых бетонах класса В 15…В10. Были изготовлены образцы из неавтоклавного газобетона марок Д500…Д700, в которых кремнеземистый компонент полностью заменен измельченным цеолитсодержащим туфом, а в качестве вяжущего были использованы цементно-зольные и цементно-зольно-цеолитовые композиции.

Из вскрышных цеолитсодержащих пород был получен кирпич марки 150 и керамзитовый гравий с насыпной плотностью 400…600 кг/м3.

На основании анализа результатов научно-исследовательской работы нами была установлена технико-экономическая целесообразность использования природных цеолитов в производстве основных видов строительных материалов.

Одним из направлений работы являлось использование цеолитсодержащих пород Пашенского месторождения для получения керамического кирпича. Это месторождение находится в 100км от г. Красноярска и имеет промышленные запасы цеолитсодержащих туфов.

Основными цеолитовыми компонентами этих пород являются гейландит и клиноптилолит. Цеолитовая фаза обогащена, в основном, щелочноземельными ионами, которые представляют собой преимущественно кальциевую форму. Сопутствующие минералы – кварц, кальцит, плагиоклаз, гидроокислы железа.

Вскрышные цеолитсодержащие породы по своему составу и свойствам приближаются к туфоаргиллитам. Пашенское месторождение характеризуется содержанием в породе 40% клиноптилолита и гейландита, 60 % глины (монтмориллонита) и песка.

Исследования физико-механических свойств образцов из вскрышных пород производились в соответствии с ГОСТ 26594-85 «Сырье глинистое для производства керамического кирпича и камней. Технические условия».

Вскрышные породы по числу пластичности (П=10…12) относятся к умеренно-пластичным, воздушная усадка 2…4%, связность по Rсж высушенных образцов составляла 6-8 МПа.

Образцы-цилиндры (d=50мм, h=50мм) формовали полусухим прессованием. Оптимальная влажность пресспорошка соответствовала 9%. Удельное прессовое давление – 20МПа; прессование двухстадийное: 1 стадия– 5…6 МПа, 2 стадия– 20 МПа.

Образцы высушивали при Т=105°С до остаточной влажности 5%.

Образцы обжигали в муфельной печи при различных температурах: 850, 900, 950, 1000, 1050, 1100°С с выдержкой в течение 2ч. Результаты послеобжиговых свойств показали, что оптимальной температурой обжига является Т=950°С.

Морозостойкость кирпича размером 250ґ120ґ65 мм составляла 35-50 циклов, теплопроводность равна 0,71 Вт/мК.

Таким образом, на основании результатов проведенных нами исследований, можно сделать выводы: – из вскрышных цеолитсодержащих пород получен керамический кирпич марок 125; 150; 175; – все качественные показатели кирпича соответствуют требованиям ГОСТ 530-95 «Кирпич и камни керамические»; – установлена экономическая и практическая целесообразность использования вскрышных цеолитсодержащих пород Пашенского месторождения.

Вскрышные цеолитсодержащие породы, которые в большом количестве направляются в отвалы и занимают плодородные земли, являются также ценным сырьем для производства керамических изделий. На основе вскрышных пород был получен экологически чистый конструкционно-отделочный материал – лицевой керамический кирпич с высокими эстетическими и физико-механическими характеристиками, вполне соответствующими требованиям ГОСТ 7484-78 «Кирпич и камни лицевые» для марок 125, 150, 175.

Установлена возможность расширения сырьевой базы и решения проблемы оздоровления окружающей среды путем использования вскрышных цеолитсодержащих пород.

Список литературы
1. А.С. Шакора, Н.М. Влодарчик, Стеновые и отделочные материалы на основе природных цеолитов Пашенского месторождения //Сб. тез. докл. Межд. конф. по проблемам использования вторичного сырья и производства строительных материалов. Новосибирск, 1994. С. 40.
2. А.С. Шакора, Н.М. Влодарчик, Природные цеолиты – ценное сырье для производства строительных материалов // Современные проблемы строительного материаловедения: Тез. докл. Межд. науч.-техн. конф., Самара, 1995. С. 60-61.
3. А.С. Шакора, Н.М. Влодарчик, М.А. Пьян


Использование цеолита в землеподготовке для удобрения и увеличения урожайности.

Главная

ЦЕОЛИТ

Применение в землеподготовке.

1.УЛУЧШИТЕЛЬ ПОЧВЫ И УДОБРЕНИЕ.

Цеолит прекрасно выполнит роль улучшителя почвы и как удобрение земли перед посадкой различных саженцев и растений, в том числе декоративных, хвойных деревьев, плодовых деревьев и кустов, овощей, зерновых культур, цветов, горшковых цветов, лекарственных трав и др. растений, газонов, в подготовке субстратов и смесей земли как для открытого грунта, так и для теплиц.

Преимущества Цеолита: хорошие физические свойства – неслеживаемость, сыпучесть, гигроскопичность, большая адсорбционная способность из-за развитой системы каналов и пор, большая ионообменная способность (до 160 mg-ekv / на 100 г Цеолита ); хорошо впитывает ионы аммония и питательных веществ; экологически чистый материал; удобен для складирования, транспортировки, внесения в почву. Его можно вносить вместе с минеральными или органическими удобрениями. Хорошие результаты достигаются при смешивании Цеолита с сапропелем, торфом и др.

Эффективность от использования Цеолита прекрасно аэрирует почву, способствует развитию корневой системы, росту всего растения; удерживает в зоне корней достаточное количество воды – 40-70% от своего веса, работает как резервуар хранения для удобрений - нитрата, фосфатов, калия, питательных веществ, наиболее важных компонентов для здоровья растения и его роста. Цеолит захватывает удобрения в своей разветвленной структуре, пока корни растений не найдут их. Азот, задержанный в Цеолите, не растворим в воде и не вымывается дождем продолжительный период времени. Цеолит экономит удобрения. Меньше удобрений, особенно азотных, вымывается в грунтовые воды. Он на 20-40% улучшает усвоение удобрений. Без применения Цеолита около 35 % азота вымывается из зоны корней и попадает в грунтовые воды грунта и загрязняет ее нитратами и нитритами.

2.УВЕЛИЧЕНИЕ ПРОИЗВОДИТЕЛЬНОСТИ СЕЛЬСКОХОЗЯЙСТВЕННЫХ КУЛЬТУР.

Использование Цеолита может дать положительные результаты почти во всех видах почв и по некоторым данным на 10-30% может увеличить урожайность многих сельскохозяйственных культур – картофеля, ячменя, озимой пшеницы, клевера, кукурузы и др. После внесения Цеолита, увеличенные урожаи могут наблюдаться 3-4 года и более. По данным некоторых исследователей даже по прошествию 7 лет после внесения цеолита в почву, его адсорбционные и катионно-обменные функции не менялись. В растениеводстве Цеолит чрезвычайно полезен из-за стимулирования урожайности сельскохозяйственных культур. При внесении Цеолита в субстраты в органические минеральные смеси земли, качество почвы по большинству своих показателей улучшится.

В легких почвах увеличится их водоемкость. При внесении вместе с удобрениями, он поглотит часть удобрений в свои поры и каналы и удержит от вымывания в грунтовые воды, испарения в атмосферу а потом постепенно, по мере необходимости отдаст их растениям и таким образом уменьшит нормы расхода удобрений, уменьшить количество нитратов в овощах и фруктах, загрязнение грунтовых вод. Применение Цеолит позволит увеличить количество витамина C, улучшить аминокислотный состав фруктов и овощей. В биохимическом составе фруктов увеличится уровень общего сахара, сухих веществ, уменьшиться кислотность помидор и количество нитратного азота. Он положительно повлияет на урожайность помидор, огурцов, редиски. Опыт выращивания рассады с применение цеолита показал, что улучшается всхожесть семян гиацинтов, гвоздики, тюльпанов и других цветов, ускоряется рост всех систем растения. Использование Цеолита уменьшает потребность частых поливов и экономит расходы на воду.
Применение: для зерновых культур следует вводить 5-20 т Цеолита на гектар, для выращивания овощей 10-22 кг на квадратный метр, для выращивания декоративных растений 10-30 кг на квадратный метр.

3.ПОДГОТОВКА ТЕПЛИЧНЫХ ГРУНТОВ И СУБСТРАТОВ ПОЧВЫ.

Цеолит в подготовке почвы для тепличного хозяйства и приусадебных теплиц даст прекрасные положительные результаты - будет аэрировать почву, способствовать развитию корневой системы, росту растений, удерживанию в зоне корней достаточного количества воды, он будет действовать как резервуар хранения удобрений и влаги - наиболее важных компонентов для здоровья растения и повышения урожайности, продуктивности.

Способность Цеолита адсорбировать химические соединения, тяжелые металлы, радионуклиды, органику – определяет его применение для химической мелиорации, детоксикации загрязненных почв и нейтрализации радиоактивного заражения. В таких случаях нормы внесения Цеолита могут быть увеличены до 40-60 тонн на гектар. В зависимости от уровня и характера загрязнения в каждом отдельном случае необходимо определить норму введения Цеолита.

4.ХИМИЧЕСКАЯ МЕЛИОРАЦИЯ ЗАГРЯЗНЕННЫХ ПОЧВ.

Способность Цеолит адсорбировать химические соединения, тяжелые металлы, радионуклиды, органику – определяет его применение для химической мелиорации, детоксикации загрязненных почв и нейтрализации радиоактивного заражения. В таких случаях нормы внесения Цеолит могут быть увеличены до 40-60 тонн на гектар. В зависимости от уровня и характера загрязнения в каждом отдельном случае необходимо определить норму введения Цеолит.

5.ПОДГОТОВКА И УХОД ЗА ГАЗОНАМИ ГОЛЬФОВЫХ ПОЛЕЙ.

Характеристики Цеолита помогут предотвратить уплотнение почвы, увеличить фильтрацию и проветривание глубоких систем корней растений и удерживание достаточного количества воды – до 40-70% от собственного веса. Так как сухой Цеолит бледно зелен, а влажный имеет более темный оттенок, он визуально сливается с лужайками, зелеными полями гольфа и приято выглядит. Применение - В строительстве новых зеленых полей для гольфа и лужаек от 10 до 20% почвы заменяется равным объемом Цеолита. Его необходимо вносить на глубину 5-15 см. Для реконструкции дерна, обновления, оздоровления газона используется до 150 кг Цеолита на 100 кв. метров. Для увеличения проветривания почвы используется 30 -75 кг на 100 m2, или 3000-7500 кг на га. Для лечения существующих газонов и их удобрения используется 15 -30 кг на 100 m2, или 1500-3000 кг на га.

6.ПОДГОТОВКА И УХОД ЗА СПОРТИВНЫМИ ГАЗОНАМИ И ПЛОЩАДКАМИ.

Один из многочисленных видов применения Цеолита - его использование для сооружения газонов и лужаек на стадионах, спортивных площадках, в парках культуры и отдыха, общественных местах, гольфовых полях, для благоустройства территорий частных и общественных строений. Применение Цеолита позволяет получить следующие преимущества: его внесение в почву в достаточном количестве препятствует вытаптыванию почвы, глубоко аэрирует и вентилирует корневую систему растений, прекрасно сохраняет и пропускает оптимальное количество воды в системе корней растений. Он вбирает в себя ядохимикаты и не выпускает их в окружающую среду, значимо уменьшает вымываемость удобрений в грунтовые воды и таким образом уменьшает загрязнение, и таким образом уменьшает загрязнение, по потребности постепенно подкармливает растения питательными веществами, обеспечивает прекрасный уровень катионного обмена, активизирует размножение и функционирование полезных микроорганизмов.

Применение - в строительстве новых зеленых газонов и лужаек от 10 до 20% почвы заменяется равным объемом Цеолита. Его необходимо вносить на глубину 5-15 см. Для реконструкции дерна, обновления, оздоровления газона используется до 150 кг Цеолита на 100 кв. метров. Для увеличения вентиляции почвы используется 30 -75 кг на 100 m2, или 3000-7500 кг на га. Для удобрения существующих газонов и их удобрения используется 15 -30 кг на 100 m2, или 1500-3000 кг на га.

ПРИМЕНЕНИЕ:

Комнатные растения. Поместите часть Цеолита в ваши цветочные горшки. Смешайте чернозем приблизительно с 25% Цеолита. Вы будете поражены вашими растениями. Цеолит поглощает воду, действует как аэратор и естественное удобрение, экономит деньги и воду и количество поливок и удобрений.

Посадка деревьев. Не забудьте применить часть Цеолита в почву при посадке дерева. Когда Вы сажаете новое дерево, всегда будьте щедрыми с Цеолитом. Новое дерево, посаженное в почву с приблизительно 25% Цеолита, будет расти почти вдвое быстрее. Если дерево высаживается в специальной таре, поместите 2,5 см Цеолита на дно и вокруг дерева в ямы перед посадкой и обильно полейте водой. Цеолит поглощает воду, действует как аэратор почвы и естественное удобрение.

Посадка газона. Только бросьте его на землю. Если Вы сажаете новый газон, смешайте приблизительно 10% Цеолита с вашей землей прежде, чем Вы посадите траву или саженцы. Цеолит - аэратор, удобрение и водный абсорбент - все в одном. Вы будете поражены тем, как долго трава будет зеленой, сочной и здоровой в течение всего сезона. Деньги, которые Вы потратили на Цеолит, сэкономят затраты на воду. Если Вы не имеете времени для всего этого или уже имеете газон, тогда только раскидайте Цеолит на поверхности лужайки и позвольте ему работать самому.

Сады. Не забудьте использовать Цеолит в вашем саду. Цеолит превосходно подходит для этого. Способность водопоглащения у Цеолита потрясающая. Цеолит поглощает воды до 70% своего веса, удерживает влажность в почве, которая не становится грязной, вязкой и влажной. Используйте до 25% Цеолита в вашей почве. На существующих клумбах поверхность клумбы посыпьте слоем Цеолита толщиной в 1 см и смешайте граблями или мотыгой.

Насыщенный навозом Цеолит, при внесении его в почву, станет комплексным удобрением продолжительного периода времени, эффективное воздействие которого может проявляться до 10 лет, в зависимости от характеристик почвы и особенностей ведения земледелия.

НАЗАД


Применение цеолита в животноводстве, эффективность его применения в кормлении свиней.

Главная

ЦЕОЛИТ

Применение цеолита в животноводстве.

Природные цеолиты обладают уникальными адсорбционными, ионообменными, молекулярно-ситовыми, каталитическими свойствами, обуславливающими их положительное влияние на физиологическое состояние животных. Цеолитсодержащие туфы способны адсорбировать углекислый газ, аммиак, сероводород, метан, некоторые азотистые соединения. Проходя через желудочно-кишечный тракт, цеолит удаляет из просвета тракта избыток жидкости, вредные газы, эндотоксины, благодаря чему предотвращается диарея. Повышение усвоения корма связано с внесением подвижных форм некоторых минеральных веществ (калия, кальция, некоторых микроэлементов), буферным эффектом клиноптилолита, что стабилизирует кислотность желудочного сока, содержание аммонийного азота, а так же поглощением и выносом токсичных продуктов пищеварения и ядовитых веществ, попавших в пищеварительный тракт с кормом.

Клиноптилолит, как установлено, положительно влияет на морфологический состав крови, ее окислительно-восстановительные и дыхательные функции. Предполагают, что цеолит стабилизирует аминокислоты, за счет поглощения азотного “хвоста” некоторых аминокислот с простой структурой, что приводит к уменьшению расходования калорий на прирост массы тела.

В опытах установлено, что через неделю после начала скармливания цеолита пищеварительные процессы стабилизируются, повышается общая кислотность, пептическая активность желудочного содержимого, протеолитическая и аминолитическая активность сока поджелудочной железы, всасывание в кишечнике кальция и фосфора. Опыт широкого использования цеолитов в различных хозяйствах России, США, Японии, Германии и других стран показывает, что включение цеолитов в пищевой рацион животных повышает усваиваемость питательных веществ кормов, сокращает падеж, особенно в раннем возрасте, предупреждает появление диспепсии, выводит из организма токсичные и вредные продукты метаболизма, предотвращает заболевания, связанные с дефицитом микроэлементов.

Физиологические опыты выявили заметные положительные влияния цеолита на перевариваемость сухого и органического вещества корма, безазотистых экстрактных веществ, азота, усвоение кальция фосфора. Отмечена достоверно большая удельная плотность костей опытных животных в сравнении с контролем.

Исключительно благоприятное воздействие оказывает цеолит при его применении в качестве лечебного средства при диарее, возникающей у поросят в период отъема их у матерей.

Использование цеолита как добавки в кормлении животных позволяет:

  • улучшить питательные свойства корма;

  • позитивно влиять на процессы пищеварения в организме животных, повышать эффективность усвоения полезных веществ;

  • улучшить физиологическое состояние животных;

  • повысить жизнеспособность животных, предотвращать некоторые заболевания;

  • повысить продуктивность взрослых особей;

  • адсорбировать и выводить из организма животных радионуклиды, аммиак оксид и диоксид углерода, сероводород и соли тяжелых металлов.

Эффективность применения природных цеолитов в животноводстве

Область применения

Наблюдаемый эффект

Крупный рогатый скот, в том числе молодняк

  • повышение сохранности новорожденных телят на 10%;

  • повышение прироста живой массы молодняка на 10-12%;

  • снижение затрат корма на 1 кг прироста массы на 5-13%, на 1 литр молока – на 4-8%.

Овцы

  • увеличение настрига шерсти до 13% при повышении ее прочности на 6-12%;

  • повышение многоплодия овцематок на 6-11%;

  • повышение живой массы приплода на 3-14%.

Свиньи (свиноматки, молодняк свиней)

  • повышение сохранности поросят на 5-8%;

  • повышение среднесуточного прироста поросят на 6-12%;

  • снижение затрат протеина и кормовых единиц на 7-11% на 1 кг прироста;

  • повышение крупноплодности на 4% и роста поросят в период подсосного выращивания – на 5%.

ЭФФЕКТИВНОСТЬ ПРИМЕНЕНИЯ ЦЕОЛИТА В КОРМЛЕНИИ СВИНЕЙ

Для определения экономической эффективности использования цеолитов в кормлении свиней был проведен эксперимент в условиях КФХ «Зорька». В опыте были использованы две группы поросят, полученных в ходе турового опороса. Период проведения эксперимента – 270 дней. Взвешивания проводились в конце каждого периода содержания: поросята-сосуны – 45 дней, поросята-отъемыши – 25 дней, поросята на откорме – 150 дней. Для кормления использовались стандартные комбикорма, соответствующие каждой группе.
В состав комбикормов для опытной группы взамен комбикорма вводился цеолит в следующих количествах:
для поросят-сосунов 2%,
для поросят-отъемышей 3%,
для откорма 4%.

При определении суточной нормы определения комбикорма с цеолитом были взяты более высокие коэффициенты усвояемости основных компонентов корма, что позволило ее снизить. В ходе эксперимента велся учет расхода кормов, среднесуточных привесов, сохранности поголовья. Данные по эксперименту приведены в таблице.

На основании полученных данных можно сделать следующие выводы об экономической эффективности использования цеолита в кормлении свиней:

1. Включение в состав комбикормов 1 т цеолита, что составляет 2 – 4 % сухого веса кормов позволяет снижать расход кормов на сумму 1980 рублей.

2. За счет более высоких среднесуточных привесов на 9,2% и лучшей сохранности поголовья на 17%, дополнительно получено 2558 кг прироста живой массы, при стоимости 1 кг привеса 38,5 руб., на сумму 98483 рубля. Дополнительно сохранено 17 голов свиней.

3. За счет лучшей усвояемости основных компонентов рациона на каждый килограмм привеса израсходовано 1,35 кг меньше комбикорма на сумму 6,78 рубля. При этом снизилась стоимость всего рациона 1 головы с 2960 рублей до 2471 рубля или на 489 рублей и за счет этого получен экономический эффект 62327 рублей.

4. Суммарный экономический эффект за период эксперимента составил
3 223 + 98 483 + 62 327 = 164 033 руб.

ПОЛУЧЕНО 29 РУБ ПРИБЫЛИ НА 1 РУБ ЗАТРАТ, связанных с приобретением цеолита!

ИСПОЛЬЗОВАНИЕ ПРИРОДНЫХ ЦЕОЛИТОВ В СВИНОВОДСТВЕ

С.М.Подъяблонский, Н.А.Носенко

Цеолиты представляют собой кристаллические минералы, состоящие из алюмосиликатов каркасного строения, включающие полости и каналы молекулярного размера, занятые катионами и водой. Цеолиты имеют повышенную адсорбционную способность к ряду химических соединений, сочетающуюся с каталитической активностью и специфичностью, что обусловило их применение в промышленности для очистки и разделения веществ. В сельском хозяйстве цеолиты находят Применение для улучшения качества почв и подкормки животных. В чистом виде цеолиты в природе не встречаются, а входят в состав вулканических туфов, для подкормки животных следует использовать туфы, где чистого неолита содержится не менее 50%. В Сибири достаточно много богатых месторождений цеолитов (Пегасское, Шивыртуйское, Холинское, Хонгуринское, Чугуевское и др.).

Нами был проведен ряд испытаний неолита Пегасского месторождения (пегасина) в качестве подкормки для разных половозрастных групп свиней и были получены положительные результаты.

Так, на Кудряшовском свинокомплексе были сформированы две аналогичные группы поросят после отъема их от маток в возрасте 26 дней (по 25 голов в группе). Контрольная группа получала стандартные полнорационные комбикорма в сухом виде по технологии, опытная группа получала аналогичные комбикорма с добавкой к ним 2% крупномолотого цеолита.

За период доращивания (80 дней) живая масса в контроле увеличилась на 30,5 кг, в опыте - на 31,2 кг.

На 1 кормодень в опытной группе потреблялось на 9,7, а на единицу прироста на 11,7% меньше комбикорма, чем в контроле.

Коэффициенты переваримости питательных веществ были выше в опытной группе: сухого вещества на 1,7; органического вещества на 2,5; протеина на 1,4, жира на 13,3, клетчатки на 7,3 и безазотистых экстрактивных веществ на 2%. Не отмечалось существенных различий между группами по гематологическим показателям, которые находились в пределах физиологической нормы.

Пегасин испытывался также на большом поголовье поросят в течение 36 дней после отъема. В контрольной группе было 142 пopoceнка, в опытной 198 голов. Пегасин давался по 20 г на 1 голову в сутки. Отмечалась меньшая, чем в контроле, заболеваемость желудочно-кишечного тракта у подопытных поросят. Отход в контроле составил 4,2, в опыте – 1%.

При повторении опыта (в контрольной группе было 274 гол., в опытной - 316 гол.), отход поросят через 38 дней после отъема составил в контроле 4, в опыте - 1,6%. Таким образом, подкормка пегасином снизила отход поросят в среднем по двум опытам в 3 раза.

Опыты, проведенные на откормочном молодняке, показали, что подкормка крупномолотым пегасином в дозе 2% не оказала существенного влияния на среднесуточные приросты подсвинков, однако затраты корма на единицу прироста снижались на 12,3%.

Коэффициенты переваримости увеличились по органическому веществу на 3,7, протеину на 0,8, безазостистым экстрактивным веществам на 6,7%. В мясе и печени подопытных свиней содержалось меньше жира, а белка в мясе и сале больше, чем в контроле. Толщина шпика над 6-7 грудными позвонками у подопытных животных была на 2-4 мм меньше. Видимо, подкормка цеолитом вызывает уменьшение отложения жира в туше.

Гематологические данные свидетельствовали, что животные были здоровы, отклонений от физиологической нормы не наблюдалось (по 24 показателям). Подопытные животные были склонны к увеличению в крови содержания лейкоцитов, неорганического фосфора и резервной щелочности. Содержание витаминов у них в печени было на уровне контроля.

Нами изучалась также эффективность подкормки пегасином супоросных и подсосных свиноматок и поросят-сосунов, достоверного влияния на продуктивность этих групп свиней не установлено.

Касаясь механизма действия цеолитового туфа, следует отметить, что его содержание в корме задерживает пребывание химуса в кишечнике, вследствие чего, видимо, увеличивается переваримость. Нельзя исключать и каталитическое действие цеолитов. Кроме того, цеолиты способны поглощать и выводить с собой из организма вредные вещества.

В последующих опытах нами использовался цеолит более мелкого помола. Крупнота помола была снижена с 2-3 мм до 0,1-1,0 мм, что сказалось положительно на приростах молодняка.

Так, в кратковременном опыте (1 месяц) на откормочном молодняке установлено, что добавка 2% цеолита увеличила среднесуточные приросты на 7,4% при снижении расхода корма на единицу прироста на 16,1%.

В более длительном опыте также получено преимущество опытных групп молодняка на откорме (см. табл.).

Таблица

Результаты опыта на откорме

Показатель Группа

I II III VI

% ввода цеолита 0 1 2 3

Живая масса, кг:

в начале опыта 40,0 42,2 39,6 39,5

в конце опыта 102,8 109,0 107,6 107,5

Среднесуточный прирост, г 561 596 607 607

Расход корма на 1 кг прироста, кг 4,63 4,31 4,17 4,18

II и III группы показали среднесуточный прирост выше, чем контроль, на 8,1%, а 1 - на 6,2%. Различия по потреблению корма на 1 кг прироста между группами и контролем составили соответственно 7,4, 11 и 10,8%.

Коэффициенты переваримости у подопытных свиней (3% пегасина) были несколько выше (на 1-1,6%). Толщина шпика у них была на 3,8 мм меньше, чем у контрольных, а площадь "мышечного глазка" на 0,6 см2 больше. Интенсивность окраски длиннейшей мышцы спины была на 24,7 ед. выше, чем в контроле. Существенных различий по химическому составу мяса, сала и печени не отмечено, в том числе и по витаминам. Содержание в крови гемоглобина, форменных элементов, общего белка и его фракций, сахара, мочевины и другие параметры заметно не различались между группами и находились в пределах физиологической нормы.

На основе цеолитов нами были разработаны премиксы для поросят-отъемышей, откармливаемого молодняка свиней, хряков, свиноматок супоросных и подсосных. Опытные малокомпонентные премиксы для поросят-отъемышей с

включением витаминов А, Д, Е, повышенного уровня сульфата меди и аминалона, а для откармливаемого молодняка свиней - с витаминами А, Д, кобальтом и высоким уровнем сульфата меди способствовали повышению прироста на 7,3-8,1%, снижению затрат корма на единицу прироста на 7,9-8,3% от уровня контрольных групп, получавших стандартные премиксы П51-1 и П51-7.

Скармливание комплексного опытного премикса супоросным свиноматкам повлияло на повышение рождения живых поросят до 11,1 голов, что на 9,9% выше контроля, получавшего премикс П54-1, со снижением числа мертворожденных поросят с 5,61 до 2,68%. Масса гнезда при рождении составила соответственно 13,2 и 11,9 кг (разница на 10,9%).

Для подсосных свиноматок разработали витаминный премикс (А, Д, Е, В3, B12 и липоевая кислота), который в сравнении со стандартным П54-1 способствовал повышению средней живой массы поросенка в 21- и 60-дневном возрасте на 4,1 и 8% соответственно, общей массы гнезда к отъему на 14,2%, сохранности поросят на 5,7%.

Хряки-производители в течение 50 дней предслучного периода получали опытный премикс на цеолитах (витамины А, Д, Е, В2, В5, В12 и кобальт) и стандартный премикс П57-1. Во время случки подопытные хряки были более активными. Из 17 покрытых ими свиноматок опоросилось 14 голов, или 82,3%, в то время как в контроле только 71,4%. Последствие скормленных опытных премиксов на такие продуктивные показатели, как многоплодие и крупноплодность маток, покрытых опытными хряками, выразилось в увеличении этих показателей на 2,6-2,4% в сравнении с контролем.

Позже мы изучили влияние этого опытного премикса на спермопродукцию хряков в сравнении с предыдущей их продуктивностью. Было выявлено, что через 10 дней от начала скармливания объем эякулята увеличился на 12%, через 30 дней - на 17, а через 45 дней - на 27%.

Таким образом, проведенные исследования позволяют сделать вывод о целесообразности введения в рацион молодняка свиней при доращивании и откорме цеолитов в размере 2% от массы комбикорма. Установлена эффективность использования цеолитов в качестве наполнителя для премиксов и использования этих премиксов в размере также 2% от массы комбикорма.

Авторы: зав. сектором кормления свиней, к.биол.наук С.М.Подъяблонский, ст. науч. сотр., к.с.-х.наук Н.А.Носенко

Государственное научное учреждение Сибирский научно-исследовательский и проектно-технологический институт животноводства (ГНУ СибНИПТИЖ).

Адрес: 630500, Новосибирская обл., п.Краснообск, СибНИПТИЖ.

НАЗАД


Применение цеолита в противоязвенных препаратах.

Главная

ЦЕОЛИТ

Разработка состава и технологии гранул на основе природного цеолита Украинская фармацевтическая академия.

Т. В. Крутских, В. И. Чуешов,
И. А. Зупанец, Д. В. Рыбачук

Статья посвящена поиску новых эффективных лекарственных средств для лечения язвенной болезни желудочно-кишечного тракта. Приведены данные по определению противоязвенной активности Закарпатского природного цеолита и гранул на его основе.

Одна из главных задач технологии получения высококачественных лекарств заключается в поиске и выборе таких вспомогательных веществ, которые наряду с обеспечением лекарствам необходимых технологических свойств оказывали бы существенное влияние на активность препарата, то есть не были бы пассивными наполнителями, а составляли неотъемлемую часть лекарств, которая обусловливает терапевтический эффект [2].

Исходя из этого, а также учитывая физико-химические и фармакологические свойства, нами выбраны в качестве вспомогательных веществ пектин яблочный и крахмал картофельный, который широко используется в технологии изготовления твердых лекарственных форм [6].

Таким образом, мы изготовили ряд образцов гранул на основе цеолита с различным содержанием пектина яблочного и крахмала картофельного (5, 10, 15, 20, 25, 30, 35%) (табл. 1).

Таблица 1. Состав гранул с различным содержанием вспомогательных веществ
Состав | Образец, №
 | 1 | 2 | 3 | 4 | 5 | 6 | 7
Природный цеолит, % | 95 | 90 | 85 | 80 | 75 | 70 | 65
Пектин яблочный, % | 5 | 10 | 15 | 20 | 25 | 30 | 35
Природный цеолит, % | 1a | 2a | За | 4a | 5a | 6a | 7a
 | 95 | 90 | 85 | 80 | 75 | 70 | 65
Kрахмал картофельный, % | 5 | 10 | 15 | 20 | 25 | 30 | 35

Критериями оценки полученных гранул были: внешний вид, прочность на истирание и распадаемость. Полученные результаты приведены в табл. 2.

Таблица 2. Технологические характеристики различных составов гранул
Образец, № | Внешний вид | Прочность на истирание, % | Распадаемость, мин.
1 | Гранулы не формуются | - | -
2 | Гранулы не формуются | - | -
3 | Гранулы круглые, серо-зеленого цвета, при надавливании рассыпаются | 78 ± 2 89 ± 1 | До 1 До 1
4 | Гранулы круглые, серо-зеленого цвета, при надавливании не рассыпаются | 98,5 ± 2 98 ± 1 98 ± 1 | До З До 5 До 5
1a 2a | Гранулы не формуются Гранулы не формуются | - | -
3a | Гранулы круглые, серо-зеленого цвета, при надавливании рассыпаются | 75 ± 2 85 ± 2 | До 1 До 1
4a | Гранулы круглые, серо-зеленого цвета, при надавливании не рассыпаются | 96 ± 2 98 ± 1 99 ± 1 | До 5 До 10 До 10

В результате проведенных исследований мы получили данные, что некоторые образцы (1–5) обоих составов гранул не характеризуются достаточной прочностью вследствие недостатка вещества, которое бы склеивало цеолит.

Для дальнейшего изучения были выбраны гранулы составов № 6 и № 6а, так как они отвечают требованиям [3]. Гранулы составов № 7 и № 7а тоже отвечают требованиям [3]. Однако с экономической точки зрения дальнейшее их изучение считаем нецелесообразным.

Далее, наряду с проведением технологических исследований вместе с кафедрой клинической фармации на модели алкогольно-преднизолоновой деструкции желудка изучалась противоязвенная активность и рассчитывался язвенный индекс гранул составов № 6 и № 6а (табл. 3) [1, 7].

Таблица 3. Влияние цеолита и гранул на его основе на язвенные поражения желудочно-кишечного тракта у крыс
№ п/п | Условия опыта | Доза, мг/кг | Число животных с язвами | Язвенный индекс
1 | Kонтроль | Ќ | 100 | 32,33 ± 0,02
2 | Цеолит | 200 | 50 | 6,92 ± 0,02
3 | Цеолит | 500 | 71 | 8,26 ± 0,04
4 | Гранулы (№ 6) | 200 | 48 | 6,04 ± 0,03
5 | Гранулы (№ 6) | 500 | 67 | 7,12 ± 0,03
6 | Гранулы (№ 6а) | 200 | 52 | 6,98 ± 0,02
7 | Гранулы (№ 6а) | 500 | 72 | 8,29 ± 0,02

Исходя из приведенных данных, можно сделать вывод, что при введении пектина противоязвенная активность цеолита незначительно возросла. Под влиянием цеолита значение язвенного индекса снижается в 4-5 раз по сравнению с контролем, а под влиянием гранул образца № 6 — в 5–5,5 раз. При введении крахмала противоязвенная активность цеолита наоборот незначительно уменьшилась.

Таким образом, наиболее оптимальным нами был признан образец № 6, который в своем составе имеет 30% пектина яблочного и 70% природного цеолита марки «А» [4].

Однако, анализируя данные, нельзя сказать, что полученные гранулы по своей активности проявляют высокую противоязвенную активность. Поэтому для усиления противоязвенной активности препарата с учетом физико-химических и фармакологических свойств цеолита ввели в состав гранул метилурацил [5]. Для этого изготовили ряд образцов с различной концентрацией метилурацила (табл. 4).

Таблица 4. Состав гранул с различным содержанием метилурацила
Состав | Образец, №
 | 8 | 9 | 10 | 11 | 12 | 13
Природный цеолит, % | 69,9 | 69,5 | 69,0 | 68,5 | 68,0 | 65,0
Метилурацил, % | 0,1 | 0,5 | 1,0 | 1,5 | 2,0 | 5,0
Пектин яблочный, % | 30,0 | 30,0 | 30,0 | 30,0 | 30,0 | 30,0

В дальнейшем проводили исследования противоязвенной активности разработанных гранул. Результаты эксперимента приведены в табл. 5.

Таблица 5. Определение противоязвенной активности природного цеолита и гранул на его основе
№ п/п | Условия опыта | Доза, мг/кг | Число животных с язвами | Язвенный индекс
1 | Kонтроль | - | 100 | 32,33 ± 0,02
2 | Цеолит | 200 | 50 | 6,92 ± 0,02
3 | Гранулы (состав № 8) | 200 | 50 | 6,89 ± 0,04
4 | Гранулы (состав № 9) | 200 | 48 | 5,12 ± 0,03
5 | Гранулы (состав № 10) | 200 | 43 | 1,85 ± 0,01
6 | Гранулы (состав № 11) | 200 | 45 | 3,24 ± 0,02
7 | Гранулы (состав № 12) | 200 | 45 | 3,86 ± 0,02
8 | Гранулы (состав № 13) | 200 | 46 | 4,34 ± 0,02

Таким образом, наибольшую противоязвенную активность имеют гранулы состава № 10, которые способствуют снижению язвенного индекса в 17,5 раз по сравнению с контрольным значением. Противоязвенная активность этих гранул в 4 раза превышает активность самого цеолита, что свидетельствует о рациональности введения в состав гранул пектина яблочного и метилурацила.

Выводы

Нами проведено изучение влияния вспомогательных веществ на качество разработанных гранул и противоязвенную активность цеолита. Предложен состав гранул на основе природного цеолита с противоязвенной активностью под условным названием «Грацемет».

Литература

1. Алиев А. Д. Влияние преднизолона на развитие экспериментальных язв желудка у крыс//Матер. выезд., научн. сес.: Азерб. гос. ин-т усоверш. врачей.— Махачкала, 1973.— С. 19–20.

2. Глина як лікувальний засіб/І. С. Чекман, В. І. Овруцький, В. М. Шумейко та ін./Фармац. журн.— 1991.— № 1.— С. 22–25.

3. Государственная фармакопея СССР: Вып. 2. Общие методы анализа. Лекарственное растительное сырье/МЗ СССР. 11-е изд., доп.— М.: Медицина, 1989.— 400 с.

4. Дисперсные минералы Закарпатья и научно-технический прогресс/Галла В. Ю., Гожик Н. Ф., Ершов Б. М.— Ужгород, 1988.— 316 с.

5. Радбиль О. С. Фармакотерапия в гастроэнтерологии: Справочник.— М.: Медицина, 1991.— 416 с.

6. Kohnova Z. Pouzitic pektin vo farmacii a medicine//Cs.Farm.— 1987.— Roc. 26.— S. 316–322.

Porro G., Parente F. Long term treatment of duodenal ulcer//Drugs.— 1991.— Vol. 41.— P. 38–51.


Картриджи (фильтрующие элементы) для колб

Производство фирмы "Atlas Filtri S.r.l." (Италия)

Atlas Filtri S.r.l.

Модельный ряд

Серия | Модель | Назначение серии | Фильтрующий материал | Фото
FA - 1-3 mcr | FA 10 SX FA 10 BX FA 20 SX FA 20 BX | для удаления нерастворимых механических и органических частиц размером более 1-3 мкр | полипропиленовое волокно | FA 10 BX
FA-5 mcr | FA 10 SX FA 10 BX FA 20 SX FA 20 BX | для удаления нерастворимых механических и органических частиц размером более 5 мкр | полипропиленовое волокно | FA 10 BX
FA-5 mcr | FA 10 HOT SX | для удаления нерастворимых механических и органических частиц размером более 5 мкр (используется для горячей воды) | полипропиленовое волокно |
FA-25 mcr | FA 10 SX FA 10 BX FA 20 SX FA 20 BX | для удаления нерастворимых механических и органических частиц размером более 25 мкр | полипропиленовое волокно | FA 10 BX
FA-25 mcr | FA 10 HOT SX | для удаления нерастворимых механических и органических частиц размером более 25 мкр (используется для горячей воды) | полипропиленовое волокно | FA 10 HOT SX
FA-50 mcr | FA 10 SX FA 10 BX FA 20 SX FA 20 BX | для удаления нерастворимых механических и органических частиц размером более 50 мкр | полипропиленовое волокно | FA 10 BX
RL-50 mcr | RL 10 SX RL 10 BX RL 20 SX RL 20 BX | для удаления нерастворимых механических и органических частиц размером более 50 мкр | полипропиленовая сетка | RL 10 BX
GA-10 mcr | GA 10 SX GA 10 BX GA 20 SX | для удаления нерастворимых механических и органических частиц размером более 10 мкр | пористый гранулированный кварцит | GA 10 BX
CA-25 mcr | CA 10 SX CA 10 BX CA 20 SX CA 20 BX | для удаления механических частиц размером более 25 мкр, органических примесей и хлора, устранения неприятного вкуса и запаха | полиэстровое полотно + гранулированный активированный уголь | CA 10 BX
LA | LA 10 SX LA 10 BX LA 20 SX LA 20 BX | для удаления органических примесей и хлора, устранения неприятного вкуса и запаха | гранулированный активированный уголь | LA 10 BX
HA | HA 10 SX HA 10 BX HA 20 SX HA 20 BX | для умягчения воды | кристаллический полифосфат | HA 10 BX
QA-CF | QA 10 SX QA 10 BX QA 20 SX QA 20 BX | для удаления солей жесткости (умягчения) | катинообменная смола | QA-CF 10 BX
QA-LM | QA 10 SX QA 10 BX QA 20 SX QA 20 BX | для деминерализации воды | смешанные катионовые и анионовые смолы | QA-LM 10 BX

Типы крепления картриджей

тип крепления SX | тип крепления BX
тип SX | тип BX


Колбы

Производство фирмы "Atlas Filtri S.r.l." (Италия)

Atlas Filtri S.r.l.

Модельный ряд

Серия Модель Высота колбы Фото
SENIOR PLUS HOT AB
(используется для горячей воды) 		3P-MFP SX
3P-AFP SX 		10'' SENIOR PLUS HOT AB
SENIOR AS 3P AFO SX
3P AFO BX
3P BFO SX
3P BFO BX
3P MFO SX
3P MFO BX 		10'' SENIOR AS
SENIOR AB 3P AFO SX
3P AFO BX
3P BFO SX
3P BFO BX 		10'' SENIOR AB
SENIOR DUPLEX AS 3P AFO SX
3P AFO BX
 10'' SENIOR DUPLEX AS
SENIOR DUPLEX AB 3P AFO SX
3P AFO BX
 10'' SENIOR DUPLEX AB
MASTER AB 3P AFO SX
3P BFO SX
 20'' MASTER AB
MASTER DUPLEX AB 3P AFO SX
3P BFO SX
 20'' MASTER DUPLEX AB

Примечание к обозначению колб:

модели SX и BX - отличие в типе крепления картриджа (см.раздел “Картриджи”)
модель AFO - подсоединительный размер 3/4“
модель BFO - подсоединительный размер 1“
модель MFO - подсоединительный размер 1/2“
модель AS - прозрачный материал стакана колбы
модель AB - непрозрачный материал стакана колбы


Устройство и работа фильтров засыпного типа

Как устроены фильтры для воды засыпного типа

Фильтры засыпного типа - это именно те водоочистные устройства (как правило, автоматические), которые применяются для коттеджей, коммерческих и производственных целей. Т.е. там, где нужна пиковая производительность от 0,7-1 м3/час (это, для справки, один полностью открытый или два приоткрытых крана) и выше, а режим разбора воды предполагает довольно существенные нагрузки на фильтр.

Все фильтры для очистки воды засыпного типа, не зависимо от компании производителя и своего предназначения, принципиально устроены практически одинаково.

Такой фильтр состоит из следующих основных составляющих (номер по порядку соответствует номеру на рисунке).

Устройство фильтра засыпного типа.

1. Корпус.

Корпус [1]фильтра (по английски - pressure vessel, tank) изготавливается, как правило, из стеклопластика, иногда из нержавеющей стали. За рубежом "нержавейка" считается дорогим и тяжелым материалом и применяется в основном в специальных случаях (например, медицина).

По форме корпус представляет собой полый цилиндр с куполообразными верхом и дном. Такая форма обеспечивает оптимальные гидравлические характеристики работы фильтра. Для остойчивости в нижней части используется специальное кольцевое основание. В верхней части корпуса прорезается горловина, через которую осуществляется сборка и засыпка фильтра. В корпусах большого размера подобная горловина делается и снизу, чтобы облегчить сборку и ремонт фильтра. При эксплуатации нижняя горловина закрывается специальной заглушкой. В корпусе фильтра в разных местах могут прорезаться и другие технологические отверстия (например, специально для засыпки фильтрующей среды).

2. Блок управления.

Блок управления (БУ) фильтром [2] представляет собой многоходовой клапан (отсюда и английский термин - valve и часто употребляемый в России, хотя и не совсем корректный, термин "управляющий клапан") с соответствующим приводом (электромеханическим, гидравлическим или др.) и необходимой автоматикой (возможен вариант исполнения с ручным управлением).

Назначение БУ - это своевременная инициализация процесса регенерации (восстановления фильтрующей способности) фильтра и осуществление последовательного переключения потоков воды внутри фильтра в соответствии с заданной программой.

Блок управления всегда имеет внешний порт для подсоединения линии неочищенной воды, внешний выходной порт, в который подается уже обработанная вода и внешний дренажный порт для периодического сброса накопленных загрязнений. Так устроены, например, блоки управления, предназначенные для установки на фильтрах без химической регенерации. Несколько сложнее устройство БУ, применяемых в фильтрах с химической регенерацией и имеющих дополнительную вешний порт для подачи регенерирующего раствора. В этом случае в комплект засыпного фильтра входит также бак для приготовления и хранения регенерирующего раствора (на рисунке не показан).

В зависимости от типа устройства, выдающего сигнал на начало регенерации, БУ делят на два основных типа.

Первый - это БУ с регенерацией по времени. В состав такого блока входит таймер (электронный или электромеханический), который через определенные промежутки времени выдает сигнал на начало регенерации. Такие блоки чаще применяются в фильтрах без химической регенерации.

Второй - это БУ с регенерацией по расходу. В состав такого блока входит расходомер (счетчик воды), который выдает сигнал на регенерацию после прохождения через фильтр определенного объема воды. Такие блоки на практике чаще применяются в фильтрах с химической регенерацией.

Гораздо реже встречаются БУ с регенерацией по параметру качества воды. В состав такого блока входит один или несколько датчиков. Их назначение - измерять один или несколько параметров воды на выходе системы и выдавать сигнал на регенерацию тогда, когда параметры очищенной воды перестают удовлетворять заданным требованиям (например, увеличивается жесткость). Часто работой датчиков управляет микропроцессор. Понятно, что такие системы дороги и применяются практически только на крупных промышленных объектах. Как правило, блок управления устанавливается на верхней горловине корпуса фильтра (как на рисунке). Такая компоновка называется "верхней" - от английского Top Mount. В промышленных фильтрах большого размера нередко применяется компоновка Side-Mount, когда БУ устанавливается сбоку от фильтра.

Для реализации функции переключения потоков внутри фильтра БУ связан с уже упоминавшейся распределительной системой, в состав которой, в свою очередь, входят:

3. Центральный распределительный стояк.

Центральный стояк (или raiser) [3] представляет собой трубу (как правило, пластиковую), устанавливаемую вертикально по центру корпуса фильтра. Ее верхний конец (здесь речь идет о фильтрах с верхней компоновкой, как на рисунке) соединен с блоком управления, а на втором - закреплен нижний распределитель, называемый часто дистрибьютором (от английского distributor).

4. Нижний распределитель.

В сравнительно небольших фильтрах нижний распределитель (bottom distributor) [4] представляет собой некий пластиковый "набалдашник" с множеством тончайших калиброванных щелей (на рисунке щели изображены нарочито широкими. Как правило. Их толщина составляет сотни микрон). Предназначение нижнего распределителя - распределять поток воды, поступающий по центральному стояку равномерно во всех радиальных направлениях или, наоборот, "собирать" со всех направлений воду, двигающуюся внутри фильтра вниз и подавать ее через центральный стояк к блоку управления [2]. Это делается для того, чтобы максимально задействовать весь имеющийся объем фильтра (чтобы в нем не образовывались "мертвые зоны").

В фильтрах большего размера описанного выше и показанного на рисунке дистрибьютора становится недостаточно и тогда применяют лучевые (их еще называют латеральными - от английского lateral - "боковой") дистрибьюторы.

Для защиты нижнего распределителя, он всегда закрывается слоем специальной засыпки, называемой "гравийной подложкой".

5. Гравийная подложка.

Из названия видно, что для создания подложки [5] используется специальный очищенный, промытый и тщательно отсортированный по гранулометрическому составу гравий. Благодаря однородному размеру, гравийная подложка [5] "помогает" нижнему распределителю [4] в его работе, т.е. в равномерном распределении потока воды по всему поперечному сечению фильтра.

6. Фильтрующая среда.

Если блок управления, корпус, распределительную систему, подложку можно сравнить с "телом" фильтра (оно устроено у всех более-менее одинаково), то фильтрующая среда - это, несомненно, его "душа", определяющая индивидуальность каждого фильтра засыпного типа. Именно от того, какая в фильтре используется фильтрующая среда и будет зависеть его работа, т.е. то, какой круг задач способен решать такой фильтр, на какой воде он может работать, а на какой нет, какой тип регенерации (химический или безреагентный) должен быть использован и т.п. Именно в области используемых фильтрующих сред и находятся большинство "ноу-хау", используемых компаниями, работающими в области водоподготовки.

Выбор типа засыпки - задача сама по себе не простая, зависящая от ряда факторов и, прежде всего, от результатов исследования исходной воды, т.е. от ее параметров и целей, которые необходимо достигнуть. Однако правильный выбор засыпки - это еще полдела. Надо еще правильно подобрать ее количество в зависимости от потребной производительности фильтра, его габаритов, типа регенерации и физико-химических свойств самой фильтрующей среды. Достигается это грамотным "расчетом" фильтра. При расчете учитываются и скорости прохождения воды через фильтр в разных режимах, и необходимая минимальная высота слоя засыпки, и "расширение" объема фильтрующей среды, которое необходимо обеспечить при обратной промывке и целый ряд других параметров. В зависимости от результатов расчета подбирается количество засыпки для каждого типоразмера фильтра и соответствующим образом настраивается блок управления фильтром.

Необходимо заметить также, что засыпка может быть как однокомпонентной, т.е. состоящей из одного типа фильтрующей среды, так и двух- и многокомпонентной, состоящая из нескольких типов фильтрующих сред. При этом сами фильтрующие среды в многокомпонентной засыпке могут быть перемешанными между собой, либо располагаться слоями. Применяются и комбинации смешанных и многослойных засыпок.

Надо ли говорить, что разработка, подбор и расчет фильтров с многокомпонентными многослойными засыпками является "высшим пилотажем водоподготовки", так как для эффективной работы такого фильтра необходимо не только определить "совместимые" между собой засыпки, но и подобрать оптимальные количественные соотношения и оптимальные режимы эксплуатации. Математическая модель такого расчета - это решение системы уравнений с множеством переменных.

Устройство бака для приготовления и хранения регенерирующего раствора

Бак для регенерирующего раствора входит в состав фильтров с химической регенерацией, т.е. тех фильтров, которым для восстановления фильтрующих свойств требуется то или иное химическое вещество. Раствор с таким веществом - регенерантом приготавливается и хранится (до очередной регенерации) в специальной емкости, которую для просторы и называют "баком".

Емкость может быть различной формы (например, бочкообразной, как показано на рисунке слева или квадратного сечения, как на рисунке справа) и размера, в зависимости от типа регенеранта (химического вещества, используемого для регенерации) и производительности фильтра, с которым она будет использоваться.
Итак, бак представляет из себя некую емкость [1] (как правило пластиковую) с крышкой [2]. В баке может устанавливаться специальная сетка [3], на которую будет насыпаться регенерант [7]. Строго говоря, без этой сетки можно обойтись и существует множество моделей баков, где сетка не используется.

Самым важным узлом является шахта [4] - пластиковая труба, внутри которой смонтирована засасывающая система, включающая в свой состав поплавковый запирающий клапан [5] и шариковый отсечной клапан [6] (air-check valve). Через штуцер [9] засасывающая система соединяется с блоком управления фильтра.

Переливной штуцер [10] установлен на случай отказа всех систем регулировки количества воды в баке и должен быть, в идеале, соединен с дренажной линией.

Система работает следующим образом:

1. Начало работы

В бак из фильтра подается определенное количество воды [8] (в некоторых моделях первую заливку воды приходится осуществлять вручную). После этого в бак насыпается химический регенерант [7], например таблетированная поваренная соль для ионообменных умягчителей или перманганат калия ("марганцовка") для окислительных фильтров-обезжелезивателей. Количество воды регулируется либо настройкой поплавкового клапана [5], либо автоматическим блоком управления фильтра (в этом случае поплавковый клапан служит дополнительной защитой от перелива) и зависит от типа фильтра и его размера (производительности), но всегда на несколько сантиметров выше уровни сетки [3], (если она есть).

Очень важно, чтобы бак для регенерирующего раствора заполнялся определенным количеством воды, а не "как Бог на душу положит". Например, для регенерации 1 литра смолы в ионообменном умягчителе требуется вполне определенное количество поваренной соли (NaCl). В свою очередь, поваренная соль растворяется в воде также в определенных количествах (предел растворимости порядка 300 г/л). Таким образом подбирается то количество воды, в котором раствориться нужное для полноценной регенерации данного фильтра-умягчителя количество таблетированной соли. Если воды будет меньше, то в ней раствориться меньше соли и ионообменная смола не восстановит в достаточной степени своей ионообменной емкости - снизится эффективность умягчения и очистки воды. Если же воды будет больше, то регенерироваться смола будет даже лучше, но при этом возрастет расход соли на каждую регенерацию и увеличатся эксплуатационные расходы на обслуживание системы водоочистки.

Необходимо также, чтобы между регенерациями проходило достаточно времени для образования в баке концентрированного раствора регенеранта. С этой точки кажется, что вроде бы рациональнее применять ту же соль не в форме таблеток, а обычную - россыпью. И раствориться быстрее, и дешевле. Однако не случайно соль требуется именно в прессованном виде (это могут быть не только таблетки, но и соляные брикеты в форме "подушечек" или капсул и просто прессованная и затем колотая на куски в несколько сантиметров (как щебенка) поваренная соль). Дело в том, что соль россыпью не растворяется в воде мгновенно, зато очень быстро слеживается в монолитный ком. Такой ком не только будет иметь площадь поверхности, значительно меньшую, чем такое же по весу количество соли в таблетках, а значит и будет гораздо медленнее растворяться. Он может "нарасти" вокруг шахты [4] с засасывающей системой и таким образом полностью блокировать работу системы регенерации фильтра, что неизбежно приведет к его выходу из строя.

2. Регенерация

Во время цикла регенерации раствор из бака через засасывающую систему начинает поступать в блок управления фильтром. Там регенерирующий раствор в определенной пропорции разбавляется водой и используется далее в процессе химической регенерации фильтрующей среды, применяемой в данном типе засыпного фильтра.

По мере засасывания регенерирующего раствора, его уровень в баке начинает понижаться. Это происходит до тех пор, пока не сработает шариковый отсечной клапан [6], т.е. шарик не сядет плотно в седло и не перекроет поток. Это сделано для того, чтобы не допустить попадания воздуха в засасывающую линию.

3. Наполнение водой

В этом цикле, после окончания регенерации фильтра, в бак начинает подаваться вода из блока управления фильтром. Вода поступает через ту же засасывающую линию, только теперь "в обратном направлении" - через штуцер [9] и отсечной клапан [6]. Поступление воды прекращается либо по команде блока управления фильтром, либо при срабатывании поплавкового клапана [5], который всплыв до определенного уровня перекрывает подачу воды в бак. Со временем в этой воде опять раствориться нужное количество соли и процесс повториться при следующей регенерации.

Данная система очень проста и надежна. Надо только не забывать поддерживать в баке запас регенеранта. При этом не надо бояться "пересыпать". Насыпать можно хоть по самый край бака - все равно, больше чем надо не растворится. Однако уровень регенеранта надо периодически контролировать. Критерий прост - наверху всегда должен сухой регенерант.

Как работает фильтр засыпного типа без химической регенерации

К данному, довольно многочисленному типу регенерируемых фильтров для воды относятся, например, осадочные или осветлительные фильтры (типа EST и Kinetico ST/PF (AG/Ceramics)); окислительные фильтры-обезжелезиватели (типа EIM и Kinetico IM/PF (Birm) ); адсорбционные (угольные) фильтры (типа ECT и Kinetico CT/PF (Carbon) ).

Все эти фильтры сходны по своему устройству и имеют одинаковый алгоритм работы, который состоит из следующих циклов.
Режим работы засыпного фильтра - Сервис

1. Сервис (Service).

Цикл очистки воды. Неочищенная вода со входа поступает внутрь фильтра, проходит через слой фильтрующей засыпки и уже очищенная через нижний дистрибьютор и центральный стояк поступает в выходную линию.

Продолжительность - зависит от степени загрязненности воды и типа засыпки, но не более 6-7 дней.
Режим работы засыпного фильтра - Обратная промывка

2. Обратная промывка (Backwash).

Цикл интенсивной обратной промывки фильтрующей среды. По сути этот цикл и является циклом регенерации, т.е. восстановления фильтрующих свойств засыпки. В силу этого фильтры этого типа часто называют "фильтрами для воды с обратной промывкой". Неочищенная вода со входа по центральному стояку и через нижний дистрибьютор подается снизу слоя фильтрующей засыпки в направлении, противоположном току воды в Сервисе (отсюда и название промывки - обратная), взрыхляет её и вымывает накопленные загрязнения. Загрязненная вода поступает в дренаж. Возможность поступления воды на выход системы сохраняется (по соображениям пожарной безопасности), но она будет проходит через фильтр напрямую неочищенная, поэтому пользоваться ей во время регенерации не желательно.

Продолжительность - 5-20 минут.
Режим работы засыпного фильтра - Прямая промывка

3. Прямая промывка (Rapid rinse).

Промывка осуществляется в том же направлении, что и в сервисе, только вода подается не на выход, а сбрасывается в дренаж. Назначение данной промывки - сбросить в дренаж остаток загрязнений и первую порцию чистой воды. Кроме того, прямая промывка несколько уплотняет слой фильтрующей среды, поэтому иногда называется "укладочной". Возможность поступления воды на выход системы сохраняется (по соображениям пожарной безопасности), но все-таки пользоваться ей на этом этапе не рекомендуется.

Продолжительность - 5-10 минут.

Как работает фильтр засыпного типа с химической регенерацией

Кданному типу регенерируемых фильтров для воды относятся, прежде всего,ионообменные фильтры (например, стандартные умягчители типа LM-FM и Kinetico Softener илимнгофункциональные фильтры для умягчения, очистки от железа, органики итяжелых металлов типа LM-FMN),а также фильтры-обезжелезиватели на основе фильтрующей среды Greensand, удаляющиетакже марганец и сероводород (типа GIM).

Все эти фильтры сходны по своемуустройству и имеют одинаковыйалгоритм работы, хотя в умягчителях и обезжелезивателях используется разныерегенеранты - поваренная соль и перманганат калия ("марганцовка)соответственно.

Алгоритм работы сложнее, чем у фильтровбез химической регенерации и включает из следующие циклы.

1. Сервис (Service)

Режим работы засыпного фильтра - Сервис

Цикл очистки воды. Неочищенная вода совхода поступает внутрь фильтра, проходит через слой фильтрующей засыпки и ужеочищенная через нижний дистрибьютор и центральный стояк поступает в выходнуюлинию.

Уровень концентрированногорегенерирующего раствора в баке для его хранения находится на максимальнойотметке.

Продолжительность - зависит отпараметров воды и режима расхода (как правило от 1 суток до 6-7 дней). Еслифильтр не эксплуатируется или работает с недостаточной нагрузкой, торекомендуется не реже, чем раз в 10 дней делать принудительную регенерацию(хотя бы только обратную промывку). В некоторых фильтрах возможность такойпринудительной регенерации реализована аппаратно.

2. Обратная промывка (Backwash)

Режим работы засыпного фильтра - Обратная промывка

Цикл интенсивной обратной промывкифильтрующей среды. Для фильтров данного типа является предварительным этапомрегенерации. Неочищенная вода со входа по центральному стояку и через нижнийдистрибьютор подается снизу слоя фильтрующей засыпки в направлении,противоположном току воды в Сервисе (отсюда и название промывки- обратная), взрыхляет ("поднимает") ее и вымывает накопленныемеханические загрязнения. Загрязненная вода поступает в дренаж. Возможностьпоступления воды на выход системы сохраняется (по соображениям пожарнойбезопасности), но она проходит через фильтр напрямую неочищенная, поэтомупользоваться ей во время регенерации не желательно.

Уровень концентрата регенерирующегораствора в баке для его хранения - на максимальной отметке.

Продолжительность - 5-20 минут

3. Химическая регенерация (Regeneration)

Основной цикл с точки зрениявосстановления фильтрующих свойств засыпки. Данный цикл состоит из двухподциклов.

3.1. Подача регенерирующего раствора (Brine rinse)

Режим работы засыпного фильтра - Подача регенерирующего раствора

Концентрат регенерирующего растворачерез засасывающую линию поступает в блок управления фильтром, гдеразбавляется в определенной пропорции входной водой. Полученныйрегенерирующий раствор проходит через слой фильтрующей засыпки, химическивосстанавливая ее фильтрующую способность. Отработанный регенерирующийраствор, в который перешли загрязнения, через нижний дистрибьютор ицентральный стояк поступают в дренаж. Возможность поступления воды на выходсистемы сохраняется (по соображениям пожарной безопасности), но все-такипользоваться ей на этом этапе не рекомендуется, т.к. возможно попаданиезагрязненной воды и регенерирующего раствора в выходную линию.

Уровень концентрата регенерирующегораствора в баке для регенерирующего раствора снижается до момента срабатыванияотсечного клапана.

Продолжительность - 10-30 минут.

3.2. Смещение (Slow rinse)

Режим работы засыпного фильтра - Смещение

Этот этап начинается после срабатыванияотсечного клапана. Поступление регенерирующего раствора из бака прекращается.Вода со входа медленно (отсюда и английское название этого подцикла -"медленная промывка") поступает в фильтр в том же направлении, чтои в Сервисе. При этом происходит постепенное выдавливание(смещение) регенерирующего раствора из фильтра через нижний распределитель ицентральный стояк в дренаж.

Возможность поступления воды на выходсистемы сохраняется, но она может содержать повышенное количество загрязненийи регенерирующий раствор - пользоваться ей не рекомендуется.

Уровень регенерирующего раствора в бакене меняется и находится на минимальном уровне.

Продолжительность - 30 минут.

4. Прямая промывка(Rapid rinse)

Режим работы засыпного фильтра - Прямая промывка

Промывка осуществляется в том женаправлении, что и в Сервисе, только вода подается не на выход,а сбрасывается в дренаж. Назначение данной промывки - сбросить в дренажостаток загрязнений и первую порцию чистой воды. Кроме того, прямая промывказа счет большой скорости потока воды (отсюда и английское название - "быстрая промывка") несколько уплотняет слой фильтрующей среды,поэтому иногда называется "укладочной". Возможность поступленияводы на выход системы сохраняется, но пользоваться ей еще не желательно.

Уровень регенерирующего раствора в бакене меняется и находится на минимальном уровне.

Продолжительность - 5-10 минут.

5. Наполнение бака для регенеранта (Tank fill)

Режим работы засыпного фильтра - Наполнение бака для регенеранта

В этом цикле осуществляется заполнениевходной водой бака для хранения регенерирующего раствора. Уровень раствора вбаке повышается до максимальной отметки. Уровень воды в баке задается либоблоком управления фильтра, либо срабатыванием запирающего поплавковогоклапана.

Сперва раствор слабо концентрирован, нопо мере растворения регенеранта (наличие которого в баке надо постоянноподдерживать) его концентрация достигает максимума.

Возможность поступления воды на выходсистемы сохраняется и, теоретически, ей уже можно пользоваться, т.к. изфильтра на этом этапе будет поступать нормальная очищенная вода, однако лучшедождаться конца всей регенерации.

Продолжительность - 5-15 минут.


Картриджи (фильтрующие элементы)

С помощью картриджей можно значительно улучшить качество воды в Вашей системе водоснабжения. В первую очередь, это:

  • механическая очистка воды от песка, взвесей, ржавчины и других частиц минимальным размером до 0,5 мкм
  • устранение запахов и привкусов
  • удаление активного хлора
  • извлечение токсичных химических веществ и тяжелых металлов
  • удаление микроорганизмов
  • корректировка химического состава воды

Однако здесь необходимо заметить, что картриджные системы фильтрации наиболее приемлемы при относительно небольших объемах и скоростях потока воды. Картриджи имеют свой определенный ресурс и их необходимо своевременно менять. Кроме того, если Вы некоторое время не пользовались системой, то Вам необходимо ее прокачивать в течении 1-2 минут, чтобы слить застоявшуюся воду в колбах и трубопроводах.

Рассмотрим некоторые конструктивные особенности картриджей. Наибольшее распространение получили два типа картриджей . Первый тип (тип SX) - стандартный цилиндрический, открытый с двух сторон. Второй тип (тип BX) имеет заглушку снизу, а в верхней его части имеется выступ с двойным кольцевым уплотнением. Второй тип позволяет исключить вероятность осевого перекоса картриджа при установке в корпусе фильтра. Он прост при монтаже, более надежен. Его недостатком является более высокая цена, которая на 10-15% выше, чем первого типа. Колбы для этих двух типов картриджей также отличаются друг от друга своей конструкцией. К сожалению, картриджи и колбы этих типов не взаимозаменяемы.

тип крепления SX | тип крепления BX
тип SX | тип BX


Установки очистки воды Kinetico

- уникальные по конструкции системы, не имеющие аналогов на Российском рынке. Благодаря конструктивным особенностям и фильтрующим средам, установки обладают рядом неоспоримых преимуществ, позволяющих производить очистку воды, используя новые технологии и более экономичные методы.

Область применения:

  • в частных домах и коттеджах;
  • для коттеджных поселков;
  • для гостиниц, пансионатов, домов отдыха;
  • в ресторанах и кафе;
  • для котельных;
  • для пищевых производств;
  • при производстве напитков, пива и алкоголя;
  • в системах охлаждения и замораживания;
  • для производства пара;
  • в оборотных системах автоматических моек;
  • в качестве предподготовки для обратноосмотической системы;
  • и во многих других областях для производственных и технологических нужд.

Преимущество систем Kinetico:

  • управление циклами регенерации системы осуществляется гидроавто-матическим модулем, не нуждающимся в подключении к электропитанию;
  • подача очищенной воды потребителю производится непрерывно, даже во время регенерации фильтрующей среды;
  • частота регенерации системы зависит от расхода воды потребителем;
  • регенерация осуществляется только тогда, когда это необходимо;
  • низкий расход соли и воды на регенерацию обеспечивает снижение эксплуатационных затрат;
  • регенерация фильтрующей среды осуществляется противоточным методом, причем только очищенной водой, что позволяет увеличить фильтроцикл на 20% по сравнению с обычными системами;
  • система оснащена опцией внешнего принудительного запуска режима регенерации;
  • корпуса и модуль управления системы выполнены из устойчивых к коррозии материалов;
  • система проста в монтаже и эксплуатации, а так же практически не требует ухода и обслуживания;
  • оборудование полностью собирается в США и поставляется с гарантией производителя (3 года).


Универсальные системы очистки воды для коттеджей

Компактная универсальная система для очистки воды от растворенного железа, солей жесткости, хлора, и улучшения органолептических свойств воды. система состоит из:

  1. фильтра механической очистки Arkal 200 мкм,
  2. универсального фильтра (резервуар, электронный блок управления, солевой фидер),
  3. фильтра окончательной очистки Big Blue.

На первой ступени происходит предварительная очистка воды от взвешенных частиц более 100 (200) мкм.
На второй ступени происходит удаление растворенного железа и других тяжелых металлов, а также жесткости воды. Засыпкой служит многокомпонентная смесь различных сред. После истощения емкости засыпки автоматически происходит регенерация раствора поваренной соли (NaCl). Во время регенерации (60-90 минут) разбор воды нежелателен, т.к. на выход будет поступать неочищенная вода.
Третья ступень окончательная полировка воды, удаление органики (хлора) происходит путем фильтрации воды через активированный уголь.

 |  |  | FV-100; (mx) | FV-200; (mx) | FV-300; (mx) | FV-400; (mx)
Источник водоснабжения |  |  | Артезианская скважина | Колодец, скважина, магистральный водопровод
Состав системы |  |  | Автоматический универсальный фильтр с баком для регенерирующего раствора | Мех. самопромывной фильтр Arkal Автоматический универсальный фильтр с баком для регенерирующего раствора Патронный фильтр Big Blu 20
Фильтрующая способность на базе ионообменных смол |  | Мех. загрязн. | незначит. | любые | любые | любые
 |  | Жесткость, мг-экв/л | до 10 | до 15 | до 15 | до 20
 |  | Железо, мг/л | до 0,7 | до 1,5 | до 2 | до 3
 |  | Мг+тяж.мет. | +/- | +/- | +/- | +/-
 |  | Органолептика (цвет, запах, вкус) | нет | удаляет | удаляет | удаляет
Производительность, м3/ч |  |  | 1,2 | 2 | 2,5 | 3
Фильтрующая способность на базе Ecosoft mix | Мех. эагрязн. |  | незначит. | любые | любые | любые
 | Жесткость, мг-экв/л |  | до 10 | до 12 | до 15 | до 15
 | Железо, мг/л |  | до 7 | до 10 | до 10 | до 10
 | Мг+тяж.мет. |  | удаляет | удаляет | удаляет | удаляет
 | Органолептика (цвет, запах, вкус) |  | нет | удаляет | удаляет | удаляет
Производительность м3/ч |  |  | 1,1 | 1,4 | 1,8 | 2,3
Падение давления при максимальном расходе, бар |  |  | <0,1 | 0,2-0,6 | 0,2-0,6 | 0,2-0,6
Мин. /макс. рабочее давление, бар |  |  | 2,5/8,5 | 2,5/8,5 | 2,5/8,5 | 2,5/8,5
Регенерация NaCl (время; расход воды) |  |  | 54 мин; 200 л | 54 мин; 250 л | 54 мин; 300 л | 54 мин; 350 л
Эл. питание |  |  | 220 В | 220 В | 220 В | 220 В
Цена, USD (ионообменные смолы) |  |  | 1150 | 1400 | 1600 | 1800
Цена USD, (Ecosoft mix) |  |  | 1850 | 2250 | 2850 | 3250


Безреагентные системы очистки воды

В качестве загрузки используется катализатор Birm. Он экономично и эффективно удаляет растворенные в воде соединения железа и марганца. . Вirm- катализатор реакции окисления соединений железа растворенным в воде кислородом. Вirm обеспечивает качественную фильтрацию. Фильтр легко очищается от соединений железа и марганца путем обратной промывки. Он используется как в напорных, так и в безнапорных фильтрах.

Описание:

В качестве загрузки используется катализатор Birm. Он экономично и эффективно удаляет растворенные в воде соединения железа и марганца. Вirm — катализатор реакции окисления соединений железа растворенным в воде кислородом. Вirm обеспечивает качественную фильтрацию. Фильтр легко очищается от соединений железа и марганца путем обратной промывки. Он используется как в напорных, так и в безнапорных фильтрах.

Характеристики:

Эффективное удаление железа | до 5 мг/л
Отсутствие затрат на химические реагенты | да
Экологическая безопасность | да
Регенерация только обратным током воды | да
Соединительные размеры | ¾"—1"
Производительность (м3/ч) | 0,5—3,2
Размер корпуса D/H (мм) | 160/700—410/1830
Рабочее давление (атм) | 2,0—8,0
Максимальная температура | +36

Реагентные системы очистки воды AI—WS-MGS

Эти системы предназначены для удаления железа с общей концентрацией железа или марганца до 15 мг/л, сероводорода до 5 мг/л. Для этого используется специальная фильтрующая загрузка Manganese Greensand (зеленый песок). Восстановление окислительной способности фильтрующей загрузки проводится с помощью регенерации 2—4% раствором марганцовки. Системы MGS используется как в напорных, так и в безнапорных фильтрах.

Описание:

Эти системы предназначены для удаления железа с общей концентрацией железа или марганца до 15 мг/л, сероводорода до 5 мг/л. Для этого используется специальная фильтрующая загрузка Manganese Greensand (зеленый песок). Восстановление окислительной способности фильтрующей загрузки проводится с помощью регенерации 2—4% раствором марганцовки. Системы MGS используется как в напорных, так и в безнапорных фильтрах.

Характеристики:

Высокий диапазон удаления железа | да
Эффективно удаляет сероводород, железо, марганец | да
Допускается присутствие в воде хлора | да
Соединительные размеры | ¾"—1"
Производительность (м3/ч) | 0,5—3,2
Размер корпуса D/H (мм) | 160/700—410/1830
Рабочее давление (атм) | 2,0—8,0
Максимальная температура | +36

Реагентные системы очистки воды АI—WS-MTM

Системы предназначены для удаления железа, сероводорода, марганца, с пониженным показателем рН, (от 6,2). Загрузка МТМ состоит из легких гранул с нанесенным на их поверхность оксидом марганца (II), что позволяет максимальную контактную фильтрацию. Регенерация осуществляется 1,5—2,0% раствором марганцовки. МТМ используется как в напорных, так и в безнапорных фильтрах.

Описание:

Системы предназначены для удаления железа, сероводорода, марганца, с пониженным показателем рН, (от 6,2). Загрузка МТМ состоит из легких гранул с нанесенным на их поверхность оксидом марганца (II), что позволяет максимальную контактную фильтрацию. Регенерация осуществляется 1,5—2,0% раствором марганцовки. МТМ используется как в напорных, так и в безнапорных фильтрах.

Характеристики:

Низкое падение давления в слое загрузки | да
Малый объем воды для обратной промывки | да
Высокая грязеемкость | да
Соединительные размеры | ¾"—1"
Производительность (м3/ч) | 0,5—3,2
Размер корпуса D/H (мм) | 160/700—410/1830
Рабочее давление (атм) | 2,0—8,0
Максимальная температура | +36


Фильтры для умягчения воды

Фильтры для умягчения воды AS—WS на основе ионообменной смолы предназначены для удаления солей жесткости ( кальция и магния), частично железа и частично солей тяжелых металлов.

Система оснащена автоматическим 5-позиционным встроенным регулятором остаточной жесткости, кнопочное включение, световые контрольные индикаторы процесса регенерации. В качестве загрузки используются ионообменные смолы. Это смолы гелевого типа , обладающие высокой обменной емкостью, химической и физической стабильностью. Смолы эффективно удаляют органические соединения, что позволяет их использовать для обработки питьевой воды и воды, используемой в пищевой промышленности. Для регенерации используется раствор поваренной соли. Фильтры оснащены Бай-пасной линей для регулирования требуемой жесткости.

Использование фильтров умягчения необходимо для предотвращения накипи в системе водоснабжения, защиты водонагревательных приборов, бытовой техники. Мягкая вода обеспечит экономию стиральных и моющих средств, и что особенно важно, улучшит общее состояние организма человека.

Характеристики:

Соединительные размеры | ¾"—1"
Производительность (м3/ч) | 0,5—3,5
Размер корпуса D/H (мм) | 190/700—410/1830
Рабочее давление (атм) | 2,0—8,0
Максимальная температура | +36


Сорбционные фильтры для воды

Сорбционные фильтры АС WS на основе активированного угля применяются для удаления запахов, цвета, снижения растворенных органических веществ в воде, хлора. Фильтры комплектуются как ручной, так и автоматической голой управления. Регенерация фильтров осуществляется обратной промывкой воды. В качестве фильтрующей загрузки используется кокосовый уголь из специальной кокосовой скорлупы, которая обладает высокой плотностью и прочностью на механическое и динамическое истирание. Великолепно подходит для подготовки воды в загородных домах, коттеджах, производстве, где источником водоснабжения являются поверхностные и подземные воды, с повышенным содержанием органических соединений и взвеси.

Характеристики:

Соединительные размеры | ¾"—1"
Производительность (м3/ч) | 0,5—3,5
Размер корпуса D/H (мм) | 160/655—410/1830
Рабочее давление (атм) | 2,0—8,0
Максимальная температура | +36


Фильтры осветлители воды

Фильтры осветлители АО WS используются для осветления воды , удаления коллоидных взвесей, снижения мутности, цветности. В качестве загрузки применяется фильтрующая загрузка Filter-Ag. Это легкий, прочный материал, полученный из вулканической золы, требующий минимальное количество воды для обратной промывки.
Filter-Ag эффективно используется как в напорных, так и в безнапорных системах .

Отлично подходит для очистки воды в загородных домах, коттеджах, где источником водоснабжения являются поверхностные воды, а так же для очистки муниципальной воды насыщенной взвешенными веществами, органическими соединениями.

Характеристики:

Соединительные размеры | ¾"—1"
Производительность (м3/ч) | 0,5—3,5
Размер корпуса D/H (мм) | 160/655—410/1830
Рабочее давление (атм) | 2,0—8,0
Максимальная температура | +36


Фильтры грубой механической очистки

В нашем ассортименте имеется значительный выбор фильтров грубой механической очистки для любых целей.

Дисковые фильтры с ручной промывкой ARKAL

Устройство и принцип действия

Фильтрующим элементом является пакет специальных дисков, изготовленных из полимерных материалов. На поверхности каждого из дисков нанесены канавки определенной глубины и ширины таким образом, что при сжатии двух соседних дисков между ними образуется объемная сетчатая структура, являющаяся рабочим фильтрующим элементом. Вода, проходя "снаружи - внутрь" через пакет плотно сжатых дисков, очищается от находящихся в ней нерастворенных частиц. Фильтрующей поверхностью в данном случае является сумма площадей всех дисков, входящих в пакет. Глубина и ширина канавок, нанесенных на диске, определяет минимальный размер фильтруемых частиц. При промывке диски разжимаются, освобождая тем самым задержанные механические частицы, что позволяет легко их смыть. Эта особенность является важным преимуществом дисковых фильтров по сравнению со стандартными сетчатыми фильтрами. В последних возможна ситуация, когда размер частицы соизмерим с проходным сечением сетки. В этом случае такую частицу может "заклинить" в ячейке сетки, что сильно затрудняет (а подчас делает невозможным) очистку сетки.

DF3/4 | DF1 Short | DF1 Super | DF2 Dual | DF4 Angle | DF4 SL
DF3/4 | DF1-Short | DF1-Super | DF2 | DF4 Angle | DF4S Leader
Материал
Корпус, крышка, каркас | усиленный полиамид
Диски | полипропилен
Пружина | нержавеющая сталь
Уплотнения | нитриловая резина
Технические характеристики
Диаметр портов, дюйм | ¾ (внешний) | 1 (внешний) | 1 (внешний) | 2 (внешний) | 4 (фланец) | 4 (фланец)
Максимальное рабочее давление, bar | 10
Рабочий диапазон температур, oС | до 75
Номинальная производи- тельность (при падении 0.25 bar), м3/час (100мкм / 55 мкм) | 4 / 2 | 6 / 4 | 6 / 4 | 25 / 16 | 60 / 45 | 80 / 53
Общая площадь фильтрующей поверхности, см2 | 160 | 308 | 501 | 953 | 1852 | 3704
Фильтрующий объем, см3 | 95 | 440 | 592 | 1225 | 1774 | 3548
Длина фильтра в сборе, мм | 150 | 225 | 340 | 420 | 620 | 505
Ширина фильтра в сборе, мм | 74 | 130 | 130 | 260 | 310 | 1045
Внешний диаметр фильтрующего элемента, мм | 45 | 70 | 70 | 115 | 170 | 170
Длина фильтрующего элемента, мм | 116 | 139 | 228 | 264 | 347 | 347
Вес фильтра в сборе, кг | 0,37 | 1,0 | 1,42 | 5,0 | 14,1 | 22,7


Ультрафиолетовые стерилизаторы

Описание:

Бактерицидная система - устройство ультрафиолетовой дезинфекции. Служит для разрушения микроорганизмов в водной среде. Ультрафиолетовое излучение создается за счет разряда в специальной лампе. Устройство ультрафиолетовой дезинфекции обеспечивает плотность излучения 30.000 микроватт в секунду на квадратный сантиметр.

Ультрафиолетовая лампа заключена в корпус из нержавеющей стали, через который проекает вода. Система работает в автономном режиме, без вмешательства человека. Срок службы лампы не менее 9000 часов, после чего необходима ее замена. Установки имеют современный дизайн и изготавливаются из высококачественных материалов.

Преимущества установки:

  • мгновенное обеззараживание;
  • удобство монтажа;
  • компактность;
  • прстота обслуживания.


Станции очистки воды

Станция очистки воды Аква функционально законченная установка. Собрана по схеме оптимально подходящей для Вас. Оттестирована в производственных условиях корпорации «Агрико». Станция компактна и мобильна. Габаритные размеры: 740 x 590 x 1630. СОВ – Аква предназначена для удаления механических, химических, бактериологических загрязнений, железа, жесткости. Каждая ступень очистки обеспечивает Вам максимальную очистку воды.

СОВ «Коттедж Аква» преимущества:

  • Мощная сбалансированная система очистки
  • Простота в подключение к системам водоснабжения, канализации, электричеству
  • Экологически безопасная, без вредных сбросов
  • Бесплатный анализ воды до и после запуска установки
  • Бесплатная доставка и монтаж в Москве и Московской области
  • Сертификат соответствия
  • Гибкая система оплаты
  • И самое важное для Вас — чистая здоровая вода в неограниченном количестве.

Комплектация:

  • Промывной грязевой фильтр
  • Аэрационная колонна со встроенными турбулентными потоками
  • Автоматический безреагентный фильтр обезжелезиватель
  • Автоматический фильтр умягчения
  • УФ-лампа
  • Регулятор жесткости воды
  • Блок адсорбции
  • Расходометр воды
  • Манометр
  • Передвижная монтажная рама
  • Широкий модельный ряд 1,0м3/ч – 3,5 м3/ч
Модель | СОВ-Аква1, 5Н | CОВ-Аква2,5Н | CОВ-Аква3,5Н
Производительность | 1,5 | 2,5 | 3,5
Потери напора в фильтре, атм | 0,6—0,8 | 0,6—0,8 | 0,8—1,2
Присоединительные размеры, мм | 25 | 25 | 25
Продолжительность регенерации, мин. | 100 | 100 | 100
Расход воды на регенерацию, л | 600—700 | 700—850 | 850—1000
Рабочий диапазон давления, атм. | 2,5—8,2 | 2,5—8,2 | 2,5—8,2
Рабочий диапазон температур, С | 2—37 | 2—37 | 2—37
Габаритные размеры, мм | 740Х590Х1630 | 810Х700Х1650 | 820Х


Бытовые системы очистки воды на основе обратного осмоса

Такая установка обеспечит Вам:
  • механическую очистку воды от взвесей, песка, нерастворенных химических соединений
  • очистку от хлора, хлоросодержащих соединений
  • мембранную очистку воды методом обратного осмоса на молекулярном уровне с удалением практически всех органических загрязнений, растворенных в воде солей тяжелых металлов, железа, ртути, мышьяка, марганца и других примесей.

ВСЯ СИСТЕМА ПОМЕЩАЕТСЯ ПОД ОБЫЧНОЙ КУХОННОЙ МОЙКОЙ.

Производительность системы не менее 150 литров в сутки. Качество воды не уступает качеству лучших марок бутилированной воды, а себестоимость 1 литра воды, получаемой с помощью предлагаемой системы более чем в 20 раз ниже стоимости 1 литра самой дешевой бутилированной воды. Эти системы дают воду высочайшей степени качества (удаляют из воды до 98% примесей), т.к. очистка происходит практически на молекулярном уровне. Основным компонентом системы является мембрана Desal производства «GE Water Tehnologies». Установка включает колбы со сменными картриджами, обратноосмотическую мембрану, накопительный бак, могут комплектоваться насосами повышения давления.

Варианты комплектации:

Наименование | Арт.
I. 4-х ступенчатая система без насоса | АР 580
II. 4-х ступенчатая система без насоса | АР 580Н
Сменные элементы (картриджи):
  1. Вспененный полипропилен
  2. Гранулированный уголь
  3. Мембрана
  4. Угольный картридж с посеребрением

PPS 10-5
GAG-10
MBOS-75
AIP-2
III. 5-ти ступенчатая система без насоса | АР-600
IV. 5-ти ступенчатая система с насосом | АР-600Н
Сменные элементы (картриджи):
  1. Вспененный полипропилен
  2. Гранулированный уголь
  3. Блоковый угольный картридж
  4. Мембрана
  5. Угольный картридж с посеребрением

PPS 10-5
GAG-10
АРС 10 10
MBOS-75
AIP-2

Технические характеристики:

Производительность, л/сут | 150,0
Ресурс мембраны | 1,5 – 2 года
Вес, кг | 11,0
Давление, атм | 2,5 – 6,0
Температура исходной воды | 2 – 40С
Накопительна емкость, л | 8,0 – 10,0

Эффективность очистки воды системами на основе обратного осмоса:

Название | Процент удаления
Примеси меняющие вкус, цвет и запах воды
Хлор (добавляют в воду при водоподготовке) | > 98,0
Хлориды | > 99,0
Железо, марганец | > 99,0
Болезнетворные бактерии и вирусы
Палочки E.coli (колиформные бактерии) | > 98,0
Криптоспоридиум, Джорджия лямблия | > 99,0
Салмонела (тифоидная лихорадка) | > 99,0
Шигелла (дизентерия) | > 99,0
Холерный вибрион и вирус полиомиелита | > 99,0
Примеси, особенно опасные для здоровья детей
Нитраты и нитриты (вызывают цианоз и опухоли) | > 97,5
Фториты (болезни зубов) | > 95,0
Сульфаты (нарушения в деятельности кишечника) | > 98,0
Тяжелые металлы (медь, свинец, ртуть и т.д.) | > 99,4
Натрий (высокое кровяное давление) | > 97,5
Токсины и хлоруглеводороды (провоцирующие рак, аллергию)
Пестициды, инсектициды (атразин, ДДТ, РСВ) | > 99,0
Бромхлорметаны, тиббромметан | > 99,0
Хлороформ | > 71,0
Галометаны, галоэтаны | > 99,0
Нефтепродукты
Октан, декан, бензол, толуол и другие нефтепродукты | > 98,0
Полиароматические углеводороды (РАН) | > 98,0


Бытовые системы очистки воды

Эти системы подключаются непосредственно к водопроводу и устанавливаются под раковиной. Снабжены отдельным краном, обеспечивающим немедленное получение очищенной воды.

Бытовые системы комплектуются картриджами различного назначения: для удаления механических примесей, хлора и хлорорганики, растворенного железа, повышенной жесткости, тяжелых металлов и других химических загрязнений, а также обеззараживания.

Варианты комплектации:

Системы | 1 – я колба | 2 – я колба | 3 – я колба
1. Одноколбовая | Комбинированный картридж GAS-S (вспененный полипропилен + гранулированный уголь) |  |
2. Двухколбовая (стандартная) | Вспененный полипропилен PPS10-5 | Гранулированный уголь GAG-10 |
3. Двухколбовая (с обеззараживанием) | Вспененный полипропилен PPS10-5 | Блоковый угольный картридж с посеребрением UPF-SC |
4. Трехколбовая (стандартная) | Вспененный полипропилен PPS10-5 | Гранулированный уголь GAG-10 | Блоковый угольный картридж АРС10-10
3. Трехколбовая с обеззараживанием | Вспененный полипропилен PPS10-5 | Гранулированный уголь GAG-10 | Блоковый угольный картридж с посеребре- нием UPF-SC
5. Трехколбовая для воды с повышенным содержанием железа, до 3мг/л | Вспененный полипропилен PPS10-5 | Картридж обезжелезивания с бирмом UPF 1 | Блоковый угольный картридж АРС10-10
6. Трехколбовая для воды с повышенной жесткостью | Вспененный полипропилен PPS10-5 | Картридж умягчения с ионнообменной смолой UPF-CA | Блоковый угольный картридж АРС10-10


Диспенсеры

Многофункциональные автоматы-диспенсеры питьевой воды Аква АМ — наиболее эффективное и современное решение вопроса обеспечения питьевой водой сотрудников любого офиса.

Автоматы-диспенсеры Аква АМ внутри себя имеют мощную многоступенчатую систему очистки воды. Они подключаются к водопроводной линии с помощью гибких шлангов, которые легко укладываются под плинтусом, или подвесным потолком. Автоматы могут быть установлены в любом удобном месте офиса (50—70м от места подключения).

Очищенная вода нагревается до температуры 95oС и охлаждается до 4oС. Себестоимость очищенной воды составляет 1 - 2 руб/л.

Все оборудование сертифицировано Госстандартом России.

Описание:

Аква АМ 2200 – стильная модель в ряду оригинальных инженерных решений получения вкусной, безопасной питьевой воды в офисе. Это делает его привлекательным и для широкого круга пользователей.

Встроенные функции очистки, подогрева и охлаждения воды делают эти уникальные автоматы незаменимые в любом офисе.

Модель поставляется в 2-х вариантах:

  • С 4-х ступенчатой системой отчистки с сохранением природной минерализации воды,
  • Обратноосмотическая система отчистки.

Характеристики:

Габаритные размеры | 340 x 340 x 1200 мм
Ресурс | 2500—10000 л
Производительность (с 4-х ступенчатой системой очистки с сохранением природной минерализации воды) | 2—3 л/мин
Производительность (обратноосмотическая система очистки) | 180 л/сут
Накопительные емкости:
  • для очищенной воды
  • для горячей воды
  • для холодной воды

12 л
2 л
6 л
Потребляемая мощность | 0,6 кВт


Промышленные и коммерческие системы очистки воды

Коммерческие системы очистки воды

Коммерческие системы предназначены для обеспечения водой надлежащего качества:

  • профессионального кухонного и ресторанного оборудования: посудомоечных машин, автоклавов, бойлеров, пароконвектоматов, паровых пекарен, кофемашин, льдогенераторов, аппаратов по розливу напитков;
  • профессионального оборудования для прачечных, химчисток, автомоек: стиральных машин, парогенераторов (гладильных), аппаратов высокого давления и пр.;
  • минипроизводств с суточным водопотреблением 10-50 м3.

Коммерческие системы комплектуются на базе больших универсальных фильтров и обратноосмотических систем средней (20-200 л/час) производительности.

При подборе системы учитываются требования к каждому виду снабжаемого водой оборудования (о которых пользователи и даже поставщики зачастую не задумываются) и особенностей режимов водопотребления на объекте. Системы ставятся на полноценное абонентское обслуживание для регулярной диагностики, контроля качества воды и чтобы, по возможности, избавить Заказчика от головной боли по поводу своевременной поставки расходных материалов, замены элементов и т.д.

Для предприятий ресторанного бизнеса есть специальные предложения и полезная информация - обращайтесь!

Промышленные системы очистки воды

Промышленные системы очистки воды предназначены для:

  • обеспечения очищенной водой объектов с большим объемом суточного водопотребления, как равномерным непрерывным - свыше 50м3/сут., так и с огромными пиковыми нагрузками - 50-80% суточного потребления уходит за 3-4 часа (санаторные и гостиничные комплексы, предприятия общественного питания, спортивные комплексы и бассейны, кондоминимумы). На подобных объектах применяется как общая очистка от железа, избыточных солей жесткости, так и доочистка питьевой воды, полное умягчение или обессоливание воды в зависимости от конечных потребителей.
  • обеспечение водой производств, предъявляющих особые требования к воде (пищевых, медицинских, фармацевтических и т.п., котельных). В этих случаях предлагается специализированное автоматизированное оборудование, многоступенчатые схемы обессоливания с применением как ионного обмена, так и обратного осмоса, селективные ионообменные технологии, реагентная обработка воды.

Для решения задач водоподготовки в промышленном масштабе Компания "Формула воды" опирается на использование самых передовых в этой области технологий, привлекая технический и инженерный опыт химслужб и химцехов предприятий РАО ЕЭС. При этом обязательно учитывается экономическая сторона вопроса - минимизация стоимости оборудования без потерь в качестве и с учетом последующих затрат на обслуживание системы, расходные материалы и оплату стоков.

Мы всегда стараемся взглянуть на проблему глазами потребителя.

Бесхитростное же «водоканальское» отношение к водоочистке на промышленных объектах подразумевает буквальное следование СанПину, при том что питьевая вода в таких количествах здесь совершенно ни к чему, а для местных систем ГВС, охлаждения, кухонного оборудования, водно-оздоровительных центров и т.п. такая вода все равно непригодна (приемлемая для эксплуатации оборудования жесткость не должна превышать 1,5-2,0 мг-экв/л при норме СанПин 7,0 мг-экв/л.). С другой стороны такой пример: частое превышение (в разы) норм СанПин по фтору в глубокой артезианской воде, так же как и «любимых» всеми нитратов в поверхностных водах, никак в быту себя не проявляет. Устранять их надо лишь из воды, регулярно используемой для питья и в пищу.


Режимы работы фильтров

Немаловажным фактором при построении системы подготовки воды является режим ее будущей работы.

Очевидно, что если разбор воды будет осуществляться периодически (как это имеет место в системах для квартиры или коттеджа), то ресурс фильтра будет вырабатываться медленнее, чем в случае достаточно длительного и непрерывного разбора (как это часто бывает в промышленных применениях).

Только четкое понимание этого фактора, в совокупности с наличием анализа исходной воды и грамотно сформулированными требованиями к качеству воды на выходе и производительности системы, позволяет правильно установить параметры работы водоочистного оборудования, а конкретно периода регенерации.

В наибольшей степени все вышесказанное относится к регенерируемым фильтрам засыпного типа. Специфика работы систем этого типа заключается в том, что они периодически требуют технологической паузы в своей работе, во время которой осуществляется регенерация, то есть восстановление работоспособности фильтрующей среды.

В зависимости от условий эксплуатации системы различают следующие два режима работы: прерывистый и непрерывный.

Прерывистый режим работы

При прерывистом режиме работы предполагается, что в технологическом цикле (желательно ежесуточно) есть достаточный перерыв для осуществления регенерации системы. При этом при построении системы возможно применение регенерируемых фильтров того или иного типа, работающих в одиночном (SINGLE) режиме.

SINGLE - это такой режим, при котором фильтр состоит из одного корпуса с одним блоком управления. Регенерация производится через определенные промежутки времени (определяется по расходу воды или по таймеру) в заданное время суток (как правило ночью). Во время регенерации разбор воды нежелателен, так как на выход будет поступать неочищенная вода (поток воды на выходе не блокируется специально в целях пожарной безопасности).

Непрерывный режим работы

Однако существует множество применений, где критичным фактором является непрерывность подачи очищенной воды. В этом случае, в зависимости от величины расхода, которую необходимо обеспечить, и режима эксплуатации установки водоподготовки применяют несколько схем построения системы.

TWIN - система из двух параллельных фильтров с одним блоком управления. Фильтры работают по очереди. Регенерация производится по мере необходимости. При этом фильтр, находившийся в работе становится на регенерацию, а вместо него включается фильтр, находившийся в режиме ожидания. После окончания регенерации первый фильтр переходит в состояние ожидания. В дальнейшем процесс циклически повторяется. Система обеспечивает такую же производительность, как и одиночная, но непрерывно.

DUPLEX - система из двух фильтров, включенных параллельно, с двумя блоками управления. Фильтры работают одновременно, обеспечивая двойную производительность. Регенерация каждого из фильтров производится поочередно по мере необходимости. В момент регенерации работает только один из фильтров, поэтому на время цикла промывки производительность падает в два раза.

TRIPLEX - система из трех фильтров, включенных параллельно, с тремя блоками управления. Два фильтра из трех находятся в работе постоянно, обеспечивая двойную производительность, а третий фильтр находится в режиме регенерации или ожидания. В момент истощения одного из работающих фильтров он становится на регенерацию, а вместо него включается резервный фильтр. В дальнейшем процесс циклически повторяется. Двойная производительность обеспечивается постоянно.

Системы SINGLE находят наибольшее применение в бытовых и небольших коммерческих системах. Системы непрерывного действия применяются, в основном, в крупных бытовых, коммерческих и промышленных приложениях. При этом система TWIN наиболее распространена в умягчительных установках непрерывного действия (в силу их изначально более высокой производительности), а системы DUPLEX и TRIPLEX в фильтровальных установках других типов (механическая очистка, окислительные и адсорбционные фильтры).

В продуктовой линейке нашей компании представлены уникальные для российского рынка установки Kinetico Para-Flo и Kinetico Conditioner, в которых непрерывный режим работы заложен изначально, что делает их применение особенно экономически оправданным в бытовых (особенно для коттеджей), коммерческих и даже промышленных системах.


Устройство и работа фильтров

Система подготовки питьевой воды

В своей повседневной жизни мы используем либо водопроводную воду (как правило, поступающую из наземных водохранилищ через сеть муниципальных водоочистных сооружений), либо воду из индивидуальных источников водоснабжения - колодца или скважины. К сожалению, такая вода зачастую не соответствует всем действующим нормативам.

В настоящее время существует целый ряд устройств, позволяющих решать практические любые проблемы с водой. С некоторой долей условности их можно назвать фильтрами. Фильтры могут быть классифицированы по своему применению, то есть в зависимости от тех конкретных проблем с водой, для устранения которых они предназначены. При этом фильтры одного класса могут отличаться друг от друга как по принципу действия, так и по конструктивному исполнению.

К числу наиболее часто встречающихся проблем с водой, требующих своего решения с помощью фильтров можно отнести:

  • Наличие нерастворенных механических примесей;
  • Растворенные в воде железо и марганец;
  • Жесткость;
  • Наличие привкуса, запаха, цветности;
  • Бактериологическая загрязненность.

Эти и ряд других загрязнений могут встречаться в воде в разных концентрациях и в различных сочетаниях.

Осадочные фильтры

Предназначены для удаления из воды механических частиц, песка, взвесей, ржавчины а также коллоидных веществ. Для удаления относительно крупных частиц (свыше 20-50 микрон) применяют сетчатые или дисковые фильтры грубой очистки. Их недостатком является сравнительно низкая грязеемкость. Поэтому при сильном загрязнении воды или большой производительности они требуют частой промывки, что нетехнологично. В этих случаях целесообразно применение автоматизированных систем засыпного типа. В качестве фильтрующей среды применяют в основном обезвоженный алюмосиликат, обеспечивающий фильтрацию частиц от 20 микрон. Для более тонкой очистки применяют засыпку из специальной керамики.

Фильтры-обезжелезиватели

Фильтры этого класса предназначены главным образом для удаления из воды железа и марганца, находящихся в растворенном состоянии. В качестве фильтрующей среды используются различные природные вещества, включающие в свой состав двуокись марганца (Birm, Filox, Greensand и т.п.). Двуокись марганца служит катализатором реакции окисления, при которой растворенные в воде железо и/или марганец переходят в нерастворимую форму и выпадают в осадок, который задерживается в слое фильтрующей среды и в дальнейшем вымывается в дренаж при обратной промывке. В процессе окисления железа и марганца некоторые фильтры также эффективно удаляют растворенный в воде сероводород. Некоторые из фильтрующих сред требуют регенерации перманганатом калия. При больших концентрациях железа и/или марганца применяют специальные методики, способствующие их более интенсивному окислению.

Фильтры-умягчители

Обширный класс устройств, предназначенных для снижения жесткости воды. Благодаря применению специальных засыпок фильтры этого типа могут обладать комплексным действием и способны также удалять из воды определенные количества железа, марганца, нитратов, нитритов, сульфатов, солей тяжелых металлов, органических соединений. Фильтры этого типа требуют регенерации солевым раствором и поэтому снабжены специальным баком для приготовления регенерирующего раствора (солевой бак).

Угольные фильтры

Активированный уголь уже давно применяется в водоочистке для улучшения органолептических показателей качества воды (устранения постороннего привкуса, запаха, цветности). Благодаря своей высокой адсорбционной способности активированный уголь эффективно поглощают остаточный хлор, растворенные газы, органические соединения. Однако, так как накапливающаяся органика трудно выводится из угля при обратной промывке, то возможен залповый сброс загрязнений в выходную линию. Для предотвращения этого явления засыпка из активированного угля требует периодической замены. В настоящее время для увеличения ресурса работы применяют активированный уголь из скорлупы кокоса, адсорбционная способность которого в 4 раза выше, чем угля, получаемого традиционными методами (например, из древесины березы). Для борьбы с биологическим зарастанием применяют также специальные угли с бактериостатическими присадками.

Ультрафиолетовые стерилизаторы

Наиболее распространенным методом борьбы с бактериологическим загрязнением (наличием в воде микробов и бактерий) является облучение воды ультрафиолетом. При этом параметры излучения подобраны таким образом, что гарантируют почти полную стерилизацию воды. В качестве стерилизаторов этого типа широко применяются специальные ультрафиолетовые лампы, смонтированные в жестком корпусе, внутри которого протекает вода, подвергаясь воздействию ультрафиолетового излучения.

Системы подготовки питьевой воды

Наиболее прогрессивными системами подготовки питьевой воды в настоящее время являются обратноосмотические системы. Вода, получаема с помощью таких установок обладает прекрасными вкусовыми качествами и по своим свойствам близка к талой ледниковой воде. Ключевая компонента такой системы - полупроницаемая мембрана, от качества и материала которой зависит степень очистки воды, достигающая 98-99%. Для обеспечения нормальной работоспособности, система комплектуется предварительными картриджными фильтрами, насосом и т.д. в зависимости от параметров исходной воды. Устанавливаются такие системы, как правило, на кухне и используются только для получения воды, расходуемой на пищевые цели.


Активная каталитическая загрузка Birm

Удаление железа и марганца из воды

Birm – это эффективный и экономичный метод для удаления соединений железа и марганца из сырой воды. Birm может быть использован как в напорных, так и безнапорных системах. Birm действует как катализатор в реакциях взаимодействия растворенного кислорода с соединениями железа. В грунтовых водах растворенное железо обычно бывает в виде бикарбоната железа (II), в следствие избытка свободной двуокиси углерода и является растворимым. Birm, как катализатор, ускоряет реакцию окисления Fе (II) в Fe (III), в результате которой образуется гидрооксид железа (III), который является нерастворимым, его можно легко удалить. Физические характеристики Birm позволяют при обратной промывке легко удалить осадки. Birm не расходуется в процессе удаления железа и, поэтому, имеет большое экономическое преимущество перед другими методами.

Другие преимущества: долгий срок службы с относительно небольшими ежегодными потерями, широкий диапазон температуры и эффективный процесс удаления. Birm не требует использования химических продуктов при регенерации, нужна только периодическая обратная промывка.

Используя Birm для удаления железа важно, чтобы в воде не было масла, сероводорода, чтобы органические вещества не превышали 4 – 5 мг/л, чтобы доля растворенного кислорода была не менее чем на 15 % больше доли железа. pH - 6.8 или больше; если уровень pH меньше 6.8, необходимо сделать коррекцию уровня pH. Низкий уровень растворенного кислорода может быть поднят дополнительной аэрацией. Хлорирование снижает активность Birm, поэтому дозировка должна быть минимальной. Birm бывает стандартный и мелкий. Стандартный рекомендуется для промышленных, муниципальных и большинства домашних установок. Мелкий рекомендуется для домашних установок, где возможность промывки ограничена.

Birm может быть использован при удалении марганца с такой же надежностью, как и в процессе удаления железа. Но для достижения лучших результатов уровень pH должен быть 8.0 – 9.0. Если в воде есть железо, уровень pH должен быть ниже 8.5. Высокий уровень pH может вызвать образование коллоидного железа, которое трудно вымывается. Другие условия удаления марганца такие же как и для удаления железа.

Загрузка Birm обеспечивает высокую степень очистки с последующей промывкой исходной водой. Birm представляет собой синтетический материал, обладающий каталитической активностью. Физические характеристики сорбента обеспечивают высокое качество очистки воды от железа. Благодаря своему низкому удельному весу, Birm требует меньшего давления для обратной промывки, чем другие среды для обезжелезивания. В качестве особого преимущества следует отметить отсутствие необходимости применения химических реагентов.

Необходимые требования для эффективной работы сорбента:

  • рН 8.0 - 9.0;
  • концентрация растворенного в воде кислорода не менее 15% от концентрации железа.

Преимущества:

  • Не требуется регенерация, нет необходимости в применении дополнительных реагентов.
  • Эффективное удаление растворенного и нерастворенного железа с концентрацией до 3 мг/л.
  • Не требует применения химических реагентов.
  • Прочный материал c долгим сроком службы при широком диапазоне температур.
  • Вес только 740 – 800 кг/м3.
  • Низкая стоимость сорбента.
  • Широкий диапазон применения систем: квартиры, коттеджи, малые производства.

Физические свойства:

  • Физическая форма Черные гранулы
  • Плотность, г/см3 0.75 - 0.8
  • Эффективный размер, мм 0.61
  • Коэффициент однородности 1.72

Спецификация

Birm стандартный
  • Цвет: Черный.
  • Плотность: 740 – 800 кг/м3.
  • Эффективный размер: 0.61 мм.
  • Коэффициент однородности: 1.72
Birm мелкий
  • Цвет: Черный.
  • Плотность: 740 – 800 кг/м3.
  • Эффективный размер: 0.49 мм.
  • Коэффициент однородности: 2.14<

Рекомендуемые рабочие условия

  • Щелочность должна быть в два раза больше, чем концентрация сульфатов и хлоридов.
  • pH: 6.8 – 9.0.
  • Доля растворенного кислорода в эквивалентном соотношении должна быть не меньше 15 % доли железа (или железа и марганца).
  • Высота слоя: 75 – 90 см
  • Скорость промывки:
Birm стандартный: 20-25 л/с·м2
Birm мелкий : 15-20 л/с·м2
  • Расширение слоя при взрыхляющей отмывке: 35 –50 % (высоты слоя).
  • Скорость потока: 10 – 15 м/час.


Загрузка ECOSOFT MIX®

Производство фирмы "EcoSoft" (Украина)

AQUASYSTEM S.r.l.

ECOSOFT MIX® многоцелевая ионообменная загрузка для комплексной очистки воды.
ECOSOFT MIX® - идеальное решение для воды с повышенной жесткостью, цветностью, содержанием железа, марганца и аммония. Этот многоцелевой ионообменный материал может быть использован для комплексной очистки водопроводной и артезианской воды с одновременным:

  • умягчением,
  • удалением железа,
  • удалением марганца,
  • удалением аммония,
  • снижением цветности и окисляемости воды.
При этом очистка воды происходит в одну стадию и в одном аппарате, аналогичном традиционным системам умягчения. ECOSOFT MIX многоцелевая ионообменная загрузка для комплексной очистки воды

ECOSOFT MIX® представляет собой смесь из пяти ионообменных и сорбционных материалов природного и синтетического происхождения, различающихся механизмом сорбционного и фильтрующего действия, удельным весом и гранулометрическим составом. При изготовлении загрузки все компоненты тщательно перемешиваются в заданных рецептурой количествах, а при эксплуатации загрузка расслаивается, причем последовательность образующихся слоев обеспечивает максимально эффективное удаление всех примесей. Регенерация (восстановление свойств) загрузки.

ECOSOFT MIX® осуществляется при пропускании раствора поваренной соли с последующей промывкой водой и предварительной промывкой обратным током.

Загрузка ECOSOFT MIX® эффективно очищает воду в следующем диапазоне концентраций: жесткость - не более 15 мг-экв/л, железо - не более 10 мг/л, марганец - не более 2 мг/л, общее солесодержание - не более 4000 мг/л. На значения концентраций остальных компонентов ограничения не устанавливаются.

Загрузка ECOSOFT MIX® производится НПО "Экософт" (г.Киев) в соответствии с ТУ24.6.-13680574.004-2001 и допущена Мининистерством здравоохранения для использования в процессах подготовки питьевой воды.

Важные преимущества ECOSOFT MIX®:

  • Один фильтр для решения всех проблем вместо 2-3 аппаратов - cнижение капитальных затрат.
  • Невероятно высокая эффективность удаления железа, марганца и органических веществ.
  • Доступный, недорогой и экологически безопасный регенерирующий агент таблетированная соль.
  • Возможность загрузки в традиционные умягчители с минимальной перенастройкой управляющего клапана.
  • Простой расчет работы аппаратов.
  • рН, анионный состав воды, наличие органических веществ, хлора и другие факторы не влияют на эффективность удаления железа и марганца.
  • Проверенная технология - на рынке с 1998 года.
  • Разработка и производство оборудования ECOSOFT сертифицированы согласно международного стандарта качества ISO 9001.
Основные свойства
Удельный вес, кг/дм3 | 1,0
Гранулометрический состав, мм | 0,3-4,0
Упаковка | Мешки 25 л
Рабочие характеристики
Максимальная температура, oC | 40
Рабочий интервал pH | 5-9
Минимальная высота слоя, мм | 500
Оптимальная высота слоя, мм | 800
Скорость потоков, м/ч |
- рабочий цикл | 20-25
- взрыхление (15-20 мин.) | 10-15
- регенерация (45-65 мин.) | 3-5
- промывка (15-20 мин.) | 10-20
Объем заполнения, % | не более 60
Общий расход влды для промывки, об/об | 4-6
Регенерационный раствор | 8-10% NaCl
Расход соли, г/л загрузки | 160
Емкость по отношению к: |
- жесткости, г-экв/л загрузки | 0.9
- железу, г-экв/л загрузки | 1.0
- окисляемости, гО/л загрузки | 0.55

Рекомендуемый объем загрузки в стандартные фильтровальные аппараты
Маркировка корпуса фильтра (диаметр/высота в дюймах) | 844 | 1054 | 1252 | 1354 | 1465 | 1665 | 2062
Объем загрузки | 25 | 37 | 50 | 62 | 75 | 100 | 150


Активная каталичиеская загрузка GreenSand

Загрузка обеспечивает эффективное удаление растворенного и нерастворенного в воде железа, сероводорода и марганца. Загрузка GreenSand обладает высочайшей поглощающей способностью и особенно эффективен при очистке воды с высокой концентрацией железа и марганца. Загрузка применяется для очистки воды из скважин любой глубины. Загрузка не подвержена воздействию микроорганизмов и органических примесей, не требует дезинфекции. Регенерация среды осуществляется раствором перманганата калия с последующей промывкой исходной водой.

Преимущества:

  • Широкий диапазон рН исходной воды.
  • Эффективное удаление раствореного и нерастворенного железа с концентрацией до 10 мг/л.
  • Удаление марганца и сероводорода.
  • Широкий диапазон применения систем: квартиры, коттеджи, малые производства.

Во многих случаях эффективность использования GREENSAND выше, чем применение аэрирования, хлорирования и фильтрации. Кроме своих каталитических свойств GREENSAND обладает несколькими уникальными свойствами, что позволяет ему максимально утилизировать окисляющие агенты, такие как перманганатом калия, хлор или растворенный кислород, что приводит к увеличению как скорости, так и полноты окислительных реакций. Форма гранул и их мелкий размер, простота использования, а также продолжительный срок службы приводят к высокой эффективности фильтрования на GREENSAND даже после многих лет работы.

Физические и химические свойства

  • Физическая форма: лилово-черные гранулы
  • Емкость по сероводороду (H2S), г/л: 0.71.40.25 - 0.36
  • Размер частиц в сухом виде, мм: 0.25 - 1.0
  • Эффективный размер, мм: 0.30-0.35
  • Коэффициент однородности: 1.4 - 1.6
  • Насыпной вес, г/л: около 1350


МТМ

Удаление железа, марганца и сероводорода из воды

МТМ - это гранулы двуокиси марганца – загрузка, которая применяется для удаления железа, марганца и сероводорода из воды. Его активное покрытие окисляет и осаждает растворимые железо и марганец. Сероводород окисляется до сульфатов. Осадки удаляются при обратной промывке.

МТМ состоит из легких гранул, покрытых двуокисью марганца. Это покрытие обеспечивает одновременное контактное окисление и осаждение. Это объясняет более широкие возможности данной загрузки, перед другими железоудаляющими материалами. В этом случае может обрабатываться вода даже с очень низким содержанием рН (до 6.2). Необязательно также наличие растворенного в воде кислорода. Легкий вес сокращает потребность воды при обратной промывке.

Когда окисляющая способность МТМ уменьшается, проводится регенерация слабым раствором перманганата калия (KMnO4), таким образом восстанавливается его окисляющие свойства. Регенерирующий раствор - 0.2-0.3 % раствор перманганата калия будет достаточен для полной регенерации (2-3 г сухого перманганата калия на литр загрузки). Перед началом работы для новой загрузки должна быть проведена обратная промывка в течении 30 мин. Затем нужно провести регенерацию, пропустив раствор перманганата калия, после промыть водой до отсутствия следов KMnO4. Эксплуатирование материала без регенерации после уменьшения его окисляющей способности сокращает срок его службы и может быть причиной потери скорости (перепада давления).

МТМ – загрузка, требующая периодического или продолжительного восстановления, чтобы поддерживать окисляющую способность. Раствор перманганата калия (или хлор вместо KMnO4) можно постоянно дозировать в линию перед фильтром, чтобы поддерживать способность к окислению. В этом случае покрытие диоксида марганца действует как катализатор, ускоряя реакцию окисления, и как буфер, уменьшая необходимый избыток концентрации KMnO4 и предотвращая его попадание в обработанную воду.

Преимущества

  • Широкий диапазон возможностей для удаления железа.
  • Низкие значения потери давления в сочетании с высокой емкостью.
  • Эффективное удаление сероводорода, железа и марганца.
  • Легкий вес материала снижает расходы воды на промывку и уменьшает требования по насосам.
  • Успешно применим хлор. Это удлиняет срок службы материала.
  • Низкий процент изнашивания.
  • Низкие затраты на транспортировку.

Спецификация

  • Цвет темно коричневый
  • Плотность 27 lbs./ cub. ft
  • Специфическая плотность 1.7 gm/cc
  • Эффективный размер 0.6 – 07 mm
  • Коэффициент однородности 1.9
  • Mesh размер 12 х 35

Рабочие условия

  • Диапазон значении pH: 6.2 - 8.5
  • Температура воды макс: 38oC.
  • Высота слоя: 60-90 см
  • Резерв 50% высоты слоя
  • Скорость отмывки: 15-20 м/ч
  • Дозировка регенеранта: 2-3 г KMnO4 на литр

Ограничения

  • Нефтепродукты: нет
  • Полифосфаты: нет

Емкость

  • Выражена на один кубический фут (0.028 м3)
  • Железо (Fe+2) до 10.00 мг/л
  • Марганец (Mn+2) до 5.00 мг/л
  • Сероводород (H2S) до 3.00 мг/л


МЖФ

Производство фирмы "Альянс-Нева" (Россия)

МЖФ

МЖФ – фильтрующий материал российского производства для извлечения из воды железа и марганца.

МЖФ гранулированный материал, обладающий каталитической активностью в реакциях окисления железа и марганца растворенными в воде окислителями: кислородом воздуха, озоном, гипохлоритом натрия, перманганатом калия.

МЖФ эффективно удаляет растворенные в воде железо с концентрацией до 50 мг/л и марганец с концентрацией до 2 мг/л при значениях рН ниже 6,0, низкой щелочности и высоком содержании углекислоты.

  • Фильтрующая среда МЖФ нейтрализует растворенную в воде углекислоту с эффективностью 80-90%.
  • МЖФ стабильно поддерживает рН отфильтрованной воды в диапазоне 6,5…8,5
  • МЖФ не чувствителен к остаточному хлору
  • МЖФ не чувствителен к анионному фону
  • МЖФ эффективно удаляет из воды соли тяжелых металлов (Zn, Ni, Cr, Al, Cd, Cu, Pb, Br)
  • МЖФ удаляет из воды сероводород
  • МЖФ удаляет из воды органические загрязнения (гуматы и остатки фульвовых кислот)
  • МЖФ не слеживается даже при 100% заполнении межзернового пространства продуктами гидролиза
  • МЖФ не теряет активности при истирании, поскольку его химический и фазовый состав одинаков по всему объему зерна

Физико-химические характеристики.

Геометрическая форма гранул | Гранулы неправильной формы
Цвет | Коричнево-бурый
Размер частиц, мм | 0,5…1,5
Коэффициент неоднородности | 1,2…2,0
Плотность кг/м3 | 2450…2550
Насыпная плотность, кг/м3 | 1350…1400
Истираемость, % в год | 5

Сфера применения.

Область использования среды МЖФ чрезвычайно широка – от локальных бытовых систем очистки воды до муниципальных и промышленных станций водоподготовки. В многоступенчатых схемах фильтры с МЖФ стоят, как правило, в начале цепи, забирая на себя основной объем загрязнений.

Рекомендации по применению.

  • После загрузки в корпус фильтра промывать обратным потоком воды в течение 60…90 минут.
  • Рекомендуемая концентрация вводимого окислителя (кислород, озон, перманганат калия, гипохлорит натрия) из расчета 1 г-экв окислителя на 1 г-экв металла, в соответствии с реакцией окисления.
  • Для доочистки водопроводной воды, содержащей повышенное количество железа находящегося в коллоидном состоянии, введения окислителя не требуется.
  • При концентрации железа в исходной воде более 10 мг/л рекомендуется регенерировать МЖФ чистой водой.
  • Рекомендуемая скорость фильтрации не более 3 л/мин через 1 квадратный дециметр.
  • Рекомендуемая скорость обратной промывки не менее 5 л/мин через квадратный дециметр.
  • Свободное пространство над слоем фильтрующей загрузки должно быть около 20% от объема фильтра.


Гидроаккумуляторы AQUASYSTEM

Производство фирмы "Aquasystem S.r.l." (Италия)

AQUASYSTEM S.r.l.

Предназначены для поддержания постоянного давления и смягчения гидравлических ударов воды в бытовых и промышленных установках. Внутри гидроаккумулятора находится мембрана, выполненная из пищевой резины. Форма мембраны выполнена в виде мешка, что не позволяет воде соприкасаться с корпусом бака, гарантируя таким образом, долговечность бака и чистоту используемой воды.

Гидроаккумуляторы AQUASYSTEM

Технические характеристики

Модель | Объем, литр | Макс. внутр. давл., МПа | Давл. воздуха, МПа | D мм | Hv мм | Ho мм | L мм | D1 | D2
VA8 | 8 | 0,8 | 0,2 | 210 | 315 | - | - | 3/4 | -
VA12 | 12 | 0,8 | 0,2 | 280 | 315 | - | - | 3/4 | -
VAO24 | 24 | 0,8 | 0,2 | 280 | - | 300 | 490 | 1 | -
VAV50, VAO50 | 50 | 1 | 0,2 | 365 | 690/ | 390 | 565 | 1 | -
VAV80, VAO80 | 80 | 1 | 0,2 | 410 | 815/ | 440 | 690 | 1 | -
VAV100, VAO100 | 100 | 1 | 0,2 | 495 | 805/ | 525 | 695 | 1 | 3/4M-1/2F
VAV150, VAO150 | 150 | 1 | 0,2 | 550 | 920/ | 580 | 800 | 1 | 3/4M-1/2F
VAV200, VAO200 | 200 | 1 | 0,2 | 600 | 1020/ | 580 | 800 | 1.1/4 | 3/4M-1/2F
VAV300, VAO300 | 300 | 1 | 0,2 | 650 | 1110/ | 675 | 1010 | 1.1/4 | 3/4M-1/2F
VAV500 | 500 | 1 | 0,2 | 750 | 1540/ | - | - | 1.1/4 | 3/4M-1/2F
VAV750 | 750 | 1 | 0,2 | 800 | 1785/ | - | - | 2 | 3/4M-1/2F
VAV1000 | 1000 | 1 | 0,2 | 800 | 2100/ | - | - | 2.1/2 | 3/4M-1/2F


Гидроаккумуляторы

Конструкция гидроаккумулятора

Общие сведения

Гидроаккумулятор - бак для воды с эластичной мембраной, в одной части которого находится вода, в другой - сжатый воздух. Предназначен для хранения некоторого количества воды, находящейся под давлением. Именно гидроаккумулятор обеспечивает давление в системе водоснабжения при выключенном насосе.

Гидроаккумулятор состоит из:

  1. Корпуса
  2. Резиновой мембраны
  3. Фланца
  4. Ниппеля для закачивания и стравливания воздуха в полость B (6)
  5. Ниппеля для стравливания воздуха полость A (7)

Принцип действия гидроаккумулятора очень прост. Первоначально в полость B гидроаккумулятора закачивается сухой воздух, обычно под давлением 1,5 атм. Вода из магистрали через резьбовое соединение поступает в полость А, заполняя ее. Воздух в полости В сжимается, а давление повышается. Таким образом, в рабочем состоянии в гидроаккумуляторе всегда находится и воздух и вода, которые разделены между собой диафрагмой, выполненной из пищевой резины. Со временем давление воздуха в полости B может уменьшаться. При нормальной работе один раз в год надо проверить давление воздуха в гидроаккумуляторе при отсутствии воды в полости А. Если давление меньше нормы, то его можно подкачать с помощью обычного автомобильного насоса через ниппель.

Необходимо отметить, что гидроаккумулятор никогда полностью не заполняется водой. Реальный объем воды в нем зависит от многих параметров. Например, от первоначального давления воздуха в гидроаккумуляторе, верхнего и нижнего заданных порогов реле давления в системе, эластичности и геометрической формы диафрагмы, формы гидроаккумулятора. Для получения объема воды, выдаваемого гидроаккумулятором, можно воспользоваться следующей формулой:

Vга = Vo x α x β
где
Vга - выдаваемый гидроаккумулятором объем воды, литр
Vo - полный габаритный объем гидроаккумулятора, литр
α - коэффициент исходных данных
β - приведенный коэффициент эластичности мембраны.

Приведенный коэффициент эластичности мембраны b зависит от ее формы, материала мембраны, формы гидроаккумулятора и других параметров. Усредненно для расчетов индивидуальных систем водоснабжения его можно принять равным 0,8.

Таблица коэффициентов исходных данных α

Давление выключения Pmax, бар | Начальное давление газа Po, бар
 | 1,3 | 1,3 | 1,5 | 1,5 | 1,8 | 1,8 | 2,0 | 2,0
 | Давление включения Pmin, бар
 | 1,5 | 2,0 | 2,0 | 2,5 | 2,0 | 2,5 | 2,5 | 3,0
2,5 | 0,35 | - | - | - | - | - | - | -
3,0 | 0,43 | 0,22 | 0,25 | - | 0,3 | - | - | -
3,5 | 0,49 | 0,28 | 0,32 | 0,17 | 0,39 | 0,21 | - | -
4,0 | - | 0,32 | 0,38 | 0,23 | 0,45 | 0,27 | 0,3 | 0,17
4,5 | - | - | - | 0,27 | 0,5 | 0,32 | 0,36 | 0,22

Воспользовавшись выше приведенными таблицей и формулой, можно получить искомую величину объема воды, выдаваемого гидроаккумулятором. Например, при Po = 1,5 бар, Pmin = 2,0 бар и Pmax = 3,0 бар, гидроаккумулятор системы водоснабжения при габаритном объеме 24 литра, способен выдать:

Vга = Vo x α x β= 24 x 0,25 x 0,8 = 4,2 литра.


Накопительные емкости

Накопительные емкости применяются для создания запаса воды, ее дезодорирования (удаления неприятных запахов) и аэрирования. При поступлении воды в емкость происходит частичное окисление железа и прочих загрязнителей.

В комплент с накопительной емкостью входит насосная станция повышения давления и комплект автоматики, состоящий из электромагнитного клапана и датчика уровня воды.

При заполнении емкости до критического уровня срабатывает верхний датчик, подача воды в емкость прекращается. Если вода из емкости исчерпана, срабатывает нижний датчик и происходит отключение насоса, тем самым повысительная станция давления защищена от "сухого хода". Запас воды в емкости от 400 до 2000 л. Емкость применяется в тех случаях, когда происходят перебои в водоснабжении (поселковый водопровод, общая скважина), большой пиковый расход при невысоком суточном потреблении воды, а также в тех случаях, когда вода обладает резким запахом. Кроме того, применение накопительной емкости целесообразно при дозировании в воду каких-либо реагентов.

Преимущества установки:

  • постоянное давление в системе водообеспечения;
  • отсутствие гидроударов;
  • постоянный резерв воды;
  • снижение нагрузок на систему водоочистки и другие коммуникации;
  • простота обслуживания;
  • полностью автономная работа;
  • высокая надежность.


Комплектующие к гидроаккумуляторам

Производство итальянских фирм

Мембрана для гидроаккумулятора 24 л. Мембрана для гидроаккумулятора
24 литра

Мембрана для гидроаккумулятора 100 л. Мембраны для гидроаккумуляторов
50/80, 100/150 и 200/300 литров

Мембрана для гидроаккумулятора 500 л. Мембрана для гидроаккумулятора
500 литров


Выбор гидроаккумулятора

Рекомендации по выбору и установке

Какой тип гидроаккумулятора выбрать?

Гидроаккумулятор вертикального типа

Гидроаккумуляторы бывают вертикальные и горизонтальные. Название полностью характеризует способ их установки. Какой из них выбрать, если габариты Вашего помещения позволяют использовать оба типа. Здесь мы рекомендовали бы обратить внимание на метод удаления скапливающегося воздуха внутри резиновой мембраны. Дело в том, что в системах водоснабжения в воде всегда находится растворенный воздух. Со временем при работе системы этот воздух выделяется из воды и скапливается в различных местах, образуя воздушные пробки. Одним из таких мест является полость А гидроаккумулятора. Для удаления этого воздуха, а также воздушных пробок, возникающих при монтаже и ремонте системы, в конструкции больших гидроаккумуляторов (100 и более литров) предусмотрен дополнительный ниппель, через который периодически стравливается скопившийся в системе воздух. При использовании вертикального гидроаккумулятора емкостью более 100 литров воздух скапливается в верхней части и может быть удален с помощью этого воздухоотделительного клапана. Гидроаккумулятор горизонтального типа

В гидроаккумуляторах горизонтального типа удаление воздуха можно сделать с помощью дополнительного участка трубопровода, состоящего из выводного воздушного ниппеля, шарового крана и слива в канализацию. При этом стравливать скопившийся воздух следует периодически раз в месяц. Гидроаккумуляторы маленьких объемов не оснащены воздухоотделительным ниппелем. Поэтому выбор их типа осуществляется исключительно удобностью компоновки в Вашем помещении. Удаление скопившегося в них воздуха осуществляется периодическим полным опораживанием. Для этого в схеме трубопровода можно предусмотреть дополнительный шаровой кран. Кроме того, удалить воздух из систем с небольшим гидроаккумулятором можно просто путем переодического (раз в неделю) отключения электропитания установки и стравливания скопившегося воздуха через кран умывальника или душа или другой точки водоразбора, наиболее близко расположенной к гидроаккумулятору. Однако для большей эффективности эту процедуру следует повторить несколько раз. То есть выключить электропитание насоса, открыть кран холодной воды, полностью слить воду, закрыть кран и включить электропитание насоса. И так два или три раза подряд.

Как подобрать размер гидроаккумулятора?

Правильный подбор гидроаккумуляторов для систем индивидуального водоснабжения достаточно сложен. Существует большое количество исходных данных, которые необходимо учитывать. Кроме традиционных душа и крана на кухне, современные дома могут быть оснащены ванной, биде, канализацией, стиральной машиной и другим оборудованием, для работы которого необходима вода. Помимо оборудования различным может быть количество людей, находящихся в доме. Это объективные факторы, но при выборе размеров гидроаккумулятора приходится учитывать еще и субъективные факторы. Например, сколько раз в час можно включать насос и заполнять гидроаккумулятор? Что случиться, если сразу несколько человек будут пользоваться водой? Что будет, если в это время работает стиральная машина?

Отметим, что до настоящего времени, по нашему мнению, никаких методик выбора размеров гидроаккумуляторов в России не было. Во-первых, потому что в России не было индивидуальных систем водоснабжения. Во-вторых, слишком разные требования у людей к таким системам. Мы предлагаем Вам методику подбора объема гидроаккумулятора, в основу которой положен международный метод расчета UNI 9182.

Начнем с того, что если у Вас в доме только кран для воды, душ и кран для полива, то ничего считать не надо. Вам нужна стандартная установка водоснабжения с гидроаккумулятором 24 литра. Смело покупайте ее. Она оптимальна в тех случаях, когда число постоянно проживающих людей в доме до четырех человек. Даже если Вам потребуется в перспективе увеличить число точек разбора воды, то можно будет просто купить отдельно и установить в любую точку системы водоснабжения еще один гидроаккумулятор объемом 24 литра.

Если у Вас дом без канализации, но с количеством точек разбора воды более трех, то в любых случаях Вам достаточно гидроаккумулятора объемом 50 литров.

Методика же расчета предназначена для индивидуальных домов, оснащенных канализацией (септиком), с ваннами и другим оборудованием, потребляющим значительное количество воды.

  1. Определите суммарный коэффициент потребления воды Су. Для этого составьте перечень точек разбора в Вашем доме и укажите количество каждого вида оборудования.
  2. Заполните таблицу. Ее вторая колонка представляет собой таблицу коэффициентов частоты использования каждого вида оборудования (Сx). В третьей колонке укажите количество устройств каждого вида оборудования в Вашем доме (n). В правой колонке таблицы умножьте значение Сх на n. Просуммируйте значения этой колонки. Вы получите суммарный коэффициент потребления воды Вашего дома.

Определение суммарного коэффициента потребления Су

Вид оборудования | Коэффициент использования Сх | Количество каждого вида n | Произведение Сх х n
Туалет | 3 |  |
Душ | 2 |  |
Ванная | 2 |  |
Кран в раковине | 6 |  |
Биде | 1 |  |
Кран в кухне | 2 |  |
Стиральная машина | 2 |  |
Машина для мытья посуды | 2 |  |
Кран для полива | 2 |  |
Суммарный коэффициент Су равен = _________________

  3. В зависимости от полученного значения суммарного коэффициента Су определите значение максимального расхода воды, необходимого для Вашего дома. Эти значения представлены в таблице.
Cy | 4 | 6 | 8 | 10 | 12 | 14 | 16 | 18 | 20 | 25 | 30 | 35
Qmax л/мин | 12 | 18 | 24 | 30 | 36 | 40,8 | 46,8 | 51 | 55,8 | 67,8 | 78 | 87,6

Например, если у Вас в доме туалет, душ, кран в раковине, кран на кухне (каждого устройства по одному), то Ваш коэффициент потребления равен Су= 3+2+6+2=13. Ближайшее значение Су в таблице равно 12, следовательно Вам для нормального функционирования системы водоснабжения дома необходимо обеспечить максимальный расход около 36 литров в минуту.

  4. Для определения объема гидроаккумулятора надо решить, сколько раз в час (а) допускается включение гидроаккумулятора при максимальной интенсивности потребления. Нормальным считается 10-15 раз в час. Требуется также назначить пороги срабатывания реле давления станции водоснабжения (Рmin и Рmax). Нижний порог Рmin для двухэтажных домов обычно равен 1,5 бар, а верхний порог Рmax - 3 бар.
    Тогда, для определения объема гидроаккумулятора надо воспользоваться следующей формулой:
где V - полный объем гидроаккумулятора (литр),
Qmax - максимальное значение потребного расхода воды (литр/мин),
а - количество пусков системы в час,
Pmin - нижний порог давления при включении насоса (бар),
Pmax - верхний порог давления при выключении насоса (бар),
Po - начальное давление газа в гидроаккумуляторе (бар).

Расчет давления воздуха в гидроаккумуляторе

Какое первоначальное давление воздуха должно быть в гидроаккумуляторе? Если Вы установили гидроаккумулятор в подвале, то его минимальное значение легко подсчитать. Надо взять высоту в метрах от подвала до верхней точки Вашей системы водоснабжения. Например, для двухэтажного дома это 6-7 метров, трехэтажного - около 10 метров, потом прибавить к этому значению 6 и разделить на 10. Вы получите необходимое значение в атмосферах. Например, для двухэтажного дома 7 + 6 = 13 / 10 = 1,3 атмосферы. Это минимальное значение давления воздуха в гидроаккумуляторе. В противном случае вода из него не будет поступать на второй этаж Вашего дома. Однако завышать эти значения не следует, иначе в гидроаккумуляторе просто не будет воды. Обычно завод-изготовитель сам устанавливает давление воздуха в размере 1,5 атм., но может случиться так, что давление воздуха в купленном Вами гидроаккумуляторе будет другое. Следует первоначально проверить его обыкновенным манометром, подсоединив его к ниппелю гидроаккумулятора и при необходимости увеличить его с помощью автомобильного насоса.

Рекомендации по назначению порогов срабатывания реле давления систем водоснабжения индивидуального дома

Разница порогов срабатывания Рmax - Рmin определяет величину объема воды, выдаваемого гидроаккумулятором системы водоснабжения. Чем больше эта разница, тем более эффективней работа гидроаккумулятора, но мембрана в этом случае нагружается сильнее и может разорваться.

Значение Рmin (давление включения насоса) определяется исходя из значения гидростатического давления (высоты воды) в системе водоснабжения Вашего дома. Например, если высота труб в Вашей системе равна 10 метрам, то тогда давление водного столба будет равно 10 метрам, что равно давлению 1 бар.

Каким должно быть минимальное значение давления Рmin? Давление воздуха в камере противодавления гидроаккумулятора должно быть равно гидростатическому, то есть в нашем случае 1 бар. Нижний порог срабатывания Рmin тогда должен быть несколько больше (на 0,1 бара) давления воздуха в гидроаккумуляторе.

Однако нам надо, чтобы система работала устойчиво. Наиболее критичной, с точки зрения стабильности работы, является наиболее высокая точка разбора (например кран или душ на верхнем этаже). Кран работает нормально, если перепад давления в нем не менее 0,5 бара.

Следовательно, давление должно быть 0,5 бара плюс значение гидростатического давления этой точки. Таким образом, минимальное значение давления газа в гидроаккумуляторе равно 0,5 бара плюс значение приведенного гидростатического давления в точке расположения гидроаккумулятора (расстояние по высоте между верхней точкой разбора и точкой расположения гидроаккумулятора). В нашем случае, если гидроаккумулятор расположен в низшей точке системы водоснабжения, то минимальное значение газа в нем следует назначить 1 бар + 0,5 бара = 1,5 бара, а порог срабатывания (включения) насоса Рmin = 1,5 + 0,1 = 1,6 бара. Если гидроаккумулятор расположен в верхней точке, а датчик давления в нижней точке системы, то давление газа в гидроаккумуляторе следует назначить 0,5 бара, а порог включения насоса Рmin = 1,6 бара.

При назначении верхнего порога срабатывания системы автоматического водоснабжения необходимо учитывать несколько моментов, в первую очередь напорную характеристику насоса. Значение напора, создаваемого насосом в метрах водяного столба, разделенное на 10, покажет максимальное значение давления. Однако необходимо учитывать:

  1. в характеристиках насоса указаны максимальные параметры без учета гидравлических сопротивлений трубопроводов
  2. напряжение в электрической сети часто не соответствует номинальному 220 В
  3. при максимальных значениях напора расход насоса минимален и Ваша система будет заполняться очень долго
  4. При длительной эксплуатации характеристики насоса уменьшаются

Учитывая вышесказанное, мы рекомендуем назначать величину верхнего порога срабатывания на 30% ниже, чем максимальное значение напора Вашего насоса.

Однако первоначальным моментом при определении верхнего порога срабатывания является высота Вашего дома, вернее, высота системы водоснабжения. Чтобы определить величину верхнего порога срабатывания, прибавьте к высоте Вашей системы водоснабжения 20 метров и разделите на 10. Вы получите давление верхнего порога срабатывания, выраженное в барах.

В бытовых системах водоснабжения рекомендуют назначать разницу между нижним и верхним порогами срабатывания в размере 1-1,2 бара. Это наиболее приемлеммые значения.


Станции автоматического водоснабжения

Станции автоматического водоснабжения на базе насосов с внутренним эжектором

Станция автоматического водоснабжения Стандарт-Ч

Станции автоматического водоснабжения (САВ) на базе бытовых центробежных самовсасывающих насосов в последнее время получают все большее распространение. Применение САВ является наиболее удобным решением при организации автономного водоснабжения на даче, в коттедже и т.п., в местах, где нет возможности применения местного централизированного водоснабжения. Используя САВ, Вы сами можете создать свою индивидуальную систему водоснабжения, в которой вода будет находиться под постоянным давлением и у Вас больше не будет необходимости думать об водоснабжении Вашего дома. При этом кроме традиционных потребителей, таких как краны воды на кухне и в ванне, туалеты, к такой системе могут быть подключены такие потребители воды как водонагреватели, газовые колонки, стиральные и посудомоечные машины, автоматизированные системы полива и орошения. САВ обеспечивает подачу чистой воды из колодцев, скважин, открытых и переменных источников водозабора. Под переменными источниками водозабора понимается привозимая питьевая вода, хранящаяся в специальных резервуарах большой емкости. Существуют некоторые требования к перекачиваемой воде. В воде не должны содержаться частицы с линейными размерами более 2 мм., а общее количество механических примесей не должно быть более 100 гр./куб.м. САВ также может применяться там, где имеется недостаточное давление воды в магистральном водопроводе, а также при необходимости повышения давления в системе водоснабжения. САВ состоит из следующих основных узлов - насоса с электродвигагателем, гидроаккумулятора и блока автоматики, состоящего из реле давления, манометра, соединительного шланга и электрокабеля с вилкой. Гидроаккумулятор имеет мембрану и пневмоклапан для регулировки необходимого давления воздуха САВ является основной частью бытовой системы водоснабжения, элементы которой подбираются в зависимости от требований пользователя. Станция автоматического водоснабжения Стандарт-H

Принцип действия САВ заключается в том, что водопроводная сеть всегда находится под давлением, создаваемым гидроаккумулятором. Если Вы откроете кран или другое устройство, то вода начнет из него вытекать. При этом давление в системе будет падать. Когда давление упадет ниже установленного, реле давления автоматически включит насос и он компенсирует расход воды. Когда Вы закроете кран, насос будет работать еще некоторое время. Он заполнит гидроаккумулятор до первоначального состояния. А когда давление в системе возрастет до первоначального, насос с помощью реле давления автоматически выключится. При необходимости верхний и нижний пороги срабатывания реле давления могут быть изменены с помощью двух регулировочных винтов. Однако выполнять эти регулировки должен специалист монтажной организации. "Группа Апрель" является одним из лидеров рынка в области станций автоматического водоснабжения на основе насосов российского производства фирмы "Акватехника". Их выпуску предшествовало пятилетние изучение и анализ конструкций лучших насосов немецких и итальянских фирм-лидеров, производителей насосов и насосной техники. В станциях водоснабжения фирмы "Акватехника" собрано все самое лучшее, что существует в мире для насосов данного класса, а также учтены особенности эксплуатации их в условиях России, в первую очередь суровые климатические условия и, что особенно важно, качество перекачиваемой воды. За последние годы широкую известность на рынке насосного оборудования приобрели серии таких стаций как "Стандарт-Ч" и "Стандарт-Н". Они получили признание покупателей как насосы очень хорошего качества, а то, что они произведеныв России, положительно влияет на покупательскую способность. Цена насосных станций "Акватехника" намного меньше их зарубежных аналогов, а по качеству и производительности они не уступают, а иногда даже превосходят зарубежные аналоги. В производстве станций используются импортные комплектующие только лучшего качества. Фирмой "Акватехника" был проработан рынок комплектующих и запасных частей для их производства, и были выбраны лучшие поставщики комплектующих. В итоге мы предлагаем нашим покупателям продукцию высокого качества по хорошей для потребителя цене. Фирма "Акватехника" не собирается останавливаться на достигнутом. Она ведет непрерывный процесс исследований и развития на производстве. Станция автоматического водоснабжения Лидер

Творческий подход в создании новых продуктов позволяет не только удовлетворять потребность рынка и наших покупателей, но и двигаться вперед, внося широкий выбор насосов высокого качества и различных технологических характеристик. В этом году "Группа Апрель" представляет Вам свою новую разработку - станции автоматического водоснабжения серии "Лидер". Серия "Лидер" является прорывом в данном классе насосов, в нем увеличена высота всасывания воды до 8,5 метров. Все насосы и САВ имеют российский сертификат соответствия и гигиенический сертификат. Гарантия на САВ составляет 18 месяцев. САВ поставляются в двух исполнениях материала корпуса насоса. У САВ "Стандарт-х-Н-24" корпус выполнен из нержавеющей стали, а у САВ "Стандарт-ч-Ч-24" и "Лидер-х-Ч-24" из чугуна. В базовой заводской комплектации САВ собран на основе гидроаккумулятора емкостью 24 литра.

Модель | Мощность, Вт | Напряжение, В | Макс. напор, м | Макс. произво- дительность, л/мин
Стандарт 60-Ч(Н)-24 | 550 | 220 | 32 | 38
Стандарт 80-Ч(Н)-24 | 750 | 220 | 43 | 50
Стандарт 100-Ч(Н)-24 | 1000 | 220 | 47 | 58
Лидер 60-Ч-24 | 550 | 220 | 40 | 42
Лидер 80-Ч-24 | 750 | 220 | 44 | 45
Лидер 100-Ч-24 | 1000 | 220 | 52 | 52
Примечание: Величина давления включения - 0,18 мПа Величина давления выключения - 0,3 мПа Емкость гидроаккумулятора - 24 литра

Станции автоматического водоснабжения на базе насосов с внешним эжектором

Станция автоматического водоснабжения Комби 120-Ч-24

Предназначены для создания на даче, в коттедже и т.п автоматической системы подачи воды. Станции автоматического водоснабжения на базе насоса с внешним эжектором обеспечивают подачу чистой воды из колодцев и скважин диаметром не менее 100 мм (4“) с глубины до 15 метров. Кроме традиционных потребителей воды (кухня, душ, туалет), к такой сети могут быть подключены водонагреватели, газовые колонки, стиральные и посудомоечные машины, автоматизированные системы полива.

Модель | Мощность, Вт | Напряжение, В | Макс. напор, м | Макс. произво- дительность, л/мин
Комби 120-Ч-24 | 1100 | 220 | 53 | 53
Примечание: Величина давления включения - 0,18 мПа Величина давления выключения - 0,3 мПа Емкость гидроаккумулятора - 24 литра

Напорно-расходные характеристики станций автоматического водоснабжения

Напорно-расходные характеристики станций автоматического водонаснабжения
  1. Станция "Стандарт 60-Ч(Н)-24"
  2. Станция "Стандарт 80-Ч(Н)-24"
  3. Станция "Стандарт 100-Ч(Н)-24"
  4. Станция "Комби 120-Ч-24"


Центробежные поверхностные насосы для бассейнов

Центробежные поверхностные насосы для бассейнов БЦС Пул

Рекомендации по эксплуатации

Электрический насос для бассейна БЦС Пул 80-П Всасывающая магистраль выполняется из несжимаемого шланга или трубы и подключается к боковому отверстию насосного блока. Диаметр шланга или трубы должен соответствовать диаметру входного отверстия. При установке насоса выше уровня воды бассейна на входе всасывающей магистрали необходимо установить обратный клапан. При первоначальном пуске необходимо предварительно залить в насос и всасывающую магистраль воду. Вода заливается через сьемный фильтр при установке насоса выше уровня воды в бассейне, или самотеком через всасывающую магистраль при установке насоса ниже уровня воды. Насос следует закрепить на жестком основании. Для уменьшения шума и вибрации при работе насоса его крепление к основанию следует выполнять через резиновые прокладки.

Модель | Мощность, Вт | Подача (max), л/мин | Напор (max), м | Масса насоса, кг | Габаритные размеры, мм
БЦС Пул 80-П | 750 | 310 | 14 | 14 | 540 x 230 x 275
БЦС Пул 120-П | 1100 | 400 | 15,5 | 16 | 540 x 230 x 275
БЦС Пул 250-П | 2200 | 500 | 20 | 18,5 | 550 x 230 x 275

Напорно-расходные характеристики насосов

Напорно-расходные характеристики насосов
  1. БЦС Пул 80-П
  2. БЦС Пул 120-П
  3. БЦС Пул 250-П


Скважинные насосы

Скважинные насосы SUMOTO и SUBLINE

Производство фирм "Sumoto S.r.l" и "Subline S.r.l" (Италия)

Sumoto S.r.l

Subline S.r.l

Вихревой скважинный насос серии ONKM

Центробежный скважинный насос серии F

Cкважинные вихревые насосы серии ONKM ("Sumoto S.r.l")

Предназначены для подачи чистой воды (содержание механических примесей не более 40 грамм/куб.м.) из скважин диаметром не менее 4“ (100 мм) или глубоких колодцев и открытых водоемов. Могут применяться для создания систем автоматического водоснабжения дач, коттеджей и т.п. При этом кроме традиционных потребителей (кухня, душ, туалет), к системе водоснабжения могут быть подключены водонагреватели, газовые колонки, стиральные и посудомоечные машины, автоматизированные системы орошения и полива.

Центробежные скважинные насосы серии F ("Subline S.r.l")

Предназначены для подачи чистой воды (содержание механических примесей не более 100 грамм/куб.м.) из скважин диаметром не менее 4“ (100 мм) или глубоких колодцев и открытых водоемов. Могут применяться для создания систем автоматического водоснабжения дач, коттеджей и т.п. При этом кроме традиционных потребителей (кухня, душ, туалет), к системе водоснабжения могут быть подключены водонагреватели, газовые колонки, стиральные и посудомоечные машины, автоматизированные системы орошения и полива.

Центробежные скважинные насосы серии T ("Subline S.r.l")

Предназначены для подачи чистой воды (содержание механических примесей не более 100 грамм/куб.м.) из скважин диаметром не менее 3“ (75 мм) или глубоких колодцев и открытых водоемов. Могут применяться для создания систем автоматического водоснабжения дач, коттеджей и т.п. При этом кроме традиционных потребителей (кухня, душ, туалет), к системе водоснабжения могут быть подключены водонагреватели, газовые колонки, стиральные и посудомоечные машины, автоматизированные системы орошения и полива.

Технические характеристики

 | ONKM 100 | ONKM 150 | F3-11 | F3-16 | F3-22 | F3-32 | F6-16 | F6-20 | T3-23 | T3-30
Напряж., В | 220 | 220 | 220 | 220 | 220 | 220 | 220 | 220 | 220 | 220
Потребл. ток, А | 5,8 | 7,9 | 1,8 | 2,5 | 3,5 | 5,0 | 5,0 | 6,8 | 4,5 | 5,8
Мощность, Вт | 750 | 1100 | 370 | 550 | 750 | 1100 | 1100 | 1500 | 550 | 750
Макс. напор, м | 55 | 85 | 50 | 75 | 100 | 150 | 100 | 130 | 70 | 92
Макс. подача, л/мин | 40 | 45 | 40 | 40 | 40 | 40 | 90 | 90 | 45 | 45
Диаметр выходного патрубка | 1" | 1" | 1¼" | 1¼" | 1¼" | 1¼" | 1¼" | 1¼" | 1¼" | 1¼"

Напорно-расходные характеристики скважинных насосов

Напорно-расходные характеристики скважинных насосов
  1. Насос ONKM 100
  2. Насос ONKM 150
  3. Насос F3-11
  4. Насос F3-16
  5. Насос F3-22
  6. Насос F3-32
  7. Насос F6-15
  8. Насос F6-20
  9. Насос T3-23
  10. Насос T3-30


Погружные дренажные насосы

Погружные дренажные насосы для чистой воды АКВАСАБ

Предназначены для автоматического откачивания воды из колодцев, погребов, прудов, бассейнов и других резервуаров. Насосы могут использоваться в системах полива, орошения, для понижения уровня грунтовых вод. Насосы способны перекачивать воду с содержанием механических примесей до 5% от объема воды. Линейный размер примесей должен быть не более 5 мм (кроме камней и металлических предметов). Наличие поплавкового выключателя обеспечивает работу насосов в автоматическом режиме и защиту насосов от работы без воды (защита от сухого хода). Насосы не предназначены для использования в строительных работах и для перекачивания фекалий. Выпускаются в двух вариантах исполнения корпуса - из пластика (модели **1) или нержавеющей стали (модели **3).

Погружной дренажный насос для чистой воды АКВАСАБ 251 Погружной дренажный насос для чистой воды АКВАСАБ 403

Модель | Мощность, Вт | Напряжение, В | Макс. напор, м | Макс. произво- дительность, л/мин
АКВАСАБ 251 | 250 | 220 | 5,4 | 83
АКВАСАБ 401 | 400 | 220 | 7,2 | 105
АКВАСАБ 403 | 400 | 220 | 7,2 | 105

Погружные дренажные насосы для грязной воды АКВАВОРТ

Погружной дренажный насос для грязной воды АКВАВОРТ

Предназначены для автоматического откачивания воды из колодцев, погребов, прудов, бассейнов и других резервуаров. Насосы могут использоваться в системах полива, орошения, для понижения уровня грунтовых вод. Насосы способны перекачивать воду с содержанием механических примесей до 5% от объема воды. Линейный размер примесей должен быть не более 35 мм (кроме камней и металлических предметов). Наличие поплавкового выключателя обеспечивает работу насосов в автоматическом режиме и защиту насосов от работы без воды (защита от сухого хода). Насосы не предназначены для использования в строительных работах и для перекачивания фекалий. Выпускаются в двух вариантах исполнения корпуса - из пластика (модели **1) или нержавеющей стали (модели **3).

Модель | Мощность, Вт | Напряжение, В | Макс. напор, м | Макс. произво- дительность, л/мин
АКВАВОРТ 401 | 400 | 220 | 4,5 | 110
АКВАВОРТ 751 | 750 | 220 | 8,0 | 185
АКВАВОРТ 753 | 750 | 220 | 8,0 | 185

Напорно-расходные характеристики погружных дренажных насосов

Напорно-расходные характеристики погружных дренажных насосов
  1. Насос АКВАСАБ 251
  2. Насос АКВАСАБ 401, 403
  3. Насос АКВАВОРТ 401
  4. Насос АКВАВОРТ 751, 753


Электрические насосы для воды

Представляем самовсасывающие центробежные насосы российской фирмы "АКВАТЕХНИКА". Их выпуску предшествовали пятилетние изучение и анализ конструкций лучших насосов немецких и итальянских фирм - лидеров производства насосной техники, а также глубокие исследования рынка комплектующих деталей. Сейчас с уверенностью можно сказать, что в конструкции насосов фирмы "АКВАТЕХНИКА" собрано все лучшее, что есть в мире для насосов данного класса. Учтены особенности эксплуатации таких насосов в условиях России, в том числе суровые климатические условия и качество перекачиваемой воды. Насосы собираются из импортных комплектующих. Имеют российские сертификат соответствия и гигиенический сертификат.

Поверхностные центробежные насосы с внутренним эжектором

Предназначены для бытового водоснабжения. Идеально подходят для использования на дачах, в небольших фермерских хозяйствах, садоводстве, малых предприятиях. Могут осуществлять отбор воды из накопительных резервуаров, скважин, колодцев и других источников. Могут использоваться в составе станций автоматического поддержания и повышения давления в системе водоснабжения.

Достоинства центробежных насосов с внутренним эжектором:

  • рабочее колесо выполнено из бронзы с новой геометрией профиля
  • насосы обладают более высокими рабочими характеристиками и коэффициентом полезного действия
  • уменьшена вибрация при работе насоса за счет динамической балансировки рабочего колеса
  • выполнена дополнительная герметизация внутреннего эжектора для стабилизации параметров всасывания
  • сливное отверстие расположено в нижней части корпуса насоса. Это позволяет практически полностью слить воду из насоса на зимний период без его демонтажа
  • задняя стенка насосной части выполнена из чугуна. Это значительно увеличивает срок службы насоса
  • крепление кожуха электродвигателя с помощью саморезов исключает возможность его соскакивания
  • двигатель оснащен тепловой защитой при блокировке вращения рабочего колеса
  • эжектор насоса выполнен из норила
  • удлиненный эжектор (только для насоса "Лидер")

  • серия "Лидер"

    • Максимальная высота всасывания 8,5 метров. Корпус насоса серии "Лидер Ч" выполнен из чугуна.

    Центробежный поверхносный насос Лидер

    Модель | Мощность, Вт | Макс. высота всасывания, м | Макс. напор, м | Макс. произво- дительность, л/мин
БЦС Лидер 60 | 550 | 8.5 | 40 | 45
БЦС Лидер 80 | 750 | 8.5 | 44 | 45
БЦС Лидер 100 | 1000 | 8.5 | 52 | 54

  • серия "Стандарт"

    • Максимальная высота всасывания - до 7 метров. Корпус насосов серии "Стандарт Ч" выполнен из чугуна, серии "Стандарт Н" - из нержавеющей стали.

    Центробежный поверхносный насос Стандарт-Ч Центробежный поверхносный насос Стандарт-Н

    Модель | Мощность, Вт | Напряжение, В | Макс. напор, м | Макс. произво- дительность, л/мин
БЦС Стандарт 60 | 550 | 220 | 38 | 42
БЦС Стандарт 80 | 750 | 220 | 47 | 45
БЦС Стандарт 100 | 1000 | 220 | 52 | 52

    Поверхностные центробежные насосы с внешним эжектором

    Предназначены для подачи чистой воды из колодцев и скважин диаметром не менее 100 мм (4'') с глубины до 15 метров для систем водоснабжения, орошения и полива. Наличие внешнего эжектора, расположенного в колодце или скважине, позволяет значительно увеличить глубину всасывания по сравнению с обычными насосами серии "Комби".

    Центробежный поверхностный насос с внешним эжектором БЦС Комби 120-Ч

    Модель | Мощность, Вт | Напряжение, В | Макс. напор, м | Макс. произво- дительность, л/мин
БЦС Комби 120-Ч | 1100 | 220 | 53 | 54

    Поверхностные вихревые насосы

    Предназначены для перекачивания чистой воды из колодцев, скважин, открытых водоемов, используются в системах домашнего водоснабжения и повышения давления в водопроводах. Достаточная глубина всасывания до 5 метров, небольшой вес и габариты позволяют применять эти насосы в условиях ограниченного пространства, а также в качестве переносных насосов на дачных участках.

    Вихревой поверхностный насос АКВАДЖЕТ 140

    Модель | Мощность, Вт | Напряжение, В | Макс. напор, м | Макс. произво- дительность, л/мин
БЦС Эко 40-Ч | 370 | 220 | 35 | 40

    Напорно-расходные характеристики поверхностных насосов

    Напорно-расходные характеристики поверхностных насосов
    1. Насос БЦС Стандарт 60
    2. Насос БЦС Стандарт 80
    3. Насос БЦС Стандарт 100
    4. Насос БЦС Комби 120-Ч
    5. Насос БЦС Эко 40-Ч


Пускозащитные устройства для скважинных насосов

Пускозащитные устройства (ПЗУ) для скважинных насосов

Электрическое пускозащитное устройство

Предназначены для запуска и разгона насоса до максимальной частоты вращения. Помимо этого они осуществляют защиту электродвигателя насоса и его автоматическое отключение при перегрузке с помощью теплового реле (например в результате блокировки насоса). Состоят из конденсаторного блока и теплового реле, которые объеденены в одну электрическую схему.

ПЗУ для насоса | Емкость конденсатора, мкФ | Порог срабатывания защиты по току, А
F3-11 | 20 | 5
ONKM 100 F3-16 T3-23 | 30 | 7
F3-22 T3-30 | 35 | 7
ONKM 150 | 35 | 9
F3-22 F6-15 | 40 | 9
F6-20 | 60 | 12


Станции повышения давления

Повысительная станция давления применяется для повышения и поддержания давления в системах водоснабжения. Станция устанавливается после накопительного резервуара на входе в систему водоочистки.

В комплект станции входит вертикальный многоступенчатый центробежный насос фирмы Grundfos, мембранный гидробак, реле давления и обратный клапан.

Насосы Grundfos отличаются высочайшим качеством, бесшумной работой и надежностью. При разборе воды жидкость подается из гидробака. Как только давление в гидробаке падает до критического уровня, срабатывает реле давления и включается насос. После закрытия водозаборного крана насос продолжает работать, накачивая воду в гидробак. Таким образом, частое включение-отключение насоса, тем самым увеличивает срок его службы. Насосная станция защищена от "сухого хода", когда вода не поступает в насос.

Все узлы станции выполнены из хромированной стали, высоконагруженные детали проходят многоступенчатый контроль качества. Мембрана гидробака выполнена из пищегого пластика. Потребляемая мощность станции 1250 Вт, расход 4,5 куб.м/час.

Преимущества установки:

  • постянное давление;
  • защита насоса;
  • бесшумность работы;
  • простоа обслуживания;
  • высокая надежность.


Системы автоматического управления насосами

Производство фирмы "Aquasystem S.r.l." (Италия)

AQUASYSTEM S.r.l.

Системы автоматического управления насосами

Система автоматического управления насосом Предназначены для создания индивидуального водопровода в доме и поддержания в нем постоянного давления, обеспечения автоматического управления любыми электрическими насосами, работающими от сети 220В, потребляющими ток до 16А и обеспечивающими заданное давление в водопроводе. В комплект системы автоматического водоснабжения входит гидроаккумулятор, реле давления, манометр и 5-ти выводной штуцер.

Технические характеристики

Модель | Максимальное рабочее давление, бар | Давление воздуха, бар
TA 24 л. горизонтальный | 8 | 1,5
TA 50 л. горизонтальный | 8 | 1,5
TA 80 л. горизонтальный | 8 | 1,5
TA 100 л. горизонтальный | 8 | 1,5
TA 100 л. вертикальный | 8 | 1,5
TA 150 л. вертикальный | 8 | 1,5
TA 200 л. вертикальный | 10 | 2
TA 300 л. вертикальный | 10 | 2
TA 500 л. вертикальный | 10 | 2


Поверхностные насосы

Центробежный поверхностный насос АКВАДЖЕКСИ

Поверхностные насосы применяются при водоснабжении из открытых источников воды. В индивидуальном водоснабжении наибольшее распространение получили вихревые и центробежные поверхностные насосы. Вихревые компактны, дешевы, но более капризны к наличию механических примесей в воде. Центробежные имеют большие размеры, более дорогие, но они и более надежны и имеют стабильные характеристики.

Важной характеристикой поверхностных насосов является глубина всасывания - это глубина, с которой насос самостоятельно может выкачивать воду при его первоначальном полном заполнении водой. Для стабилизирования процесса всасывания в последнее время широко используется центробежные насосы с эжектором, расположенном в корпусе насоса. Установка эжекторного насоса позволяет обеспечивать нормальную работу насоса даже при наличии воздуха в системе в виде пузырьков или даже небольших воздушных пробок. Такие насосы широко используются в индивидуальных системах водоснабжения, так как они обеспечивают всасывание с глубины до 8 метров, что в большинстве случаев достаточно. Если вода доставляется с глубины от 8 до 15 метров, то можно использовать центробежный двухтрубный насос с внешним эжектором.

Электрические насосы для бассейнов

Электрический насос для бассейна БЦС Пул 80-П

Бытовые центробежные насосы “БЦС Пул” предназначены для фильтрации и циркуляции воды бассейнов. Насосы работают с чистой или слегка загрязненной хлорированной водой со взвешенными твердыми частицами. Максимальная высота всасывания с концевым обратным клапаном-3 метра. Диаметр входных и выходных отверстий - 2“. Насос состоит из насосного блока, асинхронного электродвигателя и блока подключения. Насосный блок содержит сьемный фильтр грубой очистки, задерживающий нерастворенные примеси, элементы подключения входного и выходного трубопровода (шланга), а также дренажное отверстие для слива воды, заглушенное пробкой. Охлаждение электродвигателя осуществляется воздушным потоком, создаваемым крыльчаткой, расположенной на валу электродвигателя.

Станции автоматического водоснабжения

Станция автоматического водоснабжения АКВАПРЕССДЖЕТ Станция автоматического водоснабжения - устройство, состоящее из поверхностного насоса, гидроаккумулятора и системы управления. Основное назначение станции - создание и поддержание заданного давления воды в индивидуальной системе водоснабжения. Принцип действия системы очень прост. При открытии крана вода поступает из гидроаккумулятора, в котором она находится под избыточным давлением. Если давление упадет ниже некоторого порогового значения, то управляющий элемент(реле давления) автоматически включает насос, который и обеспечивает потребный расход воды. При закрытии крана насос еще некоторе время работает и заполняет гидроаккумулятор некоторым количеством воды. Давление в системе повышается до верхнего порогового значения. По его достижению реле выключает насос. Насос не работает, но в системе давление есть всегда (вода не вытекает из-за наличия обратного клапана), и она готова к следующему использованию.

Погружные дренажные насосы

Дренажный насос АКВАВОРТ

Дренажные погружные насосы предназначены для перекачивания чистой или слегка загрязненной воды. Насосы снабжены поплавковыми выключателями, автоматически отключающими их при падении уровня воды ниже установленного, и включающими - при достижении заданного. Компактность, простота в эксплуатации, возможность переноса, делает эти насосы удобными для водозабора из резервуаров или рек, откачивания воды из плавательных бассейнов или колодцев.

Скважинные глубинные насосы

Вихревой скваженный насос ONKM

В индивидуальном секторе наибольшее распространение в России получили глубинные насосы с диаметром 4 дюйма. Это обусловлено относительно небольшой стоимостью бурения скважины этого размера. Скважинные насосы бывают двух типов: вихревые и центробежные. Вихревые насосы более дешевые, чем центробежные, однако для них содержание механических примесей в воде, которую они перекачивают, не должно быть более 40 граммов на кубометр воды. Поэтому их можно использовать только для чистой воды, а наличие песка или других примесей быстро выведут насос из строя. Вихревые насосы бывают одноступенчатыми и многоступенчатыми. Каждая ступень, представляющая из себя рабочее колесо, выполненное из латуни, может создавать напор до 50 метров. Обычно применяются одно- и двухступенчатые насосы.

Центробежные насосы, как правило, более дорогие, чем вихревые. Это обусловлено большим количеством ступеней насоса. Обычно каждая ступень создает напор около 5 метров водного столба. Таким образом, для создания напора в 100 метров отребуется центробежный насос, у которого 20 ступеней. Несмотря на большую стоимость, эти насосы все чаще применяются в индивидуальном хозяйстве, так как они могут быть использованы для подачи воды с содержанием механических примесей до 120 граммов на кубометр воды. Это в три раза больше, чем аналогичный показатель у вихревых насосов. Кроме того, характеристики центробежного насоса более стабильные, то есть эти насосы способны обеспечивать высокий расход в широком диапазоне напоров.

Циркуляционные насосы для систем отопления

Жидкость в системе отопления находится в равновесии, как в сообщающихся сосудах. Чтобы она начала циркулировать в контуре отопления, достаточно даже незначительной разницы давления в трубопроводе. Горячая вода, нагревая радиаторы, охлаждается и по другому ряду труб (обратной магистрали) поступает снова в котел. Таким образом, вода перемещается в системе за счет разницы давлений и своего охлаждения. Чем больше она остывает, тем сильнее циркуляция, и наоборот.

Такое движение жидкости называют конвективным потоком. Его скорость часто оказывается недостаточной для осуществления эффективного отопления помещений. Это происходит тогда, когда циркуляционный контур имеет большое гидравлическое сопротивление из-за значительной протяженности труб или их малого диаметра. Следствием этого может стать большая разница температур в прямой и обратной магистрали, а значит - неравномерность обогрева помещения. Решает эту проблему циркуляционный насос. Его задача заключается в том, чтобы ускорить движение теплоносителя в системе. При использовании циркуляционного насоса увеличивается объем воды, проходящей через котел. Соответственно возрастает теплоотдача и, как следствие, КПД отопительных батарей, что существенно снижает расход топлива. Заодно появляется возможность уменьшить сечение труб, а значит сократить стоимость системы, разрешить некоторые технические проблемы, не говоря уже об эстетической стороне дела. Наконец, использование насоса при прочих равных условиях позволяет отапливать помещение котлом небольшой мощности.

Используя циркуляционный насос, можно выполнить экономичную однотрубную кольцевую магистраль. Кладут ее под полом, а наверх выводят патрубки для подключения радиаторов. Попутно отопительная система будет поддерживать в сухом состоянии стык стен и цоколя, предохраняя эту наиболее уязвимую часть здания от плесени или гнили. Это особенно важно в деревянных строениях.


Выбор насоса

Как правильно подобрать насос?

Насос подбирается по двум основным параметрам: производительность (расход) - сколько литров в минуту или кубометров воды в час может обеспечить насос, и напор - на какую высоту в метрах насос может доставить эту воду.

Расход

Для нормального комфортного существования обычно достаточно 1000 литров воды в сутки на человека (если даже дважды принимать ванну). Поэтому легко получить необходимое количество: умножьте количество людей, постоянно проживающих в этом доме, на 1000 литров (1 м3) в сутки. Например, для трех человек вполне достаточно 3000 литров. Дополнительный показатель - максимальных расход. Он определяется возможностью одновременного пользования несколькими точками потребления воды. Например, если у Вас могут одновременно три человека пользоваться:
душем (ванной) - 8-10 литров в минуту
краном в кухне - 6 литров в минуту
туалетом - 6 литров в минуту
то максимальный расход составляет 22 литра в минуту. Наш опыт показывает, что для семьи из 4-5 человек вполне достаточно, если максимальный расход составляет 30 литров в минуту (1800 л = 1,8 м3 в час), и общее суточное потребление равно 3000 л = 3 м3 воды в сутки.

Отдельно надо рассмотреть случай выбора насоса, если Вы используете его и для полива огорода. Здесь все определяется размерами Вашего хозяйства и погодой. Обычно 2000 л в сутки для этого случая вполне достаточно.

Напор

Для определения минимально необходимой для Вас напорной характеристики насоса, возьмите высоту Вашего дома в метрах и добавьте 6 метров. Затем умножьте это число на 1,15(коэффициент потерь в трубопроводе). Например, Ваш дом имеет высоту 10 м, тогда минимально необходимая напорная характеристика Вашего насоса равна (10+6)х1,15=18,4м. Если у Вас колодец, то Вам необходим насос с напором 18,4 м., обеспечивающий расход при этом напоре 1800 литров в час (30 литров в минуту). Если у Вас скважина, то к этому напору Вам надо добавить глубину скважины. А точнее, расстояние от поверхности земли до зеркала воды в скважине. Например, если это расстояние равно 30 метрам, то для рассматириваемой системы водоснабжения Вам необходим насос с напором 30+18,4=48,4 метров и расходом при этом напоре 1800 литров в час.

Однако в реальности более важно правильно определить напорную характеристику, а расход вполне достаточно принять исходя из величины в 800 - 1000 литров в час, так как одновременное пользование всеми точками потребления бывает очень редко, и обеспечить максимальный расход в этом случае можно с помощью гидроаккумулятора.

Основываясь на многолетнем опыте, мы составили схему выбора типа насоса для индивидуальной системы водоснабжения, которой и рекомендуем Вам воспользоваться.

Вариант водозабора
Скважина |  | Колодец или открытый водоем
Глубина до зеркала воды |  | Глубина всасывания
До 20 м | Более 20 м | До 6 м | От 7 до 15 м | Более 15 м
Вихревой четырех- дюймовый скважинный насос | Много- ступенчатый скважинный центробежный насос | Поверхност- ный центро- бежный насос с внутренним эжектором | Поверхност- ный центро- бежный насос с двухтрубным внешним эжектором | Вихревой четырех- дюймовый скважинный насос в специальной гильзе


ФОРМУЛА ВОДЫ - о компании

Компания «Формула воды»

основана 10 января 2002 года. За плечами технических специалистов компании многолетний опыт работы в области водоснабжения и водоочистки в рамках государственных и коммерческих структур Москвы и Московской области.

Круг наших Заказчиков охватывает пищевые и фармацевтические производства, строительные компании, больницы и оздоровительные комплексы, кафе и рестораны. Особые условия разработаны для частных застройщиков. Широкий ассортимент бытовых систем очистки воды позволяет выбрать фильтр, специально разработанный для Вашего региона.

Компания «Формула воды» представляет оборудование только ведущих фирм производителей водоочистных систем, таких как KINETICO (США) - энергонезависимые системы непрерывного действия; HONEYWELL (Германия) — сетчатые фильтры механической очистки; ARKAL (Израиль) - дисковые фильтры механической очистки; OSMONICS AUTOTROL (США) автоматические клапаны управления; CLACK CORPORATION (США) - фильтрующие среды; ROHM & HAAS (Франция) - ионообменные смолы; ECOSOFT - универсальные засыпки; STRACTURAL NORTH AMERICA (США), STRACTURAL EUROPE N. V. (Бельгия), PENTAIR WATER DISTRIBUTION S. P. A. (Италия) - комплексные фильтры химической очистки. Все предлагаемое оборудование сертифицировано.

Сочетание использования современных технологий, опыта работы в области систем водоподготовки, широкий диапазон оборудования российского и зарубежного производства позволяют получить комплексную водоподготовку, оптимальную по соотношению цена - качество - надежность - эффективность.


ФОРМУЛА ВОДЫ - Анализ воды

Анализ воды

Химический анализ воды используется для следующих целей:

  • оценка качества исходной воды
  • грамотный подбор системы очистки воды
  • оценка качества работы установленного фильтровального оборудования

Правила отбора воды для анализа

Перед забором анализа необходимо слить воду в течение 10-15 минут. Этой водой необходимо сполоснуть пластиковую емкость (1,5-2,0л) из-под питьевой воды, а затем заполнить ее полностью, исключив доступ воздуха.

Доставить воду для проведения анализа необходимо в течение суток. В случае, если это невозможно, необходимо поместить пробу воды в прохладное темное место.

В лаборатории анализ готовится в течение 1 рабочего дня.

Анализ воды производится в лаборатории ИНЭОС, которая оснащена современным оборудованием для проведения максимально точной оценки химического состава воды.

Стоимость полного анализа воды – 1100 руб.

Для покупателей нашего водоочистительного оборудования анализ воды производится бесплатно.

Каждый анализ воды комментируется нашими специалистами и сопровождается рекомендациями по способам устранения обнаруженных загрязнений.

Анализ воды производится по следующим параметрам:

  • Осадок
  • Водородный показатель (РН)
  • Общая минерализация (сухой остаток) (мг/л)
  • Жесткость общая (ммоль/л)
  • Кальций (Ca) (мг/л)
  • Магний (Mg) (мг/л)
  • Натрий (Na) (мг/л)
  • Железо общее (Fe) (мг/л)
  • Железо (3+) (мг/л)
  • Железо (2+) (мг/л)
  • Марганец общий (Mn) (мг/л)
  • Нитраты (по NO3) (мг/л)
  • Нитрит-ион (мг/л)
  • Сульфаты (SO42-) (мг/л)
  • Фториды (F-) (мг/л)
  • Хлориды (Cl-) (мг/л)
  • Полифосфаты (по РО43-) (мг/л)
  • Азот аммонийный (мг/л)
  • Кремний (Si) (мг/л)
  • Сероводород (H2S) (мг/л)
  • Кислород растворенный (O2) (мг/л)
  • Щелочность (мг-экв/л)


ФОРМУЛА ВОДЫ - Контактная информация

Главная О компании Карта сайта Контакты

Контактная информация

Наш офис

г. Москва, ул. Малая Никитская д. 25
Телефоны: +7 (095) 291 1313
факс: +7 (095) 291 1313
E-mail: filter@forvod.ru
Время работы: 9 — 19 (без перерыва на обед)
Выходные дни: суббота, воскресенье


Гарантийное и сервисное обслуживание

Гарантийное обслуживание (срок 1 год)

Все водоочистительное оборудование, поставляемое нашей фирмой, имеет гарантийной срок 1 год. В течение этого времени осуществляется бесплатная замена вышедших из строя деталей оборудования и другие работы по гарантии. На все виды водоочистительного оборудования оформляются гарантийные талоны.

После установки систем очистки воды компания «Формула воды» предоставляет гарантийное обслуживание на выполненные монтажные работы, водоочистное оборудование и самое главное - на качество воды после систем фильтрации. При выполнении монтажных работ гарантия распространяется на оборудование и на качество воды после систем водоподготовки.

По завершению пуско-наладочных работ специалистами компании производится забор воды после систем фильтрации на анализ по очищаемым показателям.

В период гарантийного обслуживания инженерами компании производится выезд специалиста на объект раз в три месяца с целью выполнения следующих работ:

  1. Проверка работоспособности управляющих клапанов.
  2. Проведение контрольной регенерации.
  3. Чистка инжектора.
  4. Измерение уровня заполнения реагентного бачка.
  5. Доставка реагентов и картриджей.
  6. Проведение экспресс анализа воды.
Время и дата выезда представителя компании согласуется с клиентом заблаговременно.

Сервисное обслуживание

Компания "Формула воды" осуществляет комплексные услуги по сервисному сопровождению установленного водоочистительного оборудования. После установки оборудования мы рекомендуем заключать с нашей фирмой договор сервисного обслуживания. По этому договору специалисты сервисной службы выезжают на объект не реже 4-х раз в год для проверки работоспособности водоочистительного оборудования, проводят профилактические работы, доставляют необходимые расходные материалы. Также предусмотрен обязательный выезд к заказчику в случае сбоев в работе оборудования.

По окончании гарантийного срока заключается договор на сервисное обслуживание, в рамках которого производится регулярные профилактические и регламентные работы, что существенно продлевает срок службы фильтров, а, следовательно, экономит средства клиента.

Компания "Формула воды" предлагает различные варианты сервисного обслуживания, которые различаются набором сервисных работ и сроками действия договора.

Мы предлагаем своим клиентам разнообразные варианты договоров на сервисное обслуживание, которые различаются набором сервисных услуг.

Сервисная служба компании "Формула воды" предлагает следующие услуги:

  • Диагностика работы водоочистного оборудования;
  • Профилактика систем очистки воды;
  • Настройка работы фильтров;
  • Пересыпка и отмывка фильтрующих сред;
  • Необходимый ремонт оборудования и деталей.

Сервисное обслуживание Аэратора воды:

  • Разборка, прочистка от механических примесей: узла распределения воздуха, датчика потока
  • Диагностика/настройка узла подачи/распределения воздуха
  • Диагностика/настройка электромеханической и электронных систем потока.

Сервисное обслуживание Фильтра умягчителя:

  • Диагностика электромеханической и электронной систем управляющего клапана
  • Разборка, прочистка от механических примесей инжектора и кулачково-роторной сборки/сборки распределительной, поршня и сетки инжектора управляющего клапана
  • Настройка режимов работы управляющего клапана
  • Регенерация раствором реагента
  • Профилактика реагентного бака и его узлов (очистка от старых отложений, промывка фетровой вставки прочистка поплавкового клапана)
  • Экспресс-анализ очищенной воды на содержание солей жесткости.

Сервисное обслуживание Фильтра обезжелезивателя:

  • Диагностика электромеханической и электронной систем управляющего клапана
  • Разборка, прочистка от механических примесей; кулачково-роторной сборки/сборки распределительной и поршня управляющего клапана
  • Регенерация раствором реагента
  • Настройка режимов работы управляющего клапана
  • Экспресс-анализ очищенной воды на содержание железа.

Сервисное обслуживание картриджного фильтра:

  • Разборка, прочистка колбы от механических примесей
  • Работы по замене картриджа.

Сервисное обслуживание установки УФ-обеззараживания:

  • Диагностика системы питания и управления УФ-лампы
  • Настройка режимов работы
  • Разборка, прочистка кварцевого кожуха от механических примесей с последующей промывкой кислотой
  • Замена лампы.

Мы также готовы помочь тем, у кого уже установлены системы водоочистки другими фирмами, и возьмем на сервисное обслуживание эти системы.

Служба сервиса проводит работы в удобное для заказчика время в любое время дня и ночи без выходных.


ФОРМУЛА ВОДЫ - о компании

Общие сведения о воде

  • Вода в природе
  • Вода в жизни человека
  • Проблемы с водой
  • Необходимые вещества
  • Минеральная вода

Основные показатели воды

  • Жесткость
  • Химические своства
    • Окисляемость
    • Окислительно-восстановительный потенциал
    • Кислотность и щелочность
  • Физические своства
    • Мутность
  • Неорганические примеси
    • Предельно-допустимые концентрации
    • Железо
    • Алюминий
    • Бор
  • Органические примеси
    • Предельно-допустимые концентрации
    • Четыреххлористый углерод
  • Другие показатели
    • Водородный показатель
    • Общая минерализация
    • Насыщение кислородом
    • Бактериологические загрязнения
    • Радиологические показатели

Способы очистки воды

  • Осмос
  • Удаление железа
    • Окисление
    • Каталитическое окисление
    • Ионный обмен
    • Мембранная технология
    • Дистилляция
  • Умягчение
  • Обеззараживание
  • Ионнообменные смолы
  • Серебрение воды

Фильтры

  • Общая информация
    • Устройство и работа фильтров
    • Режимы работы фильтров
    • Фильтры засыпного типа
    • Фильтрующие элементы
  • Квартира
    • Системы очистки воды
    • Экономичные бытовые системы
  • Коттедж
    • Универсальные фильтры
    • Фильтры очистки от железа
    • Фильтры очистки от жесткости
    • Сорбционные фильтры
    • Фильтры осветлители воды
    • Фильтры механической очистки
    • Ультрафиолетовые стерилизаторы
    • Станции очистки воды
    • Фильтры KINETICO
  • Диспенсеры для офиса
  • Производство
  • Комплектующие для фильтров
    • Колбы
    • Картриджи

Насосы

  • Общая информация
    • Электрические насосы
    • Выбор насоса
  • Типы насосов
    • Поверхностные насосы
    • Насосы для бассейнв
    • Станции водоснабжения
    • Станции повышения давления
    • Погружные дренажные насосы
    • Скважинные глубинные насосы
  • Комплектующие для насосов
    • Системы автоматического управления
    • Пуско-защитные устройства

Гидроакккумуляторы

  • Общая информация
  • Выбор гидроаккумулятора
  • Накопительные емкости
  • Гидроаккумуляторы AQUASYSTEM
  • Комплектующие для гидроаккумуляторов

Фильтрующие среды и реагенты

  • Ecosoft mix
  • Birm
  • Greensand
  • МТМ
  • МЖФ

Услуги

  • Анализ воды
  • Подбор оборудования
  • Порядок выполнения заказа
  • Гарантия и сервис

Новое

  • Цеолит


ФОРМУЛА ВОДЫ - Подбор оборудования

Подбор оборудования

Подбор оборудования осуществляется индивидуально на основании химического анализа воды. Кроме данных о состоянии воды, необходима информация об источнике водоснабжения, максимальной производительности или максимальном количестве одновременно открытых кранов. В зависимости от вышеперечисленных параметров, наши специалисты осуществляют оптимальный подбор оборудования.


ФОРМУЛА ВОДЫ - Порядок выполнения заказа

Порядок выполнения заказа

Договор на поставку и монтаж системы водоочистки

Договор на проведение работ составляется на основании технического задания на очистку воды. Для оформления технического задания необходимы следующие данные:

  • результаты химического анализа воды из источника водоснабжения количество точек водоразбора;
  • количество постоянно проживающих человек;
  • требуемая производительность системы водоочистки (куб.м./час);
  • тип канализации (биосептик, выгребная яма и т.д.);
  • источник водоснабжения (скважина, колодец, поселковый водопровод) ;
  • требуемая степень очистки воды (до норм СанПиН, до норм Всемирной организации здавоохранения).

На основании полученных сведений, инженер-технолог по водоочистке осуществляет проектирование и даёт заключение по необходимому составу водоочистного оборудования. После согласования технического задания с заказчиком, составляется договор на поставку и монтаж системы очистки воды.

Оплата по смете Договора происходит в два этапа:

  • Производится предоплата в размере 100% за водоочистное оборудование.
  • После подписания акта приёмки-сдачи системы очистки воды оплачивается работа по монтажу системы.

Монтаж оборудования системы очистки воды

К месту установки водоочистного оборудования выезжает бригада монтажников в составе 2-х человек.

Требования к месту установки агрегатов системы водоочстки:

  • наличие канализационного слива;
  • наличие стабилизированного источника электропитания (220 В, 50 Гц);
  • температура воздуха не ниже 4°С;
  • влажность воздуха не выше 70%.

Продолжительность работ по монтажу системы очистки воды составляет от 1 до 3-х дней в зависимости от количества единиц оборудования и сложности монтажа.

Окончание работ по договору на установку системы водоочистки

Работы заканчиваются подписанием акта сдачи-приемки системы очистки воды с проведением инструктажа по эксплуатации фильтров системы с выдачей инструкции пользователя. Производится окончательный расчет за выполненные работы.


Четыреххлористый углерод

Описание

Четыреххлористый углерод (химическое название: тетрахлорметан) - это прозрачная легко испаряющаяся практически негорючая жидкость со сладковатым напоминающим хлороформ запахом. Плохо растворяется в воде (0,5 г/л). Молекулярный вес 153,82. Плотность 1,59. Температура замерзания -23 оС, температура кипения 76,7 оС. В окружающей среде четыреххлористый углерод в основном находится в виде газа, запах которого большинство людей начинает ощущать уже при концентрации в воздухе на уровне 10 мг/л.

Четыреххлористый углерод - продукт искусственного происхождения и в природе естественным путем не образуется. В недавнем прошлом четыреххлористый углерод производился во всем мире в больших количествах в основном для последующего использования при изготовлении хлорфторуглеродных хладагентов (CFC), используемых в холодильных установках и в качестве пропеллента в аэрозольных баллончиках (Пропелленты - это инертные химически вещества, с помощью которых в аэрозольных баллонах создается избыточное давление, обеспечивающее вытеснение из упаковки активного состава и его распыление в атмосфере).

С тех пор, как в 70-х годах было обнаружено негативное влияние многих хладагентов и пропеллентов на озоновый слой Земли, использование четыреххлористого углерода в этих областях неуклонно снижается По данным Агентства по учету токсических веществ и болезней США (US Agency for Toxic Substances and Disease Registry) в 60-х - 80-х годах ХХ века четыреххлористый углерод активно применялся в США в качестве чистящего вещества в химчистках и как пятновыводитель в быту, использовался в огнетушителях и как инсектицид (средство для борьбы с насекомым - вредителями злаков). Четыреххлористый углерод также нашел применение в качестве растворителя при производстве масел, технических жиров, лаков, смол, мыла, при изготовлении кабелей и полупроводников, а также в качестве каталитической среды при производстве полимеров (в частности, при синтезе нейлона-7) и в процессах хлорирования органических веществ.

Однако применение четыреххлористого углерода в этих целях в США было ограничено или даже полностью запрещено (в качестве, например, пестицида) после 1986 года.

Источники

Источником четыреххлористого углерода является исключительно деятельность человека. В силу высокой летучести, четыреххлористый углерод попадает в атмосферу непосредственно при производстве, а также при его использовании в других промышленных процессах. В воздухе тетрахлорметан находится преимущественно в виде газа и способен сохраняться многие годы и даже десятилетия прежде, чем распадется на другие химические вещества (так в тропосфере - нижнем, основном слое атмосферы до высоты 8-10 км в полярных, 10-12 км в умеренных и 16-18 км в тропических широтах - он способен сохраняться до 30-50 лет). Распад четыреххлористого углерода происходит уже в стратосфере (слой атмосферы, лежащий над тропосферой до 50-55 км) за счет фотолиза (т.е. химического превращения под действием поглощенного ультрафиолетового излучения солнца). Процесс этот довольно медленный и, не смотря на повсеместное сокращение производства тетрахлорметана, все еще наблюдается рост его содержания в атмосфере, что вызывает нарушение озонового слоя Земли (каждый образующийся при распаде четыреххлористого углерода атом хлора приводит к гибели 104 молекул озона) и возникновение так называемого "парникового эффекта", способствующего общему потеплению климата на планете.

На почву четыреххлористый углерод может попасть при утечках или сбросах с химических производств. В основном тетрахлорметан испаряется и не задерживается в почве, но часть его может попасть в грунтовые воды. В поверхностные воды четыреххлористый углерод также попадает в результате сбросов или утечек с промышленных производств, использующих его в своем технологическом цикле.

Влияние на качество воды

В поверхностных водах наблюдается, как правило, крайне малое содержание четыреххлористого углерода. В силу своей высокой летучести, тетрахлорметан в течение нескольких дней, максимум недель, испаряется в атмосферу. Хотя, если он попадает в грунтовые воды, то способен сохраняться там очень долгое время - период его химического полураспада в воде при 25 оС составляет 7000 лет.

Среднемировое "фоновое" содержание четыреххлористого углерода в питьевой воде находится на уровне 0,5 мкг/л. Превышение этого содержания наблюдается только вблизи промышленных объектов, на которых продолжают использовать тетрахлорметан, а также в местах захоронения химических отходов. В этом случае концентрация четыреххлористого углерода в воде может достигать десятков и даже тысяч мкг/л.

Пути поступления в организм

Основным путем поступления четыреххлористого углерода в организм человека является дыхание. Хотя имеющиеся данные о содержании этого химического вещества в пищевых продуктах ограничено, по оценкам ВОЗ его поступление в организм с пищей и водой представляется гораздо более низким. Это подтверждают и данные Агентства по учету токсических веществ и болезней США (US Agency for Toxic Substances and Disease Registry), согласно которым при среднемировом суточном суммарном потреблении человеком четыреххлористого углерода на уровне 0.1 мкг, поступление с водой составляет только 0.01 мкг.

При вдыхании тетрахлорметана в организм проникает до 30-40% его количества. При потреблении с водой этот показатель составляет уже 85-91%. В организме большая часть четыреххлористого углерода временно депонируется в жировых тканях. Однако большая часть четыреххлористого углерода довольно быстро выводится из организма. Эксперименты на животных показали, что 34-75% выводятся при дыхании, 20-62% с фекалиями и только незначительная часть с мочой. Процесс полного выведения четыреххлористого углерода из организма (особенно проникшего в жировые ткани) может занять несколько недель. В живом организме четыреххлористый углерод химически практически не изменяется, хотя и может в незначительных количествах образовывать такие соединения как хлороформ, гексахлорэтан и двуокись углерода, которые сами по себе могут оказать негативное влияние на здоровье.

Потенциальная опасность для здоровья

Имеющиеся данные основаны главным образом на изучении воздействия четыреххлористого углерода на здоровье у людей, однократно или кратковременно подвергшихся его воздействию в довольно высоких концентрациях. Достоверные данные о его воздействии в малых количествах, но на протяжении длительного времени отсутствуют.

Органом, наиболее подверженным воздействию четыреххлористого углерода при его вдыхании или потреблении с водой в повышенных концентрациях даже непродолжительное время является печень. При этом наблюдаются такие явление, как интенсивное накопление жиров и увеличение печени, а в более тяжелых случаях - повреждение или разрушение клеток печени, что может привести к нарушению ее функционирования.

Также весьма чувствительным органом являются почки. В результате воздействия четыреххлористого углерода нарушается процесс образования мочи, в результате чего происходит накопление воды в организме (особенно в легких) и повышение концентрации токсичных веществ в крови. Именно отказ почек является главной причиной смерти у людей, получивших очень сильное отравление четыреххлористым углеродом. К счастью, если воздействие четыреххлористого углерода было кратковременным, повреждения печени и почек носят обратимый характер и их деятельность со временем восстанавливается.

Даже кратковременное воздействие тетрахлорметана в высоких концентрациях способно вызвать нарушения центральной нервной системы. При этом наблюдаются все признаки интоксикации: головная боль, головокружение, сонливость, часто сопровождаемые тошнотой и рвотой. Обычно эти признаки пропадают вскоре после прекращения вредного воздействия, однако в тяжелых случаях могут развиться ступор, кома и даже наступить летальный исход.

Воздействие четыреххлористого углерода на другие ткани и органы человека менее значительно, чем на печень, почки и мозг.

Эксперименты на грызунах показали, что при различных способах поступления в организм, четыреххлористый углерод способен вызывать опухоли - в первую очередь печени, причем за достаточно короткий период в 12-16 недель. Это позволило Департаменту здравоохранения США (The Department of Health and Human Services), Агентству по исследованию рака (International Agency for Research on Cancer) и Агентству по охране окружающей среды США (Environmental Protection Agency) отнести четыреххлористый углерод к потенциально канцерогенным для человека веществам. Мутагенной и генотоксичной активности четыреххлористого углерода не установлено.

В результате проведенных исследований ВОЗ была установлена величина переносимого суточного потребления (ПСП) для четыреххлористого углерода, равная 0.714 мкг/кг массы тела, и уже на основе этой величины выработана рекомендация по уровню содержания в воде - 2 мкг/л.

Технология удаления из воды

Гранулированный активированный уголь, аэрация.


Окисление

Окисление кислородом воздуха или аэрацией, хлором, перманганатом калия, перекисью водорода, озоном) с последующим осаждением (с коагуляцией или без нее) и фильтрацией.

Традиционный метод, применяемый уже много десятилетий. Так как реакция окисления железа требует довольно длительного времени, то использование для окисления только воздуха требует больших резервуаров, в которых можно обеспечить нужное время контакта. Это наиболее старый способ и используется только на крупных муниципальных системах. Добавление же специальных окислителей ускоряет процесс.

Наиболее широко применяется хлорирование, так как параллельно позволяет решать проблему с дезинфекцией. Наиболее передовым и сильным окислителем на сегодняшний день является озон. Однако установки для его производства довольно сложны, дороги и требуют значительных затрат электроэнергии, что ограничивает его применение. Необходимо отметить также, что в концентрированном виде (например, на точке ввода в воду) озон является ядом (как, собственно говоря, и многие другие окислители) и требует очень внимательного к себе отношения.

Частицы окисленного железа имеют достаточно малый размер (1-3 мкм) и поэтому осаждаются достаточно долго, поэтому применяют специальные химические вещества -коагулянты, способствующие укрупнению частиц и их ускоренному осаждению. Применение коагулянтов необходимо также потому, что фильтрация на муниципальных очистных сооружениях осуществляется в основном на устаревших песчаных или антрацитовых осветлительных фильтрах (не способных задерживать мелкие частицы).

Однако даже применение более современных фильтрующих засыпок (например, алюмосиликатов) не позволяет фильтровать частицы размером менее 20 микрон. Проблему могло бы решить применение специальной керамики, но она достаточно дорого стоит (так как не производится в России).

У всех перечисленных способов окисления есть ряд недостатков:

  • Во-первых, если не применять коагулянты, то процесс осаждения окисленного железа занимает долгое время, в противном же случае фильтрация некоагулированных частиц сильно затрудняется из-за их малого размера.
  • Во-вторых, эти методы окисления (в меньшей степени это относится к озону) слабо помогают в борьбе с органическим железом.
  • В-третьих, наличие в воде железа часто (а практически всегда) сопровождается наличием марганца. Марганец окисляется гораздо труднее, чем железо и, кроме того, при значительно более высоких уровнях рН.

Все вышеперечисленные недостатки сделали невозможным применение этого метода в сравнительно небольших бытовых и коммерческо-промышленных системах, работающих на больших скоростях.


Алюминий

Описание

Алюминий (лат. Aluminium) - химический элемент III группы периодической системы Д.И. Менделеева. Имеет атомный номер 13, атомную массу 26,98154. Алюминий - серебристо-белый металл, легкий (2,7 г/см3), пластичный, с высокой электропроводностью, температура плавления 660 oС. Химически активен (на воздухе покрывается защитной оксидной пленкой). По распространенности в природе занимает 4-е место среди элементов и 1-е среди металлов (8,8% от массы земной коры). Известно несколько сотен минералов алюминия (алюмосиликаты, бокситы, алуниты и др.).

Металлический алюминий впервые был получен в 1825 г. датским физиком Х.К. Эрстедом (Orsted). Название свое получил от латинского слова alumen - квасцы.
Алюминий широко применяется в быту (посуда) и технике: в авиации, автомобилестроении, строительстве (конструкционный материал, преимущественно в виде сплавов с другими металлами), электротехнике (заменитель меди при изготовлении кабелей и др.), пищевой промышленности (фольга), металлургии (легирующая добавка), а также имеет массу других применений.

Источники

Являясь одним из самых распространенных элементов в земной коре, алюминий содержится практически в любой природной воде. Алюминий попадает в природные воды естественным путем при частичном растворении глин и алюмосиликатов, а также в результате вредных выбросов отдельных производств (электротехническая, авиационная, химическая и нефтеперерабатывающая промышленность, машиностроение, строительство, оптика, ракетная и атомная техника) с атмосферными осадками или сточными водами. Соли алюминия также широко используются в качестве коагулянтов в процессах водоподготовки для коммунальных нужд. Содержание алюминия в поверхностных водах колеблется в пределах от единиц до сотен мкг/дм3 и сильно зависит от степени закисления почв. В некоторых кислых водах (см. "Водородный показатель") его концентрация может достигать нескольких граммов на дм3.

Влияние на качество воды

Присутствие в воде алюминия в концентрациях, превышающих 0.2 мг/л способно вызвать выпадение в осадок хлопьев гидрохлорида алюминия, а также изменение цветности воды. Иногда такие проблемы могут возникать уже при концентрациях алюминия в 0.1 мг/л.

Пути поступления в организм

Основным источником поступления алюминия в организм человека является пища. Например, чай может содержать алюминия от 20 до 200 раз больше, чем вода, на которой он приготовлен. К числу других источников относятся вода, атмосферный воздух, лекарственные препараты, алюминиевая посуда (есть данные, что после термической обработки в такой посуде содержание алюминия в пище возрастает), дезодоранты и пр. С водой поступает не более 5 - 8% от суммарно поступающего в организм человека количества алюминия. Совместный комитет экспертов ФАО/ВОЗ по пищевым добавкам установил величину переносимого суточного потребления (ПСП) на уровне 1 мг/кг веса. То есть суточное потребление алюминия взрослым человеком может достигать 60-90 мг, хотя на практике редко превышает 35-49 мг и сильно зависит от индивидуальных особенностей организма и режима питания.

Потенциальная опасность для здоровья

Метаболизм алюминия у человека изучен недостаточно, однако известно, что неорганический алюминий плохо всасывается и большая часть его выводится с мочой. Алюминий обладает низкой токсичностью для лабораторных животных. Тем не менее, отдельные исследования показывают, что токсичность алюминия проявляется во влиянии на обмен веществ, в особенности минеральный, на функцию нервной системы, в способности действовать непосредственно на клетки - их размножение и рост. Избыток солей алюминия снижает задержку кальция в организме, уменьшает адсорбцию фосфора, одновременно в 10-20 раз увеличивается содержание алюминия в костях, печени, семенниках, мозге и в паращитовидной железе. К важнейшим клиническим проявлениям нейротоксического действия относят нарушение двигательной активности, судороги, снижение или потерю памяти, психопатические реакции. В некоторых исследованиях алюминий связывают с поражениями мозга, характерными для болезни Альцгеймера (в волосах больных наблюдается повышенное содержание алюминия). Однако имеющиеся на данный момент у Всемирной Организации Здравоохранения эпидемиологические и физиологические данные не подтверждают гипотезу о причинной роли алюминия в развитии болезни Альцгеймера. Поэтому ВОЗ не устанавливает величины концентрации алюминия по медицинским показателям, но в то же время наличие в питьевой воде до 0.2 мг/л алюминия обеспечивает компромисс между практикой применения солей алюминия в качестве коагулянтов и органолептическими параметрами питьевой воды.

Физиологическое значение

Алюминий способствует эпителизации кожи и костных тканей, активизирует ряд пищеварительных ферментов. Суточная потребность в алюминии взрослого человека 35-49 мг. Общее содержание алюминия в суточном смешанном рационе составляет 80 мг. В повседневной жизни мы получаем его в основном из хлебопродуктов.

Технология удаления из воды

Обратный осмос, ионный обмен, дистилляция.


Серебрение воды

Источники информации

Мы старались, по возможности, опираться на некоммерческие источники информации, т.е. информацию государственных органов или, по крайней мере, независимых организаций.

К сожалению, все, что нам удалось найти в русской части Интернета - это статьи популярного характера с легким рекламным "душком". Характерно, что из одной статьи в другую с завидным постоянством кочуют одни и те же истории о персидском царе Кире, священных водах Ганга и обычае в древней Индии для обеззараживания воды погружать в нее то ли раскаленный серебряный меч, то ли просто брусок серебра.

Поэтому, среди русскоязычных источников информации наиболее достоверными приходится считать добрую старую Большую Советскую Энциклопедию (т.23., стр. 297-299; т.2 стр.548 и 550; т.18, стр.178-179) и Большую Медицинскую Энциклопедию (т.23, стр.190-192; т.2, стр.142-143, стр.523-525; т.18, стр.106), стоящие на полках практически в любой общественной библиотеке.

С заграницей ситуация гораздо лучше. В открытом доступе есть информация ВОЗ) - Всемирной Организации Здравоохранения (материалы лежат здесь) и USEPA - Агентства по Охране Окружающей Среды США (любопытствующие могут заглянуть сюда).

Факты

Серебро - это тяжелый металл. Причем, вопреки расхожему мнению, отнюдь не безобидный. Не даром в российских санитарных нормах - СанПиН 2.1.4.559-96 "Вода питьевая" (см. "ПДК для неорганических примесей в воде") - серебру присвоен класс опасности 2, т.е. "высокоопасное вещество". Таким образом, Госсанэпидемнадзор России официально установил, что серебро стоит в одном ряду со свинцом, кобальтом, кадмием, мышьяком, цианидами и другими общепризнанно ядовитыми веществами, имеющими такой же класс опасности и близкие уровни ПДК.

Как и большинство тяжелых металлов, серебро достаточно медленно выводится из организма и при его постоянном поступлении может накапливаться. При длительном (до 10 и более лет) накоплении серебра возможно проявление признаков аргироза - отравления серебром (справедливости ради надо отметить, что не представляющего непосредственной угрозы для жизни).

Физиологическая роль серебра в организме человека пока изучена недостаточно. Известно одно - обычно серебро поступает в организм в ничтожно малых количествах (среднее суточное поступление с водой и пищей составляет, по последним данным ВОЗ, около 7 микрограмм в сутки) и при этом такое явление, как дефицит серебра, пока нигде не описано. Ни один из серьезных источников не относит серебро к жизненно важным биоэлементам.

Серебро (наряду с другими тяжелыми металлами, такими как медь, олово, ртуть) способно в малых концентрациях (начиная с 2х10-11 моль/л) оказывать бактерицидное действие (так называемый олигодинамический эффект). Однако по данным ВОЗ, выраженный бактерицидный эффект (т.е. способность гарантированно убивать определенные бактерии) наблюдается при концентрациях ионов серебра свыше 150 мкг/л.

При концентрациях 50-100 мкг/л ионы серебра обладают бактериостатическим действием (т.е. способностью сдерживать рост и размножение бактерий. Отметим, что бактериостазис - процесс обратимый и после прекращения действующего фактора, рост и размножение бактерий возобновляются. Исключением является только случай длительного бактериостатического воздействия).

Ионы серебра убивают отнюдь не все бактерии. Целый ряд микроорганизмов, например, спорообразующие бактерии более устойчивы к их воздействию. Также до конца не ясен вопрос о воздействии ионов серебра на простейшие и вирусы. Этот факт, кстати, явился причиной определенного разочарования в активированном угле, импрегнированном серебром. Процитируем ВОЗ (английский текст здесь п.3.4.): "Хорошо известно такое явление, как рост бактерий внутри фильтров на основе активированного угля, используемых в точке пользования (POU - point of use).

Некоторые производители таких фильтров пытались преодолеть эту проблему, добавляя в уголь в качестве бактериостатического агента серебро. Однако все имеющиеся на данную тему публикации убедительно показывают, что такая практика имеет ограниченный эффект. Считается, что присутствие в таких фильтрах серебра селективно допускает рост устойчивых к нему бактерий. По этой причине использование таких устройств допускается исключительно для питьевой воды, о которой известно, что она безопасна в микробиологическом отношении:".

Серебрение воды достаточно давно используется как бактериостатический агент при длительном хранении питьевой воды, например на морских судах, во время космических полетов, в некоторых авиакомпаниях. При хранении такой воды необходимо соблюдение некоторых условий.

  • Во-первых, вода изначально должна быть хорошего микробиологического качества.
  • Во-вторых, должно быть исключено поступление в воду новых бактерий, в-третьих, вода должна храниться в темноте, так как под действием света возможно выпадение осадка и изменение ее цвета (соединения серебра чувствительны к свету - это явление используется в фотографии).

Серебро успешно применяется в качестве обеззараживающего средства в комбинации с другими дезинфектантами. Например, ионизация воды ионами меди и серебра в соотношении 10:1 (ПДК по меди по СанПиНу в 20 раз, а в США в 10 раз выше, чем у серебра, а бактерицидное действие по некоторым организмам даже лучше) дает хорошие результаты при обеззараживании воды в спа и бассейнах и одновременно позволяет на 80% снизить степень хлорирования (но не отказаться от него!). См. статьи в журнале "Water technology", например, "Ionization's staying power fights bacteria" и "Silver-copperionization investigated for controlling Legionella"

Выводы

Вывод 1. Моральный. Относится к публикациям в российских СМИ, включая электронные.

Если авторы таких публикация хотят быть честными перед людьми, которые читают их материалы, и перед собой, то, сказав "А", они должны говорить и "Б". Т.е., говоря о полезных свойствах серебра, необходимо предупредить и о негативных факторах с ним связанных.

Поэтому, пассажи о воде с содержанием ионов серебра типа: "вода, полностью очищенная от бактерий, солей тяжелых металлов и других вредных примесей" вводят потребителя в заблуждение, так как, по крайней мере, один тяжелый металл - серебро, сравнимый по классу опасности со свинцом, в ней все же присутствует. Аналогично, написав в своих рекламных материалах: "Пейте воду "Такую - то" - и Ваша кожа очистится, станет гладкой и бархатистой, а цвет радужки глаз будет чистым и ярким", фирма-производитель должна упомянуть также следующее. При постоянном и длительном употреблении такой воды кожа не только очиститься, но и может приобрести "приятный" голубовато-серый оттенок. Не удивляйтесь также, если "чистый и яркий" цвет радужной оболочки ваших глаз окажется совсем не тем, который свойственен вам от рождения.

Ну а фраза "Серебро - единственный существующий в природе безвредный консервант, который одновременно является одним из элементов, совершенно необходимых для жизнедеятельности нашего организма" не верна по сути, так как, во-первых, не "единственный", во-вторых, не "безвредный", а в-третьих, не "совершенно необходимый".

И, наконец, во многих публикациях прямо или косвенно проводится параллель между посеребренной водой и "святой" водой (правильнее, наверное, говорить об освященной воде). Так вот - это откровенная спекуляция. Спросите у любого священнослужителя - крест, используемый при таинстве освящения воды, может быть любой - хоть железный, хоть деревянный. Это же относится и к используемой емкости (не говоря уже об освящении воды в открытых водоемах). Освященной же вода становиться от сошествия на нее Святого Духа (для тех, кто действительно интересуется духовной стороной освящения воды и хочет больше знать об этом рекомендуем статью "Что нужно знать о святой воде" с сервера "Православной газеты" г. Екатеринбурга).

Можно по-разному относиться к религии и ее обрядам, однако, либо не надо с жаром признавать особые свойства освященной воды, либо надо одновременно признавать и то, что серебро здесь совершенно не при чем. Даже опускаясь до глубин цинизма авторов подобных сравнений (или, как может быть, они сами полагают, подымаясь до высот материализма?) можно однозначно утверждать, что кратковременное опускание в воду серебряных предметов не может изменить свойств воды и обезвредить ее.

Вывод 2. Материальный.

Главный вывод состоит в том, что в тех концентрациях, которые разрешены действующими нормативами (а их соблюдение - закон) - 50 мкг/л по российскому СанПиН - серебро в воде обладает в лучшем случае бактериостатическим эффектом, т.е. способно притормозить рост бактерий. С этой точки зрения, серебрение можно использовать как способ продления срока хранения воды (при несоблюдении правил хранения и в зависимости от концентрации соединений серебра возможно выпадение осадка и изменение цвета воды).

Посеребренную воду с содержанием ионов серебра в переделах действующих нормативов можно считать безопасной. Вопрос о принятии внутрь лишнего тяжелого металла, который в обычных условиях мы получаем в ничтожных дозах - личный выбор каждого индивидуума, при условии, что он информирован о всех плюсах и минусах.

Ссылки на физиологическую целесообразность серебрения воды несостоятельны (по крайней мере, по состоянию знаний на сегодняшний день), так как никакого улучшения химических и физиологических свойств воды серебро не вызывает.

Серебро в невысоких концентрациях, но в комбинации с другими химическими веществами может быть использовано для обеззараживания воды в бассейнах, спа, и т.п.

С точки зрения применения серебра для дезинфекции питьевой воды в системах водоподготовки, этот метод ничем не отличается от использования в тех же целях хлорирования, йодирования, бромирования и других химических (реагентных) методов обеззараживания. Как и в случае перечисленных методов желательно после обеззараживания осуществить удаления остатков продуктов обеззараживания и образовавшихся при этом побочных продуктов по схеме: хлорирование-дехлорирование, йодирование-дейодирование и т.п.

Это позволяет частично застраховаться от главного недостатка всех методов реагентного обеззараживания - передозировки (в результате, например, отказа оборудования). С практической точки зрения, серебрение как метод обеззараживания питьевой воды в точке пользования проигрывает безреагентным методам, например, ультрафиолетовому облучению, что делает целесообразность его применения сомнительной.

Это подтверждает и вывод ВОЗ (Цитируется по русскому изданию "Руководства по контролю качества питьевой воды", т.1, стр.200, Из-во "Медицина", 1994 г., по поручению Министерства Здравоохранения и Медицинской Промышленности РФ. С исходным английским текстом можно ознакомиться здесь, п.3.4): "Серебро иногда используют для обеззараживания питьевой воды на кораблях. Однако поскольку для этого необходимы длительное время и высокие концентрации серебра, использование этого элемента для обеззараживания на месте считается практически нецелесообразным".


Бактериологические загрязнения воды

Микроорганизмы в воде

Авторы, публикующие во многих изданиях материалы о воде, любят к месту и не к месту упоминать "живую воду". В том смысле, который в него вкладывают упомянутые авторы - это тема отдельного разговора. Но в одном они правы. Практически любая природная вода - живая. Достаточно взглянуть на нее в микроскоп, желательно электронный. В любой капле кипит жизнь маленьких "невидимых зверушек", как называл микроорганизмы изобретатель микроскопа Антони ван Левенгук (1632-1723).

В подавляющем большинстве поверхностных вод (для подземных вод эта проблема стоит менее остро, однако не снимается совсем) обитают различные микроорганизмы - бактерии, вирусы, простейшие, а также микроскопические водоросли и грибки. Среди них встречаются как безвредные для здоровья человека, так и способные вызывать заболевания (подчас смертельно опасные). Последних принято называть болезнетворными или патогенными.

Процитируем Всемирную Организацию Здравоохранения (ВОЗ): "Инфекционные болезни, вызываемые патогенными бактериями, вирусами и простейшими или паразитарными агентами, представляют собой наиболее типичный и широко распространенный фактор риска для здоровья, связанный с питьевой водой" (Руководство по контролю качества питьевой воды. Том 1. Рекомендации. Женева, 1993 г.) Бактериологические паразитологические показатель качества воды, норволк вирус, энтеровирус, ротавирус, гепатит, аденовирус, эшерихия, синегнойная палочка.

К сожалению, ни один из современных методов обработки воды не обеспечивает 100-процентной очистки воды от микроорганизмов (наиболее близкой к идеалу остается только дистилляция и обратный осмос). Однако даже если предположить, что система водоподготовки и обеспечит абсолютное удаление из воды всех микроорганизмов, то остается большая вероятность вторичного загрязнения воды при ее транспортировке по трубам распределительной сети, при хранении в емкостях, при контакте с атмосферным воздухом и т.д. И с этим, увы, ничего поделать нельзя.

Более того, существует множество разновидностей микроорганизмов, наличие которых у человека или животного еще не означает существование инфекционного заболевания. Однако под влиянием различных внутренних и внешних факторов такие микроорганизмы из безвредных для человека могут превратиться в опасные. Такие ситуации могут возникнуть, в частности, при лечении многими препаратами (прежде всего, антибиотиками) которые нарушают установившееся равновесие микробной флоры. Такие микроорганизмы выделяют в группу условно-патогенных организмов.

Именно поэтому в своих рекомендациях ВОЗ не ставит задачу доведения качества воды по микробиологическим показателям до стерильной (т.е. свободной от всех микроорганизмов). Свою задачу ВОЗ видит в том, чтобы определить наиболее опасные для здоровья человека микроорганизмы, присутствие которых в питьевой воде должно быть исключено, а также разработать систему нормативов, позволяющих оценить степень безопасности воды в микробиологическом отношении.

Ниже представлена несколько расширенная (за счет условно-патогенных микроорганизмов) таблица патогенных и условно-патогенных микроорганизмов, составленная на основе списка ВОЗ. Нахождение этих микроорганизмов в воде делает ее потенциально опасной для здоровья человека, причем как при приеме ее внутрь, так и при мытье или купании и даже при вдыхании водных паров или аэрозолей.

Водные патогенные организмы

(по данным ВОЗ, Руководство по контролю качества питьевой воды. Том 1. Рекомендации. Женева, 1993 г.)

Патогенный организм | Опасность для здоровья | Персистент- ность в воде | Устойч. к хлору | Относ. инфиц. доза | Животное-носитель
Бактерии
Campylobacter jejuni, Campylobacter Coli (C.Coli) | высокая | средняя | низкая | средняя | да
Escherichia Coli (E.Coli) (патогенные) | высокая | средняя | низкая | высокая | да
Salmonella typhi | высокая | средняя | низкая | высокая | нет
Salmonella (nontyphi) | высокая | длительная | низкая | высокая | да
Shigella spp. | высокая | кратковрем. | низкая | средняя | нет
Vibrio cholerae | высокая | кратковрем. | низкая | высокая | да
Yersinia enterolitica | высокая | длительная | низкая | высокая (?)4 | да
Pseudomona- saeruginosa 5 | средняя | может размножаться | средняя | высокая (?) | нет
Aeromonas spp. | средняя | может размножаться | низкая | высокая (?) | нет
Вирусы
Adenoviruses | высокая | (?) | средняя | низкая | нет
Enteroviruses | высокая | длительная | средняя | низкая | нет
Hepatitis A | высокая | (?) | средняя | низкая | нет
Энтеровирусы гепатитани А, ни В, гепатита Е | высокая | (?) | (?) | низкая | нет
Норволк вирус | высокая | (?) | (?) | низкая | нет
Ротавирус | высокая | (?) | (?) | средняя | нет (?)
Мелкие круглые вирусы |  | (?) | (?) | низкая
Простейшие
Entamoeba histolytica | высокая | средняя | высокая | низкая | нет
Giardia intestinalis | высокая | средняя | высокая | низкая | Да
Crypto- sporidium parvum | высокая | длительная | высокая | низкая | Да
Dracunculus medinensis | высокая | средняя | средняя | низкая | да

  1. Срок, в течение которого микроорганизм способность сохранять жизнеспособность вне тела хозяина. В воде (при температуре 20 оС) короткий - до 1 недели, средний - от 1 недели до 1 месяца, длительный - свыше 1 месяца.
  2. Когда инфекционный агент находится в свободном взвешенном состоянии в воде, подвергшейся обработке хлором, при обычных дозах и времени контакта. Средняя устойчивость - патогенный агент может быть уничтожен не полностью, низкая устойчивость - патогенный агент уничтожается полностью.
  3. Относительная инфицирующая доза - это та доза (количество) патогенных микроорганизмов этого типа, необходимая, чтобы вызвать инфекцию у 50% взрослых здоровых добровольцев.
  4. Неизвестно или неясно.
  5. Основной путь заражения - кожный контакт, но инфицирование раковых больных или людей с иммунодефицитом может происходить и при употреблении зараженной воды внутрь.


Бор

Описание

Бор (лат. Borum) - химический элемент III группы периодической системы Д.И. Менделеева, атомный номер 5, атомная масса 10,811. Не металл. При обычной температуре химически инертен. Существует в двух формах - аморфной и кристаллической. Аморфный бор - бурый порошок без запаха и вкуса с очень высокой температурой плавления и кипения. Плохо проводит тепло и электричество. Кристаллический бор - гранатово-красные кристаллы квадратной системы, очень твердые (по твердости близки к алмазу) и хрупкие.

Название свое бор получил по одному из своих природных соединений, с древности известному как "бура" (по-арабски "бурак", на поздней латыни - borax). Впервые свободный бор получен Л.Ж. Гей-Люссаком (Joseph Louis Gay-Lussac) и Л.Ж. Тенаром (Louis-Jacques Thиnard) в 1808 г.
Содержание бора в земной коре составляет 0,0012%. В природе встречается в форме борной кислоты или ее солей - боратов, а также в виде полиборатов - солей полиборных кислот.

Бор используется при производстве коррозионно-стойких и жаропрочных сплавов, боросиликатного стекла и композиционных материалов (в т. ч. боропластиков), сложных строительных материалов, некоторых моющих средств, а также при изготовлении сплавов для регулирующих устройств ядерных реакторов (отражателей нейтронов). Бор также содержится в фотографических материалах, высокоэффективных видах топлива, средствах пожаротушения, некоторых инсектицидах и даже в косметике.

Источники

Источником бора в подземных водах служат бороносные осадочные породы (борацит, бура, калиборит, улексит, колеманит, ашарит), породы, сложенные известково-магнезиально-железистыми силикатами и алюмосиликатами (так называемые "скарны"), соленосные отложения, а также вулканические породы и глины, содержащие бор, сорбированный из морской воды. Источниками соединений бора в природе служат также воды нефтяных месторождений, рапа соленых озер, термальные источники, особенно в районах вулканической активности. Существенный "вклад" вносят стоки стекольного, металлургического, машиностроительного, текстильного, керамического, кожевенного производств и коммунальные сточные воды, содержащие моющие вещества. Локальное загрязнение почвы возможно при внесении в нее борсодержащих удобрений и в местах разработки борсодержащих руд.

Достоверная информация о том, как долго бор сохраняется в воздухе воде или почве отсутствует. Известно, что бор мало токсичен для рыб и других водных обитателей и практически не накапливается у них в организме. Однако бор имеет тенденцию к накоплению в растениях (особенно в овощах и фруктах) и поэтому присутствует в яблоках (245 мкг%), грушах (135 мкг%), винограде (365 мкг%), моркови (200 мкг%), орехах (мкг% - это величина, показывающая содержание вещества м микрограммах в 100 граммах продукта).

Влияние на качество воды

В природных водах бор находится в виде ионов борных кислот. В более кислых водах (при рН 2-6) бор присутствует преимущественно в форме ортоборной кислоты (Н3ВО3) с частичной ее диссоциацией на H2BO3- и ВО33-, в щелочных водах (при рН 7-11) - в форме тетра-, пента-, гекса- и других полиборных кислот, а при рН 12-14 - в форме метаборной кислоты (НВО2). Щелочные воды, как правило, более богаты бором, чем жесткие воды. Связано это с тем. что натриевые соли борных кислот имеют гораздо более высокую растворимость, чем соли кальциевые и магниевые. В маломинерализованных подземных водах содержание бора составляет, как правило десятки-сотни мкг/дм3, однако в минерализованных щелочных водах его концентрация может достигать единиц и даже десятков мг/л, что делает такую воду потенциально небезопасной для питьевого применения.

Пути поступления в организм

Бор может поступать в организм человека несколькими путями. В наибольших количествах - с воздухом при дыхании у людей, работающих на бородобывающем или бороперерабатывающем производстве, а также у людей, проживающих недалеко от таких заводов. В меньшей степени - при употреблении внутрь воды с повышенным содержанием бора и с пищей. Теоретически бор может попасть в организм при кожном контакте с косметикой, содержащей соединения бора, и с моющими веществами.

Потенциальная опасность для здоровья

Оксид бора и ортоборная кислота относятся к сильнодействующим токсичным веществам. Непродолжительное вдыхание воздуха, умеренно загрязненного соединениями бора вызывает у людей раздражение носоглотки и глаз. Исследования на животных показывают, что при вдыхании воздуха с высоким загрязнением соединениями бора развивается поражение легких.

При поступлении боратов или борной кислоты внутрь с водой или пищей бор быстро и почти полностью поглощается из желудочно-кишечного тракта. Выведение бора происходит в основном через почки. При непродолжительном употреблении внутрь бора в повышенных концентрациях возникает раздражение желудочно-кишечного тракта. При длительном воздействии соединений бора нарушение процессов пищеварения приобретает хронический характер (развивается так называемый "борный энтерит"), возникает и борная интоксикация, которая может поразить печень, почки, центральную нервную систему. В длительных исследованиях на животных было выявлено негативное воздействие бора на репродуктивную функцию у мужских особей (в частности, снижение выработки сперматозоидов и развитие атрофии яичка), а также токсическое действие на эмбрион во время беременности с возможностью возникновения дефектов у новорожденных.

По данным Агентства по учету токсических веществ и болезней США (US Agency for Toxic Substances and Disease Registry) серьезных последствий при кожном контакте с соединениями бора не установлено. При высоких концентрациях в месте контакта возможно появление раздражения кожи.

В исследованиях под эгидой Всемирной Организации Здравоохранения не было также выявлено мутагенной активности боратов и борной кислоты.

Департамент здравоохранения США (The Department of Health and Human Services), Агентство по исследованию рака (International Agency for Research on Cancer) и Агентство по охране окружающей среды США (Environmental Protection Agency) не относят бор к числу канцерогенов. В долгосрочных исследованиях на мышах и крысах рост числа опухолевых заболеваний, обусловленный получением повышенных доз бария, не выявлен.

На основе исследований, проведенных ВОЗ, для бора была определена величина переносимого суточного потребления (ПСП), равная 88 мкг/кг массы тела, и уже на ее основе выработана рекомендация по уровню содержания бора в воде - 0.3 мг/л.

Физиологическое значение

Бор можно отнести к условно эссенциальным микроэлементам, так как в он хоть и в микроскопических количествах, но стабильно присутствует в человеческом организме. На самом деле биологическая роль бора недостаточно изучена. Есть данные, что бор принимает участие в процессах метаболизма кальция, магния и фосфора и, как следствие, необходим для поддержания нормального состояния костной ткани, однако его суточная потребность для человека пока не определена. Утешает только то, что дефицит бора наблюдается крайне редко.

Технология удаления из воды

Обратный осмос, дистилляция.


Дистилляция воды

Дистилляция

Дистилляция является давно известным и проверенным способом глубокой очистки воды. Принцип дистилляции фактически повторяет круговорот воды в природе.Вода, испаряясь, освобождается практически ото всех растворенных и нерастворенных примесей.

В дистилляторах для ускорения естественного процесса испарения воды применяется нагревание (в подавляющем большинстве случаев с помощью электричества) воды до температуры кипения, что приводит к интенсивному образованию пара. При этом механические частицы, содержащиеся в воде (включая бактерии, вирусы и прочую "живность", а также коллоиды и взвешенные частицы) оказываются слишком тяжелыми, чтобы быть подхваченными паром. Одновременно почти все растворенные в воде химические вещества (включая соли железа, других тяжелых металлов, соли жесткости и т.д.) достигают предела своей растворимости (за счет повышенной температуры и особенно увеличения концентрации - вода-то постоянно улетучивается) и выпадают в осадок.

Таким образом, вместе с паром могут "вознестись" только летучие органические соединения (среди которых, правда и такие опасные, как тригалометан - потенциальный канцероген - и другие). Именно поэтому в дистилляторах часто устанавливают фильтр доочистки на основе активированного угля из скорлупы кокоса.

В дальнейшем пар, охлаждаясь (в природе - в верхних слоях атмосферы, в дистилляторах - в специальных конденсаторах, простейшим из которых является змеевик), конденсируется, опять превращаясь в воду. Этот конденсат и является той высокоочищенной водой, которую называют дистиллятом. Иногда дистиллированную воду "прогоняют" через дистиллятор еще раз и получают так называемый би-дистиллят.

Дистиллированную воду достаточно широко используют в промышленности, медицине, в химических лабораториях. Хорошо всем известный пример использования дистиллированной воды - заливка в аккумуляторы автомобиля. В быту же дистилляторы не нашли широкого применения.

И дело здесь совсем не в непригодности дистиллированной воды для питья. Вредность такой воды из-за отсутствия в ней "полезных" минеральных веществ - это скорее укоренившийся предрассудок. Дистиллированная вода действительно имеет невысокие вкусовые качества, часто ее вкус характеризуют как "затхлый". Связано это с тем, что такая вода - это действительно жидкость без вкуса (!) и запаха (см. любой учебник по химии). То есть вкус дистиллированной воды не затхлый - он никакой. Мы же привыкли, что вода имеет вкус (пусть даже едва уловимый), который определяется ее минеральным составом и наличием растворенных газов. Однако с точки зрения влияния на здоровья нет никаких свидетельств того, что дистиллированная вода непригодна для питья.

Ограниченность же применения дистилляторов в настоящее время объясняется следующими причинами:

  • Во-первых, бытовые дистилляторы имеют малую производительность - что-то около 1 литра в час.
  • Во-вторых, в бойлере дистиллятора постоянно образуются осадок, накипь и т.п., которые надо вычищать.
  • В-третьих, дистилляторы излучают тепло и в довольно значительных количествах.
  • В-четвертых, дистилляторы потребляют значительное количество электроэнергии, что для многих применений делает их использование менее рентабельным, чем обратный осмос или деминерализация на ионообменных смолах.


Окислительно-восстановительный потенциал

Окислительно-восстановительный потенциал (Eh)

Окислительно-восстановительный потенциал (ОВП) является мерой химической активности элементов или их соединений в обратимых химических процессах, связанных с изменением заряда ионов в растворах".

В переводе на более понятный неспециалисту язык это означает, что ОВП, называемый также редокс-потенциал (от английского RedOx - Reduction/Oxidation), характеризует степень активности электронов в окислительно-восстановительных реакциях, т.е. реакциях, связанных с присоединением или передачей электронов.

Значение окислительно-восстановительного потенциала для каждой окислительно-восстановительной реакции вычисляется по довольно сложной формуле, выражается в милливольтах и может иметь как положительное, так и отрицательное значение.

В природной воде значение Eh колеблется от - 400 до + 700 мВ, что определяется всей совокупностью происходящих в ней окислительных и восстановительных процессов. В условиях равновесия значение ОВП определенным образом характеризует водную среду, и его величина позволяет делать некоторые общие выводы о химическом составе воды.

В зависимости от значения ОВП различают несколько основных ситуаций, встречающихся в природных водах:

  1. Окислительная. Характеризуется значениями Еh > + (100 - 150) мВ, присутствием в воде свободного кислорода, а также целого ряда элементов в высшей форме своей валентности (Fe3+, Mo6+, As5-, V5+, U6+, Sr4+, Cu2+, Pb2+). Ситуация, наиболее часто встречающаяся в поверхностных водах.
  2. Переходная окислительно-восстановительная. Определяется величинами Еh от 0 до + 100 мВ, неустойчивым геохимическим режимом и переменным содержанием сероводорода и кислорода. В этих условиях протекает как слабое окисление, так и слабое восстановление целого ряда металлов.
  3. Восстановительная. Характеризуется значениями Еh < 0. Типична для подземных вод, где присутствуют металлы низких степеней валентности (Fe2+, Mn2+, Mo4+, V4+, U4+), а также сероводород.

Окислительно-восстановительный потенциал зависит от температуры и взаимосвязан с рН. В некоторых применениях (например, в обработке воды для бассейнов) ОВП является одним из основных параметров контроля качества воды. В частности потому, что позволяет оценить эффективность обеззараживания воды. Для иллюстрации приводим таблицу зависимости продолжительности жизни типичных микроорганизмов от величины редокс-потенциала.

ОВП, мВ | Время жизни E-Coli, мин.
450 - 500 | 167
500 - 550 | 6
550 - 600 | 1,7
700 - 750 | 0,2
750 - 800 | 0.05


Железо

Описание

Железо (лат. Ferrum) - химический элемент VIII группы периодической системы элементов Д. И. Менделеева, атомный номер 26, атомная масса 55,847. Блестящий серебристо-белый пластичный металл, плотностью 7,874 г/см3, tплав. = 1535 oС.

Железо - один из семи металлов, известных человечеству с глубокой древности. По распространенности в литосфере железо находится на 4-м месте среди всех элементов и на 2-м месте после алюминия среди металлов. Его кларк (процентное содержание по массе) в земной коре составляет 4,65 %. Железо входит в состав более 300-х минералов, но промышленное значение имеют только руды с содержанием не менее 16% железа: магнетит (магнитный железняк) - Fe3O4 (72,4% Fe), гематит (железный блеск или красный железняк) - Fe2O3 (70% Fe), бурые железняки (гётит, лимонит и т.п.) с содержанием железа до 66,1% Fe, но чаще 30-55%.

Железо давно и повсеместно применяется в технике, причем не столько в силу своего широкого распространения в природе, сколько в силу своих свойств: оно пластично, легко поддается горячей и холодной ковке, штамповке и волочению. Однако чистое железо обладает низкой прочностью и химической стойкостью (на воздухе в присутствии влаги окисляется, покрываясь нерастворимой рыхлой ржавчиной бурого цвета). В силу этого в чистом виде железо практически не применяется. То, что мы в быту привыкли называть "железом" и "железными" изделиями на самом деле изготовлено из чугуна и стали - сплавов железа с углеродом, иногда с добавлением других так называемых легирующих элементов, придающих этим сплавам особые свойства.

Источники

Главными источниками соединений железа в природных водах являюТся процессы химического выветривания и растворения горных пород. Железо реагирует с содержащимися в природных водах минеральными и органическими веществами, образуя сложный комплекс соединений, находящихся в воде в растворенном, коллоидном и взвешенном состоянии. Значительные количества железа поступают с подземным стоком и со сточными водами предприятий металлургической, металлообрабатывающей, текстильной, лакокрасочной промышленности и с сельскохозяйственными стоками. В питьевой воде железо может присутствовать также вследствие применения на муниципальных станциях очистки воды железосодержащих коагулянтов, либо из-за коррозии "черных" (изготовленных из чугуна или стали) водопроводных труб.

Содержание железа в поверхностных пресных водах составляет десятые доли миллиграмма. Основной его формой в поверхностных водах являются комплексные соединения трехвалентных ионов железа с растворенными неорганическими и органическими соединениями, главным образом с солями гуминовых кислот - гуматами. Поэтому повышенное содержание железа наблюдается в болотных водах (единицы миллиграммов), где концентрация гумусовых веществ достаточно велика. При рН = 8.0 основной формой железа в воде является гидрат оксида железа Fe(OH)3, находящийся во взвешенной коллоидной форме. Наибольшие же концентрации железа (до нескольких десятков миллиграмм в 1 дм3) наблюдаются в подземных водах с низкими значениями рН и с низким содержанием растворенного кислорода, а в районах залегания сульфатных руд и зонах молодого вулканизма концентрации железа могут достигать даже сотен миллиграммов в 1 литре воды. В подземных водах железо присутствует в основном в растворенном двухвалентном виде. Трехвалентное железо при определенных условиях также может присутствовать в воде в растворенном виде как в форме неорганических солей (например, сульфатов), так и в составе растворимых органических комплексов.

Влияние на качество воды

Содержащая железо вода (особенно подземная) сперва прозрачна и чиста на вид. Однако даже при непродолжительном контакте с кислородом воздуха железо окисляется, придавая воде желтовато-бурую окраску. Уже при концентрациях железа выше 0.3 мг/л такая вода способна вызвать появление ржавых потеков на сантехнике и пятен на белье при стирке. При содержании железа выше 1 мг/л вода становится мутной, окрашивается в желто-бурый цвет, у нее ощущается характерный металлический привкус. Все это делает такую воду практически неприемлемой как для технического, так и для питьевого применения. По органолептическим признакам предел содержания железа в воде практически повсеместно установлен на уровне 0.3 мг/л (а по нормам ЕС даже 0.2 мг/л). Здесь необходимо подчеркнуть, что это ограничение именно по органолептическим соображениям. По показаниям вредности для здоровья такой параметр не установлен (см. ниже).

Пути поступления в организм

Основной путь поступления железа в организм человека - с пищей. По оценкам ВОЗ доля воды в общем объеме естественного поступления железа в организм среднестатистического человека не превышает 10%. У людей определенных профессий (шахтеров, занятых на разработках железных руд и в меньшей степени у сварщиков) возможно попадание соединений железа с пылью при дыхании, что может вызывать профессиональные заболевания.

Из продуктов питания наиболее богаты железом печень, мясо и почки животных, яичный желток, рыба, а также сушеные белые грибы, бобовые (горох, фасоль, соя), гречка, зелень шпината и петрушки, айва, чернослив, абрикосы, другие овощи и фрукты.

При этом надо отметить, что железо - трудно усваиваемый элемент и с точки зрения его поступления в организм усвояемость железа становится даже более важным показателем, чем его абсолютное содержание в том или ином продукте. Так, из продуктов животного происхождения, где железо содержится в так называемой гемовой (дословно - "относящийся к крови") форме, усваивается от 10% (рыба) до 20-30% (телятина) железа. Из продуктов же растительного происхождения (где железо в содержится в негемовой двухвалентной форме) этот показатель ниже - от 1% (рис, шпинат) до 6% (соевые бобы). Железо же в трехвалентной форме практически не усваивается. Таким образом, средняя усвояемость железа из продуктов питания составляет около 10% (порядка 6% у мужчин и 14% - у женщин).

Всасыванию железа способствует витамин С - аскорбиновая кислота (восстанавливающая нерастворимое трехвалентное железо до растворимого двухвалентного), витамины группы В, микроэлементы медь и кобальт.

Препятствуют усвоению железа высокое содержание в пище (и, можно предполагать, воде) кальция и фосфатов, с которыми железо образует нерастворимые соединения; фосфатин и фитин, содержащиеся в зерновых продуктах (например, в хлебе и дрожжевом тесте); чай (железо образует трудно растворимые комплексы с дубильными веществами); избыток жиров; молоко и т.п.

Потенциальная опасность для здоровья

Как уже упоминалось выше, при систематическом вдыхании воздуха, содержащего железосодержащую пыль (например, оксид железа), возможно возникновение профессиональных заболеваний. Так, в легких шахтеров, занятых на разработках красного железняка, может накапливаться до 45 грамм железа. Это приводит к возникновению такого профессионального заболевания из разряда пневмокониозов (от греческих pneumon - легкие и konia - пыль - хронических профессиональных заболеваний легких, обусловленных длительным вдыханием производственной пыли) как сидероз (от греческого sideros - железо), чреватого развитием пневмосклероза.

Что же касается вредного воздействия железа при его поступлении в организм с пищей и водой, то Всемирная Организация Здравоохранения не предлагает какой-либо рекомендуемой величины по показания здоровья, так как нет достаточных данных о негативном воздействии железа на организм человека. При уровне установленного ВОЗ переносимого суточного потребления (ПСП) железа, равном 0.8 мг/кг массы тела человека, безопасное для здоровья суммарное содержание железа в воде составляет 2 мг/л. Это означает, что употребляя ежедневно на протяжении всей жизни такую воду, можно не опасаться за последствия для здоровья (другое дело, что вода с 2 мг/л железа будет иметь весьма "неаппетитный" вид).

В российской прессе регулярно проскакивают упоминания о вредном воздействии железа на организм, причем в концентрациях уже выше 0.3 мг/л. В качестве последствий упоминаются неприятности со здоровьем, начиная от аллергических реакций, что, кстати, вполне не исключено - аллергия может быть на что угодно, до "увеличения риска инфарктов и негативного влияния на репродуктивную функцию организма, сухости и зуда. Безусловно, в больших количествах железо, как и любое другое химическое вещество, способно вызвать в организме человека нарушения и даже патологии. Учитывая однако, что железо очень трудно усваиваемый элемент, особенно в неорганической форме (в которой оно в основном и содержится в воде), представляется, что "перебрать" его достаточно трудно. Так что, гораздо более близкой к истине нам кажется точка зрения ВОЗ.

Физиологическое значение

Железо относится к числу эссенциальных (жизненно важных) для человека микроэлементов, участвуя в процессах кроветворения, внутриклеточного обмена и регулирования окислительно-восстановительных процессов.
Организм взрослого человека содержит 4-5 г железа, которое входит в состав важнейшего дыхательного пигмента гемоглобина (55-70% от общего содержания), вырабатываемого костным мозгом и ответственного за перенос кислорода от легких к тканям, белка миоглобина (10-25%), необходимого для накопления кислорода в мышечной ткани, а также в состав различных дыхательных ферментов (около 1% общего содержания), например, цитохромов, катализирующих процесс дыхания в клетках и тканях. Кроме того, 20-25% железа храниться в организме как резерв, сосредоточенный в печени и селезенки в виде ферритина - железо-белкового комплекса, служащего "сырьем" для получения всех вышеперечисленным многообразных соединений железа. В плазме крови содержится не более 0.1% от общего содержания железа.

Выделяется железо из организма в основном через стенки толстого кишечника и незначительно через почки. За сутки выводится примерно 6-10 мг железа. Отсюда и суточная потребность человека в железе (речь, конечно идет об усредненных цифрах. У женщин, например, потребность в железе выше, чем у мужчин - 15-18 мг). Однако, учитывая низкую усвояемость железа (см. выше), с пищевым рационом человек должен получать в норме 60-100 мг железа в сутки.

В целом, обмен железа в организме зависит от функционирования печени. При нарушениях в ее работе, а также при бедном железом рационе (например, при искусственном вскармливании детей, особенно чрезвычайно бедными железом коровьим и козьим молоком) возможно развитие железодефицитной анемии или, по-простому говоря, "малокровия". Это заболевание характеризуется бледностью кожи и слизистых, одутловатостью лица и сопровождается общей слабостью, быстрой физической и психической утомляемостью, отдышкой, головокружениями, шумом в ушах.

При нарушении клеточного метаболизма может развиваться и обратное явление - избыточное накопление железа в организме. При этом содержание железа в печени может достигать 20-30 г, а также наблюдаться повышенная его концентрация в поджелудочной железе, почках, миокарде, иногда в щитовидной железе, мышцах и эпителии языка.


Ионный обмен

Ионный обмен как метод обработки воды известен довольно давно и применялся (да и теперь применяется) в основном для умягчения воды. Раньше для реализации этого метода использовались природные иониты (сульфоугли, цеолиты). Однако с появлением синтетических ионообменных смол эффективность использования ионного обмена для целей водоочистки резко возросла.

С точки зрения удаления из воды железа важен тот факт, что катиониты способны удалять из воды не только ионы кальция и магния, но и другие двухвалентные металлы, а значит и растворенное двухвалентное железо. Причем теоретически, концентрации железа, с которыми могут справиться ионообменные смолы, очень велики.

Достоинством ионного обмена является также и то, что он "не боится" верного спутника железа - марганца, сильно осложняющего работу систем, основанных на использовании методов окисления. Главное же преимущество ионного обмена то, что из воды могут быть удалены железо и марганец, находящиеся в растворенном состоянии. То есть совсем отпадает необходимость в такой капризной и "грязной" (из-за необходимости вымывать ржавчину) стадии, как окисление.

Однако на практике, возможность применения катионообменных смол по железу сильно затруднена. Объясняется это следующими причинами:

  • Во-первых, применение катионитов целесообразно там, где существует также и проблема с жесткостью воды, так как железо удаляется из воды вместе с жесткостью. Там, где ситуация с жесткостью достаточно благополучная, применение катионообменных смол нерационально.
  • Во-вторых, ионообменные смолы очень критичны к наличию в воде трехвалентного железа, которое "забивает" смолу и очень плохо из нее вымывается. Именно поэтому нежелательно наличие в воде не только уже окисленного железа, но и растворенного кислорода и других окислителей, наличие которых может привести к его образованию. Этот фактор накладывает также ограничение и на диапазон рН, в котором работа смол эффективна.
  • В-третьих, при высокой концентрации в воде железа, с одной стороны возрастает вероятность образования нерастворимого трехвалентного железа (со всеми вытекающими отрицательными последствиями - см. выше) и, с другой стороны, гораздо быстрее истощается ионообменная емкость смолы. Оба этих фактора требуют более частой регенерации, что приводит к увеличению расхода соли.
  • В-четвертых, наличие в воде органических веществ (в том числе и органического железа) может привести к быстрому "зарастанию" смолы органической пленкой, которая одновременно служит питательной средой для бактерий.

Тем не менее, именно применение ионообменных смол представляется наиболее перспективным направлением в деле борьбы с железом и марганцем в воде. Задача заключается в том, чтобы подобрать такую комбинацию ионообменных смол (подчас весьма сложную и многокомпонентную), которая была бы эффективна в достаточно широких пределах параметров качества воды. Наша компания, совместно с Институтом Элементо-Органических Соединений РАН и компанией "Purolite" ведет исследования в этой области уже несколько лет и сумела добиться неплохих результатов.

На принципе ионного обмена работают предлагаемые нашей компанией универсальные умягчители - обезжелезиватели серии LM-FMN.


Ионообменные смолы

Ионообменные смолы применяются в водоочистке с 60-х годов XX века, но особенное распространение получили в конце 80-х - в 90-х годах. Ионообменная смола представляет собой скопление достаточно мелких (меньше миллиметра в диаметре) шариков, изготовленные из специальных полимерных материалов, именуемых для простоты "смолой".

Для неискушенного человека внешне такая смола может напомнить щучью или минтаевую икру. Однако, эта "икра" обладает уникальными свойствами. "Икринки", т.е. шарики смолы, способны улавливать из воды ионы различных веществ и "впитывать" их в себя, отдавая в замен "запасенные" ранее ионы. Таким образом осуществляется ион-ный обмен - отсюда и обобщающее название этих смол - "ионообманные" или более по научному "иониты".

Если вам достаточно этой информации, то вы можете ей и ограничиться. Если же ваше любопытство простирается несколько глубже - читайте далее...

Ионообменные смолы представляют собой нерастворимые высокомолекулярные соединения с функциональными ионогенными группами, способными вступать в реакции обмена с ионами раствора. Некоторые типы ионитов обладают способностью вступать в реакции комплексообразования, окисления-восстановления, а также способностью к физической сорбции ряда соединений.

Иониты имеют гелевую, макропористую и промежуточную структуру. Гелевые иониты лишены истинной пористости и способны к ионному обмену только в набухшем состоянии. Макропористые иониты обладают развитой поверхностью из-за наличия пор и поэтому способны к ионному обмену как в набухшем, так и в ненабухшем состоянии.

Гелевые иониты характеризуются большей обменной емкостью, чем макропористые, но уступают им по осмотической стабильности, химической и термической стойкости.

Иониты представлены анионитами - материалами, способными к обмену анионов, и катионитами - материалами, обменивающими катионы.

Аниониты подразделяются на:

  • сильноосновные, способные к обмену анионов любой степени диссоциации в растворах при любых значениях рН;
  • слабоосновные, способные к обмену анионов из растворов кислот при рН 1-6;
  • промежуточной и смешанной активности.

Катиониты подразделяются на:

  • сильнокислотные, обменивающие катионы в растворах при любых значениях рН;
  • слабокислотные, способные к обмену катионов в щелочных средах при рН > 7.

Как правило, иониты выпускаются в солевых (натриевая, хлористая) или смешанно-солевых формах (натрий-водородная, гидроксильно-хлоридная). Кроме того, выпускаются иониты, практически полностью переведенные в рабочую форму (водородную, гидроксильную и др.). Эти материалы используются в пищевой, фармацевтической, медицинской промышленности и для глубокой очистки конденсата на атомных электростанциях. Выпускаются также готовые смеси ионитов для использования в фильтрах смешанного действия.

Важнейшим показателем ионообменных смол является влажность, так как в силу гидрофильности функциональных групп ионообменных смол влага, содержащаяся в смоле, является "химически связанной". Причем специальное удаление этой влаги приведет при последующем использовании смолы только к физическому разрушению гранул. "Внешняя" же влага, не связанная химически с функциональной группой смолы, как правило, удаляется перед упаковкой или с помощью центрофугирования или фильтрования.

Для удобства транспортировки, ионообменные смолы упаковывают по стандартному весу, и продают их определенными объемами - уже для удобства потребителя. Для каждого продукта определяется и постоянно корректируется насыпной вес влажного продукта, основанный на отношении веса к объему (кг/м3).

Следующей важной характеристикой ионообменных смол является ионообменная емкость - весовая, объемная и рабочая.

Весовая и объемная емкости являются стандартными показателями, определяются в лабораторных условиях по стандартным методикам и указываются в паспортных данных на готовую продукцию.

В то же время, рабочая ионообменная емкость не может быть измерена в лабораторных условиях, так как зависит от геометрических размеров слоя смолы и от конкретных характеристик обрабатываемых растворов (уровня регенерации, скорости потоков, концентрации растворенных веществ, требуемых показателей качества обрабатываемого раствора, точного размера частиц).

Изготовители ионообменных смол с помощью дополнительных исследований определяют данные, на основании которых можно рекомендовать оптимальные технологии сорбции-десорбции.

В своей работе мы используем ионообменные смолы Purolite (Великобритания) только английского производства.


Каталитическое окисление

Наиболее распространенный на сегодняшний день метод удаления железа, применяемый в высокопроизводительных компактных системах. Суть метода заключается в том, что реакция окисления железа происходит на поверхности гранул специальной фильтрующей среды, обладающей свойствами катализатора (ускорителя химической реакции окисления).

Наибольшее распространение в современной водоподготовке нашли фильтрующие среды на основе диоксида марганца (MnO2): Birm, Greensand, Filox, Pyrolox и др. Эти фильтрующие "засыпки" отличаются между собой как своими физическими характеристиками, так и содержанием диоксида марганца и поэтому эффективно работают в разных диапазонах значений характеризующих воду параметров. Однако принцип их работы одинаков.

Железо (и в меньшей степени марганец) в присутствии диоксида марганца быстро окисляются и оседают на поверхности гранул фильтрующей среды. Впоследствии большая часть окисленного железа вымывается в дренаж при обратной промывке. Таким образом, слой гранулированного катализатора является одновременно и фильтрующей средой.

Для улучшения процесса окисления в воду могут добавляться дополнительные химические окислители. Наиболее распространенным является перманганат калия KmnO4 ("марганцовка"), так как его применение не только активизирует реакцию окисления, но и компенсирует "вымывание" марганца с поверхности гранул фильтрующей среды, то есть регенерирует ее. Используют как периодическую, так и непрерывную регенерацию.

Все системы на основе каталитического окисления с помощью диоксида марганца кроме специфических (не все из них работают по марганцу, почти все они имеют большой удельный вес и требуют больших расходов воды при обратной промывке) имеют и ряд общих недостатков.

  • Во-первых. Они неэффективны в отношении органического железа. Более того, при наличии в воде любой из форм органического железа, на поверхности гранул фильтрующего материала со временем образуется органическая пленка, изолирующая катализатор - диоксид марганца от воды. Таким образом, вся каталитическая способность фильтрующей засыпки сводится к нулю. Практически "на нет" сводится и способность фильтрующей среды удалять железо, так как в фильтрах этого типа просто не хватает времени для естественного протекания реакции окисления.
  • Во-вторых, системы этого типа все равно не могут справиться со случаями, когда содержание железа в воде превышает 10-15 мг/л, что совсем не редкость. Присутствие в воде марганца только усугубляет ситуацию.

На принципе каталитического окисления основана работа таких фильтров-обезжелезивателей из нашего ассортимента, как фильтры серии EIM, серии GIM и Kinetico.


Кислотность воды

Кислотность

Кислотностью называют содержание в воде веществ, способных вступать в реакцию с гидроксид-ионами (ОН-). Кислотность воды определяется эквивалентным количеством гидроксида, необходимого для реакции.

В обычных природных водах кислотность в большинстве случаев зависит только от содержания свободного диоксида углерода. Естественную часть кислотности создают также гуминовые и другие слабые органические кислоты и катионы слабых оснований (ионы аммония, железа, алюминия, органических оснований). В этих случаях pH воды не бывает ниже 4.5.

В загрязненных водоемах может содержаться большое количество сильных кислот или их солей за счет сброса промышленных сточных вод. В этих случаях pH может быть ниже 4.5. Часть общей кислотности, снижающей pH до величин < 4.5, называется свободной.

Щелочность

Под щелочностью природных или очищенных вод понимают способность некоторых их компонентов связывать эквивалентное количество сильных кислот. Этот параметр также часто называют буферной емкостью воды, имея в виду способность воды нейтрализовывать коррозионное воздействие кислот.

Под общей щелочностью подразумевается сумма содержащихся в воде гидроксильных ионов (ОН-) и анионов слабых кислот (карбонатов, гидрокарбонатов, силикатов, боратов, сульфитов, гидросульфитов, сульфидов, гидросульфидов, анионов гуминовых кислот, фосфатов), которые в свою очередь, гидролизуясь, образуют гидроксильные ионы. Поскольку в большинстве природных вод преобладают карбонаты, то обычно различают лишь гидрокарбонатную и карбонатную щелочность. В редких случаях, при рН>8.5 возникает гидратная щелочность.

Щелочность определяется количеством сильной кислоты, необходимой для нейтрализации 1 дм3 воды. Щелочность большинства природных вод определяется только гидрокарбонатами кальция и магния, pH этих вод не превышает 8.3.

Определение щелочности полезно при дозировании химических веществ, необходимых при обработке вод для водоснабжения. Вместе со значениями рН, щелочность воды служит для расчета содержания карбонатов и баланса угольной кислоты в воде.


Мембранные методы очистки воды

Мембранные методы

Мембранные технологии достаточно широко используются в водоподготовке, однако удаление железа отнюдь не главное их предназначение, скорее побочный эффект. Этим и объясняется тот факт, что применение мембран пока не входит в число стандартных методов борьбы с присутствием в воде железа. Основное назначение мембранных систем - удаление бактерий, простейших и вирусов ("холодная стерилизация"), частичное или глубокое обессоливание, подготовка высококачественной питьевой воды. То есть они предназначены для глубокой доочистки ("полировки", как говорят американцы) воды.

Если же говорить о применении таких технологий только для очистки воды от железа, то это будет сродни заправке "Запорожца" 98-м бензином - ездить-то будет, но какой ценой?!

Тем не менее, микрофильтрационные мембраны пригодны для удаления уже окисленного трехвалентного железа, ультрафильтрационные и нанофильтрационные мембраны также способны удалять коллоидное и бактериальное железо, а обратноосмотические мембраны удаляют даже растворенное органическое и неорганическое железо (и марганец, кстати, тоже).

Практическое же применение мембран для работы по железу ограничено следующими факторами:

  • Во-первых, мембраны даже в большей степени, чем гранулированные фильтрующие среды (см. "Каталитическое окисление") и ионообменные смолы (см. "Ионный обмен"), критичны к "зарастанию" органикой и забиванию поверхности нерастворимыми частицами (в данном случае ржавчиной). Это означает, что мембранные системы требуют достаточно тщательной предварительной подготовки воды, в частности - удаления взвесей и органики. То есть мембранные системы применимы либо там, где нет органического, коллоидного, бактериального и трехвалентного железа, либо проблема с этими загрязнениями должна быть предварительно решена другими методами.
  • Во-вторых, стоимость. Мембранные системы весьма и весьма недешевы. Их применение рентабельно только там, где требуется очень высокое качество воды (например, в пищевой промышленности).


Общая минерализация воды

Общая минерализация

Общая минерализация представляет собой суммарный количественный показатель содержания растворенных в воде веществ. Этот параметр также называют содержанием растворимых твердых веществ или общим солесодержанием, так как растворенные в воде вещества находятся именно в виде солей. К числу наиболее распространенных относятся неорганические соли (в основном бикарбонаты, хлориды и сульфаты кальция, магния, калия и натрия) и небольшое количество органических веществ, растворимых в воде.

Очень часто этот параметр путают с сухим остатком. Действительно, эти параметры очень близки между собой, но методика определения сухого остатка такова, что в результате не учитываются более летучие органические соединения, растворенные в воде. Это приводит к тому, что общая минерализация и сухой остаток могут отличаться на небольшую величину (как, правило, не более 10%).

Уровень солесодержания в питьевой воде обусловлен качеством воды в природных источниках (которые существенно варьируются в разных геологических регионах вследствие различной растворимости минералов).

В зависимости от минерализации природные воды можно разделить на следующие категории:

Категория вод | Минерализация, г/дм3
Ультрапресные | < 0.2
Пресные | 0.2 - 0.5
Воды с относительно повышенной минерализацией | 0.5 - 1.0
Солоноватые | 1.0 - 3.0
Соленые | 3 - 10
Воды повышенной солености | 10 - 35
Рассолы | > 35

Кроме природных факторов, на общую минерализацию воды большое влияние оказывают промышленные сточные воды, городские ливневые стоки (особенно когда соль используется для борьбы с обледенением дорог) и т.п.

По данным Всемирной Организации Здравоохранения надежные данные о возможном воздействии на здоровье повышенного солесодержания отсутствуют. Поэтому по медицинским показаниям ограничения ВОЗ не вводятся. Обычно хорошим считается вкус воды при общем солесодержании до 600 мг/л, однако уже при величинах более 1000-1200 мг/л вода может вызвать нарекания у потребителей. Поэтому по органолептическим показаниям ВОЗ рекомендован верхний предел минерализации в 1000 мг/л. Разумеется, уровень приемлемости общего солесодержания в воде сильно варьируется в зависимости от местных условий и сложившихся привычек.

Вопрос о воде с низким солесодержанием также открыт. Считается, что такая вода слишком пресная и безвкусная, хотя многие тысячи людей, употребляющих обратноосмотическую воду, отличающуюся очень низким солесодержанием, наоборот находят ее более приемлемой.

Отдельных слов заслуживает величина минерализации с точки зрения отложения осадков и накипи в нагревательных приборах, паровых котлах, бытовых водогрейных устройствах. В этом случае к воде применяются специальные требования, и чем меньше уровень минерализации (особенно содержание солей жесткости), тем меньше образование накипи.


Вода минеральная

Мы привыкли, что в бутылках (будь то стеклянные или теперь еще и пластиковые) находится "минералка", т.е. минеральная вода. Строго говоря, любая натуральная вода -минеральная, так как содержит в себе те или иные растворенные минеральные соли. Однако, традиционно, минеральной называют воду из подземных источников. С точки зрения гидрохимии по степени минерализации такие воды делятся на пресные - с общим содержанием солей до 1 г/л, солоноватые - 1-3 г/л, засоленные - 3-10 г/л и соленые 10-50 г/л.

Однако, бальнеология (раздел курортологии, изучающий минеральные воды и их лечебно-профилактическое применение) делит воды на столовые (солесодержание до 1 г/л), лечебно-столовые (солей от 1 до 10 г/л) и лечебные (с минерализацией более 10 г/л). К последним относят также воды с высоким содержанием одного или нескольких биологически активных элементов (железо, сероводород, йод, бром, фтор и т.д.), при этом общая минерализация может быть и невысокой.

Жизнь не стоит на месте, и в последнее время на рынке появилась такая категория вод, как питьевая очищенная вода (к ним относятся большинство импортных вод) с минерализацией не более 0.5 г/л.

Таким образом, зная тип воды, можно сразу понять сферу ее применения. Хочется оговориться, что все сказанное ниже относится только к качественной нефальсифицированной воде (по некоторым оценкам 20-25% бутылированной воды на российском рынке - подделка).

Классификация по потребительским свойствам

Питьевая очищенная вода. Эта вода пригодна для повседневного применения, причем не только для питья, но и приготовления пищи. Она безопасна и безвредна, хотя и не обладает какими-либо лечебными свойствами. В качестве такой воды используются хорошо очищенные природные воды с относительно невысоким солесодержанием. Часто при производстве такой воды ее чистят практически "под ноль" (как правило, на мембранных обратноосмотических установках), а затем минерализуют до физиологически оптимальных значений. Сравнительно невысокая минерализация таких вод объясняется ориентацией на американские стандарты качества питьевой воды, согласно которым 0.5 г/л - это ПДК.

Столовая вода. Это минеральная (натуральная) вода, пригодная для ежедневного применения. Солесодержание до 1 г/л соответствует рекомендациям Всемирной организации Здравоохранения по качеству питьевой воды. Однако не мешает внимательнее изучить химический состав такой воды, так как для людей, страдающих определенными заболеваниями, содержание отдельных ионов может оказаться избыточным. Так, например, высокое содержание кальция не рекомендуется людям, склонным к повышенной свертываемости крови и образованию тромбов в кровеносных сосудах. Высокое содержание натрия не рекомендуется людям, страдающим гипертонией, заболеваниями почек и сердца. Сульфаты обладают выраженным слабительным действием, хлориды влияют на работу пищеварительного тракта и т.д. Если вы уверены в своем здоровье, то все в порядке. Если же нет - обратитесь за консультацией к врачу или пейте слабоминерализованную воду - не ошибетесь.

Лечебно-столовая вода. Этот тип вод наиболее распространен в России и к нему относятся большинство широко известных еще с советских времен марок минеральной воды. Воды эти, как правило, не пригодны для приготовления пищи, однако широко используются для питья. Они обладают определенным лечебным действием, но только при их правильном применении по совету врача. В этом случае стаканчик-другой рекомендованной Вам воды ничего кроме пользы не принесет. Неограниченное же потребление такой воды может привести к серьезному нарушению солевого баланса в организме и к обострению хронических заболеваний. Не стоит ориентироваться на рекомендации по употреблению, приведенные на этикетке. Такая дикость возможна, наверное, только у нас. Рекомендации может давать только врач-специалист и только конкретному человеку.

Лечебная вода. Название говорит само за себя. Вода применяется исключительно в лечебных целях. Самостоятельно принимать решение об употреблении такой воды, мягко говоря, неразумно.

Классификация по ионному составу

В природных водах наиболее широко распространены семь основных ионов. Поэтому по химическому составу минеральные воды принято делить на три больших класса (по преобладающему иону): гидрокарбонатные (карбонатные), сульфатные и хлоридные. Каждый класс по преобладающему катиону делят на три группы: кальциевую, магниевую и натриевую (в эту группу воду относят по суммарному содержанию ионов натрия и калия).

Гидрокарбонатные воды снижают кислотность желудочного сока. При этом, в зависимости от метода применения способны как стимулировать, так и тормозить секрецию желудочного сока. Применяются при лечении мочекаменной болезни.

Хлоридные воды стимулируют обменные процессы в организме, улучшают секрецию желудка, поджелудочной железы, тонкого кишечника. Применяются при расстройствах пищеварительной системы.

Сульфатные воды стимулируют моторику желудочно-кишечного тракта, особенно благоприятно влияют на восстановление функции печени и желчного пузыря. Применяются при заболеваниях желчных путей, хроническом гепатите, сахарном диабете, ожирении.

Большинство минеральных вод имеют сложную смешанную структуру ( хлоридно-сульфатные, гидрокарбонатно-сульфатные и т.п.), что повышает их лечебный эффект при правильном применении.

Кальций составляет основу костной ткани, активизирует деятельность ряда важнейших ферментов, участвует в поддержании ионного равновесия в организме, влияет на процессы, происходящие в нервно-мышечной и сердечно-сосудистой системах, влияет на свертываемость крови.

Магний участвует в формировании костей, регуляции работы нервной ткани, обмене углеводов и энергетическом обмене, улучшает кровоснабжение сердечной мышцы.

Натрий обеспечивает щелочные резервы плазмы крови. Участвует в регуляции кровяного давления, водного обмена (ионы натрия способствуют набуханию коллоидов тканей, что задерживает воду в организме и способствует ее накоплению), активизации пищеварительных ферментов, регуляции нервной и мышечной ткани.

Калий регулирует кислотно-щелочное равновесие крови, участвует в передаче нервных импульсов. Активизирует мышечную работу сердца и работу ряда ферментов, благотворно влияет на работу кожи и почек. Калий обладает защитным действием против нежелательного влияния избытка натрия и нормализует давление крови.

Вместе с тем, необходимо знать, что минеральная вода в основном оказывает физиологическое действие, стимулируя работу желудочно-кишечного тракта, выделительной системы и т.д. Никакая минеральная вода не может заменить полноценного питания в качестве источника необходимых для организма макро- и микроэлементов (исключением является единственный микроэлемент - фтор, 2/3 которого мы получаем из воды). Связано это с тем, что растворенные вещества находятся в воде в неорганической минеральной форме и хуже усваиваются организмом, по сравнению с жизненно важными ионами, содержащимися в пищевых продуктах в виде легко усваиваемых солей органических кислот. Отсюда следует вывод, что не следует бояться воды с низким содержанием солей. Более того, именно такая вода идеально подходит для постоянного ежедневного употребления, так как заведомо не привносит в организм ничего вредного. Пополнять же баланс витаминов и биоэлементов следует за счет питания, умеренного употребления минеральных вод и пищевых добавок. Хорошо бы при этом проконсультироваться с врачом. Существуют даже специальные методики (правда, довольно дорогие), когда, сжигая прядь Ваших волос, на спектрометре определяют Ваш индивидуальный "минеральный состав". Исходя из него, каждому рекомендуется индивидуальный стиль питания, комплект пищевых добавок и т.д. Опять же, лучше при этом иметь максимально чистую воду, которая существенно не исказит картину.

Источника такой воды два - покупная бутылированная вода или индивидуальная система подготовки питьевой воды, которая представляет собой многоступенчатую систему фильтров с главным элементом - мембраной обратного осмоса. Стоят они не дешево, но при этом не один раз окупят себя, прослужив не один год и исправно обеспечивая водой высокой степени очистки (со 100% защитой от фальсификации). Разумеется, такая вода (даже если ее повторно минерализовать - а такие возможности теперь имеются даже для бытовых систем) никогда не будет обладать уникальными качествами природной минеральной воды. Но ведь такая задача при ежедневном потреблении и не ставится. Главное - безопасность и "невредность" воды.


Мутность и прозрачность воды

Мутность

Мутность воды вызвана присутствием тонкодисперсных взвесей органического и неорганического происхождения. Взвешенные вещества попадают в воду в результате смыва твердых частичек (глины, песка, ила) верхнего покрова земли дождями или талыми водами во время сезонных паводков, а также в результате размыва русла рек. Наименьшая мутность водоемов наблюдается зимой, наибольшая - весной в период паводков и летом, в период дождей, таяния горных ледников и развития мельчайших живых организмов и водорослей, плавающих в воде. Также повышение мутности воды может быть вызвано выделением некоторых карбонатов, гидроксидов алюминия, высокомолекулярных органических примесей гумусового происхождения, появлением фито- и изопланктона, а также окислением соединений железа и марганца кислородом воздуха.

Взвешенные вещества имеют различный гранулометрический состав, который характеризуется гидравлической крупностью, выражаемой как скорость осаждения частичек при температуре 10оС в неподвижной воде.

Взвешенные вещества | Размер, мм | Гидравлическая крупность, мм/с | Время осаждения частиц на глубину 1 м
Коллоидные частицы | 2х10-4 - 1х10-6 | 7х10-6 | 4 года
Тонкая глина | 1х10-3 - 5х10-4 | 7х10-4 - 17х10-5 | 0.5 - 2 месяца
Глина | 27х10-4 | 5х10-3 | 2 суток
Ил | 5х10-2 - 27х10-3 | 1.7 - 0.5 | 10 - 30 минут
Песок:
Мелкий | 0.1 | 7 | 2.5 минуты
Средний | 0.5 | 50 | 20 с
Крупный | 1.0 | 100 | 10 с

Мутность не только отрицательно влияет на внешний вид воды. Главным отрицательным следствием высокой мутности является то, что она защищает микроорганизмы при ультрафиолетовом обеззараживании и стимулирует рост бактерий. Поэтому во всех случаях, когда производится дезинфекция воды, мутность должна быть минимальной для обеспечения высокой эффективности этой процедуры.

В России мутность воды определяют фотометрическим путем сравнения проб исследуемой воды со стандартными суспензиями. Результат измерений выражают в мг/дм3 при использовании основной стандартной суспензии каолина или в ЕМ/дм3 (единицы мутности на дм3) при использовании основной стандартной суспензии формазина. Последнюю единицу измерения называют также Единица Мутности по Формазину (ЕМФ) или в западной терминологии FTU (Formazine Turbidity Unit). 1FTU=1ЕМФ=1ЕМ/дм3.

В последнее время в качестве основной во всем мире утвердилась фотометрическая методика измерения мутности по формазину, что нашло свое отражение в стандарте ISO 7027 (Water quality - Determination of turbidity). Согласно этому стандарту, единицей измерения мутности является FNU (Formazine Nephelometric Unit). Агентство по Охране Окружающей Среды США (U.S. EPA) и Всемирная Организация Здравоохранения (ВОЗ) используют единицу измерения мутности NTU (Nephelometric Turbidity Unit).

Соотношение между основными единицами измерения мутности следующее:

1 FTU(ЕМФ)=1 FNU=1 NTU

ВОЗ по показаниям влияния на здоровье мутность не нормирует, однако с точки зрения внешнего вида рекомендует, чтобы мутность была не выше 5 NTU (нефелометрическая единица мутности), а для целей обеззараживания - не более 1 NTU.

Прозрачность

Прозрачность (или светопропускание) природных вод обусловлена их цветом и мутностью, т.е. содержанием в них различных окрашенных и взвешенных органических и минеральных веществ.

Воду в зависимости от степени прозрачности условно подразделяют на прозрачную, слабоопалесцирующую, опалесцирующую, слегка мутную, мутную, сильно мутную. Мерой прозрачности служит высота столба воды, при которой можно наблюдать опускаемую в водоем белую пластину определенных размеров (диск Секки) или различать на белой бумаге шрифт определенного размера и типа (как правило, шрифт средней жирности высотой 3.5 мм). Результаты выражаются в сантиметрах с указанием способа измерения.

Ослабление в мутной воде интенсивности света с глубиной приводит к большему поглощению солнечной энергии вблизи поверхности. Появление более теплой воды у поверхности уменьшает перенос кислорода из воздуха в воду, снижает плотность воды, стабилизирует стратификацию. Уменьшение потока света также снижает эффективность фотосинтеза и биологическую продуктивность водоема.

Определение прозрачности воды - обязательный компонент программ наблюдений за состоянием водных объектов. Увеличение количества грубодисперсных примесей и мутности характерно для загрязненных и эвтрофных (низинных стоячих, находящихся в первой стадии заболачивания) водоемов.


Неорганические примеси

В данной таблице приведены показатели, характеризующие предельные концентрации основных неорганических веществ, влияющих на качество питьевой воды.

За основу был взят перечень, приведенный в СанПиН 2.1.4.559-96 (как наиболее полный). Этот список был также дополнен несколькими важными неорганическими элементами, не нормируемыми в России (по крайней мере, впрямую), но играющими большую роль при водоподготовительных мероприятиях.

Прочерк означает, что данный параметр не нормируется.

Предельная концентрация, мг/дм3
Вещество | ВОЗ | USEPA | ЕС | СанПиН
 |  |  |  | Норматив | Показатель вредности | Класс опасности
Алюминий (Al) | 0.2* | 0.22 | 0.24 | 0.5 | с.-т. | 2
Азот аммонийный (NH3и NH4+) | 1.5* | - | 0.54 | - | - | -
Асбест (миллионов волокон на л.) | - | 7.01 | - | - | - | -
Барий (Ba) | 0.7 | 2.01 | 0.16 | 0.1 | с.-т. | 2
Бериллий (Be) | - | 0.0041 | - | 0.0002 | с.-т. | 1
Бор (B) | 0.3 | - | 1.03 | 0.5 | с.-т. | 2
Ванадий (V) | - | - | - | 0.1 | с.-т. | 3
Висмут (Bi) | - | - | - | 0.1 | с.-т. | 2
Вольфрам (W) | - | - | - | 0.05 | с.-т. | 2
Европий (Eu) | - | - | - | 0.3 | орг. прив. | 4
Железо (Fe) | 0.3* | 0.32 | 0.24 | 0.3 | орг. | 3
Кадмий (Cd) | 0.003 | 0.0051 | 0.0053 | 0.001 | с.-т. | 2
Калий (K) | - | - | 12.05 | - | - | -
Кальций (Ca) | - | - | 100.06 | - | - | -
Кобальт (Co) | - | - | - | 0.1 | с.-т. | 2
Кремний (Si) | - | - | - | 10.0 | с.-т. | 2
Литий (Li) | - | - | - | 0.03 | с.-т. | 2
Магний (Mg) | - | - | 50.05 | - | - | -
Марганец (Mn) | 0.5 (0.1*) | 0.052 | 0.054 | 0.1 | орг. | 3
Медь (Cu) | 2.0 (1.0*) | 1.02-1.31 | 2.03 | 1.0 | орг. | 3
Молибден (Mo) | 0.07 | - | - | 0.25 | с.-т. | 2
Мышьяк (As) | 0.01 | 0.051 | 0.013 | 0.05 | с.-т. | 2
Натрий (Na) | 200.0* | - | 200.04 | 200.0 | с.-т. | 2
Никель (Ni) | 0.02 | - | 0.023 | 0.1 | с.-т. | 3
Ниобий (Nb) | - | - | - | 0.01 | с.-т. | 2
Нитраты (NO3) | 50.0 | 44.01 ** | 50.03 | 45.0 | орг. | 3
Нитриты (NO2) | 3.0 | 3.31 ** | 0.53 | 3.0 | орг. | 2
Ртуть (Hg) | 0.001 | 0.0021 | 0.0013 | 0.0005 | с.-т. | 1
Рубидий (Rb) | - | - | - | 0.1 | с.-т. | 2
Самарий (Sm) | - | - | - | 0.024 | с.-т. | 2
Свинец (Pb) | 0.01 | 0.0151 | 0.013 | 0.03 | с.-т. | 2
Селен (Se) | 0.01 | 0.051 | 0.013 | 0.01 | с.-т. | 2
Серебро (Ag) | - | 0.12 | 0.015 | 0.05 | с.-т. | 2
Сероводород (H2S) | 0.05* | - | UO7 | 0.03 | орг.зап. | 4
Стронций (Sr) | - | - | - | 7.0 | с.-т. | 2
Сульфаты (SO42-) | 250.0* | 250.02 | 250.04 | 500.0 | орг. | 4
Сурьма (Sb) | 0.005 | 0.0061 | 0.0053 | 0.05 | с.-т. | 2
Таллий (Tl) | - | 0.0021 | - | 0.0001 | с.-т. | 2
Теллур (Te) | - | - | - | 0.01 | с.-т. | 2
Фосфор (P) | - | - | - | 0.0001 | с.-т. | 1
Фториды (F-) | 1.5 | 2.02-4.01 | 1.53 | 1.5 | с.-т. | 2
Хлор, в том числе: - остаточный свободный | 0.5-5.0* | - | - |  |  |
- остаточный связанный |  |  |  | 0.8-1.2 | орг. | 3
Хлориды (Cl-) | 250.0 | 250.02 | 250.04 | 350.0 | орг. | 4
Хром (Cr3+) | - | 0.11 (всего) | - | 0.5 | с.-т. | 3
Хром (Cr6+) | 0.05 |  | 0.053 | 0.05 | с.-т. | 3
Цианиды (CN-) | 0,07 | 0.21 | 0.053 | 0.035 | с.-т. | 2
Цинк (Zn) | 3.0* | 5.02 | 5.06 | 5.0 | орг. | 3

В начало таблицы

* - предел по органолептике и потребительским качествам воды.
** - в пересчете на нитраты и нитриты соответственно.
  1. Обязательные к соблюдению параметры, установленные основным стандартом США (National Primary Water Drinking Regulations).
  2. Данный параметр установлен так называемым "вторичным стандартом" США (National Secondary Water Drinking Regulations), носящий рекомендательный характер.
  3. Обязательный для соблюдения параметр, согласно "Директивы по качеству питьевой воды..." 98/93/EC от 1998 г.
  4. Индикаторный параметр, согласно "Директивы по качеству питьевой воды..." 98/93/EC. От 1998 г.
  5. Обязательный для соблюдения параметр, согласно "Директивы по качеству питьевой воды..." 80/778/EC от 1980 г.
  6. Рекомендованный уровень согласно EC Drinking Water Directive 80/778/EC от 1980 г. (приводятся только для элементов, для которых не установлена предельно допустимая концентрация - MAC (Maximum Admissible Conentration)). Указаны максимальные значения, допустимые в точке пользования.
  7. UO (Undetectable Organoleptically) - не должен обнаруживаться органолептически (на вкус и запах), согласно "Директивы по качеству питьевой воды..." 80/778/EC от 1980 г.


Степень насыщения кислородом

Растворенный кислород находится в природной воде в виде молекул O2. На его содержание в воде влияют две группы противоположно направленных процессов: одни увеличивают концентрацию кислорода, другие уменьшают ее

К числу первых относятся поглощение кислорода из атмосферы, выделение кислорода водной растительностью в процессе фотосинтеза и поступление в водоемы с дождевыми и снеговыми водами, которые обычно пересыщены кислородом. В артезианских водах все эти факторы практически не действуют и поэтому кислород в таких водах отсутствует. В поверхностных же водах содержание кислорода меньше теоретически возможного в силу протекания процессов, уменьшающих его концентрацию, а именно: потребления кислорода различными организмами, брожения, гниения органических остатков, реакций окисления и т.п.

Относительное содержание кислорода в воде, выраженное в процентах его нормального содержания и называется степенью насыщения кислородом. Этот параметр зависит от температуры воды, атмосферного давления и уровня минерализации. Вычисляется по формуле:
M = (a*101308*100)/N*P,
где М - степень насыщения воды кислородом, %;
а - концентрация кислорода, мг/дм3;
Р - атмосферное давление в данной местности, МПа.
N - нормальная концентрация кислорода при данной температуре и общем давлении 0.101308 Мпа, приведенная в следующей таблице:

Растворимость | Температура воды, оС
 | 0 | 10 | 20 | 30 | 40 | 50 | 60 | 80 | 100
мгО2/дм3 | 14.6 | 11.3 | 9.1 | 7.5 | 6.5 | 5.6 | 4.8 | 2.9 | 0.0

Концентрация кислорода определяет величину окислительно-восстановительного потенциала и в значительной мере направление и скорость процессов химического и биохимического окисления органических и неорганических соединений. Содержание кислорода в поверхностных водах служит косвенной характеристикой оценки качества поверхностных вод. По этому показателю поверхностные водоемы можно разделить на следующие классы:

Уровень загрязненности воды и класс качества | Содержание растворенного кислорода
 | лето, мг/дм3 | зима, мг/дм3 | степень насыщения, %
Очень чистые, I класс | 9 | 14 - 13 | 95
Чистые, II класс | 8 | 12 - 11 | 80
Умеренно загрязненные, III класс | 7 - 6 | 10 - 9 | 70
Загрязненные, IV класс | 5-4 | 5-4 | 60
Грязные, V класс | 3-2 | 5-1 | 30
Очень грязные, VI класс | 0 | 0 | 0

Для растворенного кислорода ВОЗ не предлагает какой-либо величины по показаниям его влияния на здоровье. Однако резкое снижение содержания кислорода в воде указывает на ее химическое и/или биологическое загрязнение.

В свою очередь, истощение растворенного кислорода в системах водоснабжения может способствовать микробиологическому восстановлению нитрата в нитрит и сульфата в сульфид, что вызывает появление запаха. Уменьшение количества кислорода приводит также к повышению концентрации двухвалентного железа в растворе и осложняет его удаление. В то же время при определенных условиях растворенный кислород придает воде коррозионные свойства по отношению к металлам и бетону.

Для поверхностных вод нормальной считается степень насыщения не менее 75%.


Окисляемость

Окисляемость перманганатная

Окисляемость - это величина, характеризующая содержание в воде органических и минеральных веществ, окисляемых (при определенных условиях) одним из сильных химических окислителей.

Выражается этот параметр в миллиграммах кислорода, пошедшего на окисление этих веществ, содержащихся в 1 дм3 воды.

Различают несколько видов окисляемости воды: перманганатную, бихроматную, иодатную, цериевую. Наиболее высокая степень окисления достигается бихроматным и иодатным методами . В практике водоочистки для природных малозагрязненных вод определяют перманганатную окисляемость, а в более загрязненных водах - как правило, бихроматную окисляемость (называемую также ХПК - "химическое потребление кислорода").

Окисляемость является очень удобным комплексным параметром, позволяющим оценить общее загрязнение воды органическими веществами.

Органические вещества, находящиеся в воде весьма разнообразны по своей природе и химическим свойствам. Их состав формируется как под влиянием внутриводоемных биохимических процессов, так и за счет поступления поверхностных и подземных вод, атмосферных осадков, промышленных и хозяйственно-бытовых сточных вод.

Величина окисляемости природных вод может варьироваться в широких пределах от долей миллиграммов до десятков миллиграммов О2 на литр воды. Поверхностные воды имеют более высокую окисляемость (а значит и более "богаты" органикой) по сравнению с подземными. Так, горные реки и озера характеризуются окисляемостью 2-3 мг О2/дм3, реки равнинные - 5-12 мг О2 /дм3, реки с болотным питанием - десятки миллиграммов на 1 дм3. Подземные же воды имеют в среднем окисляемость на уровне от сотых до десятых долей миллиграма О2 /дм3 (исключения составляют воды в районах нефтегазовых месторождений, торфянников, в сильно заболоченных местностях).

Бихроматная окисляемость

В водоемах и водотоках, подверженных сильному воздействию хозяйственной деятельности человека, бихроматную окисляемость (ХПК) используется в качестве меры содержания органического вещества в пробе воды. таким образом, ХПК применяют для характеристики состояния водотоков и водоемов, поступления бытовых и промышленных сточных вод (в том числе, и степени их очистки), а также поверхностного стока.

В соответствии с требованиями к составу и свойствам воды водоемов у пунктов питьевого водопользования величина ХПК не должна превышать 15 мгО2/дм3.


Органические примеси

Предельная концентрация, мкг/дм3
Вещество | ВОЗ | EPA, (США) | ЕС | СанПиН
 |  |  |  | Норматив | Показатель вредности | Класс опасности
1. Органические компоненты
Хлорированные алканы
Четырех- хлористый углерод | 2 | 5 | - | 6 | с.-т. | 2
Дихлорметан | 20 | 5 | - | 7.5 | орг.зап. | 3
1,1-дихлорэтан | - | - | - | - | - | -
1,2-дихлорэтан | 30 | 5 | 3 | - | - | -
1,1,1-трихлорэтан | 2000 | 200 | - | 10000 | с.-т. | 2
1,1,2-трихлорэтан | - | 5 | - | - | - | -
Хлорированные этилены
Винилхлорид | 5 | 5 | 0.5 | 50 | с.-т. | 2
1,1-дихлорэтилен | 30 | 7 | - | - | - | -
1,2-дихлорэтилен | 50 | 1701 | - | - | - | -
Трихлорэтилен | 70 | 5 | 102 | - | - | -
Тетрахлорэтилен | 40 | 5 | 102 | - | - | -
Ароматичекие углеводороды
Бензол | 10 | 5 | - | 10 | с.-т. | 2
Толуол | 700 | 1000 | - | 500 | орг.зап. | 4
Ксилолы | 500 | 10000 | - | 50 | орг.зап. | 3
Этилбензол | 300 | 700 | - | 10 | орг.прив. | 4
Стирол | 20 | 100 | - | 100 | орг.зап. | 3
Полицикличекие ароматические углеводороды | - | - | 0.13 | - |  |
Бенз(a)пирен | 0.7 | 0.2 | 0.01 | 0 - 5 | с.-т. | 1
Хлорированные бензолы
Монохлорбензол | 300 | 100 | - | 20 | с.-т. | 3
1,2-дихлорбензол | 1000 | 600 | - | 2 | орг.зап. | 3
1,3-дихлорбензол | - | - | - | - | - | -
1,4-дихлорбензол | 300 | - | - | - | - | -
Трихлорбензол | 20 | 70 | - | 30 | орг.зап. | 3
Прочие соединения
Акролеин | - | - | - | 20 | с.-т. | 1
Ди(2-этилгексил) адипат | 80 | 400 | - | - | - | -
Ди(2-этилгексил) фталат | 8 | 6 | - | - | - | -
Акриламид | 0.5 | ТТ | - | 10 | с.-т. | 2
Эпихлоргидрин | 0.4 | ТТ | 0.1 | 10 | с.-т. | 2
Гексахлор- бутадиен | 0.6 | - | - | 10 | орг.зап. | 3
Гексахлор- циклопентадиен | - | 50 |  | 1 | орг.зап. | 3
Этилендиамин тетрауксусная кислота (EDTA) | 200 | - | - | - | - | -
Тринитрило- уксусная кислота | 200 | - | - | - | - | -
Поверхностно-активные вещества (ПАВ) | - | - | - | 500 | - | -
Элементоорганические соединения
Диалкилолово (соединения) | - | - | - | 24 | с.-т. | 2
Оксид трибутилолова | 2 | - | - | 4 | с.-т. | 2
Бис(трибутил- олово)оксид | - | - | - | 0.2 | с.-т. | 1
Тетраэтилолово | - | - | - | 0.2 | с.-т. | 1
Трибутил- метакрилатолово | - | - | - | 0.2 | с.-т. | 1
Тетраэтилсвинец | - | - | - | отсут. | с.-т. | 1
Пестициды

В начало таблицы

  1. Суммарно цис- и транс-1,2-дихлорэтилен. USEPA нормирует эти формы отдельно. 70 мкг/дм3 - цис-1,2-дихлорэтилен и 100 мкг/дм3 - транс-1,2-дихлорэтилен.
  2. Суммарно трихлорэтилен и тетрахлорэтилен согласно "Директивы по качеству питьевой воды..." 98/93/EC от 1998 г.
  3. Сумма концентраций установленных веществ согласно "Директивы по качеству питьевой воды..." 98/93/EC от 1998 г. Под установленными веществами понимают бенз(b)фторантрен, бенз(k)фторантрен, бенз(ghi)перилен, индено(1,2,3-cd)пирен.
  4. По диэтилолово дихлориду.
  5. TT - Метод применения (от английского Treatment Technique). При использовании акриламида и эпихлоргидрина в системах питьевого водоснабжения соотношение остаточного содержания мономера и величины первоначального дозирования не должно превышать следующих величин:
    Акриламид =0.05% при дозировании в 1мг/л;
    Эпихлоргидрин = 0.01% при дозировании в 20 мг/л.


Осмос и обратный осмос

Процесс обратного осмоса, как способ очистки воды, используется с начала 60-х годов. Первоначально он применялся для опреснения морской воды. Сегодня по принципу обратного осмоса в мире производятся сотни тысяч тонн питьевой воды в сутки.

Совершенствование технологии сделало возможным применение обратноосмотических систем в домашних условиях. На настоящий момент в мире уже установлены тысячи таких систем. Получаемая обратным осмосом вода имеет уникальную степень очистки. По своим свойствам она близка к талой воде древних ледников, которая признается наиболее экологически чистой и полезной для человека.

Принцип действия

Явление осмоса лежит в основе обмена веществ всех живых организмов. Благодаря ему в каждую живую клетку поступают питательные вещества и, наоборот, выводятся шлаки.

Явление осмоса наблюдается, когда два соляных раствора с разными концентрациями разделены полупроницаемой мембраной. Эта мембрана пропускает молекулы и ионы определенного размера, но служит барьером для веществ с молекулами большего размера. Таким образом, молекулы воды способны проникать через мембрану, а молекулы растворенных в воде солей - нет.

Если по разные стороны полупроницаемой мембраны находятся солесодержащие растворы с разной концентрацией, молекулы воды будут перемещаться через мембрану из слабо концентрированного раствора в более концентрированный, вызывая в последнем повышение уровня жидкости. Из-за явления осмоса процесс проникновения воды через мембрану наблюдается даже в том случае, когда оба раствора находятся под одинаковым внешним давлением.

Разница в высоте уровней двух растворов разной концентрации пропорциональна силе, под действием которой вода проходит через мембрану. Эта сила называется "осмотическим давлением".

Обратный осмос

В случае, когда на раствор с большей концентрацией воздействует внешнее давление, превышающее осмотическое, молекулы воды начнут двигаться через полупроницаемую мембрану в обратном направлении, то есть из более концентрированного раствора в менее концентрированный. Этот процесс называется "обратным осмосом". По этому принципу и работают все мембраны обратного осмоса.

В процессе обратного осмоса вода и растворенные в ней вещества разделяются на молекулярном уровне, при этом с одной стороны мембраны накапливается практически идеально чистая вода, а все загрязнения остаются по другую ее сторону. Таким образом, обратный осмос обеспечивает гораздо более высокую степень очистки, чем большинство традиционных методов фильтрации, основанных на фильтрации механических частиц и адсорбции ряда веществ с помощью активированного угля.

Применение Осмоса

В системах обратного осмоса бытового назначения давление входной воды на мембрану соответствует давлению воды в трубопроводе. В случае, если давление возрастает, поток воды через мембрану также возрастает.

На практике, мембрана не полностью задерживает растворенные в воде вещества. Они проникают через мембрану, но в ничтожно малых количествах. Поэтому очищенная вода все-таки содержит незначительное количество растворенных веществ. Важно, что повышение давления на входе не приводит к росту содержания солей в воде после мембраны. Наоборот, большее давление воды не только увеличивает производительность мембраны, но и улучшает качество очистки. Другими словами, чем выше давление воды на мембране, тем больше чистой воды лучшего качества можно получить.

В процессе очищения воды концентрация солей со стороны входа возрастает, из-за чего мембрана может засориться и перестать работать. Для предотвращения этого вдоль мембраны создается принудительный поток воды, смывающий "рассол" в дренаж.

Эффективность процесса обратного осмоса в отношении различных примесей и растворенных веществ зависит от ряда факторов. Давление, температура, уровень рН, материал, из которого изготовлена мембрана, и химический состав входной воды, влияют на эффективность работы систем обратного осмоса.

Неорганические вещества очень хорошо отделяются обратноосмотической мембраной. В зависимости от типа применяемой мембраны (ацетатцеллюлозная или тонкопленочная композитная) степень очистки составляет по большинству неорганических элементов 85%-98%.

Мембрана обратного осмоса также удаляет из воды и органические вещества . Органические вещества с молекулярным весом более 100-200 удаляются полностью; а с меньшим - могут проникать через мембрану в незначительных количествах. Большой размер вирусов и бактерий практически исключает вероятность их проникновения через мембрану.

В то же время, мембрана пропускает растворенные в воде кислород и другие газы, определяющие ее вкус. В результате, на выходе системы обратного осмоса получается свежая, вкусная, настолько чистая вода, что она, строго говоря, даже не требует кипячения.


Водородный показатель

Водородный показатель (pH)

Водородный показатель характеризует концентрацию свободных ионов водорода в воде.

Для удобства отображения был введен специальный показатель, названный рН и представляющий собой логарифм концентрации ионов водорода, взятый с обратным знаком, т.е. pH = -log[H+].

Если говорить проще, то величина рН определяется количественным соотношением в воде ионов Н+ и ОН-, образующихся при диссоциации воды. Если в воде пониженное содержание свободных ионов водорода (рН>7) по сравнению с ионами ОН-, то вода будет иметь щелочную реакцию, а при повышенном содержании ионов Н+ (рН<7)- кислую. В идеально чистой дистиллированной воде эти ионы будут уравновешивать друг друга. В таких случаях вода нейтральна и рН=7. При растворении в воде различных химических веществ этот баланс может быть нарушен, что приводит к изменению уровня рН.

Очень часто показатель рН путают с такими параметрами, как кислотность и щелочность воды. Важно понимать разницу между ними. Главное заключается в том, что рН - это показатель интенсивности, но не количества. То есть, рН отражает степень кислотности или щелочности среды, в то время как кислотность и щелочность характеризуют количественное содержание в воде веществ, способных нейтрализовывать соответственно щелочи и кислоты. В качестве аналогии можно привести пример с температурой, которая характеризует степень нагрева вещества, но не количество тепла. Например, опустив руку в воду, мы можем сказать какая вода - прохладная или теплая, но при этом не сможем определить сколько в ней тепла (т.е. условно говоря, как долго эта вода будет остывать).

В зависимости от уровня рН воды можно условно разделить на несколько групп:

Величина рН
сильнокислые воды | < 3
кислые воды | 3 - 5
слабокислые воды | 5 - 6.5
нейтральные воды | 6.5 - 7.5
слабощелочные воды | 7.5 - 8.5
щелочные воды | 8.5 - 9.5
сильнощелочные воды | > 9.5

pH воды - один из важнейших рабочих показателей качества воды, во многом определяющих характер химических и биологических процессов, происходящих в воде. В зависимости от величины pH может изменяться скорость протекания химических реакций, степень коррозионной агрессивности воды, токсичность загрязняющих веществ и т.д.

Контроль за уровнем рН особенно важен на всех стадиях водоочистки, так как его "уход" в ту или иную сторону может не только существенно сказаться на запахе, привкусе и внешнем виде воды, но и повлиять на эффективность водоочистных мероприятий. Оптимальная требуемая величина рН варьируется для различных систем водоочистки в соответствии с составом воды, характером материалов, применяемых в системе распределения, а также в зависимости от применяемых методов водообработки.

Обычно уровень рН находится в пределах, при которых он непосредственно не влияет на потребительские качества воды. Так, в речных водах pH обычно находится в пределах 6.5-8.5, в атмосферных осадках 4.6-6.1, в болотах 5.5-6.0, в морских водах 7.9-8.3. Поэтому ВОЗ не предлагает какой-либо рекомендуемой по медицинским показателям величины для рН. Вместе с тем известно, что при низком рН вода обладает высокой коррозионной активностью, а при высоких уровнях (рН>11) вода приобретает характерную мылкость, неприятный запах, способна вызывать раздражение глаз и кожи. Именно поэтому для питьевой и хозяйственно-бытовой воды оптимальным считается уровень рН от 6.


Проблемы с водой

Как Вы наверное догадываетесь, речь здесь пойдет не о проблемах водоснабжения как такового. Предполагается, что вода в Вашем доме, квартире, офисе, на предприятии, да и вообще в городе или поселке все-таки есть.

Однако, в большинстве случаев вода, поступающая из скважины, а зачастую и из муниципальной водопроводной системы, нуждается в предварительной обработке, целью которой является доведение качества воды до действующих нормативов.

Судить о качестве воды и ее соответствии или несоответствии установленным нормам можно только на основании максимально полного химического и бактериологического анализа. Только на основе анализа можно делать окончательный вывод о той проблеме или комплексе проблем, с которыми придется иметь дело.

Основные неприятности c водой, с которыми приходится сталкиваться пользователям следующие:

  • Наличие в воде нерастворенных механических частиц, песка, взвесей, ржавчины, а также коллоидных веществ. Их присутствие в воде приводит к ускоренному абразивному износу сантехники и труб, а также к их засорению.
  • Присутствие в воде растворенного железа и марганца. Такая вода первоначально прозрачна, но при отстаивании или нагреве приобретает желтовато-бурую окраску, что является причиной ржавых подтеков на сантехнике. При повышенном содержании железа вода также приобретает характерный "железистый" привкус.
  • Жесткость, которая определяется количеством растворенных в воде солей кальция и магния. При их высоком содержании возможны выпадение осадка и появление белесых разводов на поверхности ванны, мойки и т.д. Соли кальция и магния, называемые также солями жесткости, являются причиной возникновения всем хорошо известной накипи.
    Сравнительно безобидная в чайнике, накипь, откладываясь на стенках водонагревательных устройств (бойлеров, колонок и т.п.), а также на стенках труб в линии горячей воды, нарушает процесс теплообмена.
    Это приводит к перегреву нагревательных элементов, перерасходу электроэнергии и газа. Отложение накипи является причиной до 90% аварий водонагревателей.
  • Наличие в воде неприятного привкуса, запаха и цветности. На эти три параметра, которые принято называть органолептическими показателями, могут оказывать влияние находящиеся в воде органические вещества, остаточный хлор, сероводород.
  • Бактериологическая загрязненность. Вызвана наличием в воде различных микробов или бактерий. Некоторые из них могут представлять непосредственную угрозу здоровью и жизни человека, но даже сравнительно безопасные бактерии в процессе своей жизнедеятельности выделяют органические вещества, которые не только влияют на органолептические показатели воды, но и, вступая в химические реакции (например с хлором), способны создавать ядовитые и канцерогенные соединения.

Естественно, что приведенный выше список не исчерпывает всего многообразия проблем, возникающих с водой, однако знакомит Вас с основными из них. Вопреки расхожему мнению, вероятность столкнуться с содержащимися в воде тяжелыми металлами, нитратами, пестицидами, радионуклидами и т.п. достаточно мала, хотя и не исключена.

В настоящее время существует множество устройств, позволяющих довести исходную воду практически любого качества до уровня, соответствующего самым строгим нормативам. Разные виды оборудования отличаются как по принципу действия, так и по конструктивному исполнению. Наибольшее распространения получили механические, химические, адсорбционные и мембранные методы очистки. Все эти виды оборудования представлены в ассортименте продукции нашей компании, предлагающей потребителям не просто фильтры и системы очистки воды, а готовые решения для каждого конкретного случая, для того комплекса проблем, с которым к нам обращается клиент.


Радиологические показатели качества воды

Показатель | Единицы измерения | ВОЗ | USEPA | ЕС | СанПиН
Общая a - радиоактивность | Бк/л | 0.11 | 2 | - | 0.11
Общая b - радиоактивность | Бк/л | 1.01 | - | - | 1.01
Радий-226 и Радий-228 суммарно | Бк/л | - | 0.1852 | - | -
Приведенная эффективная доза | мЗв/год | - | 0.043 | 0.14 | -
Тритий | Бк/л | - | - | 1005 | -
Уран | мкг/л | - | 306 | - | -
  1. При превышении этих значений проводится подробный поэлементный радиохимический анализ.
  2. В пересчете из pCi/l (пико-Кюри на литр) в Бк/л (Беккерель на литр) - см. "Единицы измерения". По нормам США предельный показатель для общей альфа - радиоактивности составляет 15 pCi/l, а для радия 226 и радия 228 суммарно - 5 pCi/l.
  3. В пересчете из mRem/year. В нормах USEPA имеется в виду не общая доза, а только суммарно от источников b-частиц и фотонов. Отнесена в эту графу в силу своей физической сути (т.е. доза, а не радиоактивность), что ясно из единицы измерения (см. "Единицы измерения").
  4. Индикаторный параметр, согласно Директиве ЕС "по качеству питьевой воды..." 98/93/EC от 1998 г. Не включает тритий, калий-40, радон и продукты распада радона.
  5. Индикаторный параметр, согласно Директиве ЕС "по качеству питьевой воды..." 98/93/EC от 1998 г.
  6. Этот норматив USEPA вступает в силу с 8 декабря 2003 г., согласно последним изменениям к национальному стандарту качества воды США в части радионуклидов (National Primary Drinking Water Regulations; Radionuclides; Final Rule).

Комментарии

Воздействие ионизирующей радиации на человека обусловлено как естественными, так и искусственными источниками излучения. По данным Научного Комитета ООН по воздействию атомной радиации (UN Scientific Committee on the Effects of Atomic Radiation - UNSCEAR), более 98% дозы радиации, получаемой населением, обусловлено природными источниками и лишь очень небольшая доля дозы приходится на атомную энергетику, испытания ядерного оружия и др. искусственные источники.

Доза облучения, получаемая человеком (здесь и далее под дозой подразумевается эффективная приведенная доза), складывается из двух составляющих - так называемого внешнего облучения (за счет источников ионизирующего излучения, находящихся вне тела человека) и внутреннего облучения (за счет радионуклидов, иначе говоря - радиоактивных изотопов, находящихся в организме человека). При этом внутреннее облучение "дает" порядка 65% всей дозы.

По данным Всемирной Организации Здравоохранения (ВОЗ) среднемировая доза облучения, получаемая человеком за счет всех естественных источников (как внешних, так и внутренних), составляет 2.4 мЗв/год (см. "Единицы измерения"). Безусловно, это усредненная цифра, которая может сильно варьироваться в различных регионах, в зависимости от ряда факторов. К числу таковых относятся, например, высота местности над уровнем моря, ее географическая широта и долгота (факторы, влияющие на величину дозы от космического излучения), характер радионуклидов в почве и горообразующих породах, а также количество радионуклидов, попадающих в организм человека с воздухом, пищей или водой. Последние и вызывают внутреннее облучение человека.

Основное поступление радиоактивных элементов в организм человека происходит за счет дыхания (газ радон обуславливает до 75% всего внутреннего облучения) и пищи. "Вклад" питьевой воды в общую дозу облучения весьма невелик, так как естественные радиоактивными изотопы (продукты распада урана и тория) встречаются в ней в очень незначительных количествах.

Тем не менее, ВОЗ установила ряд показателей радиологического качества воды, на которые и ориентируются страны при принятии национальных норм качества воды (используя при этом и свои дополнительные показатели). Именно эти данные и представлены в нашей таблице.

Обращаем ваше внимание, что в таблице представлены значения, регламентирующие радиологическое качество только воды. Для радиации в целом существуют другие нормы.


Обеззараживающие средства и продукты обеззараживания

В основу таблицы положены нормативы российского СанПиН 2.1.4.559-96 "Питьевая вода и водоснабжение населенных мест" и рекомендации ВОЗ.

Уже официально опубликован новый (2002 г.) СанПиН к качеству воды централизованных систем питьевого водоснабжения (СанПиН 2.1.4.1074-01), а также (впервые!) к качеству воды, фасованной в емкости (СанПиН 2.1.4.1116-02). Скоро ключевые выдержки из этих нормативных документов появятся на нашем сайте.

Предельная концентрация, мкг/дм3
Вещество | ВОЗ | EPA, (США) | ЕС | СанПиН
 |  |  |  | Норматив | Показатель вредности | Класс опасности
Обеззараживающие вещества
Монохлорамин | 3000 | - | - | - | - | -
Ди- и трихлорамины | - | - | - | - | - | -
Хлор, в том числе: | 50001 | - | - |  |  |
- остаточный свободный |  |  |  | 300-500 | орг. | 3
- остаточный связанный |  |  |  | 800-1200 | орг. | 3
Диоксид хлора | -2 | - | - | - | - | -
Йод | - | - | - | - | - | -
Озон (остаточный) | - | - | - | 300 | орг. | -
Побочные продукты обеззараживания
Броматы | 25 | - | - |  |  |
Хлорат | - | - | - | 20000 | орг.привк. | 3
Хлорит | 200 | - | - | 200 | с.-т. | 3
Полиакриламид | - | - | - | 2000 | с.-т. | 2
Активированная кремневая кислота (по Si) | - | - | - | 10000 | с.-т. | 2
Полифосфаты | - | - | - | 3500 | орг. | 3
Хлорфенолы
2-хлорфенол | - | - | - | 1 | орг.зап. | 4
2,4-хлорфенол | - | - | - | 2 | орг.привк. | 4
2,4,6-хлорфенол | 200 | - | - | 4 | орг.привк. | 4
Формальдегид | 900 | - | - | 50 | с.-т. | 2
Монохлорамин | - | - | - | - | - | -
Тригалометаны |  | 1003 | 1004 | - | - | -
Бромоформ | 100 |  |  | 100 | с.-т. | 3
Дибромхлорметан | 100 |  |  | - | - | -
Бромдихлорметан | 60 |  |  | - | - | -
Хлороформ | 200 |  |  | 200 | с.-т. | 2
Хлорированные уксусные кислоты
Монохлоруксксная кислота | - | - | - | 50 | с.-т. | 2
Дихлоруксусная кислота | 50 | - | - | - | - | -
Трихлоруксусная кислота | 100 | - | - | 5 | орг.зап. | 4
Трихлор- ацетальдегид (хлоральгидрат) | 10 | - | - | 200 | с.-т. | 2
Хлорацетон | - | - | - | - | - | -
Галогенированные ацетонитрилы
Дихлор- ацетонитрил | 90 | - | - | - | - | -
Дибром- ацетонитрил | 100 | - | - | - | - | -
Бромхлор- ацетонитрил | - | - | - | - | - | -
Трихлор- ацетонитрил | 1 | - | - | - | - | -
Хлорциан | 70 | - | - | - | - | -
Хлорпикрин | - | - | - | - | - | -
  1. Для эффективного обеззараживания остаточная концентрация свободного хлора должна составлять >=0.5 мг/л при времени контакта не менее 30 мин при pH<8.
  2. Суммарно.
  3. Рекомендуемая величина не была установлена ВОЗ в связи с быстрым распадом диоксида хлора и ввиду того, что рекомендуемая величина для хлорита обеспечивает достаточную защиту от возможного токсичного воздействия диоксида хлора.
  4. Сумма концентраций установленных веществ, под которыми, согласно "Директивы по качеству питьевой воды..." 98/93/EC от 1998 г. понимают: хлороформ, бромоформ, дибромхлорметан и бромдихлорметан.


Умягчение воды

Умягчение

Известны методы обработки воды (магнитное и электромагнитное воздействие, добавление полифосфатов или других "антинакипинов"), позволяющие на время "связать" соли жесткости, не давая им в течение какого-то времени выпасть в виде накипи. Однако эти методы не нейтрализуют соли жесткости химически и поэтому нашли ограниченное применение в водоподготовке технической воды. Единственным же экономически оправданным методом удаления из воды солей жесткости является применение ионообменных смол.

Принципиальная схема умягчителя Наиболее эффективным способом борьбы с высокой жесткостью является применение автоматических фильтров-умягчителей. В основе их работы лежит ионообменный процесс, при котором растворенные в воде "жесткие" соли заменяются на "мягкие", которые не образуют твердых отложений.

Автоматический умягчитель представляет собой пластиковый корпус (4) с управляющим блоком (1) и баком для приготовления и хранения регенерирующего раствора (2). Жесткая вода, поступая в фильтр, проходит через слой засыпки из высококачественной ионообменной смолы (3). При этом происходит изменение химического состава растворенных солей за счет замены ионов кальция и магния на ионы натрия, которыми насыщена смола. В момент, когда поглощающая способность смолы снижается до определенного уровня, блок управления автоматически начинает цикл регенерации.

Периодичность регенерации определяется количеством воды, которое может пройти через умягчитель до его полного истощения, и рассчитывается с учетом множества факторов, таких как параметры смолы, качество воды, величины ее расхода и т.д. Сигнал на начало регенерации в управляющий блок подается специальным расходомером. Непосредственно восстановление свойств ионообменной смолы осуществляется при подаче в фильтр водного раствора высокоочищенной поваренной соли (NaCl) за счет обратного замещения накопленных в смоле ионов кальция и магния на ионы натрия. Затем все загрязнения вымываются из фильтра в дренаж.

В зависимости от размеров умягчителя цикл регенерации/промывки может продолжаться до 2-3 часов. Во время регенерации разбор воды производить не рекомендуется, так как на выход будет поступать неумягченная вода. Именно по этой причине большинство одиночных систем (состоящих из одного фильтра с одним блоком управления) запрограммированы таким образом, чтобы регенерация производилась только в ночное время.

Однако существует множество применений, где критичным фактором является непрерывность процесса разбора воды. Поэтому в зависимости от величины расхода, которую необходимо обеспечить, и режима эксплуатации умягчительной установки применяют несколько схем построения системы.

Современные синтетические смолы чрезвычайно надежны и долговечны, позволяют работать на высоких скоростях потоков, благодаря чему находят применение в системах с высокой производительностью. Срок службы смолы может достигать 6 - 8 лет в зависимости от качества исходной воды (и, как следствие, от количества фильтро-циклов).

В настоящее время, благодаря большому разнообразию смол, фильтры-умягчители помимо своего основного назначения могут быть использованы также для удаления из воды железа и марганца, тяжелых металлов, органических соединений, а также селективного удаления нитратов, нитритов, сульфидов и т.п.

Компания "Формула воды" предлагает широкую гамму умягчителей и комбинированных фильтров на основе ионообменных смол.


Общие сведения о воде

Введение

Ученые подсчитали, что 97.5% всех запасов воды на планете Земля приходится на соленые воды морей и океанов. Иными словами, пресная вода составляет только 2.5% мировых запасов.

Если учесть, что 75% пресной воды "заморожено" в горных ледниках и полярных шапках, еще 24% находится под землей в виде грунтовых вод, а еще 0.5% "рассредоточено" в почве в виде влаги, то получается, что на наиболее доступный и дешевый источники воды - реки, озера и прочие наземные водоемы приходится чуть больше 0.01% мировых запасов воды. Принимая во внимание то значение, которое вода имеет для жизнедеятельности человека и всего живого на Земле, приведенные цифры наглядно подтверждают сакраментальный тезис о том, что вода - одно из самых драгоценных сокровищ нашей планеты.

И это еще не все. Не смотря на свой, казалось бы предельно простой химический состав, вода - одно из самых загадочных и "аномальных" веществ на Земле. Достаточно упомянуть, что это единственное химическое вещество, которое существует в условиях нашей планеты одновременно в трех агрегатных состояниях - газообразном, жидком и твердом. Но именно благодаря всем этим еще до конца не изученным "странностям" воды и возможно существование жизни.

Круговорот воды

Вода, круговорот воды в природе, природная вода, дождевая вода, круговорот воды, пар, парообразное состояние воды, вода в природе, поверхностная вода, грунтовые воды, подземные подпочвенные воды.

Как мы помним еще из школьных уроков природоведения, вода находится в постоянном движении. Испаряясь с поверхности водоемов, почвы, растений, вода накапливается в атмосфере и, рано или поздно, выпадает в виде осадков, пополняя запасы в океанах, реках, озерах и т.п. Таким образом, количество воды на Земле не изменяется, она только меняет свои формы - это и есть круговорот воды в природе. Из всех выпадающих осадков 80% попадает непосредственно в океан. Для нас же наибольший интерес представляют оставшиеся 20%, выпадающие на суше, так как большинство используемых человеком источников воды пополняется именно за счет этого вида осадков. Упрощенно говоря, у воды, выпавшей на суше есть два пути. Либо она, собираясь в ручейки, речушки и реки, попадает в результате в озера и водохранилища - так называемые открытые (или поверхностные) источники водозабора. Либо вода, просачиваясь через почву и подпочвенные слои, пополняет запасы грунтовых вод. Поверхностные и грунтовые воды и составляют два основных источника водоснабжения. Оба этих водных ресурса взаимосвязаны и имеют как свои преимущества, так и недостатки в качестве источника питьевой воды.

Поверхностные воды

Качество поверхностных вод зависит от сочетания климатических и геологических факторов.

Основным климатическим фактором является количество и частота осадков, а также экологическая ситуация в регионе. Выпадающие осадки несут с собой определенное количество нерастворенных частиц, таких как пыль, вулканический пепел, пыльца растений, бактерии, грибковые споры, а иногда и более крупные микроорганизмы. Океан является источником разных солей, растворенных в дождевой воде. В ней можно обнаружить ионы хлорида, сульфата, натрия, магния, кальция и калия. Промышленные выбросы в атмосферу также "обогащают" химическую палитру, в основном за счет органических растворителей и оксидов азота и серы, являющихся причиной выпадения "кислотных дождей". Вносят свою лепту и химикаты, применяемые в сельском хозяйстве.

К числу геологических факторов относится структура русла рек. Если русло образовано известняковыми породами, то вода в реке, как правило, прозрачная и жесткая. Если же русло из непроницаемых пород, например гранита, то вода будет мягкой, но мутной за счет большого количества взвешенных частиц органического и неорганического происхождения.

В целом поверхностные воды характеризуются относительной мягкостью, высоким содержанием органики и наличием микроорганизмов.

Грунтовые воды

Значительная часть выпадающей дождевой воды, а также талая вода, просачивается в почву. Там она растворяет содержащиеся в почвенном слое органические вещества и насыщается кислородом. Глубже находятся песчаные, глинистые, известняковые слои. В них органические вещества по большей части отфильтровываются, но вода начинает насыщаться солями и микроэлементами. В общем случае, на качество грунтовых вод влияют несколько факторов. Вода, подземная вода, вода питьевая, подземные воды, природная вода, вода в природе. Грунтовые воды, подпочвенные воды, верховодка, подземная вода, подпочвенная вода, , качество воды, загрязнение, жесткость, железо, артезианская вода.

  1. Качество дождевой воды (кислотность, насыщенность солями и т.д.).
  2. Качество воды в подводном резервуаре. Возраст такой воды может достигать десятков тысяч лет.
  3. Характер слоев, через которые проходит вода.
  4. Геологическая природа водоносного слоя.

В наиболее значительных количествах в грунтовых водах содержаться, как правило, кальций, магний, натрий, калий, железо и в меньшей степени марганец (катионы). Вместе с распространенными в воде анионами - карбонатами, гидрокарбонатами, сульфатами и хлоридами - они образуют соли. Концентрация солей зависит от глубины. В наиболее "старых" глубоких водах концентрации солей настолько велика, что они обладают явственно солоноватым вкусом. К этому типу относятся большинство известных минеральных вод. Наиболее качественную воду получают из известняковых слоев, но глубина их залегания может быть достаточно большой и добуриться до них - удовольствие не из дешевых. Грунтовые воды характеризуются достаточно высокой минерализацией, жесткостью, низким содержанием органики и практически полным отсутствием микроорганизмов.


Вода в жизни человека

Вода - на первый взгляд простейшее химическое соединение двух атомов водорода и одного атома кислорода - является, без всякого преувеличения, основой жизни на Земле. Не случайно ученые в поисках форм жизни на других планетах солнечной системы столько усилий направляют на обнаружение следов воды.

В нашей повседневной жизни мы сталкиваемся с водой постоянно. При этом, перефразируя песню из старого кинофильма, можно сказать, что мы "воду пьем" и "воду льем". Об этих двух аспектах использования воды человеком мы и поведем речь.

Вода "пищевая"

Сама по себе вода не имеет питательной ценности, но она является непременной составной частью всего живого. В растениях содержится до 90% воды, в теле же взрослого человека ее 60-65%, но это "усредненно" от общей массы тела. Если же говорить более детально, то кости - это всего 22% воды, однако мозг - это уже 75%, мускулы - тоже 75% воды (в них находится около половины всей воды тела), кровь состоит из воды на 92%.

Первостепенная роль воды в жизни всех живых существ, и человека в том числе, связана с тем, что она является универсальным растворителем огромного количества химических веществ. Т.е. фактически является той средой, в которой и протекают все процессы жизнедеятельности.

Вот лишь небольшой и далеко не полный перечень "обязанностей" воды в нашем организме.

Вода:

  1. Регулирует температуру тела.
  2. Увлажняет воздух при дыхании.
  3. Обеспечивает доставку питательных веществ и кислорода ко всем клеткам тела.
  4. Защищает и буферизирует жизненно важные органы.
  5. Помогает преобразовывать пищу в энергию.
  6. Помогает питательным веществам усваиваться органами.
  7. Выводит шлаки и отходы процессов жизнедеятельности.

Определенное и постоянное содержание воды - вот необходимое условие существования живого организма. При изменении количества потребляемой воды и ее солевого состава нарушаются процессы пищеварения и усвоения пищи, кроветворения и пр. Без воды невозможна регуляция теплообмена организма с окружающей средой и поддержание температуры тела.

Человек чрезвычайно остро ощущает изменение содержания воды в своем организме и может прожить без нее всего несколько суток. При потере воды в количестве менее 2% веса тела (1-1.5л) появляется чувство жажды, при утрате 6-8% наступает полуобморочное состояние, при 10% - галлюцинации, нарушение глотания. Потеря 10-20% воды опасна для жизни. Животные погибают при потере 20-25% воды.

Избыточное же потребление воды приводит к перегрузке сердечно-сосудистой системы, вызывает изнуряющее потоотделение, сопровождающееся потерей солей, ослабляет организм.

В зависимости от интенсивности работы, внешних условий (в т.ч. климата), культурных традиций человек суммарно (вместе с пищей) употребляет от 2 до 4 л воды в сутки и столько же воды выделяется из организма. Среднесуточное же потребление составляет около 2 - 2.5 л. Именно из этих цифр исходит Всемирная Организация Здравоохранения (ВОЗ) при разработке рекомендаций по качеству воды.

Немаловажное значение имеет минеральный состав воды. Для постоянного питья и приготовления пищи пригодна пресная вода с общей минерализацией до 0.5 - 1 г/л. Хотя, конечно, в ограниченных количествах возможно (а иногда даже полезно, например, в лечебных целях) употребление минеральной воды с повышенным солесодержанием. Организм человека довольно быстро адаптируется к изменению солевого состава питьевой воды. Однако, процесс привыкания требует некоторого времени. Поэтому при резкой (а тем более частой) смене характеристик воды возможны нарушения деятельности желудочно-кишечного тракта, известные в народе как "болезнь путешественников".

Вода хозяйственно-бытовая

Общеизвестно, что использование воды в хозяйственно-бытовых целях в России далеко от рационального (о промышленности мы тактично умолчим за неимением достоверных данных). Основных причины две:

  1. Обилие водных ресурсов.
  2. Их дешевизна.

Водяная бухгалтерия

Вода, вода питьевая, питьевой режим, вода и здоровье, чистота воды, потребность в питьевой воде, вода хозяйственная, вода хозяйственно-бытовая, вода и человек, вода в жизни человека, расход воды, потребность в воде.

Видно, что чем дешевле обходится вода в той или иной стране, тем щедрее ее льют. Не удивительно также, что в России, где до последних лет не было практики установки водомерных устройств на каждую квартиру, нет и достоверной статистики по расходу воды в быту.

Поэтому мы воспользуемся опубликованными английскими данными середины 80-х годов. Конечно, в Великобритании суточный расход воды на душу населения уже в то время составлял140 л/сутки, а у нас он и сейчас в районе 400 л/сутки, но данные собранные дотошными англичанами настолько интересны, что нам стоит их изучить и принять к сведению. Все-таки рыночная экономика (даже ущербная) диктует свои законы и, глядишь, скоро, когда вода станет совсем даже не бесплатной, мы окажемся в шкуре тех же англичан и будем вынуждены осознать ценность воды и экономно ее расходовать. Вот тут-то опыт подданных Объединенного Королевства и может оказаться полезным.

Главная статья расхода воды в быту - туалет. "Нежное контральто воднобачкового инструмента" является причиной 35% расхода воды на душу в сутки (50 л). Следом идет личная гигиена (принятие ванны и душа, умывание и т.п.) - 32% расхода (45 л), стирка - 12% (17 л), мытье посуды - 10% (14 л), питье и приготовление пищи - 3% (4 л), прочие расходы (домашние питомцы, поливка цветов и т.п.) - 8% (11 л).

Понятно, что эти цифры усредненные и приведенные к одному дню (например, принимает ванну и стирает человек не каждый день). Однако и они дают пищу для размышлений и сравнений с нашей реальностью.

Навряд ли мы едим много больше, чем те же англичане и, соответственно, тратим на приготовление пищи тоже где-то 4 - 4.5 л на душу в день. Да простят нас за такой вывод, но из предыдущего прямо следует, что и туалетом мы должны пользоваться не чаще (или есть другие мнения?). Учитывая, что стандарт на сливные бачки у нас единый европейский, то это дает те же 50 л.

Кстати, дотошные англичане подсчитали, что семья из двух взрослых и трех детей в среднем пользуется туалетом 25-40 раз в день. Если же есть привычка спускать в унитаз остатки пищи и пр. отходы, то число "спусков" даже в семье из 4-х человек может достигать 60-и. Здесь, кстати и следует искать истоки модного сейчас в Европе (особенно в Скандинавии) экологического почина "Даешь кирпич в бачке унитаза!". Кроме шуток, они кладут в бачок кирпич, уменьшая таким образом объем воды в нем почти на 2 литра. Помножьте на количество спусков воды в сутки и получите "чистую" экономию. И если уж речь зашла о такой интересной сфере человеческого быта, как унитаз, то будущее вообще за вакуумными агрегатами (на подобие устанавливаемых в самолетах), которые расходуют всего 1 (один) л воды за сеанс.

Но вернемся к нашим баранам. Рискнем также предположить, что по уровню автоматизации стирки мы все же достигли уровня Англии 15-летней давности и на эти цели среднедушевой расход и у нас составляет 17 л.

Где же тогда, как говаривал наш первый президент, "собака порылась"? Почему мы расходуем в 2 раза больше воды?

Для этого посмотрим, что из статей расхода воды осталось: личная гигиена, мытье посуды и прочее. Здесь, наверное, и кроется разгадка. Не то чтобы мы больше мылись и тщательнее мыли посуду. Разница скорее в том, что мы не имеем привычки закрывать кран, когда, например, чистим зубы, а также мы моем посуду в проточной воде. Казалось бы - мелочь, но учтите, что через открытый кран в минуту вытекает 10-15 литров воды. И второй мощный "резерв" - это позиция "Прочее". Дело в том, что "у них" в этом разделе практически отсутствует такая статья, как утечки. Их просто жизнь заставляет быстро чинить текущую сантехнику - течет-то не только вода, текут денежки. Мы же можем с полным основанием утверждать, что в наших условиях львиная доля утечек происходит именно в домах, так сказать уже "после счетчика". И вот почему.

Англичане уделяют утечкам огромное внимание, но в силу изложенных причин у них основные утечки происходят в муниципальной водопроводной сети. В Москве, по оценкам специалистов, между водозаборной станцией и квартирой тоже теряется 15-16% воды. Это не то что плохой, а просто отличный результат! В Англии потери составляют в среднем 25% и их специалисты, признавая неизбежность утечек, считают, что реально достижимый результат, к которому надо стремиться по утечкам - это 15%. Что, как говориться, и требовалось доказать. Честь и хвала "Мосводоканалу". Подозреваем, правда, что в среднем по стране ситуация скорее ближе к английской. Тем не менее, даже если это и так, то это все равно лишний раз показывает, где мы несем потери. Мы, к сожалению, привыкли валить все на водопровод, а оказывается, что "нечего на зеркало пенять...". Пора понять, что после того, как трубы вошли в здание (будь то жилой дом, офисный центр или промышленный объект) - ответственность уже лежит на хозяевах и пользователях.


Вода и полезные минеральные вещества

Вода, питьевая вода, очищенная вода, вода высокой степени очистки, высокоочищенная вода, маломинерализованная вода, живая вода. Мертвая вода, микроэлементы, макроэлементы, биоэлементы, чистая вода, минеральная вода, железо, кальций, фосфор, магний, калий, натрий, фтор, медь, йод.

"Водная" тематика все чаще звучит в российской прессе, при этом часто приводятся рассуждения о достоинствах или недостатках воды с точки зрения снабжения организма полезными минералами. В некоторых материалах, опубликованных в солидных изданиях, достаточно безапелляционно заявляется: "Как известно, с водой мы получаем до 25% суточной потребности химических веществ". Причем эта цифра кочует по разным изданиям. Тем не менее, в разговорах специалистов в ходу больше цифра 6-8% со ссылкой на ВОЗ (Всемирная организация здравоохранения). Однако ни в первом, ни во втором случае докопаться до первоисточников нам не удалось. И мы решили сами поискать ответ на вопрос: "А сколько же может среднестатистический человек получить минеральных веществ из питьевой воды, отвечающей санитарным нормам?" В своих рассуждениях мы руководствовались простым житейским здравым смыслом и знаниями в объеме средней школы. Результаты мы свели в таблицу. Объясним содержимое ее колонок, а заодно и ход наших рассуждений.

Для начала необходимо определиться с несколькими исходными позициями:

1. Какие минеральные вещества и в каких количествах нужны человеку?

Вначале короткое лирическое отступление.

Вопрос о "минеральном составе" человека и, соответственно, потребностях его организма очень сложный, относящийся к числу фундаментальных и даже философских. На бытовом уровне мы очень легко жонглируем (к сожалению и в массовой прессе тоже) терминами "полезные элементы", вредные или токсичные "элементы" и т.п. Начнем с того, что сама постановка вопроса о вредности-полезности химических элементов - плод человеческой мании величества. Химические элементы таковы, какие они есть. Они были такими миллионы и миллиарды лет назад и останутся такими даже тогда, когда не будет не только человечества, но и всей нашей планеты. Иначе говоря, то, что полезно бактериям, может быть вредно человеку и никто еще не доказал, что с точки зрения Природы человек важнее, чем бактерия. Если все же говорить о таких понятиях как "вредность" и "полезность", то еще в древности было известно, что все дело в концентрациях. То что полезно в минимальных количествах, может оказаться сильнейшим ядом в больших.

Но "вернемся к нашим баранам".

Мы ограничились списком основных "эссенциальных" (жизненно важных) макроэлементов и нескольких микроэлементов. Перечень приведен в 1-м столбце.

В качестве норм суточной потребности мы использовали данные, приведенные в Популярной медицинской энциклопедии. Причем, за базовое мы брали минимальное значение для взрослого мужчины (для подростков и женщин, особенно кормящих матерей, эти нормы зачастую больше). Показатели приведены во 2-м столбце.

2. Каков минеральный состав "средней" воды?

Понятно, что никакой "средней" воды нет и быть не может, поэтому ее необходимо "придумать". В качестве таковой мы предлагаем использовать гипотетическую воду, в которой концентрации элементов соответствует рекомендациям ВОЗ. Сделано это потому, что по данным ВОЗ именно такое предельно содержание каждого из элементов в воде делает ежедневное ее употребление безопасной для здоровья. В тех случаях, где соответствующие нормы ВОЗ не установлены мы руководствовались нормами российского СанПиН "Вода питьевая", либо, если этот параметр не нормируется и российскими нормами, то соответственно нормами ЕС или США (см. раздел "Неорганические примеси"). Исключением явился только йод, где в качестве предельной концентрации была принята цифра максимального содержания в природных пресных водах. Необходимо заметить, что концентрация некоторых элементов (например фосфора) была получена пересчетом из норм для более химически сложных элементов (в данном случае фосфатов). Дело в том, что элементарный фосфор - сильнейший яд и его ПДК (предельно допустимая концентрация) для питьевой воды очень мала.

Таким образом, в качестве потребляемой мы приняли некую воду, в которой содержание основных био-элементов равно максимально допустимому с точки зрения безопасности для здоровья (3-й столбец таблицы). Наверное, нет смысла говорить, что в реальности содержание большинства элементов в воде гораздо меньше ПДК. Оставим также за скобками нашего рассуждения риторический вопрос можно ли со спокойной душой постоянно употреблять воду в которой добрый десяток параметров находится на предельном уровне. Наоборот, будем считать, что такая вода "наиболее полезна" по своему минеральному составу.

На основе этих данных было вычислено, сколько воды надо употребить, чтобы набрать суточную норму по каждому элементу (4-й столбец таблицы). Огромным допущением здесь является то, что при расчетах усвояемость минералов из воды мы принимали за 100%, что далеко не соответствует действительности.

3. Каково суточное потребление воды среднестатистическим человеком.

В сутки непосредственно в виде жидкости (питья и жидкой пищи) человек употребляет 1,2 л воды. Именно эта цифра и легла в основу вычисления процента поступления с водой каждого элемента, который теоретически (с учетом всех вышеперечисленных допущений) может получить в сутки среднестатистический человек. Цифра получена путем деления 1,2 на соответствующую величину из 4-го столбца.

В итоге мы подсчитали средневзвешенный процент получения человеком макро- и микроэлементов, которое может обеспечить вода.

Чтобы не быть обвиненным в подтасовках приводим расчет полностью:

800х15+1200х0,12+500х12+2000х0,72+5000х4,8+2000х15+1000х10+10х3,6+2х90+2х60+0,1х89 = 6,7067 (%)
800 + 1200 + 500 + 2000 + 5000 + 2000 + 1000 + 10 + 2 + 2 + 0,1

То есть, даже теоретически, вода не может обеспечить поступление в организм более 6,7% минеральных веществ, необходимых человеку.

Разумеется, мы ни в коем случае не претендуем на абсолютную научность своих выводов. Более того, допускаем, что ошиблись процентов на 10-15% в меньшую сторону. В любом случае это как раз и дает те 6-8%, о которых по слухам говорит ВОЗ. Причем заметим, что эти цифры скорее всего теоретически возможные. На практике, учитывая реальное содержание макро- и микроэлементов в воде, эта цифра может быть уменьшена в 1,5 - 2 раза.

Собственно говоря, даже потратив уйму времени и изучив массу материалов, связанных с макро- и микроэлементами, можно найти только один элемент - фтор, про который прямо указывается, что источником его поступления в организм является вода. Про все остальные однозначно говориться, что их источником является пища.

Именно поэтому для сравнения мы приводим в 6-м столбце мини-список альтернативных (пищевых) источников поступления в организм тех же элементов. В скобках указано содержание соответствующего элемента в данном продукте (1 мг% соответствует содержанию элемента в миллиграммах на 100 грамм продукта). Мы использовали перечень из нескольких продуктов, чтобы проиллюстрировать тот факт, что организм получает тот или иной макро- или микроэлемент не за счет одного продукта, а как правило, понемногу из разных.

В 7-м столбце приведено количество того или иного продукта в граммах, употребление которого даст организму в сутки (с таким же допущением 100% усвояемости, что и для воды) то же количество соответствующего макро- или микроэлемента, что и наша гипотетическая вода (см. выше п.2).

Разумеется, приведенные данные ни в коей мере не могут служить рекомендациями по питанию. Этим занимается целая наука диетология. Данная таблица призвана только проиллюстрировать тот факт, что получить необходимые для организма макро- и микроэлементы гораздо проще и самое главное реальнее из пищи, чем из воды.

Элемент | Суточная потребность | ПДК в воде | Требуемое количество воды для получения 100% нормы | Теоретически возможный % получения мин. веществ из воды | Альтернативный источник | Количество продукта, обеспечивающее получение биоэлементов, равное поступающему с водой
1 | 2 | 3 | 4 | 5 | 6 | 7
Кальций | 800 мг | 100 мг/л | 8,0 л | 15 % | Сыр твердый (1005 мг%) Брынза (550 мг%) Петрушка зел. (245мг%) Творог (160 мг%) Курага (160 мг%) Фасоль (150 мг%) Молоко (120 мг%) | 12 г 24 г 49 г 75 г 75 г 80 г 667 г
Фосфор | 1200 мг | 1.21 мг/л | 1000 л | 0,12% | Грибы сушеные (606 мг%) Фасоль (540 мг%) Сыр твердый (500 мг%) Овсяная крупа (350 мг%) Печень (320 мг%) Рыба (250 мг%) Говядина (188 мг%) Хлеб ржаной (158 мг%) | 24 г 36 г 29 г 41 г 45 г 58 г 77 г 91 г
Магний | 500 мг | 50 мг/л | 10,0 л | 12 % | Арбуз (224 мг%) Орехи (200 мг%) Гречневая крупа (200 мг%) Овсяная крупа (116 мг%) Горох (107 мг%) Кукуруза (107 мг%) Хлеб пшен.2 сорт(89 мг%) Сыр твердый (50 мг%) | 27 г 30 г 30 г 52 г 56 г 56 г 68 г 120 г
Калий | 2000 мг | 12 мг/л | 166,67 л | 0,72 % | Курага (1717 мг%) Фасоль (1100 мг%) Морская капуста (970 мг%) Горох (873 мг%) Арахис (732 мг%) Картофель (568 мг%) Редька (357 мг%) Помидоры (290 мг%) Свекла (288 мг%) Яблоко (278 мг%) | 0,86 г 1,31 г 1,44 г 1,66 г 1,87 г 2,53 г 4,03 г 4,97 г 5,00 г 5,18 г
Натрий | 5000 мг | 200 мг/л | 25 л | 4,8% | Соль пищевая (38710 мг%) Сыр мягкий (1900 мг%) Брынза овечья (1600 мг%) Капуста кваш. (930 мг%) Огурец сол. (900 мг%) Хлеб ржаной (610 мг%) Креветки (540 мг%) Морская капуста 520 Камбала (200) | 0,6 г 13 г 15 г 26 г 27 г 39 г 45 г 46 г 120 г
Хлор | 2000 мг | 250 мг/л | 8 л | 15 % | Соль пищевая (59690 мг%) Хлеб ржаной (980 мг%) Хлеб пшеничный (825 мг%) Рыба (165 мг%) Яйцо куриное (156мг%) Молоко (110 мг%) Печень говяжья (100 мг%) Простокваша (98 мг%) Овсяная крупа (80 мг%) | 0,5 г 31 г 36 г 182 г 192 г 273 г 300 г 306 г 375 г
Сера | 1000 мг | 83мг/л2 | 12 л | 10% | Печень говяжья (239 мг%) Свинина (220мг%) Яйцо куриное(176мг%) Баранина (165 мг%) Горох (190 мг%) Фасоль (159 мг%) Грецкий орех (100 мг%) Гречка (88мг%) Хлеб(59мг%) Молоко коровье (29мг%) | 42 г 45 г 57 г 61 г 53 г 63 г 100 г 114 г 170 г. 345 г
Железо | 10 мг | 0,3 мг/л | 33,33 л | 3,6% | Белый гриб суш. (35 мг%) Печень свиная (20,2 мг%) Горох (6,8 мг%) Гречка (6,7 мг%) Фасоль (5,9 мг%) Язык говяжий (4,1 мг%) Шпинат (3,5 мг%) Айва (3 мг%) Абрикос (2 мг%) Петрушка (1,9 мг%) | 1,1 г 1,8 г 5,3 г 5,4 г 6,1 г 8,8 г 10,3 г 12 г 18 г 19 г
Фтор | 2 мг | 1,5 мг/л | 1,33 л | 90% | Скумбрия (1,4 мг%) Минтай (0,7 мг%) Орех грецкий (0,685 мг%) Рыба морская (0,43 мг%) | 129 г. 258 г 263 г 419 г
Медь | 2 мг | 1,0 мг/л | 2 л | 60% | Печень говяжья (3,8 мг%) Печень свиная (3,0 мг%) Горох (0,75 мг%) Гречка (0,64 мг%) Фасоль (0,48 мг%) Геркулес (0,45 мг%) Баранина (0,238 мг%) Хлеб ржаной (0,22 мг%) | 32 г 40 г 160 г 187 г 251 г 266 г 504 г 546 г
Йод | 0,1 мг | 0,0743мг/л | 1,35 л | 89% | Морская капуста4 (1 мг%) Печень трески (0,8 мг%) Хек (0,16 мг%) Минтай (0,15 мг%) Путассу, треска(0,135 мг%) Креветки (0,11 мг%) Морская рыба (0,05 мг%) Сердце говяжье (0,03 мг%) | 8,9 г 11 г 56 г 60 г 66 г 81 г 178 г 296 г
  1. В пересчете с фосфата для водоемов хозяйственно-питьевого назначения (Постановление правительства Москвы от 24 ноября 1998 г. N 911)
  2. В пересчете с сульфатов.
  3. Максимальное количество в речной воде.
  4. В зависимости от вида и сроков сбора содержание йода может составлять от 0,05 до 70 мг%.


Жесткость воды

Жесткость

Жесткостью называют свойство воды, обусловленное наличием в ней растворимых солей кальция и магния.

Химия жесткости

Понятие жесткости воды принято связывать с катионами кальция (Са2+) и в меньшей степени магния (Mg2+). В действительности, все двухвалентные катионы в той или иной степени влияют на жесткость. Они взаимодействуют с анионами, образуя соединения (соли жесткости) способные выпадать в осадок. Одновалентные катионы (например, натрий Na+) таким свойством не обладают.

В данной таблице приведены основные катионы металлов, вызывающие жесткость, и главные анионы, с которыми они ассоциируются.

Катионы | Анионы
Кальций (Ca2+) | Гидрокарбонат (HCO3-)
Магний (Mg2+) | Сульфат (SO42-)
Стронций (Sr2+) | Хлорид (Cl-)
Железо (Fe2+) | Нитрат (NO3-)
Марганец (Mn2+) | Силикат (SiO32-)

На практике стронций, железо и марганец оказывают на жесткость столь небольшое влияние, что ими, как правило, пренебрегают. Алюминий (Al3+) и трехвалентное железо (Fe3+) также влияют на жесткость, но при уровнях рН, встречающихся в природных водах, их растворимость и, соответственно, "вклад" в жесткость ничтожно малы. Аналогично, не учитывается и незначительное влияние бария (Ва2+).

Виды жесткости.

Различают следующие виды жесткости.

Общая жесткость. Определяется суммарной концентрацией ионов кальция и магния. Представляет собой сумму карбонатной (временной) и некарбонатной (постоянной) жесткости.

Карбонатная жесткость. Обусловлена наличием в воде гидрокарбонатов и карбонатов (при рН>8.3) кальция и магния. Данный тип жесткости почти полностью устраняется при кипячении воды и поэтому называется временной жесткостью. При нагреве воды гидрокарбонаты распадаются с образованием угольной кислоты и выпадением в осадок карбоната кальция и гидроксида магния.

Некарбонатная жесткость. Обусловлена присутствием кальциевых и магниевых солей сильных кислот (серной, азотной, соляной) и при кипячении не устраняется (постоянная жесткость).

Единицы измерения.

В мировой практике используется несколько единиц измерения жесткости, все они определенным образом соотносятся друг с другом. В России Госстандартом в качестве единицы жесткости воды установлен моль на кубический метр (моль/м3).

Кроме этого в зарубежных странах широко используются такие единицы жесткости, как немецкий градус (do, dH), французский градус (fo), американский градус, ppm CaCO3.

Соотношение этих единиц жесткости представлено в следующей таблице:

Единицы жесткости воды
Моль/м3 (мг-экв/л) | Немецкий градус, do | Французский градус, fo | Американский градус | ppm (мг/дм3)СаСО3
1.000 | 2.804 | 5.005 | 50.050 | 50.050

Примечание:
1. Один немецкий градус соответствует 10 мг/дм3 СаО или 17.86 мг/дм3 СаСО3 в воде.
2. Один французский градус соответствует 10 мг/дм3 СаСО3 в воде.
3. Один американский градус соответствует 1 мг/дм3 СаСО3 в воде.

Происхождение жесткости

Ионы кальция (Ca2+) и магния (Mg2+), а также других щелочноземельных металлов, обуславливающих жесткость, присутствуют во всех минерализованных водах. Их источником являются природные залежи известняков, гипса и доломитов. Ионы кальция и магния поступают в воду в результате взаимодействия растворенного диоксида углерода с минералами и при других процессах растворения и химического выветривания горных пород. Источником этих ионов могут служить также микробиологические процессы, протекающие в почвах на площади водосбора, в донных отложениях, а также сточные воды различных предприятий.

Жесткость воды колеблется в широких пределах и существует множество типов классификаций воды по степени ее жесткости. Ниже в таблице приведены целых четыре примера классификации. Две классификации из российских источников - из справочника " Гидрохимические показатели состояния окружающей среды " и учебника для вузов "Водоподготовка". A две - из зарубежных: нормы жесткости немецкого института стандартизации (DIN 19643) и классификация, принятая Агентством по охране окружающей среды США (USEPA) в 1986.

Таблица наглядно иллюстрирует гораздо более "жесткий" подход к проблеме жесткости "у них". Тому есть причины, о которых - ниже.

Жесткость воды в мг-экв. | Справочник по гидрохимии | Водоподготовка | Германия DIN 19643 | USEPA
0-1,5 | Мягкая (0-4) | Очень мягкая (0-1,5) | Мягкая (0-1,6) | Мягкая (0-1,5)
1,5-1,6 |  | Мягкая (1,5-3,0) |  | Умеренно жесткая (1,5-3,0)
1,6-2,4 |  |  | Средней жесткости (1,6-2,4)
2,4-3,0 |  |  | Достаточно жесткая (2,4-3,6)
3,0-3,6 |  | Умеренно жесткая (3,0-6,0) |  | Жесткая (3,0-6,0)
3,6-4,0 |  |  | Жесткая (3,6-6,0)
4,0-6,0 | Средней жесткости (4,0-8,0)
6,0-8,0 |  | Жесткая (6,0-9,0) | Очень жесткая (> 6) | Очень жесткая (> 6)
8,0-9,0 | Жесткая (8,0-12,0)
9,0-12,0 |  | Очень жесткая (> 12)
Свыше 12,0 | Очень жесткая (> 12)

Обычно в маломинерализованных водах преобладает (до 70%-80%) жесткость, обусловленная ионами кальция (хотя в отдельных редких случаях магниевая жесткость может достигать 50-60%). С увеличением степени минерализации воды содержание ионов кальция (Са2+) быстро падает и редко превышает 1 г/л. Содержание же ионов магния (Mg2+) в высокоминерализованных водах может достигать нескольких граммов, а в соленых озерах - десятков граммов на один литр воды.

В целом, жесткость поверхностных вод, как правило, меньше жесткости вод подземных. Жесткость поверхностных вод подвержена заметным сезонным колебаниям, достигая обычно наибольшего значения в конце зимы и наименьшего в период половодья, когда обильно разбавляется мягкой дождевой и талой водой. Морская и океанская вода имеют очень высокую жесткость (десятки и сотни мг-экв/дм3).

Влияние жесткости на качество воды.

С точки зрения применения воды для питьевых нужд, ее приемлемость по степени жесткости может существенно варьироваться в зависимости от местных условий. Порог вкуса для иона кальция лежит (в пересчете на мг-эквивалент) в диапазоне 2-6 мг-экв/л, в зависимости от соответствующего аниона, а порог вкуса для магния и того ниже. В некоторых случаях для потребителей приемлема вода с жесткостью выше 10 мг-экв/л. Высокая жесткость ухудшает органолептические свойства воды, придавая ей горьковатый вкус и оказывая отрицательное действие на органы пищеварения.

Всемирная Организация Здравоохранения не предлагает какой-либо рекомендуемой величины жесткости по показаниям влияния на здоровье. В материалах ВОЗ говорится о том, что хотя ряд исследований и выявил статистически обратную зависимость между жесткостью питьевой воды и сердечно-сосудистыми заболеваниями, имеющиеся данные не достаточны для вывода о причинном характере этой связи. Аналогичным образом, однозначно не доказано, что мягкая вода оказывает отрицательный эффект на баланс минеральных веществ в организме человека.

Вместе с тем, в зависимости от рН и щелочности, вода с жесткостью выше 4 мг-экв/л может вызвать в распределительной системе отложение шлаков и накипи (карбоната кальция), особенно при нагревании. Именно поэтому нормами Котлонадзора вводятся очень жесткие требования к величине жесткости воды, используемой для питания котлов (0.05-0.1 мг-экв/л).

Кроме того, при взаимодействии солей жесткости с моющими веществами (мыло, стиральные порошки, шампуни) происходит образование "мыльных шлаков" в виде пены. Это приводит не только к значительному перерасходу моющих средств. Такая пена после высыхания остается в виде налета на сантехнике, белье, человеческой коже, на волосах (неприятное чувство "жестких" волос хорошо известное многим). Главным отрицательным воздействием этих шлаков на человека является то, что они разрушают естественную жировую пленку, которой всегда покрыта нормальная кожа и забивают ее поры. Признаком такого негативного воздействия является характерный "скрип" чисто вымытой кожи или волос. Оказывается, что вызывающее у некоторых раздражение чувство "мылкости" после пользования мягкой водой является признаком того, что защитная жировая пленка на коже цела и невредима. Именно она и скользит. В противном случае, приходится тратиться на лосьоны, умягчающие и увлажняющие кремы и прочие хитрости для восстановление той защиты кожи, которой нас и так снабдила матушка Природа.

Вместе с тем, необходимо упомянуть и о другой стороне медали. Мягкая вода с жесткостью менее 2 мг-экв/л имеет низкую буферную емкость (щелочность) и может, в зависимости от уровня рН и ряда других факторов, оказывать повышенное коррозионное воздействие на водопроводные трубы. Поэтому, в ряде применений (особенно в теплотехнике) иногда приходится проводить специальную обработку воды с целью достижения оптимального соотношения между жесткостью воды и ее коррозионной активностью.