В с т у п л е н и е

Куртов Вениамин Дмитриевич

ОБ УДИВИТЕЛЬНЫХ

СВОЙСТВАХ

ЭЛЕКТРОАКТИВИРОВАННОЙ ВОДЫ

В основе оздоровительного эффекта

Живой воды лежит ее воздействие

на энергетику клеток. Опыт убеждает, что

умелое использование такой воды гарантирует

Вам отличное самочувствие и настроение.

Автор

Киев 2009 г.

Авторские права на данную книгу охраняются законом Украины об авторском праве.

Любое использование, воспроизведение материалов возможно лишь с письменного согласия владельца авторских прав.

Данная книга не является лечебным пособием. Все рекомендации, приведенные в ней, необходимо согласовывать с лечащим врачом.

Хотя с момента появления электроактивации прошло уже 40 лет (это 1975 г.), но, кроме статей в газетах и журналах, а тем более серьёзных работ, - не издано. НПФ «ЭкоВод» изданием своей первой книги «Об удивительных свойствах электроактивированной воды» попыталась устранить этот пробел в знаниях о такой воде. Последующие издания НПФ «ЭкоВод» и эта книга, существенно расширяют знания о электроактивированной воде.

Рецензент:

Зав.секцией биоэнергетики НТО г.Полтавы Ларионов Ю.Г.

ISBN 966-8233-11-8

©Куртов В.Д., 2007.

©НПФ «ЭкоВод», 2007г.

ББК 53.59

УДК 621.357:541.13

Куртов В.Д. «Об удивительных свойствах электроактивированной воды» Киев, НПФ «ЭкоВод», 2007 г.

Книга посвящена актуальной теме современности – воде и не просто воде, а электроактивированной (известной многим как «живая» и «мертвая»).

В ней Вы ознакомитесь с физикой воздействия этой воды на организм человека и технологией изменения свойств воды, получаемой в аппаратах «Эковод».

Приведен большой практический материал по использованию электроактивированной воды, (насыщенной ионами кремния) в оздоровительных, лечебных целях, в быту как на Украине, так и за рубежом (Япония, Россия…).

Сделан анализ применения её для профилактики и избавления от недугов.

Книга представляет ценность для всех, кто заботится о своем Здоровье.

Это второе издание книги.

ОГЛАВЛЕНИЕ

TOC \o "1-3" \p " " \h \z \u

Введение......................................................................................... 9

От автора...................................................................................... 11

О загадочных свойствах воды . 13

Часть 1. Общие сведения по воде............................................... 16

Физические и химические свойства воды....................................... 16

Состав воды. Примеси................................................................... 18

Источники водоснабжения............................................................. 20

Требования к качеству питьевой воды . 22

Вкус воды . 23

Температура воды......................................................................... 24

Электропроводность..................................................................... 25

Окислительно-восстановительный потенциал . 25

Способы очистки и обеззараживания воды....................................... 27

Фильтры для питьевой воды............................................................. 28

Обеззараживание воды..................................................................... 31

Обеззараживание воды серебром................................................. 31

Консервация воды с помощью углекислоты.................................. 32

Обеззараживание воды электроактивацией................................... 33

Часть 2. Электроактивация воды................................................ 36

Системы электрической активации воды........................................... 36

Физика процесса активации воды . 37

Биологическая активность электроактивированной воды . 39

Биологическое действие электроактивированной воды на живую клетку 40

Изучение токсичности и бактерицидности электроактивированной воды 44

Свойства католита и анолита . 45

Об истории возникновения электроактивированной воды . 52

Бытовые водоочистители «ЭкоВод»................................................. 54

Порядок работы с водоочистителями . 57

Часть 3. Особенности Электроактивированной воды................ 60

Роль кремния в жизни человека . 60

Физика биостимулирующего воздействия электроактивированной воды на живую клетку 63

Энергетика электроактивированной воды . 64

Ион водорода – эликсир жизни . 67

Электромагнитная концепция биостимулирующего воздействия Живой воды на организм человека. 68

Электроактивированная питьевая вода............................................. 70

О режиме питья электроактивированной воды.............................. 76

Кондиционирование электроактивированной воды . 78

Часть 4. Опыт применения электроактивации воды....................... 81

Опыт применения электроактивации на территории Украины............ 81

Общие рекомендации по применению электроактивированной воды в оздоровительных целях 82

Оздоровительные процедуры . 84

Приготовление целебных настоев. 88

Применение электроактивированной воды в профилактических целях 89

Применение электроактивированной воды для оздоровления . 91

Сердечно-сосудистая система . 91

Эндокринная система . 93

Желудочно-кишечный тракт . 94

Органы дыхания (простудные заболевания) 98

Мочеполовая система.................................................................. 100

Гинекологические аспекты . 102

Стоматологические недуги................................................................ 105

Болезни глаз . 107

Кожно-аллергические . 107

Применение электроактивированной воды при травмах . 109

Другие недуги . 110

Электроактивированная вода для профилактики..............................

послеоперационных осложнений и лечения гнойно-воспалительной патологии 113

Опыт применения электроактивированной воды целителями....... 113

Опыт очистки организма с помощью анолита.............................. 116

Комментарии автора.................................................................... 120

Фитопрепараты, биодобавки, лекарства .......................................... 122

Экспресс-тестирование по методу Фоля . 123

Применение электроактивированной воды при уходе за детьми 123

Косметика на электроактивированной воде . 125

Уход за кожей лица, шеи, рук, ног 126

Уход за волосами . 127

Уход за зубами . 128

Другие области применения

электроактивированной воды в быту . 128

Технология приготовления чая, кофе и экстрактов трав . 129

Применение электроактивированной воды в саунах и ваннах . 130

Ароматерапия . 132

Эндогенное дыхание . 133

Применение электроактивированной воды в сельском хозяйстве. Растениеводство. 133

Животноводство. 134

Некоторые советы по сельскому хозяйству................................. 137

Уход за домашними животными: кошками собаками.................... 138

О результатах применения электроактивированной воды в медицинских учреждениях Украины 139

О результатах применения электроактивированной воды за рубежом. Опыт применения в России: в медицине 141

Применение электроактивированной воды в других областях народного хозяйства России 143

Применение электроактивированной воды в Японии . 145

Применение электроактивированной воды в Узбекистане . 147

Перечень лечебных инструкций................................................... 148

Лечение сахарного диабета......................................................... 150

Лечение вирусного гепатита. 153

Лечение хронического гепатита . 154

Лечение острой и хронической дизентерии. 155

Лечение сальмонеллеза.................................................................... 158

Лечение неспецифических кольпитов и эндоцервицитов шейки матки 159

Лечение деформирующих артрозов . 161

ЧАСТЬ 6.

Некоторые рекомендации по здоровому образу жизни . 164

Очистка организма . 165

О питании . 166

Уход за зубами . 170

Зарядка . 170

Электроактивированная вода и "Йодис-концентрат!.................... 172

Применение электроактивированной воды совместно с магнитной обработкой 176

Ответы на вопросы........................................................................... 178

Отзывы . 186

Заключение....................................................................................... 196

Глоссарий.................................................................................... 201

Приложения 1-11............................................................................... 203

Список литературы........................................................................... 232

Введение

“Воде была дана волшебная власть

стать соком жизни на земле”

Леонардо да Винчи

Эта книга – о Живой воде, получаемой в наших отечественных водоочистителях «ЭкоВод». И не просто живой, а еще насыщенной и ионами кремния…

О такой воде сложено много сказок, былин, песен… Этой теме народного эпоса великий поэт А.С.Пушкин также посвятил целую оду в поэме «Руслан и Людмила»:

Долина чудная таится,

И в той долине два ключа:

Один течет волной живою,

По камням весело журча,

Тот льется мертвою водою...

С двумя кувшинами пустыми

Предстал отшельник перед ними;

Прервали духи давний сон

И удалились, страха полны

Склонившись, погружает он...

Сосуды в девственные волны;

Наполнил, в воздухе пропал

И очутился в два мгновенья

В долине, где Руслан лежал

В крови, безгласный, без движенья;

И стал над рыцарем старик,

И вспрыснул мертвою водою.

И раны засияли в миг,

И труп чудесной красотою

Процвел; тогда водой живою

Героя старец окропил,

И бодрый, полный новых сил

Трепеща жизнью молодою,

Встает Руслан...

Весь народный фольклор, посвященный «живой» и «мертвой» воде, рождался на единичных случаях выявления ее в природе. Сейчас на большинстве действующих природных источниках такой воды созданы всемирно известные санатории и курорты (Карловы Вары, Железноводск, Виши, Карлсбад, да и наши – Трускавец, Миргород…).

Однако, этого очень мало для людей Земли… В настоящее время, эту воду можно получать в неограниченном количестве – методом электроактивации и, естественно, оздоровлять в массовом порядке всех, кто имеет водоочистители фирмы «ЭкоВод». Уже изучены многие свойства «живой» и «мертвой» воды, умелое использование которых позволяет целенаправленно воздействовать на Здоровье человека. Поэтому, каждый человек, изучивший свойства «Живой воды», может сам оздоравливать себя.

Автор считает, что название «Мертвая вода» не соответствует своей сути. Эта вода часто делает чудеса со Здоровьем, которому посвящена вся эта книга. Поэтому такую воду более правильно тоже называть «Живой»…

Учитывая, что оба вида оказывают исцеляющее действие – воду после электроактивации в целом будем называть Живой водой. При рассмотрении ее видов: анолита и католита – живой и мертвой, как это очень метко назвали наши люди.

Известно, что скоро сказка сказывается, да не скоро дело делается… Подобно Ивану Царевичу, мы с вами отправимся в долгий путь – кладовую знаний о «мертвой» и «живой» воде.

Читатель! Чтобы Вы могли умело пользоваться «живой» (католитом) и «мертвой» (анолитом), следует глубоко изучить особенности электроактивированной воды. Только тогда Вы будете знать ожидаемые результаты ее применения при самых разных условиях.

Успехов Вам, дорогой читатель, на дороге познаний!

От автора

Почему написана эта книга?

Эта книга написана потому, что электроактивированная вода нужна всем людям любого возраста как питьевая, а в аварийных случаях и как лечебная. В первую очередь тем, кто здоров, и конечно – самым маленьким. Нашим людям по вопросам Здоровья некуда обращаться, ведь у нас есть медицина-болезней, а медицины-Здоровья нет. В книге показан механизм комплексного оздоровления в результате применения электроактивированной воды.

Я уже много наблюдаю настоящие чудеса исцеления – удивительные, и не редко, феноменальные примеры превращения слабых, больных, немощных клиентов в здоровых, активных людей. Эти чудеса происходят благодаря энергии Живой воды. Благодаря самому человеку, его усилиям и нашим знаниям.

Для кого написана эта книга?

Эта книга написана, прежде всего, для тех, кто устал от болезней, перепробовал уже десятки лекарственных препаратов и медицинских чудо-аппаратов. Для тех, кто задумался серьезно о своем здоровье, понял, что оно зависит от него самого, а не от врачей и работников аптеки и принял решение привести Здоровье в полный порядок, не взирая на возраст, букеты болезней и «приговоры» врачей.

Эта книга необходима и для тех, кто еще здоров, хочет оставаться здоровым всю жизнь и иметь здоровых детей – то есть, для молодежи.

Эта книга нужна тем, кто хочет успешно работать, активно жить в молодые годы и в пенсионном возрасте не вздыхать «старость – не в радость», а жить по принципу «и старость - в радость, если есть Здоровье»!

Эта книга полезна и тем, кто хочет понять особенности электроактивированной воды и научиться управлять ею в целях улучшения Здоровья.

! Как работать с книгой?

Вначале следует прочитать разделы – «Вкус воды» и три главы по электроактивированной питьевой воде и месяц пить только эту воду (борщи, чай…). Далее раздел – «Свойства католита и анолита». И только поняв эти свойства, можно приступать к оздоровительным процедурам с использованием католита и анолита. Торопиться не нужно, иначе можно нанести вред своему Здоровью. У нас есть пример печальных результатов спешки: один клиент из Донецка сразу решил выпить 2 литра «мертвой» воды. Все закончилось «скорой» помощью. Если вы будете следовать нашим рекомендациям – успех Вам гарантирован. Книга написана на основе личного опыта, обобщения опыта применения этой воды в медицинских учреждениях Украины и других стран, а также опыта многих тысяч клиентов НПФ «ЭкоВод».

Автор хочет обратить внимание на то, что основное назначение водоочистителей «ЭкоВод» – получение очищенной питьевой воды, причем очистка происходит по всем элементам загрязнения. Для электроактивации одинаково – соли металлов, вирусы, нитриты, гербициды, фенолы, органика… – все распадается на ионы и выпадает в виде осадка или выходит в виде газа в атмосферу. При этом, питьевая вода получается биологически активной, что существенно улучшает обмен веществ в организме.Очень важно, что анолит является мягким антисептиком и антибиотиком, а католит – иммуностимулятором и радиопротектором, защищающим от радиоактивных излучений. В случае возникновения аварийных неполадок со Здоровьем на помощь приходят анолит или католит.

С момента издания нашей последней книги «Живая вода, кремний и Здоровье», накоплен большой материал по результатам применения электроактивированной воды в разных районах Украины с целью оздоровления, а также решения разных бытовых вопросов (обеззараживание помещений, приготовление настоев трав, фитопрепаратов, предупреждение заболеваний животных, пчел…). Начато производство аппаратов нового типа - с кремниевым анодом, изучено влияние кремния на организм человека, его определяющее значение в усвоении 74-х химических элементов живой клеткой, в том числе, кальция, йода, магния…

Настоящая книга – является продолжением начатой ранее темы «Электроактивированная вода», по которой издано уже пять книг.

В исследовании особенностей электроактивированной воды принимали участие многие работники медицинских учреждений, НАН Украины и практической медицины. Всем им автор приносит свою глубокую признательность: Заслуженному деятелю науки и техники Украины, доктору мед. наук Фурманову Ю.А., кандидатам мед. наук: Покрасену М.М, Малюге В.Г., Савицкой И.М., а также, Горшевиковой Е.В., врачу-санологу Киевского городского центра здоровья НазаренкоК.И., зав. гастроотделением детской больницы №8 Махровской Н.К., врачу-физиотерапевту Давиденко И.П., народному целителю из Житомирской области Подройкину В.М.... Автор выражает благодарность пионерам электроактивации воды на Украине Апуховскому А.Е. и Косинову Б.В., которые первыми создали бытовые электроактиваторы воды наливного типа. Автор благодарит за помощь в написании и редактировании отдельных глав книги врача-терапевта НПФ «ЭкоВод» Лосева Б.Г.

Если автору удалось хоть немного подняться по тернистой лестнице, которая ведет к познанию практической ценности удивительных свойств электроактивированной воды, то этим он обязан, прежде всего, многочисленным клиентам фирмы «ЭкоВод», которые дали ценные сведения по ее использованию (см. раздел «Отзывы»).

О загадочных свойствах воды

Вода – драгоценнейший дар природы, обеспечивающий жизнь на Земле. Для человека вода является определяющей в его жизнедеятельности. Казалось бы, нет ничего привычней, чем вода и все же нет ничего более загадочного. Формы ее существования варьируются от родника до океана. Струйка пара из чайника и облака в небе – это все вода, только уже в газообразном виде. Пушистый снег и твердый лед – все та же вода. А в физике еще знают, так называемую, «тяжелую воду», которая должна сделать большой вклад в энергетику будущего.

Всегда было известно, что замерзающая вода разрывает трубы и сосуды. А вот в капиллярах, размеры которых тоньше волоса, она и на морозе остается жидкой. Сколько еще тайн в ней? Очередные загадки задала ученым и изобретателям вода, когда они подвергли ее воздействию электрическим током… Но об этом немного позже. А сейчас…

Основой всех биохимических процессов, протекающих в организме человека, является вода. Человеческий организм на 2/3 состоит из воды, а лимфа и кровь почти полностью состоят из воды. Такую роль вода выполняет в полном объеме только в том случае, когда она чистая. К сожалению, питьевая вода содержит всегда какие-нибудь примеси, в том числе и вредные для Здоровья человека, а также болезнетворные бактерии и вирусы.

В воде обитает огромное количество микроорганизмов животного и растительного происхождения. Это объясняется физическими и химическими свойствами воды. Мир микроорганизмов, населяющих воду, очень разнообразен. К ним относятся бактерии, простейшие, водоросли, грибы, вирусы. Вода, почва и организмы человека и животных являются естественной средой обитания микроорганизмов. Воздух не является благоприятной средой для развития микробов, потому что не содержит капельножидкой воды, но, попадая в воздух вместе с пылью, многие микроорганизмы могут сохранять довольно длительную жизнеспособность. Следует сказать, что только в артезианских водах отсутствуют микроорганизмы, но это при качественной изоляции водоподъемной колонны от всех вышележащих водных горизонтов, в том числе от верховодки.

Примеси в природной воде, в основном, представлены солями жесткости и железистыми соединениями. Для средней полосы Украины содержание солей жесткости может достигать до 1000 мг/л, а железа – до 0,5-0,8 мг/л. В южных районах Украины содержание примесей резко увеличивается: солей до 3000 мг/л и более, где добавляются хлориды и сульфаты натрия, калия, кальция и др., что еще больше увеличивает общую минерализацию воды.

Кроме этого, в воде содержатся различные вредные примеси, образующиеся на современном производстве: свинец, ртуть, медь, цинк, мышьяк и т.д. Плюс высокая бактериальная зараженность. В Украине обеззараживание воды производится в основном хлорированием. Так как хлор сильный окислитель, а в воде содержатся органические вещества – это приводит к образованию хлорорганических веществ, в т.ч. диоксина – сильнейшего яда, который применялся как химическое оружие в войне США с Вьетнамом.

Очень метко о нашей воде сказал директор института коллоидной химии и химии воды НАН Украины академик Гончарук В.В.: “В родниках – моча, в Днепре – сточные воды, а импортные фильтры делают киевскую воду токсичнее, чем в кране” [25].

Естественно, при попадании такой воды в человеческий организм возникают различные «неприятности»:

- во-первых, из-за отложения солей жесткости и других веществ в межклеточном пространстве организма человека ухудшается обмен веществ;

- во-вторых, соли тяжелых металлов, попадая в кровь и лимфу, засоряют организм и ухудшают работу многих жизненно важных органов человека;

- в третьих, высокий бактериальный уровень воды делает ее опасной, а вернее – невозможной для применения без кипячения.

Влияние качества воды на здоровье человека было замечено еще в глубокой древности. Так, Гиппократ советовал использовать для питья кипяченую воду. Впоследствии, с развитием науки, предложения древних дополнились исследованиями Пастера, Коха и других ученых, в которых была рассмотрена зависимость распространения инфекционных болезней, таких, как холера, брюшной тиф, дизентерия, инфекционный гепатит и др., от плохого качества воды.

Надо сказать, что хлорирование воды, защищая нас от холеры, дизентерии…, вызывает болезни печени, почек. Так как в воде содержатся яды – диоксины и др., они постепенно накапливаются в организме и разрушают иммунитет, эндокринную систему, вызывают генетические изменения и даже способствуют развитию рака.

Таким образом, пить неочищенную воду крайне опасно для человеческой жизни.

Часть 1.

Общие сведения по воде

Три четверти поверхности нашей планеты покрыто водой. Большая ее часть образует океаны и моря и будучи насыщенна солями, она не пригодна для питья. Соленые воды океанов и морей составляют 1,338 х 109 км3, или 97,75%. Остальные 2,25% - пресные воды. Однако половина их сосредоточена в полярных зонах Земли в виде ледников, а другая половина скрыта в толще Земли. Действительно, доступной пресной воды в озерах, руслах рек, болотах и в атмосфере имеется примерно 2 х 105 км3. На высоте до 1 км в атмосфере концентрация водяного пара в воздухе составляет меньше 2%. Вот и вся пресная вода, на которую можно рассчитывать в ближайшем будущем.

В воде, взятой из любого природного источника, обязательно присутствуют различные примеси. Даже самая чистая дождевая вода содержит в одном литре около 35 мг сухого остатка. Что касается подземных вод, то они представляют собой растворы с широкой гаммой состава и концентрации примесей.

В морской воде содержание солей колеблется от 5 г/л в Балтийском море, 18 г/л – в Черном и до 41 г/л – в Красном.

Каждая живая клетка организма человека содержит живительный раствор различных питательных веществ в воде. Содержание воды в крови человека – около 90%, в почках – до 82%, в печени – до 69%, в костях – до 28%. В целом организм человека состоит на 70% (по весу) из воды и эту воду необходимо постоянно пополнять. В противном случае, при потере воды в объеме 12% от массы тела, человек погибает. При нормальной продолжительности жизни объем потребленной воды составляет около 25 тонн на одного человека.

Физические и химические свойства воды.

Чистая вода – прозрачная жидкость без вкуса, цвета и запаха. Некоторые физические константы воды приняты в качестве эталона. Так, температура таяния льда при давлении 101,325 кПа (760 мм рт.ст., 1 атм.) принята за нулевую точку, а температура кипения воды при этом же давлении – за 100оС.

Многие свойства воды аномальны. Так, теплоемкость воды в 10 раз больше, чем железа. Поэтому при затратах одинакового количества тепла вода нагреется в 10 раз меньше. В точке плавления (0ºС) 1 г воды поглощает 79,7 калорий без повышения температуры, в точке испарения 1 г воды – 539,4 калорий до того, как начнет повышаться ее температура. Аномально изменяется и плотность воды при нагревании - охлаждении. При понижении температуры от 100ºС до 3,98ºС вода непрерывно сокращается в объеме. Но после пересечения границы 3,98ºС наступает обратное явление. Единица объема воды при 3,98ºС весит больше, чем при 0ºС, поэтому-то лед и плавает в воде. Вода обладает самым высоким поверхностным натяжением среди всех жидкостей (за исключением ртути).

Ультрафиолетовые лучи легко проходят через воду. А инфракрасные проникают только в поверхностный слой. Вследствие поглощения оранжевых и красных компонентов видимого света вода приобретает голубоватую окраску.

Природная вода всегда представляет собой раствор различных химических соединений, большей частью солей. В воде, кроме различных солей, растворены также и газы. Среднее содержание газов колеблется от 10-4 до 10-6%. Количество кислорода иногда достигает 6 мг/л. В воде также присутствуют гумусовые вещества – сложные органические соединения, образующиеся в результате полного распада остатков растительных и животных тканей и химического взаимодействия их с минеральными компонентами почвы. Содержание гумусовых веществ в речных водах составляет 10-50 мг/л, а в озерных водах – от 1 до 150 мг/л. В воде почти всегда есть и другие растворимые соединения типа белков, сахаров и спиртов. Это – продукты жизнедеятельности и распада животных и растительных организмов.

Вода разлагает соли на отдельные ионы. При этом образующиеся ионы могут соединяться с водой в более сложные группы, находящиеся в состоянии диссоциации. Так как молекулы воды являются диполями, то они неизбежно присоединяются к другим частичкам, несущим электрический заряд, и образуют коллоидные частицы.

Вода – термически устойчивое вещество. Она выдерживает нагревание до температуры 1000ºС, при которой частично распадается на водород и кислород.

2Н2ОW2Н2 + О2

Вода – реакционно-способное вещество, она реагирует с оксидами многих металлов (Na2O, CaO и др.) и неметаллов (Cl2O, CO2 и др.), образует кристаллогидраты с некоторыми солями [Al2(SO4)3·18H2O], вступает во взаимодействие с активными металлами (Na, K и др.). Вода – катализатор многих реакций и иногда для прохождения реакции необходимы хотя бы ее следы. Так, следы воды нужны для взаимодействия натрия с кислородом в атмосфере воздуха, для реакции фтористого водорода со стеклом и хлора с металлами. Будучи обезвоженной, серная кислота не реагирует со щелочными металлами, а те с хлором, СО не горит в кислороде, а гремучий газ не взрывается.

Перечисленные аномалии еще никто не сумел объяснить. Но еще более загадочными оказываются биологические свойства воды при контакте с живыми организмами, в т.ч. и человеком.

Состав воды. Примеси.

В природных условиях вода не может сохранить химическую чистоту. Вода, с которой мы сталкиваемся ежедневно, не является чистой, а содержит целый ряд разнообразных примесей как органического, так и неорганического состава.

Если все примеси, загрязняющие воду, сформировать в группы по их физико-химическому состоянию и размеру (по дисперсности), то можно выделить четыре группы (см. табл. 1). В первую группу входят взвеси довольно крупных частиц. В состав крупных взвесей входят частицы плохо растворимых глин, песок, планктон, карбонатные породы, нерастворимые гидроокиси металлов и др. Такие взвеси неустойчивые и легко расслаиваются.

В состав второй группы (тонкие взвеси) – суспензии (например, суспензии глины в воде), эмульсии (нефть в воде), пены, а также бактерии (в том числе болезнетворные). Пены образуются из пузырьков газа с размерами порядка миллиметров и более. В качестве пенообразователей выступают присутствующие в воде спирты, жирные кислоты, мыла и особенно белковые соединения. Эти суспензии более устойчивые и трудноразделимые по сравнению с первой подгруппой.

В состав второй группы входят коллоидные и высокомолекулярные соединения. К ним относятся: минеральные частицы гумусовых веществ, которые придают воде окраску. К этой же группе могут быть отнесены различные микроорганизмы, в том числе вирусы.

Таблица 1.

Фазовая характе-ристика | Гетерогенные системы (дисперсные системы) |  |  | Гомогенные системы (истинные растворы)
Группы | І |  | ІІ | ІІІ | ІV
Формы нахожде-ния веществ | Взвеси |  | Колло-иды (золи), ВМС | Молекуляр-ные растворы | Ион-ные раст-воры
 | Круп-ные | тонкие
Размеры, мм. | Более 10-5 | 10-5– 10-7 | 10-7 – 10-9 | 10-8 – 10-10 | Менее 10-10
Примеси | Суспензии, Планктон | Сус-пензии, эмульсии, пены, бактерии | Органо-минеральные комплексы, гумусовые вещества, амфотерные полимеры, электролитные растворы белков, латексы, бактерии, вирусы | Газы, летучие вещества, органические вещества | Соли, основания, кислоты
Устойчи-вость | Весьма неустойчивые | Неустой-чивые | Довольно устойчивые | Устойчивые | Весьма устойчивые

В третью группу входят растворенные в воде газы и органические соединения, как биологического происхождения, например, гуминовые, так и промышленного происхождения (фенолы и др.). Эти вещества придают воде привкус и запахи, иногда окраску. Некоторые из них могут быть токсичны. Молекулы растворенных соединений взаимодействуют между собой и водой, образуя прочные или легко диссоциирующие соединения, существующие лишь в растворе.

Четвертая группа объединяет вещества, диссоциирующие в воде на ионы. К ним относятся соли (в том числе соли жесткости), основания и кислоты, которые присутствуют во всех водах.

Источники водоснабжения.

Источники водоснабжения населения Украины можно подразделить на две большие группы:

1. Поверхностные воды.

2. Подземные воды.

К первой группе относятся воды рек, озер, прудов. Их состав определяется климатическими факторами, рельефом, формой и размерами бассейна, состоянием почвы и горных пород, агротехническими и гидротехническими мероприятиями, проводимыми в данной местности. Поверхностные воды, кроме минеральных солей, отличаются большим содержанием органических соединений. Состав примесей этих источников водоснабжения зависит от того, какими водами они питаются: поверхностными или подземными. Если преобладает питание поверхностными источниками, то содержание солей небольшое. Так, для средней полосы Украины содержание солей (сухой остаток), как правило, не превышает 1000 мг/л. Если преобладают подземные источники, то содержание солей может достигать 3000 мг/л. Содержание гумусовых веществ в таких водах небольшое – 2-10 мг/л. Как правило, воды этой группы имеют повышенный бактериальный уровень. Причем, качество этой воды ухудшается в направлении с севера на юг Украины.

Ко второй группе относятся артезианские воды, добываемые с помощью скважин, колодцев и родников.

Вода из артезианских скважин имеет повышенное содержание солей и железа по сравнению с поверхностными источниками, но благоприятный бактериальный фон, нет органики. Особенностью такой воды является постоянство температуры. Часто такая вода может употребляться как питьевая без ее предварительной подготовки. Но такое качество вода имеет при хорошей изоляции пробуренных скважин от верхних водоносных горизонтов, грунтовых вод, которые в большинстве своем не пригодны для питья.

В системе Киевского водопровода используется больше 400 артезианских скважин с общим дебитом около 300 тыс. м3/сутки. Глубина скважин от 100 до 350 м. В последнее время в некоторых артезианских скважинах обнаружены железо- и серобактерии, а также бактерии, похожие на сине-зеленые водоросли, споры, гифы грибов, водоросли и жгутиковые организмы. Это делает такую воду непригодной для питьевых целей без предварительной обработки. Жесткость киевской воды из водопровода составляет от 3 до 4,5 мг.-экв./л. Жесткость воды из скважин – от 6 до 10 мг.-экв./л. (ПДК не больше 7 мг.-экл./л.). Показатели воды других районов Украины, особенно южных, значительно хуже. Так, в Днепропетровской области общая жесткость воды может достигать 25 мг.-экв./л, в Донецкой – больше 30 мг.-экв./л. Бактериальный уровень воды в этих районах также не соответствует ГОСТу.

Родниковая вода составляет небольшую часть от общих расходов воды. В г. Киеве имеется больше 50 родников. Родниковая вода в большинстве случаев характеризуется повышенной жесткостью, самым различным химическим составом, а также различными органолептическими свойствами и различной эпидемической безопасностью. На качество родниковой воды оказывают влияние сезонность, техногенная деятельность человека и др. Употреблять такую воду можно только имея данные по ее анализу и после ее кипячения.

Колодцы обеспечивают водой значительную часть сельского населения. Как правило, эта вода содержит много органических примесей, часто есть мочевина и др. «продукты» деятельности человека в сельской местности. Много растворенных солей, повышенная бактериальная зараженность. Такую воду пить без кипячения опасно. Вся колодезная вода требует очистки от солей, нитратов, нитритов, гербицидов, фенолов, органики.

Большинство населения Украины получает питьевую воду централизованно, из водопровода, после предварительной очистки и обеззараживания в соответствии с требованиями ГОСТа 2874-82 (“Вода питьевая. Гигиенические требования и контроль за качеством воды”). Обработка воды хлором приводит к образованию хлорорганических соединений, которые являются ядами (диоксин и др.). В водопроводах происходит вторичное загрязнение воды железом и бактериями и их отходами. Источником поступления железа является коррозия металлических труб. Внутренние стенки обрастают биологической живностью, которая и “поставляет” в воду бактерии и их отходы. Поэтому такая вода без очистки и обеззараживания опасна для питья.

Требования к качеству питьевой воды

Качество воды определяется ее составом, уровнем бактериальной зараженности и температурой. ГОСТ 2874-82 и ДСанПиН – 97 (Державні санітарні правила і норми «Вода питна. Гігієнічні вимоги до якості води централізованого господарсько-питного водопостачання»), разрешает нам пить воду следующего состава (см. табл. 2).

Допускаемая ГОСТом вода – это жидкость, которую разрешено использовать для потребления в качестве воды для питья, что на данном этапе не опасно для жизни. При употреблении такой воды человек в среднем за год получает не перерабатываемых организмом солей тяжелых металлов, микроэлементов, мусора в таком количестве, который составит целый кирпич.

Превышение содержания солей, в том числе солей жесткости, приводит к образованию песка и камней в почках, печени, поджелудочной железе. Особенно опасны соли кальция, магния, имеющие отрицательную растворимость. С повышением температуры их растворимость уменьшается.

Таблица 2.

Al | (алюминий) | до 0,5 мг/дм3 | Fe | железо | до 0,3 мг/дм3
Вa | (барий) | до 0,1 -//- | Mn | марганец | до 0,1 -//-
Ms | (мышьяк) | до 0,01 -//- | Cu2+ | медь | до 1,0 -//-
NO3 | (нитраты) | до 45,0 -//- | Cl– | хлориды | 350 -//-
Pb | (свинец) | до 0,01 -//- | SO42- | сульфаты | 500 -//-
Mg | (магний) | 10<Mg<80 -//- | Жесткость общая* | 1,5< Ж <7мг – экв./л
Se | (селен) | до 0,01 -//- | Сухой остаток | 100<C<1000
F | (фтор) | 0,7< F <1,5 -//- | рН | 6 - 9
Кишечная палочка в 25 дм3 |  | отсутствие | Кишечные гельминты | отсутствие

________________

*измерение солей жесткости в мг.-экв./л

Так как мы пьем холодную воду, то при нагреве такой воды в человеческом организме (до 36-36,6°С) происходит выпадение солей жесткости в осадок. Они откладываются на стенках кровеносных и лимфатических сосудах, вызывая их затвердение и сужение. Медицина против кальцинирования сосудов сегодня бессильна. Единственное спасение – употребление качественной питьевой воды. Однако при очистке воды следует помнить, что содержащиеся в ней соли не должны удаляться полностью. Организм из воды получает значительную часть микроэлементов, которые находятся в легко усвояемой форме – в виде ионов солей.

Поэтому должно быть обеспечено выполнение требований названых выше СТАНДАРТов по нижнему пределу содержания солей (например, общая жесткость должна быть не менее 1,5 мг-экв/л). Применение электроактивированной воды (на аппаратах «ЭкоВод») позволяет получать питьевую воду, которая полностью соответствует требованиям СТАНДАРТов Украины.

Вкус воды

«Вкусная вода – всегда грязная»

Многие наши клиенты звонят нам из-за того, что вода, получаемая в электроактиваторах, отличается по вкусу от той, которую они пили раньше. Поэтому мы приводим пояснение понятию «Вкус воды».

К сведению Читателя: чистая вода – прозрачная жидкость без вкуса, цвета и запаха. Вкус воды зависит от содержания растворенных в ней солей, органических веществ, микроорганизмов, т.е. вкус воды определяется ее загрязнителями. Особенно загрязнены напитки: «Пепси-Кола», «Живчик», «Росинка» и др. Чего там только нет: и сахар, и консерванты… об отравлении такими напитками не раз писали в прессе. Так как в процессе электроактивации воды большая часть загрязнителей выпадает в осадок, то ее вкус значительно изменяется, можно сказать, что он «выливается» вместе с удаляемым осадком. Как правило, мы считаем хорошей ту воду, которую пили в детстве. В разной местности вода разного качества, поэтому и вкус ее не может быть одинаковым. А так как каждый из нас субъективно определяет эталон «вкусной» воды, то одну и ту же воду мы оцениваем по-разному. Не зря говорят: «О вкусах не спорят, спорят о качестве питьевой воды». Когда Вы после электроактивации воды выливаете осадок, то тем самым удаляете и ее прежний вкус. Получаемые в водоочистителях «ЭкоВод» три вида воды: «живая», «мертвая» и питьевая имеют совершенно разный вкус. Опыт показывает – наши клиенты за три дня привыкают к новой воде и другой уже не хотят пить. Поэтому эти три дня нужно «потерпеть», не употребляя никакой другой воды, кроме электроактивированной.

Температура воды

Температура – важнейший показатель, который влияет на физические, химические, биохимические и биологические процессы, происходящие в воде. От температуры в значительной мере зависит кислородный режим, интенсивность окислительно-восстановительных процессов, активность микрофлоры и др. Температура воды может влиять на продуктивность систем очистки воды. Например, эффективность работы систем обратного осмоса очень сильно зависит от температуры воды, которая поступает на мембрану. Температура воды влияет на скорость процесса электрохимической активации воды.

Температура влияет на вязкость воды и, следовательно, на скорость осаждения взвешенных в воде частиц, на скорость химических и биохимических реакций, на растворимость газов в воде, в частности, кислорода. Оптимальный показатель для питьевой воды – это температура от 7 до 15ºС (согласно ГОСТу). Но автор считает, что питьевая вода должна иметь температуру не менее 15ºС, чтобы уменьшить риск получения воспаления легких и вредное воздействие на зубы. Так советовал наш земляк Каминский В.Б [24].

Нормы на температуру установлены только стандартом Европейского союза (меньше 25ºС), а стандарты остальных государств, включая Украину, этот показатель не нормируют.

Электропроводность

Электропроводность природной воды зависит, в основном, от степени минерализации и температуры. Поэтому по ее величине можно судить о степени минерализации воды. Этот показатель позволяет быстро проводить экспресс-анализ воды. Величина электропроводности 2000 мкЕм/см приблизительно соответствует общей минерализации в 1000 мг/л. В более соленой воде – электропроводность выше. Поэтому электролиз в такой воде идет при большей силе тока и время электроактивации сокращается. На киевской воде процесс обработки воды в аппаратах «ЭкоВод» составляет от 10 мин (для р-на «Троещина») и 30-40 мин (р-н м. «Политехнический институт»).

Окислительно-восстановительный потенциал

Одним из наиболее значимых факторов регулирования параметров окислительно-восстановительных реакций, протекающих в любой жидкой среде (в т.ч. и в живом организме), является активность электронов, или, как принято это называть – окислительно-восстановительный потенциал (ОВП) этой среды.

ОВП является важнейшим показателем электроактиви-рованной воды, особенно ее биологической активности. ОВП внутренней среды организма здорового человека находится в пределах -100 мВ [52]. ОВП водопроводной воды, которая течет из водопроводных кранов во всех городах мира, продается в стеклянных и пластиковых бутылках, а также вода после всех фильтров ( в т.ч. после обратноосмотических систем), – находится в пределах от +100 до +400 мВ. Указанные различия ОВП внутренней среды человека и питьевой воды означают, что активность электронов в организме человека ( и вообще – живой клетке) намного выше, чем активность электронов в питьевой воде. Когда обычная питьевая вода проникает в ткани организма человека, она отнимает электроны от клеток и тканей. В результате этого биологические структуры организма (клеточные мембраны, органоиды клеток, нуклеиновые кислоты и др.) подвергаются окислительному разрушению (клетки превращаются в радикалы). Так организм изнашивается, стареет. Если поступающая питьевая вода имеет ОВП, близкий к значению ОВП внутренней среды организма человека, то электрическая энергия клеточных мембран (жизненная энергия организма) не расходуется на коррекцию активности электронов воды. Вода тотчас же усваивается, поскольку обладает биологической совместимостью (или близка) по этому параметру. Если питьевая вода имеет ОВП более отрицательный, чем ОВП организма человека, то она подпитывает его этой энергией, которая используется клетками для антиоксидантной защиты человека от неблагоприятного влияния внешней среды. Вода из-под аппаратов «ЭкоВод» получается названных параметров. Поэтому она имеет хорошую терапевтическую перспективу.

ОВП характеризует активность ионов в окислительно-восстановительных реакциях (при обмене веществ). Его величина позволяет оценить энергетику воды, получаемую при ее электроактивации. Медики называют ОВП Redox-потенциалом и считают важным показателем биологической активности воды. Поэтому фирма «ЭкоВод» ввела ОВП в техническую характеристику своих водоочистителей.

Для простоты понимания физики ОВП мы приведем схему его измерения с помощью обычных средств. Для этого берется два электрода (один из которых является электродом сравнения), соединенных с милливольтметром и вставленных в воду на определенном расстоянии друг от друга. В анолите, получаемом в аппаратах «ЭкоВод», ОВП имеет положительную величину (до +1000мВ), что говорит о пресыщении воды протонами (ионами водорода). В камере с католитом – отрицательную величину (до – 800мВ), что указывает на избыток электронов в ней.

Если Redox-потенциал положительный, то это указывает на окислительную способность, а отрицательный – на восстановительную. В [13] указывается, что Redox-потенциал является «одной из важных характеристик, определяющих физико-химические свойства бальнеологических факторов». Такой вывод сделан по результатам исследований влияния лечебной грязи, газогрязевых ванн, сероводородных ванн, морских ванн, радоновых, углекислотных, кислородных... на процесс оздоровления людей. «Установлена четкая взаимосвязь между Redox-потенциалом и бальнеологической активностью ряда лечебных факторов. Бальнеологическая активность повышается при увеличении Redox-потенциала, особенно, в сторону отрицательного направления его вектора».

В случае применения электроактивированной воды отрицательное направление вектора будет иметь «живая» вода. Следовательно, оздоровляющий эффект от применения ее, как сильного стимулятора биологических процессов, объясняется отрицательной величиной Redox-потенциала, соответствующей терапевтической дозе.

Существует связь между ОВП и рН, которая практически выражается в том, что при изменении рН питьевой воды на одну единицу, ОВП изменяется приблизительно на 59 мВ – увеличивается при снижении рН и уменьшается при его увеличении (но есть и исключения).

Читателю будет небезынтересно знать ОВП некоторых употребляемых веществ и напитков (см. Табл. 3).

Таблица 3.

Наименование раствора | рН | ОВП, мВ ХСЭ
Лимонная кислота | 2,80 | +470
Уксусная кислота 10% | 2,90 | +300
Кока-Кола | 2,90 | +400
Вино «Гурджаани» | 3,15 | +140
Сок виноградный | 3,40 | +160
Квас хлебный | 3,70 | +140
Пиво Bavaria | 4,3 | +80
Сок томатный | 4,90 | +70
Моча человека | 6,00 | +100
Кровь из локтевой вены | 7,40 | -30
Спирт этиловый 50% | 7,75 | -10

Способы очистки и обеззараживания воды

Нормативами Украины предусмотрен расход воды на каждого человека 450 л/сутки. Очистить такой объем воды не способна экономика даже высоко развитых стран. Поэтому на водозаборных станциях производится только предочистка воды и ее обеззараживание хлором. Нужно сказать, что хлор очень сильный окислитель и, обеззараживая воду, он одновременно окисляет органические соединения находящиеся в воде. При этом получаются хлорорганические соединения, большинство из которых являются вредными (диоксин и др.)

Для питья человек использует 1,5-3 л воды в сутки. Иными словами, население для питья использует всего меньше одного процента воды от выше названного количества, которое и требуется очистить. Каждый человек решает этот вопрос по-разному. Одни приобретают для этих целей бутилированную воду. Другие – готовят такую воду сами, приобретая различные водоочистители.

Фильтры для питьевой воды

В нашем государстве не проводится разъяснительная работа среди населения по фильтрам, минеральной и бутилированной воде. При выборе фильтра для воды наш потребитель брошен на произвол судьбы и вынужден покупать продукцию согласно рекламной информации. Но, к сожалению, реклама в большинстве случаев не чистоплотна и не объясняет действительных возможностей данных фильтров по очистке и обеззараживанию (смело сообщается об обеззараживании с помощью серебра, консервации углекислотой…) воды.

Из чувства гражданского долга, мы приводим ниже все необходимые сведения по этому вопросу.

При выборе фильтра нужно помнить, что природная вода содержит значительное количество необходимых для организма микроэлементов, которые поступают в организм преимущественно с водой. Например, многие металлы входят в состав активных ферментных групп (которые участвуют при обмене веществ). Поэтому чрезмерное опреснение (очистка) воды приводит по сообщению [4] к нейроэндокринным нарушениям. Чисто механистическое стремление (обратноосмотические системы) удалить из питьевой воды все, что в ней содержится, по существу равносильно превращению ее в дистиллят, непригодный для постоянного питья. Здесь же сообщается, что в ряде местностей, где население пьет постоянно ультрапресную воду, развиваются эндемические очаги патологии, связанные с водными факторами (с недостатком в воде солей).

Для простоты анализа поставляемое на рынок оборудование для очистки питьевой воды можно подразделить на три группы: фильтры с активированным углем, минералами, обратноосмотические системы.

1.Фильтры на активированном угле со сменными картриджами (фильтры кувшинного типа: «Брита», «Гейзер», «Никор», «Криниця», «Барьер», «Водограй»…) избавляют воду только от хлора и органических соединений и совсем не освобождают от солей металлов, нитратов, нитритов и не обеззараживают. При эксплуатации таких фильтров трудно установить тот момент, когда закончился ресурс картриджа. В этом случае, при насыщении активированного угля загрязнителями, фильтры сами становятся опасными, так как начинают отравлять воду ранее накопленными вредными веществами. Уловленная картриджами органика является питательной средой для развития бактерий. Выключив фильтр утром и включив его повторно вечером, Вы получите воду, «обогащенную» бактериями и их отходами. Поэтому такие фильтры, особенно с несвоевременно замененными картриджами, становятся источниками бактериального загрязнения.

2. Фильтры на минералах: («Кулмарт», «Эдем»…), таких как шунгит, кремний, цеолит, активатор Крылова и др., изменяют структуру воды, но почти не освобождают ее от растворенных солей. А такой минерал как цеолит, в состав которого входят соединения алюминия, является опасным. Алюминий откладывается в коре головного мозга и может возникнуть болезнь Альцгеймера. Несмотря на то, что некоторые из используемых в них минералов (кремний, графит и др.) являются адсорбентами, степень очистки от загрязнителей, у таких фильтров, небольшая – (5-10)%, причем требуется длительное отстаивание воды на минералах (5-7 суток).

Некоторые из фильтров 1 и 2 групп, содержат ионно-обменные смолы в небольшом количестве. Ее хватает не больше, чем на полтора–два месяца работы фильтра. Этот период фильтр очищает только от солей жесткости, тяжелых металлов. Но после названного срока никакой очистки не производит.

3. Обратноосмотические системы дают наиболее полную очистку (почти 100%) воды. Но они сложны, дороги (их стоимость от 1000 долларов) и требуют больших расходов на постоянную замену картриджей в процессе всего периода эксплуатации. Недостатком такой воды является то, что она не соответствует требованиям СТАНДАРТов Украины по нижнему пределу минерализации. В результате организм человека не получает необходимых для него солей, находящихся в ионной форме в воде. Автору не понятно, каким образом такие технологии получили разрешение для применения на территории Украины.

Фильтрующие, полупроницаемые мембраны (обратноосмотические или ультрафильтрационные с диаметром пор 0,5-100 нм) задерживает соли, органические вещества, вирусы… обеспечивают удаление из воды большей части находящихся в ней веществ. Однако такая глубокая очистка воды приводит к удалению из нее не только вредных примесей, но и биологически полезных минеральных веществ. Вода после очистителя становится деминерализованной, по свойствам приближается к дистиллированной воде, заведомо непригодной для питья. Постоянное употребление деионизированной воды (например, снеговой, мягкой воды) ведет к дефициту в организме биомикроэлементов, что сопровождается нарушениями функций коры надпочечников, увеличением риска ишемической болезни сердца и артериальной гипертензии, появлением суставных болей, склонностью к артритам и артрозам. Потребление деминерализованной воды вызывает «судорожный синдром» у домашнего скота, а также атеросклероз и нарушение ритма сердца (у лабораторных крыс). Широкое распространение гипертонической болезни среди жителей Санкт-Петербурга связывают с чрезмерно [36] низкой минерализацией водопроводной воды. Существует версия о том, что замена обычной воды полностью стерильной способствует ослаблению естественного иммунитета. Поэтому стратегия сверхочистки питьевой воды небесспорна в физиологическом плане.

Необходимо сказать несколько слов о технологии очистки воды коагулянтами под названием «Кристалл», «Гиацинт» и др. Очистка воды производится путем добавления в нее нескольких капель сернокислого алюминия. Происходит коагуляция солей и выпадение их в осадок. НПФ «ЭкоВод» провела исследования степени очистки воды с использованием технологии «Кристалл». Оказалось, что она не превышает 5% (таким образом эта технология является «иллюзией» очистки). Одновременно нужно предупредить читателя, что при использовании этой технологии вода насыщается ионами алюминия, что может вызвать болезнь Альцгеймера. Такую же опасность несут и другие фильтры («Ива»...), где коагуляцию воды производят сернокислым алюминием.

Согласно свидетельствам специалистов по воде [43,44] и нашему мнению, наиболее оптимальным вариантом бытовых водоочистителей для Украины являются водоочистители фирмы «ЭкоВод». В этих водоочистителях происходит не только очистка и обеззараживание воды, но и освобождение от всех хлорорганических соединений, которые образуются при обработке воды хлором. Все хлорорганические соединения являются вредными для здоровья человека, а некоторые из них, например, диоксин, являются ядом.

Обеззараживание воды

Для обеззараживания питьевой воды используются реагентные и безреагентные методы. Реагентные методы включают в себя обеззараживание хлором, озоном или серебром. Безреагентные методы: термическую обработку, электроактивацию…. Учитывая, что большинство жителей Украины не знает опасности обеззараживания воды серебром и углекислотой, мы остановимся более подробней на этих вопросах.

Обеззараживание воды серебром

Обработка серебром обеззараживает воду эффективнее хлора, озона и др. сильных окислителей. Серебряная вода с большим эффектом используется в медицине для наружного употребления: полоскание горла при ангине, компрессы для борьбы с грибком… Эта вода сохраняет свою бактерицидность на протяжении многих месяцев. Поэтому такую воду использовали на подводных лодках во времена СССР, которые не редко уходили на 6-7 месяцев в подводный мир.

Обеззараживание воды с помощью серебра подкупает простотой технологии. Поэтому понятно внимание людей к этому способу обработки воды во все времена. Сейчас в аптеках города Киева продаются серебряные шарики для очистки и обеззараживания воды и многие уже приобрели их.

Авторы хотели бы предупредить читателя об опасности постоянного употребления питьевой воды, обработанной серебром. При постоянном использовании «серебряной» воды в качестве питьевой серебро избирательно отлагается в селезенке, печени, нервных волокнах и др. тканях [19]. Ионы серебра, находясь в воде, могут образовывать токсичные соединения. Так при наличии в воде нитратов серебро, соединяясь с ними, образует нитрат серебра – ядовитую соль, которая не выводится из организма и поражает, прежде всего, печень. Накапливаясь, в частности, в коже, серебро придает ей своеобразную серо-зеленую окраску, вызывая болезнь аргирию. При аргирии может наблюдаться ослабление остроты зрения, помутнение в передней капсуле хрусталика, точечные включения в хрусталике, изменение цвета зрачка и глазного дна. К сведению наших читателей, когда Батюшка в церкви освятит воду и Вы ее выпьете 2-3 раза в год – никакого ущерба Вашему Здоровью не будет.

Но длительное употребление «серебряной» воды, как питьевой, опасно для Вашего здоровья. При содержании серебра в организме человека 2г возникают симптомы отравления, а при дозе в 10г возможен летальный исход.

Активный пропагандист электроактивированной воды из г. Полтавы, Ларионов Ю.Г. сообщил нам, что в «НИИЭХМ» его сотрудник умудрился поставить на электроактиватор серебряные электроды, несмотря на предупреждения Юрия Георгиевича о том, что это «крайне опасно». Через две недели Он «ушел» из жизни».

Консервация воды с помощью углекислоты

В настоящее время торговая сеть предлагает покупателю бутилированную воду, насыщенную углекислотой. Действительно, углекислота является хорошим консервантом и если взять бутылочку такой воды, выезжая на пикник, вреда большого не будет. Однако постоянное употребление газированных вод может привести к существенным изменениям в организме человека (особенно с повышенной кислотностью). Такая вода имеет рН = 3-4, т.е. очень кислая.

Углекислый газ является раздражителем слизистых оболочек горла, пищевода, желудка и может привести к их воспалению. Кроме этого, постоянное употребление такой воды приводит к «закислению» желудочно-кишечного тракта, что может вызвать нарушение кислотно-щелочного равновесия в организме человека. В результате могут возникнуть серьезные расстройства в работе органов человека. Помимо всего вышеперечисленного, углекислота является крайне сильным стимулятором поджелудочной железы. Вот почему нежелательно постоянное употребление газированных вод (в т.ч. напитков, содержащих углекислоту), особенно людям с повышенной кислотностью. «Врачи-диетологи против того, чтобы давать газированные напитки детям в возрасте до 3-х лет, а до 10 лет – они рекомендуются не чаще 2-3 раз в неделю»[20].

Обеззараживание воды электроактивацией

Обеззараживание воды электрическим током – это новая область, зародившаяся в конце прошлого века. В анодной камере (на аппаратах «Эковод»), получается антимикробный раствор нового типа - электрохимически активированный анолит.

Во время обработки воды в электроактиваторах (электрическим током) все молекулярные структуры распадаются на ионы. Вода насыщается высокоактивными веществами – окислителями и восстановителями. Под действием электрического тока, а также высокоактивных окислителей и восстановителей, происходит деструкция микроорганизмов всех видов и форм. В результате происходит гибель и разложение бактерий, спор, грибков микроорганизмов на простые вещества (в частности на воду, углекислый газ...).

Результаты санитарно-бактериологических исследований воды, получаемой на электроактиваторах типа «ЭкоВод», проведенные Центральной санитарно-эпидемиологической станцией МОЗ Украины в 1994 и 2002 гг., подтвердили высокую эффективность обеззараживания (см. табл. 4) [14, 15].

При увеличении бактериальной нагрузки в 100 раз, т.е. при дополнительном внесении 1·105 клеток Е-coli М-17 в 1л воды, – эффект обеззараживания также подтверждается, а именно общее микробное число и коли-индекс снизились более чем в 1000 раз. Обеззараживающий эффект подтверждается также при электролизе искусственно приготовленной на дистиллированной воде бактериальной взвеси E-coli в количестве 3·104 клеток в 1л (см. табл. 5). Микробное число снижено в 5000 раз, а коли-индекс – на уровне чувствительности средств измерения.

Таблица 4.

Наименова-ние ингредиента | Вода водопроводная
 | ПДК | Исход-ная вода | Вода, обработанная на ЭАВ
 |  |  | Анолит | Като-лит | Смесь анолита и католи-та 1:1
Микробное число | < 100 | 1 · 103 | Нет роста | 40 | 6
Коли индекс | < 3 | > 1100 | < 3 | < 3 | < 3

Таблица 5.

Наимено-вание ингреди--ента | Вода дистиллированная
 | Исходная вода с внесенной нагрузкой | Вода, обработанная на ЭАВ
 |  | Анолит | Католит | Смесь анолита и католита 1:1
Микроб-ное число | 3 · 104 | Нет роста | 20 | 6
Коли индекс | > 1100 | < 3 | < 3 | < 3

Обеззараживание воды достигается за счет следующих физико-химических процессов:

Во-первых, за счет сильного обеззараживающего эффекта постоянного электрического тока. Во-вторых, за счет химического воздействия на бактерии, вирусы, зоо- и фитопланктон и т.п. сильных окислителей, таких как перекись водорода, озон, атомарный кислород и др. Увеличение степени обеззараживания достигается при введении в воду хлоридов металлов (KCl, NaCl,...). В то же время необходимость сохранения приятного вкуса питьевой воды в ряде случаев не позволяет использовать этот прием.

Исследования, проведенные Санкт-Петербургским аграрным университетом [12] по влиянию на бактерии предельно высоких значений рН показали, что не столько химическое действие кислотных и щелочных групп с рН от 2 до 12 губительно для живой микрофлоры, сколько прямое действие электрического тока, которое убивало все живое в воде за 0,4 мин., тогда как химические реагенты делали это за 20-30 мин.

Такой эффект постоянного тока можно объяснить его разрушительным действием на все молекулярные структуры (в том числе и живые организмы: вирусы, бактерии, грибы…), которые всегда состоят из положительных и отрицательных ионов.

Часть 2.

Электроактивация воды

Вода!…

Нельзя сказать, что ты необходима для жизни: ты – сама жизнь. Ты наполняешь нас радостью, которую не объяснить нашими чувствами…

Ты самое большое богатство на свете…

Антуан де Сент-Экзюпери

Системы электрической активации воды

Системы электрической активации воды работают на принципе индуцированного внешним электрическим воздействием направленного отклонения активности электронов в водной среде от равновесного состояния. В электрохимической системе переносчиками заряда через границу раздела фаз «электрод-элекролит», являются электроны (см. рис.1).

Рис. 1. Схема электроактивации воды.

К – катод; А – анод; Меn+ – ионы металла;

М – полупроницаемая мембрана;

1 – катодная камера; 2 – анодная камера.

В результате электрической обработки пресной или слабоминерализованной воды в катодной камере вода приобретает щелочную реакцию за счет превращения некоторой части растворимых солей в гидроксиды. Ее ОВП резко понижается (становится отрицательным, достигая максимально – (800-1000) мВ, уменьшается поверхностное натяжение, снижается содержание растворенного кислорода, азота, возрастает концентрация водорода, сводных гидроксильных групп, уменьшается электропроводность.

Образуются трудно растворимые карбонаты кальция и магния из находящихся в исходной воде растворенных соединений этих металлов. Ионы тяжелых металлов, железа превращаются в нерастворимые гидроксиды и выпадают в осадок.

В анодной камере кислотность воды увеличивается, ОВП возрастает (до 1000 – 1200 мВ), электропроводность увеличивается, повышается содержание кислорода, хлора, азота.

Физика процесса активации воды

При наложении разности потенциалов объем воды между электродами подвергается воздействию электрического поля, и через электролит начинает протекает электрический ток.

Электроактивация воды основана на переносе ионов и электронов через полупроницаемую мембрану, помещенную в раствор электролита, при создании в жидкости разности потенциалов по обе стороны мембраны. В процессе электроактивации в катодной камере получается католит - щелочная («живая») вода, в анодной – анолит, кислотная («мертвая») вода.

В катодной камере вода обогащается высокоактивными восстановителями, что приводит к образованию нерастворимых гидроксидов металлов, которые выпадают в осадок

Men+ + nОН– → Me(ОН)n.

Гидроксиды легких металлов (Na, K) не выпадают в осадок и остаются в растворенном виде – 100%.

Кроме того, в катодной камере происходит прямое восстановление многозарядных катионов (т.е, осаждения молекул металлов):

Men+ + ne → Meо.

Эти процессы снижают токсичность воды, обусловленную наличием ионов тяжелых металлов, во много раз.

Redox-потенциал катодной воды может достигать значения – 800мВ (его терапевтическое значение – около - 400мВ). Последняя величина хорошо согласуется с Redox-потенциалом внутренней среды организма человека. Таким образом, без каких-либо химических добавок, при сохранении полной биосовместимости вода превращается в эффективный антиоксидант*.

В анодной камере вода насыщается высокоэффективными окислителями. Известно [31], что из всех процессов разрушения органических веществ в воде наиболее мощным является электролитическое окисление у анода. Образующиеся в процессе электролиза (деструкция микроорганизмов, распад солей), а растворенные в воде газы (СО2, SO2, NO2, N2, H2S, Cl2, O2, Н2) улетучиваются в приэлектродной зоне.

Высокий Redox-потенциал и особые формы соединений активного хлора, образующиеся на аноде и участвующие в реакциях окисления, исключают образование токсичных хлорорганических веществ и обеспечивают полную окислительную деструкцию диоксинов (С12Н4О2Сl4).

При электролизе воды с инертным анодом (графит, «Экосил») на электродах происходит окисление и восстановление молекул воды согласно реакциям:

на катоде 2Н2О + 2е → Н2 + 2ОН–,

2Н2О +2Na + +2е → 2Na OH+ Н2 .

на аноде 2Н2О – 4е → О2 + 4Н+.

При наличии в воде цианидов происходит процесс их окисления озоном:

NH2CONH2+O3 → N2+CO2+2H2O.

Озон окисляет двухвалентное железо и марганец:

Mn2++O3+H2O → MnO2+O2+2H+;

 2Fe2++O3+3 H2O → 2 Fe(OH)3,

получаемое трехвалентное железо в виде гидроокиси выпадает в осадок.

Тетраэтил свинца Pb(C2 H5)4 также окисляется:

Pb(C2 H5)4 + 2O3→ PbO2 +4CH3CHO.

Высокоактивные окислители атакуют органические соединения и приводят к полной их деструкции (в т.ч. нитратов, нитритов, гербицидов, ядохимикатов). Например, хлорфенол распадается в соответствии с реакцией:

C6H5OCl + 26OH-26С→ 6CO2+15H2O+HCl

Благодаря насыщению катодной камеры гидроксильными группами ОН- здесь получается щелочная вода, а анодной ионами водорода Н+ - кислотная вода.

Биологическая активность электроактивированной воды

Ряд исследователей [1, 2, 3, 6, 31, 38, 43, 53] отмечают благоприятное влияние католита на живые организмы, а у анолита свойства антисептика: подавление микрофлоры, угнетение ее функциональной активности.

Химические реакции переноса электронов от донора (восстановитель) к акцептору (окислитель), т.е. окислительно-восстановительные реакции, играют решающую роль в обмене веществ и энергии. При различных заболеваниях или вредных воздействиях на живой организм происходит нарушение баланса окислительно-восстановительных процессов.

Считается общепризнанным, что активация процессов окисления в тканях организмов прослеживается при авитаминозах, поражающем действии экзогенных химических агентов (отравление алкоголем, никотином и др.) и физических факторов (холод, повышенные температуры, радиационное поражение и пр.), при хроническом эмоциональном стрессе, при сердечно-сосудистой патологии, при других патологических процессах, старении [25, 26].

Были попытки разных ученых получить биологически активную воду, просто подкисляя исходную воду химическим путем (добавляя Н2О2), но результаты, естественно, оказались отрицательными.

Биологическое действие электроактивированной воды проверялось в Украинском НИИ рыбного хозяйства [29]. Результаты исследований показали, что добавление католита в воду бассейнов, где оплодотворялись или подращивались рыбы, благотворно влияло как на ускорение оплодотворения икры форели, так и на массу подращиваемых личинок карпа.

Биологическое действие электроактивированной воды на живую клетку

(Для медицинских работников и биологов)

Исследования НПО «Экран» [36] показали, что вопрос о физиологическом действии направленных изменений ОВП в организме имеет практический смысл и связан с проблемой анализа механизма влияния электроактивированной воды на биологические процессы. Опыт использования и применения анолита и католита с характеристиками рН и ОВП, тождественными таковым у крепких кислот и щелочей, показал, что они не проявляют агрессивность к тканям человека. Известно, что кислота с рН 1-2 и ОВП 1100 мВ или щелочь с рН 11-12 и ОВП - 750-850 мВ при нанесении на кожу, слизистую оболочку вызывают химический ожег. Однако при обработке слизистой и кожи электроактивированной водой с такими же показателями ОВП и рН, повреждающего эффекта не отмечается, хотя при этом проявляется выраженная биологическая активность. Очевидно, что крайние отклонения этих показателей в анолите и католите практически безопасны. Многолетние эксперименты показали, что проникновение электроактивированной воды в организм обуславливает направленный сдвиг ОВП тканевых жидкостей, что может создавать неблагоприятные условия для существования вирусов, бактерий и др. микроорганизмов. Так в сыворотке крови быка католит сохраняет свои восстановительные свойства в течение суток, меняя ОВП от -100 до -200 мВ, при этом четко проявляется антиоксидантная и противолучевая активность. Эти свойства объясняются тем, что католит, как электроннодонорное средство тормозит процессы окислительного фосфорилирования и тканевого дыхания, увеличивая резерв глюкозы и снижая уровень недоокисленных продуктов метаболизма. При этом он способен менять ОВП независимо от рН, равномерно распределяя восстановительные свойства на весь объем внутренних физиологических средств [36,42,43]. Так одноразовый прием 400 мл католита девятью здоровыми добровольцами показал, что в моче испытуемых отмечается тенденция к ощелачиванию и резкое понижение ОВП в сторону отрицательных показателей (Таб. 6).

Размороженные сперматозоиды быка теряют подвижность в инкубационных средах с рН меньше 5 и ОВП больше + 500 мВ и сохраняют эту подвижность и жизнеспособность до рН 9,5 и ОВП - больше - 200 мВ. В этом же диапазоне рН и ОВП эритроциты и другие форменные элементы крови сохраняют морфологическую целостность и функциональную активность. Эти данные, полученные экспериментальным путем, четко согласуются с общеизвестным фактом возможных пределов изменения рН и ОВП в органах и тканях человеческого организма. Кислотно-щелочное равновесие (КЩР) человека очень жестко регулируется и находится в пределах рН 7,3 – 7,4 и ОВП - 100 мВ. Сдвиги в одну или другую сторону приводят к грубым функциональным нарушениям, некробиозу и смерти [36].

Таблица 6

Питьевая среда | Показатели | Исходные значения | Через 4-5 ч после питья | Критерий значимости
Вода обычная | рН | 5,8 ± 0,2 | 6,2 ± 0,2 | Р > 0,05
 | ОВП мВ, ХСЭ* | + 104 ± 14 | + 92 ± 16 | Р > 0,05
Католит | рН | 5,7 ± 0,1 | 6,7 ± 0,2 | Р > 0,001
 | ОВП, мВ, ХСЭ | + 123 ± 12 | + 58 ± 18 | Р > 0,01

____________

* ХСЭ – хромсеребренный электрод

В 1968 году С.М. Павленко ввел определение саногенеза, как совокупность механизмов стабилизации нормальных физиологических функций и восстановления патологически измененных физиобиологических функций.

Предполагается, что анолит при приеме внутрь энтеральным способом (см. схема 1) обеззараживает желудочно-кишечный тракт, способствует терминальному окислению недоокисленных токсичных продуктов обмена, осуществляя тем самым окислительную детоксикацию. Снимает энергетические ограничения с процессов ферментного окисления, стимулируя энергогенез и процессы общего катаболизма.

Схема 1. Саногенетическая схема действия анолита во внутренней среде организма.

Анолит в терапевтических дозах

Обеззараживание желудочно-кишечного тракта, полное окисление недоокисленных метаболитов

Увеличение ОВП тканевых сред

Детоксикация внутренней среды, снятие термодинамических ограничений с процессов ферментного окисления

Нормализация тканевого дыхания, стимуляция энергогенеза.

Общая стимуляция катаболической фазы обмена веществ.

Католит действует непосредственно на липидные мембраны, органоиды клетки, внутриклеточные молекулярные комплексы и химические соединения, изменяя ОВП около- и внутриклеточной среды, регулируя активность эндогенных биоокислителей и биовосстановителей. Сдвиги градиента ОВП на биологических мембранах влияют на перенос веществ в клетке за счет электроосмоса. Проникновение структурно измененной воды внутрь клетки активирует водные среды цитоплазмы и ускоряет происходящие в них биохимические реакции.

В ВНЦХ АМН СССР [36] проводились исследования радиопротекторных и радиосенсибилизиующих свойств электроактивированной воды. С этой целью мышей облучали смертельной дозой рентгеновского облучения.

Контрольной группе животных давалась обычная вода, подопытной - католит и анолит. В результате в контрольной группе смертность составила 96%.

Католит в оптимальной дозе

Создание термодинамических преимуществ для восстановительных реакций, торможение избыточного окисления и действия перекисных радикалов

Нормализация кислородного режима в организме

Снижение содержания продуктов ПОЛ* и других продуктов неферментного окисления

Улучшение микроциркуляции

Преобладание восстановительных процессов, стабилизация КЩР

Схема 2. Саногенетическая схема действия католита во внутренней среде организма.

* ПОЛ – перекисное окисление липидов

В подопытной группе, пивших католит, смертность составила 10%, а 90% мышей - выжили после летального облучения. В группе мышей, пивших анолит – 100% погибли в более короткие сроки по сравнению с контрольной группой. Таким образом, католит проявил себя, как эффективный радиопротектор, в то время как анолит ускорил течение лучевой болезни, усилил летальное действие радиации и проявил себя как радиосенсибилизатор. Это свойство анолита может быть использовано для избирательной радиосенсибилизации опухолей, клетки которых находятся в гипоксическом состоянии и являются мишенью для электроноакцепторных соединений (типа анолита), по сравнению с нормальными здоровыми клетками. Католит («Живая» вода), как радиопротектор, существенно (в 8-9 раз) повышает устойчивость организма к воздействию радиоактивных излучений.

На основании этих экспериментальных данных, напрашивается вывод о том, что в летнее время, когда повышенный уровень солнечной радиации (инсоляции), нужно сделать перерыв в приеме анолита в утреннее время - сразу после сна, заменив его католитом.

В [36] – указывается об успешном применении анолита при онкологических заболеваниях. Попытка противораковой терапии заключалась в приеме ударной дозы анолита по 450 мл в сутки (по 100-150 мл за один раз за 30 мин до еды) в течение 3 дней с последующим питьем католита по 300 мл в течение 5 дней. Подобный курс с незначительными изменениями дозировок повторялся через 10-20 дней.

Изучение токсичности и бактерицидности электроактивированной воды

Изучение токсичности электроактивированной воды (анолита и католита) проводилось в Украинском НИИ Геронтологии Минздрава Украины в 1985 г.

Первичная токсикологическая оценка препаратов анолит и католит проводилась путем определения следующих показателей:

- токсичность и определение ЛД50 на двух видах животных (мышах и крысах) при оральном пути введения;

- местно-раздражающее действие на кожу (на крысах);

- влияние на кровь (содержание лейкоцитов, эритроцитов и гемоглобина);

- влияние на состояние печени;

- влияние на содержание электролитов (калий, натрий, хлор).

Воду получали непосредственно перед опытом: рН анолита составлял 2,0-2,1; рН католита составлял 11,95-12,0.

При исследовании электроактивированной воды (мертвая и живая) она вводилась в желудок подопытных животных с помощью зонда. Через 16 часов после введения у животных брали кровь из хвостовой вены, определяли содержание гемоглобина, тимоловую пробу, соответствующую протеинсинтетической функции печени и концентрацию электролитов калия и натрия в эритроцитах и плазме крови; содержание хлора. Результаты изучения токсичных свойств анолита и католита приведены в табл. 7.

При изучении местно-раздражающего действия анолита и католита получены следующие результаты. За период наблюдения (10 суток) внешних изменений (гиперемии и отеков) на месте нанесения препаратов не отмечалось, симптомы интоксикации отсутствовали.

Проведена работа по изучению влияния анолита и католита на биохимические показатели крови крыс. Опыты проводились на трех группах белых крыс массой 240-300г по 6 животных в каждой группе. Первой группе вводили анолит (рН=2,0) в дозе 20000 мг/кг, второй группе – католит (рН=12,0) в дозе 20000 мг/кг, третья группа – контрольная, получала воду в соответствующем объеме. На основании проведенных исследований было сделано заключение, что анолит (рН=2,0) и католит (рН=12,0) в дозе 20000 мг/кг являются малотоксичными соединениями при поступлении в желудок животных, не оказывают отрицательного влияния на составные части крови, состояние печени и показатели электролитного обмена. Таким образом, при токсикологическом исследовании не выявлено отрицательного влияния электроактивированной воды. Анолит и католит не оказывают местного раздражающего действия на кожу животных.

Исследования электроактивированной воды на токсичность также были проведены в 1981 г в филиале Всесоюзного Научного Центра Хирургии АМН СССР (г. Ташкент). Электроактивированную воду ежедневно в течение 6 месяцев вводили внутрь желудка по 20 мл - 10 кроликам, по 2 мл - 60 лабораторным крысам, 3 раза в день с помощью зонда.

Таблица 7

Испы- туемый раствор | Вид живот- ных | Доза, мг/кг | Число погиб- ших и выжив- ших животных, (П/В) | ЛД50, мг/кг | Класс опас-ности
Анолит | Мыши | 10000 | 0/8 |  |
 |  | 15000 | 0/8 |  |
 |  | 20000 | 0/8 | 20000 | IV
 | Крысы | 20000 | 0/10 | 20000 | IV
Католит | Мыши | 10000 | 0/8 |  |
 |  | 15000 | 0/8 |  |
 |  | 20000 | 0/8 | 20000 | IV
 | Крысы | 20000 | 0/10 | 20000 | IV

Проведенные исследования показали, что ежедневное введение животным электроактивированной воды не вызывает токсикологических изменений во внутренних органах [29-33].

В период с 1985 по 1987 гг. в Киевском НИИ хирургии и трансплантологии АМН Украины к.м.н. В.Г.Малюгой и д.м.н. профессором Ю.А.Фурмановым проведен комплекс бактериологических исследований на стерильность ЭАВ, опыты с микробными культурами кишечной палочки, синегнойной палочки и стафилококка золотистого. Результаты исследований были доложены на Ученом Совете института под председательством академика А.А.Шалимова, где был сделан вывод, что анолит обладает явно выраженными антимикробными свойствами, пагубно действуя на рост культуры микроорганизмов (Е-coli).

Таким образом, электроактивация позволяет не только обеззараживать исходную воду, но и получать воду с бактерицидными и биостимулирующими свойствами.

Свойства католита и анолита

Откуда же появились такие названия: «Живая» и «Мертвая» вода? Живой, как правило, называют воду, которая при воздействии на организм вызывает в нем благоприятные изменения: интенсифицируются метаболические процессы в живых тканях, ускоряя, например, рост растений, заживляя раны, улучшая самочувствие, снижая восприимчивость к воздействию неблагоприятных факторов, т.е. улучшая общее состояние здоровья. «Мертвая» вода, напротив, замедляет обменные процессы, губительно действует на микрофлору и микроорганизмы.

В анодной камере водоочистителей фирмы «ЭкоВод» получается анолит – кислая («мертвая») вода с рН = 2,8-3. В катодной камере - вода со щелочными свойствами – католит («живая» вода) с величиной рН = 10,5-11. Величина Redox-потенциала для «мертвой» воды может достигать +1000 мВ (даже 1200 мВ), т.е. пересыщена протонами, для «живой» – минус 800 мВ (т.е. большой избыток электронов).

«Мертвая» вода – это прозрачная жидкость, без осадка, кислая на вкус, слегка вяжущая. Если в исходной водопроводной воде Redox-потенциал не больше + (200-300) мВ, то в анолите – до + 1000 мВ. Свои активные биологические (лечебные) свойства она сохраняет в течение недели (в зависимости от условий хранения). Желательно анолит хранить в закрытой стеклянной посуде в затемненном месте.

Анолит оказывает сильное влияние на работу венозно-лимфатической системы, регулируя просвет сосудов и улучшая дренаж через их стенки.

Эта вода обладает антисептическими, антиаллергическими, подсушивающими, противоглистными, противозудными и противовоспалительными свойствами. По обеззараживающему эффекту соответствует обработке йодом, зеленкой, перекисью водорода и др. Но в отличие от них она не вызывает химического ожога живых тканей и не окрашивает их (т.е. является мягким антисептиком). Применение анолита оказывает не только бактерицидное действие, но и регулирует частоту стула (при заболеваниях ЖКТ), не оказывая существенного влияния на регенераторные процессы в слизистой толстого кишечника и синтез антител [3]. По влиянию на микрофлору кишечника, он является мягким антибиотиком (с pH от 5 до 3) . При внутреннем употреблении он понижает давление крови у гипертоников, замедляет обмен веществ, уменьшает боль в суставах, является радиосенсибилизатором и т.д. При наружном - обеззараживает бинты, убивает микробы в гноящихся ранах. Успешно предупреждает грипп, ликвидирует пищевые отравления....

Анолит является лимфовенозным модулятором* (т.е. регулирует проходное сечение сосудов), воздействуя на вегетативную нервную систему, тонизирует гладкие мышцы стенок сосудов и клапанного аппарата; стимулирует лимфовенозную гемодинамику*, устраняя застои и щелочность крови; улучшает выведение вредных продуктов жизнедеятельности клеток почками, кишечником, легкими, кожей; дренирует межклеточное пространство, устраняя отечность ткани; восстанавливает целостность мембран клеток; осуществляет коррекцию электромагнитного гомеостаза.

Воздействуя на кожу в виде обмываний, вытираний, компрессов, пеленаний и т.д., анолит обладает размягчающим (кератолитическим) действием, способствует удалению мертвого, ороговевшего эпителия, восстанавливая местные метамерно-рецепторные* поля кожи, улучшая рефлекторную деятельность всего организма. При приеме отмечается сонливость, утомляемость, слабость. Эти симптомы объясняются седативно-транквилизирующим, легким снотворным действием анолита на центральную нервную систему (ЦНС). При этом понижается тонус поперечно-полосатых скелетных мышц и снижается артериальное давление. Анолит в виде клизм кишечника, спринцеваний и орошения влагалища, способствует отторжению мертвых участков слизистой, растворяет каловые камни, убивает патогенную флору, снимает воспаление, восстанавливает пристеночный тканевый иммуногенез* и рН среды.

Воздействуя на парасимпатическую* систему, он улучшает микроциркуляцию, восстанавливает функцию сальных, потовых, слюнных, слезных желез, а также желез внутренней секреции и желудочно-кишечного тракта. Обладая противовоспалительным, бактерицидным, противоглистным действием, восстанавливая рН среды, анолит способствует растворению камней в желчном пузыре, желчных проходах печени, почках, предстательной и поджелудочной желез, эффективен при ожогах и гнойных ранах как антисептик. При аллергических ринитах, бронхиальной астме, аллергических дерматитах - как антиаллерген. Удивительные биологические свойства анолита объясняются насыщением его положительными зарядами – позитронами. Это позволяет активно воздействовать на информационный энергетический перенос в биологических системах, осуществляя коррекцию электромагнитного гомеостаза (постоянства) человеческого организма.

Католит в первые минуты после приготовления представляет собой воду с интенсивно оседающим хлопьевидным осадком (сверху может быть пена). Чем выше минерализация воды (высокая жесткость, много соединений тяжелых металлов и т.д.), тем больше осадка. По органолептическим свойствам он напоминает щелочную, мягкую, дождевую воду с легким привкусом пищевой соды. После отстоя в течение 20-30 минут все хлопья оседают. У свежеприготовленного католита поверхностное натяжение близко к 62 мН/м и в течение часа быстро возрастает почти до значения, характерного для водопроводной воды – 72 мН/м. Низкой величиной поверхностного натяжения объясняются ее моющие, эмульгирующие свойства. Католит оказывает определяющее влияние на работу и тонус сосудов артериальной системы, регулирует их внутреннее сечение. Поэтому он успешно применяется для лечения такой системы. Учитывая, что он является донором электронов, т.е. антиокислителем, его относят к числу антиоксидантов. В результате механизм действия католита на живые системы оказался очень похожим на действие таких важнейших витаминов-антиоксидантов, как Е, С, Р, РР и др. [46], являющихся иммунностимуляторами.

Католит является радиопротектором, мощным стимулятором биологических процессов, обладает высокими экстрагирующими и растворяющими свойствами. Как пример, можно привести экстрагирование прополиса, который растворяется в обычных условиях только спиртом в течение 4-х суток. На католите, подогретом до 40-45°С, прополис растворяется в течение суток. Католит является иммуностимулятором, имеет отхаркивающие свойства и стимулирует процессы регенерации тканей, нормализует метаболический обмен, улучшает процессы кровообращения в тканях [6,7].

Католит с ОВП = – 400 мВ при внутрибрюшинном введении в течение месяца стимулировал тканевое дыхание, при введении в желудок он усиливает процессы физиологической регенерации, в частности синтез ДНК клеток слизистой 12-перстной кишки [6]. Такая вода со слабовыраженными электродонорными свойствами при параметрах ОВП менее –200 мВ малоэффективна. Католит с избыточными электродонорными свойствами при ОВП более – 800 мВ оказывает угнетающее действие. При приеме католита внутрь в оптимальных дозах с терапевтическим уровнем ОВП (около – 400 мВ) ускоряются процессы физиологической регенерации клеток; стимулируется синтез ДНК. Поэтому католит, получаемый в аппаратах «Эковод» имеет ОВП до -800 мВ. Эта вода обладает иммунокоррегирующим действием; усиливает детоксицирующую функцию печени; стабилизирует проницаемость мембран клеток; нормализует энергетический потенциал клеток [7].

Как стимулятор биологических процессов, католит направляет их по оптимальному пути. Он является переносчиком полезных организму компонентов (активированных молекул и микроэлементов), несущих с собой энергию, недостаток которой ощущается во время болезни. Эта вода быстро заживляет раны, стимулирует обмен веществ в организме, повышает давление крови у гипотоников, улучшает аппетит и пищеварение. Если ее хранить в темном месте в закрытой стеклянной посуде, наполненной под крышку, то свои лечебные свойства она сохраняет в течение суток. Однако нужно помнить, что максимальный оздоравливающий эффект вода сохраняет первые три часа после приготовления. Ее применение способствует регенерации слизистой оболочки толстой кишки с полноценным восстановлением функций кишечника, что подтверждено бактериологическими и серологическими исследованиями [3]. При ее приеме происходит нейтрализация окисленных продуктов, т.е. восстановление больных клеток [42].

Как радиопротектор, католит эффективен для лечения лучевой болезни. Объясняется это тем, что при употреблении католита улучшается обмен веществ в организме, вывод шлаков, в том числе и радионуклидов. А так как католит является имунностимулятором, при его применении повышается стойкость организма к воздействию альфа-, бета- и других ионизирующих излучений (меньше поражаются клетки крови).

Многочисленные опыты на животных в лабораториях и на фермах показали, что питье католита приводит к активизации защитных сил организма, снижению восприимчивости к простудным и инфекционным заболеваниям, положительно влияет на репродуктивные функции животных, обеспечивает дополнительный привес [22,33]. Интересно, что в опытах с мышами, которым предоставляли выбор между обычной водой, анолитом и католитом, животные пили католит в 3-5 раз чаще, в отличие от остальных видов воды. Благоприятно действует католит и на развитие растений.

В 2000 году на рынке Украины появились американские таблетки жизни – «микрогидрин». Одна таблетка, растворенная в стакане воды, изменяет ее ОВП с + 300 мВ до - 300 мВ. Стоимость этой разрекламированной таблетки не меньше 1$. Католит с успехом заменяет эту таблетку, причем бесплатно и с большей эффективностью.

Насыщенность католита левовращающимися зарядами – электронами, позволяет ему быть донором этих зарядов; активно стимулировать перенос кислорода и электронов из внешней среды к клеткам, что нормализует окислительно-восстановительный и метаболический процессы в клетках. Это способствует восстановлению электрического потенциала клеточных мембран и повышению кислородной насыщенности эритроцитов и плазмы крови. Левовращающие заряды активизируют деятельность молекул ДНК L-аминокислот, благодаря чему стимулируется синтез белка. Этим объясняется высокая регенеративная и репаративная способность. Католит, повышая активность клеток крови, усиливает гуморальный и клеточный иммунитет, тонизирует центральную нервную систему (ЦНС) и поперечно-полосатую скелетную мускулатуру. Поэтому при его приеме человек ощущает бодрость, прилив сил, энергии, легкость походки, хорошее настроение, повышение работоспособности, сексуальной потенции. За счет высокой регенерационной и репаративной способности восстанавливает целостность тканей всех органов (печень, почки, сердце, желез, мышц). Католит эффективен при хронических заболеваниях этих органов и дает хорошие результаты при хронических тонзиллитах, бронхитах, гепатитах, гастритах, нефритах, простатитах, вагинитах, бронхиальной астме и т.д.

Хотя значения рН и ОВП у электроактивированной воды довольно велики, однако католит и анолит, используемые для лечения живых организмов, не наносят им вреда. Это является одним из преимуществ технологии электроактивации воды, поскольку при малой концентрации ионов, но их высокой активности, не имеет свойств обезвоживания живой ткани.

Нельзя хранить католит и анолит в холодильнике из-за быстрого падения ОВП, также нельзя ставить банки с такой водой рядом (расстояние между банками должно быть не менее 40 см) из-за взаимного влияния электромагнитных полей.

Способ получения католита и анолита с разными показателями pH. Для получения более «крепкого» католита и анолита, ранее приготовленную воду охлаждают до 20°С и повторно заливают в аппарат, в другую часть аппарата заливают водопроводную воду. При таком приготовлении католит будет иметь pH, близкий к 12, анолит – pH=2.

Об истории возникновения электроактивированной воды

Первые сведения применения Живой воды в бытовых условиях стали появляться в начале восьмидесятых годов прошлого столетия. Много для популяризации этой воды сделал Заслуженный рационализатор России из Ставрополя Кротов Д.Е. Простота ее получения и хранения, безвредность действия на живой организм дали возможность активированной воде завоевать у людей авторитет в качестве надежного лекарственного препарата с широким спектром действия. Такую воду получали на самодельных аппаратах для электроактивации воды.

На рисунке 2 показан получивший наибольшее распространение вариант такого самодельного аппарата. В качестве корпуса аппарата использовалась обычная литровая или двухлитровая стеклянная банка, внутри которой помещалось два электрода: анод и катод, выполненные из нержавеющей стали. На анод надевался мешок из брезента. Сверху банка закрывалась пластмассовой крышкой. В сеть аппарат подключали через диод. Если критически посмотреть на эту схему, то следует сказать, что она составлена крайне безграмотно: нет ни ограничения по току, ни его регулирования, ни предохранителей. Иными словами был получен электрокипятильник с бурным кавитационным режимом.

Процесс приготовления воды длился 5-30 минут. После приготовления прибор отключали от сети, из банки быстро вынимали брезентовый мешочек и выливали из него анолит («мертвую» воду) в специальную посуду. За качеством воды следили по времени работы аппарата согласно ходивших повсеместно рекомендациям «умельцев». Но так как в разной местности вода имеет разный уровень минерализации, то нередко такие рекомендации не давали нужного результата. Католит и анолит часто получались другого качества: не с ожидаемыми величинами рН и ОВП. Невозможность обеспечения заданного качества воды – основной недостаток таких аппаратов.

Рис. 2 Конструкция самодельного электроактиватора воды.

Приготовление активированной воды в самодельных аппаратах с электродами из нержавеющей стали, было опасно для здоровья тех, кто собирался пить эту воду. Нержавеющая сталь, как и большинство металлических сплавов, не стойки к анодному растворению. Поэтому при подаче электрического тока электроды растворяются и ионы никеля, хрома, ванадия, молибдена, железа и др. переходят в воду, отравляя ее. В результате «живая» вода (католит) подчас получалась «мертвой», а «мертвая» (анолит)– ядовитой. Такая вода, будучи насыщенной ионами вредных металлов, не может употребляться в качестве питьевой.

Опасность самолечения живой и мертвой водой обусловлены именно самим фактом самолечения, но не свойствами електроактивированной воды.

Для питьевых, а тем более, лечебных целей, анод должен быть выполнен или из неразрушающихся материалов типа платины, или разрушающихся, но экологически чистых.

Последнему назначению удовлетворяет экологически чистый графит, например, марки МПГ-7 и материал «Экосил», на основе кремния (созданный НПФ «ЭкоВод»).

Первые работы по электроактивации были начаты в середине 70-х годов в СредАзНИИгазе (г.Ташкент) под руководством С.А. Алехина и Бахира В.М. На их базе была создана фирма «Эсперо».

В 90-х гг. этой фирмой было начато производство серии таких аппаратов: «Эсперо-1...7». Последние модификации аппаратов имели довольно большую производительность (до 120 л/ч).

В настоящее время Российское предприятие - НПО «Экран» выпускает несколько типов проточных аппаратов класса «Стэлл», «Изумруд», «Гроза» и др. Данные аппараты позволяют получить обеззараженную воду, но недостаточно очищенную. Недостатком аппаратов является быстрое зашлакование керамической мембраны. Т.к. католит и анолит имеют заниженные величины pH и ОВП, то лечебный эффект от таких вод также занижен.

На Украине первый электроактиватор был разработан в 1981 г. В настоящее время в г. Киеве создано предприятие НПФ «ЭкоВод», которое занимается выпуском водоочистителей наливного типа, придающих питьевой воде оздоровляющие свойства и насыщающих кремнием.

Бытовые водоочистители «ЭкоВод»

НПФ «ЭкоВод» выпускает водоочистители 15-ти моделей наливного типа на основе своих изобретений [27,28]:

емкостью три литра - «ЭкоВод-3Гр» (с графитовым анодом) и «ЭкоВод-3Кр» (с кремниевым анодом);

емкостью шесть литров - «ЭкоВод-6Гр», «ЭкоВод-6Кр» и «Жемчуг»;

емкостью девять литров - «ЭкоВод-9Гр» и «ЭкоВод-9Кр» (см. рис.3).

Примечание:

Аппараты с графитовыми электродами с 1.06.06 изготовляются только по спецзаказу.

«Аппарат наливного типа» означает, что вода наливается в его корпус из колодца, водопроводного крана… На аппараты и питьевую электроактивированную воду выданы заключения МОЗ Украины №5.10/5117 от 12.02.02 и № 5.03.02-04/33309 от 18.08.2004 и Сертификат соответствия № UA 1.003.0044535-04.

Такие аппараты являются своеобразной моделью живой клетки. Как и у клетки, здесь имеется биологическая мембрана, к которой приложена разность потенциалов.

Водоочистители (см. рис. 3) имеют: корпус 2, разделенный одной (для «ЭкоВод-3») или несколькими мембранами (для «ЭкоВод-6, 9»), блок питания и управления (БПУ) 1 и два или три электрода. В аппаратах «ЭкоВод-6, 9» для удобства слива воды предусмотрены сливные шланги - 3, а в «ЭкоВод-3» на корпусе 2 предусмотрены сливные носики. «ЭкоВод-6, 9» также выпускается со сливными кранами («ЭкоВод-6, 9-м» «Жемчуг»). Названные 8 моделей аппаратов предназначены для электроактивации воды с соленостью не более, чем 1500 мг/л. Для воды с большей минерализацией (Донецкая, Николаевская, Запорожская, Одесская обл…) предназначены «ЭкоВод-3,6,9-В», в которых имеется узел стабилизации тока.

Блок управления содержит две электрические схемы: силовую и цепь управления. Цепь управления имеет: световой индикатор, датчик качества воды и автоматику безопасности, которая включает в работу силовую цепь при полном закрытии корпуса крышкой и выключает ее по окончании процесса, с подачей при этом звукового сигнала. Таким образом обеспечивается полная электробезопасность пользователя. К БПУ подсоединены электроды (анод, катод или катоды) и датчик контроля качества воды.

Приготовление воды ведется в полуавтоматическом режиме с обеспечением заданного ей качества.

От известных водоочистителей (фильтров для воды) аппарат «Эковод» и «Жемчуг» отличается следующим :

1.В аппарате имеется датчик контроля качества, который при достижении водой нужных параметров обработки отключает аппарат от электрической сети и включает звуковой сигнал.

2.Не требуется никаких расходных материалов (картриджей, фильтров и др.) за весь период эксплуатации.

3.При каждом приготовлении воды потребитель видит количество удаленного из воды осадка и выливает его в канализацию.

4.Обеспечивается 100% качество воды при полной электробезопасности. На качество воды потребитель не сможет повлиять. Приготовленная вода всегда будет качественной, даже если она будет взята из ставка, речки, Киевского водохранилища…

5.Улучшается информационное качество воды, т.к. старая «память», содержащая негативные сведения, полностью стирается.

6.Вода насыщена ионами кремния и кислородом, что повышает оздоровляющий эффект.

7.Кроме питьевой, получаетсч католит – «живая вода» и анолит – «мертвая вода» (это экологически чистые «лекарства».

Водоочистители фирмы «Эковод» можно устанавливать в любом удобном для эксплуатации месте: на кухне, в офисных помещениях, в гостиницах, детских и дошкольных учреждениях, школах, буфетах... На кухне хозяйка, как правило, аппарат держит в шкафчике. При необходимости приготовить воду, она ставит аппарат на стол, после приготовления воду сливает в стеклянные банки и, помыв аппарат (в том числе и диафрагму), опять убирает его в шкафчик.

Рис. 3. Бытовые электроактиваторы воды фирмы “ЭкоВод”.

Порядок работы с водоочистителями

Так как у нового аппарата мембрана сухая, и на ней есть электростатика, то ее следует «размочить». Для этого перед первым включением в камеры аппарата налить теплую воду (45-500С) и оставить аппарат заполненным водой на 1 час. В течение этого времени несколько раз провести втирание воды в ткань мембран с помощью пальцев рук с двух сторон.

Корпус водоочистителя заполняют водой в полном соответствии с указаниями «Инструкции по эксплуатации». Аппарат закрывают крышкой, после чего подключают его к электрической сети. При этом на его крышке загорается световой индикатор, что свидетельствует о подаче электрического тока на электроды и начале процесса обработки воды. В трехкамерных аппаратах в процессе первого приготовления воды следить за температурой нагрева корпуса, ощупывая наружные стенки обеих камер с католитом. В случае выявления нагрева корпуса только с левой катодной камеры (Это говорит о том, что мембрана в катодной камере, где установлен датчик - «не размочена»), аппарат нужно отключить и процесс размачивания мембран повторить. Процесс приготовления активированной воды протекает в автоматическом режиме. При достижении необходимого качества воды гаснет световой индикатор, снимается напряжение с электродов и подается звуковой сигнал. Таким образом, достигается 100% электробезопасность. Напряжение с электродов снимается также при опрокидывании аппарата, когда крышка отрывается от корпуса. При случайном включении аппарата со снятой крышкой (детьми…) напряжение на электроды также не будет подано.

После приготовления воды водоочиститель отключают от сети, снимают крышку и ставят ее на стол таким образом, чтобы вода с электродов не могла попасть в электронику. С помощью сливных устройств воду сливают в предназначенную для нее стеклянную или эмалированную посуду (ни в коем случае не использовать полиэтиленовую – вода активная и может «натянуть» загрязнения из материала таких бутылок), причем анолит получается чистым. А в емкости с католитом через 20-30 минут выпадает осадок (размешивание ускорит этот процесс), который образуется в процессе обработки из примесей исходной воды. При отстаивании католита для выпадения осадка нужно помнить следующее: организмом усваиваются только вещества, находящиеся в воде в ионной форме. Поэтому нет особой нужды в длительном отстаивании. Если что-то из неосевших частиц и попадет в организм, то они будут выведены из кишечника, как обычная проглоченная косточка.

После каждого приготовления воды необходимо почистить ионообменную мембрану(ы) и катод(ы). Для этого влить полстакана анолита в камеру, где был католит, и с помощью губки или волосяной щетки, смачивая их анолитом, очистить от налета мембрану(ы) со стороны катодной камеры, вымыть камеры и протереть металлический электрод от налета осадка. Ополоснуть все камеры. Катод можно не чистить от накипи: накипь на качество воды и длительность процесса не влияет. Мембрану нужно промывать анолитом после каждого приготовления воды. Если вода готовится несколько раз подряд, то мембрану следует промывать после последнего приготовления воды (6-8 движений щеткой по мембране).

В аппаратах с графитовым электродом при обработке воды анолит может темнеть. Это указывает на то, что электрод следует смыть разрушенный графит. Для этого необходимо открыть водопроводный кран, анод поставить с наклоном под струю воды и губкой или щеточкой смывать разрушенный графит со всех 5-ти сторон электрода до тех пор, пока с него не будет стекать прозрачная вода. Как правило, это нужно делать после каждого 5-го процесса обработки. При чистке электродов не допускать попадания воды в блок управления.

Если анод выполнен из материала «Экосил» (т.е. содержит кремний), то его следует протирать после каждого (6-8)-го приготовления воды.

В ряде районов Украины вода имеет ярко выраженный щелочной характер (г. Полтава, Прилуки...) и, как правило, пересыщена фтором, что неблагоприятно сказывается на здоровье. Время приготовления воды здесь небольшое – до 10 мин., при этом осадок почти не выпадает. Чтобы разобраться в этом, НПФ «Эковод» провела исследования полтавской воды. Оказалось, что ее минерализация достигает 1000 мг/л, это более чем в 2 раза выше показателя минерализации киевской воды. Причем здесь 98% солей составляют растворимые соли Na и K. Остальные 2% составляют соли Ca и Mg. Гидроокиси Na и K, которые образуются в католите и являются растворимыми, не дают осадка. Осадок образуется только от ионов тяжелых металлов: Ca, Mg, Fe, Pb и др. Поскольку их мало – осадка, соответственно, также очень мало. Тем не менее, такую воду необходимо очищать от ртути, свинца, нитратов, нитритов, фенолов, гербицидов, органики и пр. Из воды выделяется излишний фтор, хлорорганические соединения (диоксин и др.) разрушаются и выпадают в осадок либо выходят в виде газов.

Полученная электроактивированная питьевая вода будет более полезной, поскольку она является биологически активной и полностью обеззараженной, а католит и анолит будут успешно выполнять присущие им оздоровляющие функции.

Часть 3.

Особенности электроактивированной воды.

Роль кремния в жизни человека

„Действию кремнезема принадлежит

большое будущее”

Луи Пастер.

Автор уверен, что большинству населения пока что мало известно о влиянии кремния на здоровье человека. Не знают о роли кремния и медики. Да и откуда им знать, если в медицинских ВУЗах влияние кремния на здоровье человека вообще не рассматривается. Ни в одной программе института нет ни одного часа, посвященного важнейшему элементу жизни – кремнию. Не ведает об этом и МОЗ Украины. Такой вывод напрашивается, когда ознакомишься с приказом МОЗ Украины №160 от 11.07.2000 г, утвердившим форму протокола «Исследования питьевой воды» по 40 хим. элементам. Однако кремний в этом приказе забыт.

Еще в 1944 г наш великий ученый - академик Владимир Вернадский выделил кремний как один из основополагающих элементов жизни. Наиболее глубокие исследования по кремнию проведены в Иркутском и Рижском институтах органической химии под руководством талантливого академика Михаила Воронкова, где всесторонне изучалось влияние кремния на жизненные процессы. В работе [18] они обобщили не только результаты своих сорокалетних исследований, но и мировой опыт. Как оказалось, кремний является одним из элементов, обеспечивающих нормальное протекание всех процессов в организме человека. В [48] указано, что инсульты и инфаркты происходят при снижении содержания кремния в продуктах выделения до 1,2%, рак развивается при 1,3%, сахарный диабет – при 1,4%.

У здорового человека содержание кремния в моче составляет 4,5 - 4,7%. Известная болезнь остеопороз («размягчение» костей), поражающая чаще женщин, также вызвана снижением содержания кремния в организме. Поскольку при этом плохо усваивается кальций и одновременно увеличивается его вывод (растворение) из костей.

Авторы считают своим долгом обратить внимание на этот вопрос широкой общественности, в том числе и медиков. Еще в 1977 г на Нобелевском симпозиуме в Стокгольме было отмечено, что без кремния не возможна высокоразвитая жизнь. При понимании значения кремния для полноценного функционирования организма, можно существенно снизить заболеваемость и оздоровить наше общество.

При недостаточном содержании кремния в крови человека плохо усваиваются 74 химических элемента, в том числе кальций, йод, магний, селен, германий..., найденные в организме. Кремний является своего рода катализатором усвоения всех этих химических элементов, необходимых для живой клетки. При его достаточном количестве в крови организм «возьмет» необходимые химические элементы (в т.ч. кальций) из воды или продуктов питания и не нужно употреблять дополнительно «Видеин» или другие стимуляторы, как это рекомендуют сейчас врачи.

Наличием кремния определяется гибкость сухожилий, хрящей, надкостницы и суставов. Кремний обеспечивает эластичность стенок кровеносных сосудов и кишечника. При дефиците кремния в крови содержание его в стенках сосудов уменьшается, а его место занимает кальций. Именно замещение кремния кальцием в тканях сосудов и кишечника делает их жесткими. Возникает болезнь - атеросклероз. Из-за недостатка кремния холестерин не усваивается и не используется для создания остова новых клеток.

Беременные женщины, кормящие матери, и особенно дети нуждаются в воде и продуктах, содержащих кремний. Необходимость в кремнии у них в несколько раз выше, чем у обычного человека.

Нарушение кремниевого обмена у детей ведет к анемии, остеомаляции (размягчение костей), выпадению волос, болезням суставов, туберкулезу, диабету, рожистым воспалениям кожи, камням в печени и почках – все это на фоне дисбактериозов. Для повышения содержания кремния в организме, кроме воды с высоким содержанием кремния, полезно употреблять кремнийсодержащие продукты(31). Рекордсменом по содержанию кремния является полевой хвощ, топинамбур, редис, много его в отрубях. Поэтому эти продукты должны всегда быть на нашем столе.

При достаточном количестве кремния в организме грибковые образования адсорбируются (притягиваются коллоидами кремния) и выводятся из кишечника его коллоидами. Аналогичен механизм вывода из организма кандидов и их ядов при язвах слизистой рта (стоматиты...), носа, горла, пищевода, почек, гениталий, мочевыводящих путей [18]. Вот что пишет Воронков о дисбактериозах, поразивших мир от малого ребенка до глубокого старика:

«Микотоксикозы и микозы, вызываемые микроскопическими грибами, широко распространены как у человека, так и у животных, адсорбируются и инактивируются на коллоидах кремния… Коллоиды кремния образуют с кандидами и их ядами комплексные соединения и выводят их из организма».

Соединения кремния участвуют в процессах роста волос и ногтей человека, формировании эмали зубов. Откладывающийся там кремний повышает устойчивость к действию жидкостей и вредных веществ. При недостаточном питании кремнием волосы становятся хрупкими, ломкими, появляется перхоть, а зубы поражает кариес. Кремний играет большую роль в регулировании соотношения: «стронций – кальций - кремний». Уменьшение содержания стронция (Sr) в воде способствует его снижению в организме человека. В свою очередь это способствует уменьшению вывода кальция (Ca) из костей. Увеличение кремния в воде повышает эластичность стенок кровеносных сосудов, предупреждает хрупкость костей…

Рис. 5. Схема электроактивации воды с анодом, выполненным из кремния. 1. Корпус аппарата; 2. Анодная камера; 3.Катодная камера; 4. мембрана; 5. Анод; 6. Катод.

Технология электроактивации (см. рис. 5) в аппаратах «ЭкоВод» с электродом из материала «Экосил» [28], в отличие от пассивного настаивания воды на камушках (это также делает воду более полезной), позволяет активно насыщать питьевую воду кремнием, причем в наиболее активной его форме – ионной. Содержание кремния в питьевой электроактивированной воде повышается на 80-90% (см. табл. 8), а стронция снижается более чем в 2 раза, что существенно снижает радиоактивную зараженность питьевой электроактивированной воды.

Таблица 8.

Элемент | Концентрация, мг/л
 | Исходная вода | Анолит | Католит | Питьевая вода ( смесь А=К)
Sr | 0.2 | 0.019 | 0.16 | 0.09
Ca | 39.3 | 5.3 | 14.4 | 9.7
Si | 4.88 | 4.37 | 12.1 | 8.23

Поэтому при употреблении такой воды снимается вопрос дефицита кремния и повышается уровень комплексного оздоровляющего воздействия электроактивированной воды (т.е. католита, анолита и питьевой воды) на организм человека.

Физика биостимулирующего воздействия электроактивированной воды на живую клетку

Вода, эта древнейшая из стихий,

вечно ставила в тупик физиков и химиков

Дж. Бернал.

Опыт применения электроактивированной воды показывает, что она помогает большинству наших клиентов улучшить состояние здоровья и избавиться от многих недугов, в том числе трудно излечиваемых медикаментозными средствами. Накопилось много данных и по эффективному воздействию электроактивированной воды на животный мир и растения (пчелы, кошки, собаки, кролики и др.).

Давайте разберемся, в чем же секрет механизма действия такой воды на живую клетку! Под «живой клеткой» понимается клетка растения, животного, человека.

Энергетика электроактивированной воды

Автору приходится часто выступать перед жителями г. Киева и слышать, что панацеи нет, и не может быть – автор согласен с этим. Но, тем не менее, факты говорят о широком круге оздоровительного действия электроактивированной воды. Это указывает на значительную универсальность технологии электроактивации воды. Чтобы убедить Вас в эффективности и универсальности влияния электроактивированной воды, ниже мы приводим физику ее действия. Она действует комплексно на весь организм человека, а при общем оздоровлении, естественно, отступают и разные недуги.

Все органы и ткани состоят из клеток. Важным элементом живой клетки является мембрана. Установлено, что разность потенциалов по обе стороны мембраны может составлять несколько сотен милливольт. При этом наружная поверхность мембраны содержит отрицательный электрический заряд, а внутренняя поверхность – положительный. «Всякая живая клетка обладает электрическим потенциалом. Мы полагаем, что любая биологическая система является системой электрической и что жизнедеятельность происходит во взаимодействии с электрическими магнитными полями, ее окружающими, и что обмен веществ в любой биологический системе является функцией энергетического обмена» [35].

Электроэнергетика человека получает питание в основном из двух источников: от легких и от митохондрий клеток [50]. В легких эритроциты крови насыщаются электронами за счет энергии реакции углеводородов тканей с кислородом воздуха. В последующем эти электроны отдаются клеткам тканей вместе с кислородом. С другой стороны, митохондрии вырабатывают протоны (т.е. ионы водорода), несущие заряд с противоположным знаком, и насыщают ими живую клетку. Протоны и электроны являются для наших клеток важнейшими энергонесущими и энергопередающими частицами и обеспечивают регулирование свободнорадикального окисления в человеческом организме. Известно, что при их недостатке или избытке молекулы клеток превращаются в радикалы [50]. Установлено, что свободные радикалы могут стать причиной тех или иных нежелательных изменений в живых организмах. Избыток радикалов способствует развитию многих тяжелых повреждений организма: атеросклероз, ишемическая болезнь сердца и мозга, злокачественные новообразования, бронхиальная астма…. Кстати, с этими частицами напрямую связан процесс старения: чем выше концентрация свободных радикалов и чем медленнее они исчезают, тем быстрее происходит старение. Так как в организме в основном не хватает электронов, то в нем образуются радикалы с положительным зарядом из-за их недостатка. В здоровом организме человека водородный показатель лимфы и крови составляет 7,3-7,4, а ОВП его внутриклеточной и внеклеточной жидкости порядка – 100 мВ. ОВП питьевой воды практически всегда больше нуля и обычно находится в пределах от + 200 до + 400 мВ [6]. Когда обычная питьевая вода проникает в ткани человеческого организма (к сведению, ткани состоят на 60-90% из воды), она отнимает электроны у живых клеток. При этом биологические структуры организма (клеточные мембраны, органоиды клеток, нуклеиновые кислоты…) подвергаются окислительному разрушению. В результате ухудшаются функции жизненно важных органов, организм изнашивается и стареет. Но эти негативные процессы могут быть замедлены, если в организм с питьем и пищей поступает вода, обладающая свойствами внутренней среды человека. Такой водой является электроактивированная вода, которая получается в катодной камере, имеющая отрицательное значение ОВП. Если питьевая вода имеет более отрицательный ОВП, чем у внутренней среды организма человека, то она подпитывает его своей энергией, которая используется клеткой как энергетический резерв антиоксидантной защиты организма от неблагоприятного влияния внешней среды. К примеру, в [7] указывается, что при поении мышей, облученных смертельной дозой рентгеновского излучения, водой с ОВП = – 450 мВ смертность уменьшилась с 96% до 10%, по сравнению с контрольной группой, которой давали обычную водопроводную воду с положительным ОВП. Однако, завышенное значение ОВП (более – 800 мВ) приводит к угнетению живой клетки и отрицательно сказывается на здоровье.

Как было показано выше, при электроактивации воды получается два вида воды, один из которых несет отрицательный заряд (католит), т.е. насыщенный электронами, а другой – положительный (анолит), т.е. насыщенный протонами (позитронами). Возможность получения больной клеткой дополнительного отрицательного или положительного зарядов делает электроактивированную воду «универсальной». В результате во всех случаях уменьшается количество радикалов и клетки становятся здоровыми.

Зав. кафедрой микробиологии, вирусологии и иммунологии 2-го ТашГосМИ Ф.Ю. Гариб пишет: «Общеизвестно, что все клетки человеческого организма вырабатывают электрическую энергию, необходимую для его жизнедеятельности. Воздействуя на них электроактивированной водой, также содержащей электрические заряды, мы стимулируем клеточные функции – размножение, синтез необходимых ферментов и накопление энергии. Отсюда и универсальные свойства католита – разглаживание морщин, быстрое заживление ожогов, стимуляция потенции…».

Интересные результаты получены [6] при моделировании действия католита на слизистую желудка. Оказалось, что доза католита, эквивалентная 1 мл ее на 100 мл жидкой части крови, способна вызвать во внутренних жидких средах организма изменение ОВП до –100 мВ. Такой же ОВП может быть получен в организме человека при употреблении чрезмерно большого количества антиоксидантов – до 150 г (типа цистамина, гистамина, цистеина и т.д.). Как указывается в [6], католит с ОВП = – 400 мВ при введении в желудок в течение месяца стимулировала тканевое дыхание и способствовала повышению надежности антиоксидантной защиты печени и миокарда. При приеме внутрь католита в оптимальных дозах стимулируется работа печени, нормализуется энергетический потенциал клеток, повышается их энергообеспечение. Как стимулятор биологических процессов, католит направляет клеточные процессы по оптимальному пути. Он является переносчиком полезных организму активированных молекул и микроэлементов (например, кремния, недостаток которого может привести к болезни). Электроактивированная вода, особенно насыщенная ионами кремния, стимулирует обмен веществ в организме (кремний стимулирует метаболизм кальция, магния, фосфора, хлора, фтора, натрия, серы, селена, кобальта и др. элементов) [15], быстро заживляет раны, нормализует кровяное давление, улучшает аппетит и пищеварение.

Ион водорода – эликсир жизни

Рассмотрение вопросов физики воздействия электроактивированной воды на живую клетку будет не полным, если мы не рассмотрим влияние на живую клетку ионов водорода.

Водород составляет 10% веса «стандартного» человека( 70 кг), т.е. 7 кг. Это очень много, если учитывать, что водород самый легкий из всех химических элементов. И поэтому значение водорода для нормального функционирования человеческого организма огромно.

Известный доктор России Волков В.В. [16,17] указывает, что в функциях энергообмена живой клетки существенную роль играют ионы водорода – то есть протоны, которые насыщают анолит.

Протоны выполняют четыре важные для человеческого организма функции:

1.Они индуцируют синтез для выработки аденозинтрифосфорной кислоты (АТФ), без которой не возможно нормальное протекание процессов обмена веществ в живой клетке [50].

2.Протоны нейтрализуют сильное окисляющее действие кислорода (чтобы человек не «сгорел»).

3.Они выполняют еще одну важную функцию – гасят «отрицательные» радикалы - наши неизбежные спутники при кислородном дыхании.

4.Превращают биливердин в билирубин и чистят клетку и организм от сгоревших гема и крови.

5. Поддерживают нашу кожу кислой (у здорового человека рН кожи составляет 3,2).

6.Играет большую роль в предупреждении заболеваний раком.

В обычных условиях организм получает протоны при разложении внутриклеточной воды, по этим причинам ее количество с возрастом уменьшается. Это вызывает старение организма.

Выше мы указывали, что протоны вырабатываются митохондриями клеток из клеточной воды. С годами количество клеточной воды уменьшается, поэтому меньше вырабатывается протонов, необходимых живой клетке. А из-за водородного дефицита начинаются сбои в работе разных органов. Чтобы таковых не было, и меньше расходовалась клеточная вода, так необходимая организму, доктор Волков рекомендует восполнять дефицит протонов анолитом - «мертвой» водой, в которой протоны имеются в избытке. Такую порцию «мертвой» воды, принятую утром сразу после сна, доктор Волков называет эликсиром жизни. Автор принимает такой эликсир в количестве до 50 гр. – каждое утро с марта 2003 года, при этом делая перерыв на один день после каждых двух недель. Применение такого эликсира благотворно влияет на Здоровье автора*.

По такой же технологии уже много клиентов фирмы НПФ «ЭкоВод» оздоравливают себя. Более того, наш клиент, Захар Островский, применяя такой «эликсир жизни», разработал новую технологию очистки организма с помощью анолита, которая будет изложена ниже. Результаты такой очистки организма Захар Островский приравнивает к 42 дневному голоданию.

_________________

* Учитывая, что анолит является радиосенсибилизатором, то в солнечные дни его принимать не следует. Примечание автора.

Электромагнитная концепция

биостимулирующего воздействия Живой воды на организм человека.

(Для медицинских работников, биологов и физиологов)

В начале этой главы мы рассмотрели физику биостимулирующего воздействия электроактивированной воды на живую клетку, которую можно считать вступлением к общей электромагнитной концепции (ЭМК) биостимулирующего воздействия электроактивированной воды на организм человека. ЭМК позволяет объяснить воздействие электроактивированной воды на организм при разных недугах. Более того, эта концепция дает возможность целенаправленно применять анолит и католит для достижения нужных результатов.

Давайте рассмотрим эту электромагнитную концепцию применительно к сердечно-сосудистой системе. Сердце при своем сокращении выталкивает артериальную кровь, насыщенную О2 и электронами, условно - католит, в большой круг кровообращения, а венозную кровь, насыщенную СО2 и позитронами, условно - анолит, разнонаправлено - в малый круг кровообращения. В конце малого круга кровообращения кровь попадает в легкие. В альвеолах легких кровь отдает углекислоту и позитроны, взамен получает кислород и отрицательные заряды – электроны. В результате венозная кровь превращается из анолита в католит (артериальную кровь). Сердце, получая такую кровь, выталкивает в большой круг кровообращения католит, неся клеткам живительную энергию жизни (такой же механизм и при кожном дыхании). При движении по кровеносным сосудам большого круга кровообращения, артериальная кровь отдает кислород и электроны, а взамен получает углекислоту и позитроны. Таким образом артериальная кровь превращается в венозную - «анолит», когда попадет в малый круг. Водородный показатель pH венозной и артериальной крови почти не отличается, а Redox-потенциал имеет разную величину: у венозной крови ОВП = - 50 мВ , у артериальной = - 100 мВ, т.е энергетическое содержание у венозной крови уменьшено на 50 мВ [6]. На этом примере, мы четко видим, что такая жизненно важная функция как дыхание, т.е - перенос О2 из окружающей среды клеткам, есть чисто электрохимический процесс, который можно назвать биологическим электролизом. При движении венозной крови из нее сбрасываются отходы в лимфатическую систему. В этом процессе: функцию катода выполняет окружающая среда (легкие, воздух, кожа); околокатодного пространства - артериальная кровь – католит; функцию анода выполняет весь клеточный массив организма человека, околоанодного пространства - венозная кровь и лимфа – «анолит».

В ходе электроактивации воды рождается два ее новых вида: анолит, заряженный положительными зарядами (позитронами), и католит, несущий отрицательный заряд за счет насыщения его электронами. Применяя тот или иной вид электроактивированной воды, мы воздействуем на зону патологии определенным зарядом и даем возможность энергетического насыщения потенциала клетки до нормальной величины. Этим самым мы устраняем причины, вызывающие патологию. Об этом же свидетельствует 25-летний опыт применения электроактивированной воды на Украине. Грамотное употребление Живой воды дает возможность избавиться от многих недугов (сахарный диабет, бронхиальная астма, гипертония, гипотония, аденома предстательной железы, «женские» заболевания и многие другие) и оздоровиться организму в целом.

Заканчивая эту главу, нельзя не рассмотреть вопрос влияния на Здоровье электромагнитного окружения современного человека.

В настоящее время почти 70% населения живет в многоэтажных блочных и панельных домах, которые из-за железобетонных перекрытий изолируют человека от внешнего, благоприятно действующего электромагнитного поля Земли (железобетон является почти 100% экраном для магнитного поля Земли). Магнитная составляющая электромагнитного поля (ЭМП) человека наиболее уязвима и особенно его венозно-лимфатическая система. Поэтому такая изоляция ухудшает лимфодренаж из межклеточного пространства, замедляет кроволимфоток, вплоть до полной остановки (застоя); увеличивает объем циркулирующей крови и гидрофильности* ткани; снижает функцию выведения и дезинтоксикации вредных продуктов жизнедеятельности клеток. Менее активными становятся лимфоциты* и макрофаги*, что создает условие для формирования иммуннодефицитного состояния. Применение электроактивированной воды позволяет существенно снизить вредный эффект, сопутствующий проживанию в многоэтажках.

Заканчивая изложение ЭМК, мы хотели бы, чтобы наш Читатель, глубоко осмыслив прочитанное, понял, каким бесценным даром и Божьей милостью для нас, людей, является вода вообще, а электроактивированная вода, в частности - поистине незаменимый Друг Здравия семьи.

Электроактивированная питьевая вода

Водоочистители «ЭкоВод» дают возможность получить три вида воды: католит и анолит (это специальные воды, имеющие целебные свойства и предназначенные для оздоровления) как составные части электроактивированной воды и «питьевую».

Смешивая весь полученный в водоочистителе освобожденный от осадка католит и анолит, получают очищенную от микроорганизмов, солей жесткости и тяжелых металлов…, биологически активную питьевую воду. В воде сохраняются 100% ионов легких металлов (натрий, литий, калий), необходимые для человека ионы кальция, магния, фтора (см. табл. 9). Немаловажно то, что вода насыщается кислородом. Ее водородный показатель имеет нейтральное значение, равное 7, как и у обычной питьевой воды.

Так как в процессе электролиза вода полностью обеззараживается, т.е. становится по сути стерильной, то питьевую воду из смеси «живой» и «мертвой» советуем пить сырой - без кипячения. Автор уверен в том, что эпидемию гепатита в Луганской области (когда в 2003 г. заболело более 900 человек) да и другие можно было предотвратить, обеспечив все население водоочистителями фирмы «Эковод».

Питьевая вода, полученная путем электроактивации, как указывает [7], «обладает» физиологически функциональными свойствами, то есть, способностью оказывать позитивное влияние на состояние Здоровья при ее употреблении в составе обычного рациона.

Начинать принимать питьевую воду постепенно начиная со стакана в день и доведя до 4-6 стаканов.

Таблица 9.

Характеристики | Ед. изм. | «ЭкоВод» 3 | «ЭкоВод» 6 | «ЭкоВод» 9
Производи- тельность | л/ч | 3 | 6 | 9
Ресурс работы | л | 7000 | 10000 | 15000
Степень очистки от солей жесткости | % | до 70 | до 70 | до 70
Степень очистки от:, до |  |  |  |
- железа, цинка, свинца, нитратов | раз | 2 | 2 | 2
- нитритов | % | 100 | 100 | 100
-микроорганизмов | % | 100 | 100 | 100
Минерализация исходной воды не более* | мг/л | 1000 | 1000 | 1000
Значение рН: анолит/католит, около | рН | 3/11 | 3/11 | 3/11
Redox-потенциал: анолит/католит, около | мВ | +1000/-800 | +1000/-800 | +1000/-800
Напряжение питания | В | 220 | 220 | 220
Мощность потребления | кВт | 0,4 | 0,7 | 0,9
Габаритные размеры, не более | см | 24х16х20 | 30х25х22 | 30х25х28
Вес до | кг | 2 | 4 | 5
Себестоимость 1л обработанной воды. | коп. | 3,6 | 3,5 | 3,4

_________________________

* При минерализации воды свыше 1000 мг/л аппараты делают индивидуально со спец. блоком стабилизации эл. тока

Вода становится биологически активной по аналогии с дождевой водой, зарождающейся в облаках при электрических разрядах (т.к. природа получения воды в обоих случаях одинакова). Вследствие этого вода приобретает высокую энергетику, чем и объясняется оздоровляющее действие ее на организм человека. Практическим доказательством биологической активности электроактивированной воды является ускорение позыва в туалет после питья чая. Имевшаяся в воде старая «память» стирается под мощным воздействием электрического тока. Вода приобретает новорожденную «память», готовую к приему новой информации. Поэтому ее употребление не несет неприятных последствий, как при употреблении обычной водопроводной воды, часто несущей опасную для Здоровья информацию. По мнению автора, такая питьевая вода, попадая в организм человека, приобретает информационное поле нашей лимфы и крови с их задачами – сделать наш организм здоровым.

Чтобы лучше понять суть биологической активности Живой воды, в дополнение к сказанному приведем еще следующие недостатки обычной воды. Такая вода (водопроводная и пр.) представлена излишне крупными молекулярными образованиями – комплексами (кластерами) молекул Н2О от 3-х до нескольких десятков. Поэтому она с трудом проникает через межклеточные мембраны живых тканей, вследствие чего затрудняется «циркуляция» воды. Это приводит к насыщению организма бесполезной влагой, что может вызвать отеки.

Организм, естественно, борется с этим, стараясь раздробить названные образования, а это требует больших энергетических затрат и провоцирует поглощение человеком дополнительной пищи. При электроактивации происходит разрушение кластеров воды, а по ее окончанию получается легкая для усвоения организмом вода, не содержащая ассоциатов молекул Н2О. Такая вода имеет высокую проходимость по межклеточному пространству в наших тканях. У электроактивированной питьевой воды редокс-потенциал близок + 100 мВ, у обычной водопроводной воды + (200-300 мВ). Таким образом Redox-потенциал питьевой ЭАВ значительно ближе к Redox-потенциалу организма человека, чем Redox-потенциал водопроводной.

При регулярном употреблении электроактивированной питьевой воды, человек нуждается в меньшем количестве пищи. Результат – избавление от лишнего веса. По собственному опыту авторов, через 1 – 1,5 года употребления этой питьевой воды вес человека снижается на 2-5 кг и остается таким на долгие годы (собственные наблюдения за 20 лет). Такая вода для людей, склонных к полноте, – находка.

Активированную питьевую воду используют, как и обычную, для приготовления борщей, супов, компотов, чая, кофе… Борщ получается вкуснее на кислой воде – анолите. Уха – на католите. Чай готовится на католите, подогретом до +55ºС. В результате получается полноценный экстракт чая, а не чаевая «грязь», которую пьют все жители планеты Земля, конечно же, кроме тех, кто имеет аппараты «ЭкоВод».

Употребление электроактивированной питьевой воды улучшает обмен веществ, выведение шлаков и неусвоенных организмом химических веществ и приводит к активации работы всех систем организма человека, в первую очередь, активации работы иммунной системы. Постоянное употребление такой питьевой воды обеспечивает комплексное оздоровление организма. Постепенно происходит очистка кровеносных сосудов от отложений на их стенках, очистка почек, печени, мочевого пузыря от песка и камешков. Электроактивированная вода эффективна для предупреждения гериатрических заболеваний (тех, что ведут нас к старости): гипертонической болезни, атеросклероза, диабета и т.д. Улучшение здоровья будет заметным, если Вы будете постоянно употреблять только электроактивированную воду (даже в командировке, отпуске). Автор рекомендует после приобретения водоочистителя «ЭкоВод», исключить из употребления другую воду, чтобы не засорять свой организм и не «издеваться» над своим вкусом. Таким образом, постепенно, происходит оздоровление организма человека в целом, т.е. питьевая электроактивированная вода является профилактором Здоровья человека. Имеющиеся отклонения в работе органов человека, как правило, через 3-6 месяцев начинают уменьшаться. Каждый глоток электроактивированной воды омолаживает организм на клеточном уровне. И это не маловажно для наших милых женщин, которые, пользуясь такой водой, сохранят свое обаяние на долгие годы. Конечно, если в организме человека есть необратимые изменения (например, «сработка» суставов, позвонков, полная непроходимость сосудов из-за их зашлакованности…), исправить их приемом электроактивированной воды не удастся, но все равно общее состояние улучшится.

Питьевая вода имеет особое значение для детей. Дети не должны страдать от беспечности родителей. Детский организм в 50 раз более чувствителен к загрязнителям и бактериальной зараженности современной воды, чем взрослые [43]. Доказано, что содержащиеся в воде нитриты особенно опасны для грудных младенцев: эти соединения в желудке ребенка превращаются в вещество, которое препятствует поглощению кислорода красными кровяными тельцами. Употребление электроактивированной воды (в ней нет нитритов) предупреждает эти вредные явления, исключает засорение организма детей. В результате, ребенок растет здоровым и жизнерадостным, а это является надежным фундаментом Здоровья в зрелом возрасте.

Подводя итог, следует сделать такой вывод: электроактивированная вода нужна всем людям и молодым, и в возрасте, здоровым и тем, у кого здоровье уже пошатнулось. Водоочистители «ЭкоВод» позволяют получить питьевую воду с заданными ОВП и водородным показателем pH, в том числе близкими к таковым в организме здорового человека.

Покажем это на конкретных примерах:

Пример №1. Вы хотите получить питьевую воду с ОВП, другим, нежели указанным в паспорте, например, равным «- 100 мВ» (как в организме здорового человека). Покажем пример расчета для аппарата «ЭкоВод-3», в котором получается по 1,5 л католита и анолита. Чтобы получить требуемую воду, нужно сначала определить количество анолита, наливаемого к 1,5 л католита.

Определение производится по следующей формуле:

(1)

где [image] - количество определяемого анолита;

mк - количество католита в данном случае mк =1,5 л;

а1 - величина заданного Redox-потенциала,

а1= -100 мВ;

ак - величина Redox-потенциала католита,

ак = -800 мВ;

аа - величина Redox-потенциала анолита,

аа = +1000 мВ;

Подставив в ф-лу (1) данные, получим [image] =0,95 л. Смешав это количество анолита с 1,5 литрами католита , Вы получите воду с ОВП =-100мВ.

Пример№2. Вы хотите получить питьевую воду с ОВП= -400 мВ. Вы имеете аппарат «ЭкоВод-3». Подставляя все данные в формулу (1), получим [image] =0,5 л .

Пример №3. Вы хотите получить питьевую воду с другим рН, например, pH=9. Для этого нужно определить количество анолита [image] , добавляемого в католит (аппарат «ЭкоВод-3кр» Определение делается по нижеследующей формуле:

(2),

где pH1 - требуемый водородный показатель, в данном случае pH1=9;

pHк - водородный показатель католита, pHк =11;

pHа - водородный показатель анолита, pHа =3.

mк - количество католита, в данном случае :

mк =1,5 л;

Подставив в формулу (2), получим [image] =0,5 л. Таким образом, смешав 0,5 л анолита с 1,5 л католита, мы получим питьевую воду с pH1=9.

0 режиме приема питьевой электроактивированной воды

Цивилизация привела человечество к значительному сокращению употребления питьевой воды и замене ее чаем, кофе и напитками типа: пепси-кола, кока-кола и т.п. Но так как они приводят к обезвоживанию организма, то общее количество воды в организме уменьшается. Употребление в больших количествах сахара, горчицы, перца, водки и других стимуляторов привело к тому, что человек перестал правильно оценивать состояние жажды. Часто жажда воспринимается как потребность воде и человек, вместо того чтобы пить, начинает есть. А это еще больше увеличивает степень обезвоживания организма, что приводит к многочисленным заболеваниям, таким как: гипертония, сахарный диабет, астма, артрит.... Эти заболевания фактически являются сигналами аварийного обезвоживания, которое можно погасить только при употреблении обычной питьевой воды в достаточном количестве (а не чая, кофе, сладких напитков и т.п.)

Когда мы выпиваем стакан воды за 30 минут до еды, она немедленно попадает в кишечник и всасывается. Однако по прошествии получаса точно такое же количество воды выделяется в желудок через его железистый эпителий.

Она поступает снизу и попадает в желудок, где участвует и расщеплении пищи. Процесс переваривания твердой пищи зависит от наличия обильного количества воды. Кислота попадает на пищу, энзимы активизируются, пища превращается в гомогенную жидкую массу, которая легко попадает в кишечник для следующего этапа переваривания».

! Если перед приемом пищи вы не выпьете воды, процесс пищеварения скажется на клетках организма. В организм должна поступить вода, чтобы расщеплять белки на составляющие аминокислоты. Кишечнику требуется еще больше воды на переработку пищевых компонентов и доставку их к печени.

! Оптимальное время приема воды (в результате клинических наблюдений за больными с язвой желудка): стакан - за полчаса до еды (завтрака, обеда и ужина) и стакан - через два - два с половиной часа после еды. Это самый минимум воды, необходимый организму. После обильной трапезы и перед сном рекомендуется выпивать еще по стакану воды.

! Жажду нужно удовлетворять сразу же, как только она возникает. Чем больше воды вы пьете, тем активнее становится механизм жажды. Организм начинает просить вас пить больше положенного минимума.

Человеческий организм постоянно испытывает потребности в воде. Он теряет воду через легкие, когда мы дышим, с потом, мочой, ежедневным стулом: 60% - ее теряется с мочой, 28% - с испарением в легких и через кожу, 8% - с потом и 4% - с фекалиями. Вывод из организма токсинов также происходит вместе с водой. Если тело обезвожено, оно не может избавиться от токсинов, и возникает риск самоотравления.

Опыт обследования клиентов «ЭкоВод» показывает, что до покупки электроактиватора они выпивали 1-2 стакана питьевой воды. Они были убеждены, что чай, борщ заменяет воду. Поэтому неудивительно, что организм наших клиентов был обезвожен.

НПФ «ЭкоВод» разьясняет значение выпитой в достаточном количестве питьевой воды для здоровья.

! Хорошим индикатором потребности организма в воде служит цвет мочи. Оптимально насыщенный водой организм выделяет бесцветную мочу, если не принимать во внимание цвет витаминов или красящих добавок, содержащихся в пище, у относительно обезвоженного человека моча желтая. В состоянии сильного обезвоживания человек вырабатывает мочу ярко-желтого цвета.

! Человеку необходимо пить не менее 2 л воды с добавлением до 0,9 г соли на 1 литр воды ежедневно, чтобы компенсировать естественные потери воды с мочой, дыханием и потом (рис. 5)

Недостаточный прием воды приведет к слишком большой нагрузке на почки. Им придется работать с повышенной интенсивностью, чтобы концентрировать мочу и выводить с небольшим количеством воды как можно больше токсичных отходов.

Воду нужно пить каждый раз, когда вы чувствуете жажду. Кроме того, вы должны выпивать, по меньшей мере, два стакана воды натощак утром, чтобы восполнить потерю воды за восемь часов сна. Чтобы избежать обезвоживания, надо регулярно пополнять содержание воды в своем организме. Вода попадает и организм следующими путями: 60% - через питье, 30% - вместе с пищей, 10% - за счет метаболизма тела.

Рис. 5. Употребление воды в течение суток.

Таким образом, в день человек должен выпивать как минимум 1,5-2 л воды. Невозможно переоценить роль, которую играет вода в процессе поддержания жизненных функций, Обычная дневная доза, рекомендуемая взрослому человеку среднего телосложения, 6-10 стаканов воды. Начать можно с 3-х стаканов в день, постепенно увеличивая дозу до максимальной или той, что вы можете выпить без насилия над собой. Рекомендуется выпивать по стакану питьевой воды комнатной температуры сразу, после того как Вы встали с постели. До завтрака, нужно еще выпить стакан воды, но не позднее 30 мин до еды. Это поможет лучше очистить кишечник, улучшит сердечную деятельность и снабжение мозга кислородом, а также придаст Вам чувство спокойствия и положительный настрой.

Кондиционирование электроактивированной воды

Во многих районах Украины природная вода бедна кальцием, магнием, йодом, фтором, цинком и т.д., а они являются чрезвычайно важными для организма микроэлементами. Подсчитано [1], что каждый житель таких районов не получает к 50 годам до 45 кг необходимых ему элементов. Организму приходится поддерживать физиологический уровень этих элементов в крови и тканях за счет истощения собственных резервов. В районах со щелочной водой (г. Полтава, Прилуки, Переяслав-Хмельницкий и др.) не хватает кальция, магния, кремния… В Киеве в воде не хватает калия, йода, фтора и активного кальция, магния и цинка. Из-за недостатка йода в организме часто возникают заболевания щитовидной железы, недостаток фтора приводит к заболеваниям зубов. Из-за недостатка калия происходит расстройство кровеносной системы, а кальция – остеопороз. Для нормального функционирования организма нужны не только витамины, но и минеральные вещества (всего 74 вещества): кальций, магний, йод, селен, германий и т.д. Значительную часть минеральных веществ организм должен получать из воды. Постоянный недостаток таких ионов в питьевой воде приводит сначала к частичной, а в последствии (особенно при недостатке кремния в организме), в зрелом возрасте, к полной утрате функций их усвоения. Добавление к обычной питьевой воде минеральных добавок в виде солей не дает должного эффекта. Активирование воды – это практически единственно действенный способ помочь организму в зрелом возрасте полноценно усваивать нужные ионы. Технология электроактивации позволяет насыщать* воду недостающими химическими элементами введением в анодную зону неорганических солей, таких как NaCl, KCl, CaCl2, KMnO4, MgCl2 и др. [1]. При насыщении воды в лечебных целях количество соли рассчитывается по следующей формуле:

<1%

В [1] рекомендуется использовать солевой раствор концентрацией меньше 1%. Солевой раствор вносится в основном анодную камеру. Перед приготовлением такого раствора нужно обязательно посоветоваться с врачом.

Количество солевого раствора, добавляемого в воду, лучше всего измерять с помощью инъекционного шприца.

Ориентировочная таблица веса солей (см. табл. 10)

Если по инструкции следует добавлять раствор соли, а у Вас эта соль в порошке, ее нужно развести в воде в следующих соотношениях (см. табл. 10, 11).

Таблица 10.

Соли | Столовая ложка – 10 мл | Чайная ложка – 4 мл
Хлористый калий (KCl) | 8,77 г | 3,75 г
Хлористый кальций (CaCl2) | 6,61 г | 2,6 г
Хлористый натрий (NaCl) | 9,02 г | 3,65 г
Соль цинка |  | 2,4 г

* прежде чем решать вопрос добавки солей в воду, нужно провести ее анализ

Использование солевой технологии при электроактивации позволяет повысить оздоровительный эффект при использовании электроактивированной воды как питьевой, так и «живой» и «мертвой». Так как в электроактивированной воде химические элементы (Са+2, Мg+2...) находятся в ионной форме, то они легко усваиваются организмом, тем самым ликвидируется их недостаток в организме. Вопрос кондиционирования воды каждый должен решать самостоятельно, посоветовавшись с лечащим врачом.

Таблица 11.

10% раствор

4% раствор

3% раствор

- 10 г соли на 100 грамм воды;

- 4 г соли на 100 грамм воды;

- 3 г соли на 100 грамм воды и т.д.

По мнению автора, приведенная выше технология открывает большие возможности для нашей медицины и всех жителей Украины, которые хотят быть всегда здоровыми.

Часть 4

Опыт применения электроактивации воды

Вода… С тобой возвращаются к нам силы,

с которыми мы уже простились.

По твоей милости в нас вновь начинают

бурлить высохшие родники нашего сердца.

Ты самое большое богатство на свете…

Антуан де Сент-Экзюпери

Электроактивированная вода нашла широкое применение как на Украине, так и за рубежом: Россия, Узбекистан, Литва, Беларусь, Чехия, Япония, Израиль, Франция, Индия и др. [7,35]. Автором обобщен данный и свой собственный (НПФ «ЭкоВод») опыт применения электроактивированной воды, результаты которого приводятся ниже.

Опыт применения электроактивации на территории Украины

Полученный опыт говорит о благотворном действии активированной воды, в частности, для предупреждения простудных, вирусных заболеваний, при ожогах, расстройствах желудка, ликвидации последствий пищевых отравлений, грибка, лишая, экземы, различных воспалительных процессов, в том числе ушибов суставов ног, рук, головы, геморроя... За все время применения ЭАВ мне не известно противопоказаний по применению такой воды, не было ни одного случая заболевания дизентерией и вирусными заболеваниями потребителей продукции НПФ «ЭкоВод».

С 1981 года и по настоящее время изготовлено несколько тысяч электроактиваторов типа «ЭкоВод», которые используются в разных районах Украины, но большей частью – в г. Киеве.

Общие рекомендации по применению электроактивированной воды в оздоровительных целях

При применении электроактивированной воды в оздоровительных целях необходимо помнить:

1. Опыт применения этой питьевой воды свидетельствует, что у всех клиентов улучшается состояние Здоровья, проходят многие недуги (хроническая бронхиальная астма…). Это объясняется ее биологической активностью, благодаря чему происходит комплексное оздоровление организма.

2. Электроактивированная вода хотя и искусственный продукт, но она не вызывает аллергии, а наоборот, с успехом ее лечит. В наихудшем случае вода лишь не окажет заметного эффекта при лечении конкретного недуга, но все равно благотворно повлияет на общее самочувствие и не причинит никакого вреда, так как не имеет противопоказаний. Действие электроактивированной воды можно усилить, применяя солевые технологии, ингаляцию, особенно для лечения инфекционных простудных заболеваний (анолитом). Нам не известно ни одного случая противопоказаний электроактивированной воды при ее грамотном применении.

3. Анолит как мягкий антисептик и антибиотик (эффективное дезинфицирующее средство), обладает антисептическими, антиаллергическими, подсушивающими, противозудными, противоглистными, а также противо- воспалительными свойствами, оказывает бактерицидное действие, является радиосенсибилизатором.

4. Католит – биостимулятор, антиоксидант, радиопротектор, обладает высокими экстрагирующими и растворяющими свойствами, является иммуностимуля-тором, ускоряет регенерацию ткани, нормализует метаболии-ческий процесс, улучшает кровообращение в тканях и имеет отхаркивающие свойства. Особенность и отличие этой воды от других видов – она является сильным радиопротектором. Поэтому в зонах радиоактивного загрязнения католит позволяет существенно снизить вредное влияние ионизирующих излучений, в т.ч. радиоактивных.

5. Примение католита с рН < 9 и ОВП > -350 мВ не эффективно. При рН > 9,5 и ОВП< -450 католит очень эффективен и действует как ингибитор метаболизма. Оптимальная доза католита с такими показателями для человека 0,15-0,3 литра (один-два стакана) в сутки.

6. Мертвая вода (анолит) с рН=3,0 и ОВП=+700 мВ в дозах, не более 3,5% от суточного потребления воды (70-100 мл) является эффективным мягким антисептиком и эффективным мягким антибиотиком. Превышение этой дозы –вызывает общий антиметаболический эффект, подавляет активность ферментов тканевого дыхания, понижает антиоксидантную защиту. При превышении указанной дозы анолит оказывает токсическое действие.

7. Перед проведением оздоровительных процедур воду желательно подогреть до температуры 35-37оС, при этом необходимо соблюдать следующие правила: электроактивированную воду подогревать на небольшом огне, желательно в керамической или стеклянной посуде, на водяной бане (т.е. не на прямом огне, тем более не на электроплите).

8. При приеме внутрь активированной воды однократная средняя доза для взрослого человека (при весе 70 кг) составляет, как правило, ½ стакана (если в конкретном рецепте не указана дозировка. При весе 140 кг – 1 стакан.). Для детей в возрасте от 2 до 5 лет – ¼ стакана, от 5 до 12 лет – 1/3 стакана, от 12 и более – ½ стакана. Если в рекомендации не указано время приема воды, то ее нужно принимать за 30 минут до еды или через 2-2,5 часа после еды.

9. Для наружного применения и полосканий процедуру лучше повторять несколько раз в день (до 6-10).

10. Если в рекомендации по употреблению лекарства указано, что его необходимо запивать водой, то более эффективно запить его католитом для лучшего усвоения.

11. Не следует принимать лекарства вместе с электроактивированной водой, принимаемой в лечебных целях. В крайнем случае, необходимо выдерживать паузы в 2-2,5 часа между приемом лекарств и воды (с лечебной целью).

12. При наличии водоочистителя «ЭкоВод» потребитель имеет широкие возможности для изменения степени активации воды, ее температуры, состава и способа воздействия. Они разнообразны: питье, полоскание, примочки, компрессы, маски, промывания, клизмы, орошения, ингаляции, втирания, закапывания, аппликации, спринцевания и, наконец, просто умывания.

13. Для улучшения оздоровительного воздействия на организм в целом, перед использованием воды в лечебных целях, полезно проводить очистку кишечника установкой клизмы в объеме 1,5-2 л. Воду для клизмы следует брать такой, чтобы ее водородный показатель был меньше 6,5. В клизмы полезно добавить 7-10 капель прополиса, приготовленного на католите.

14. Общая схема применения анолита и католита в основном была следующей: сначала принимали анолит, а потом с целью биостимуляции применяли католит.

15. Для ликвидации последствий обезвоживания нужно увеличить употребление электроактивированной питьевой воды против обычного, хотя бы на 1-2 стакана, при этом воду пить так, как мы рекомендуем.

Оздоровительные процедуры

Еще Гиппократ говорил: «вода действует на тело смачиванием, охлаждением и разогреванием. Она может принести тепло и отнять его, она создает раздражение и реакцию, влияет химически и механически… теплая вода успокаивает нервную систему, устраняет дрожь и судороги, приводит сон…».

Компрессы. Четырехслойную марлевую повязку необходимой длины замачивают в электроактивированной воде, слегка отжимают и накладывают на пораженные участки: суставы, позвоночник и т.д., прокладывают лощеной бумагой и окутывают толстым слоем марли, полотенцем, шерстяным шарфом и заматываются пледом и т.д., продолжительность 40-60 мин, после снятия компресса необходимо досуха вытереть поверхность и дать ей покой в течение 30-40 мин. Процедура проводится 2-3 раза в день, в течение 4-6 дней.

Четырехслойную марлевую салфетку смачивают электроактивированной водой и накладывают на пораженную поверхность, покрывая сверху однослойной бинтовой повязкой, по мере высыхания (через 1,5-2 часа) смачивают повторно 5-8 раз в сутки.

Для согревающих компрессов используется вода с температурой 15-22ºС с целью улучшения метаболических процессов, периферического кровообращения, и, как следствие, выработке согревающего тепла собственным телом. Мнение о том, что для согревающих компрессов нужна вода температурой 45-60ºС – ошибочно: такой компресс оздоровляющего эффекта не оказывает. Компресс на подогретой воде (45-60ºС) вызывает расширение кровеносных сосудов и применяется для питания тела человека какими-то добавками – соли, настои трав и др. или улучшения вывода шлаков.

Компрессы глазные. Компрессы делаются специальным глазным стаканчиком или из гигроскопической ваты, марли или мягкой холстинки, смоченных электроактивированной водой. После смачивания сильно выжимать не следует. Компресс накладывают на глаз, прикрывают фланелью и обвязывают вокруг головы бинтом.

Примочки. Примочки являются разновидностью охлаждающего компресса. В основе оздоровляющего эффекта примочки лежит охлаждение кожи за счет испарения воды, приводящее к сужению кровеносных сосудов, стиханию воспалительных симптомов и уменьшению боли.

На участок тела накладывают смоченную в электроактивиро-ванной воде (t = 15-20ºC) марлевую салфетку. При ее нагреве марлевую повязку меняют на свежую. Процедура продолжается 1-1,5 часа с перерывами 1-2 часа и так повторяют несколько раз в день.

Показания: ушибы, кровоизлияния, дерматит, лимфоденит, при коньюктивитах, офтальмии.

Аппликации. Четырехслойную марлевую салфетку ЭАВ смачивают и накладывают на поврежденную поверхность на 20-40 мин, 3-4 раза в сутки, не покрывая однослойной бинтовой повязкой.

Обмывание тела электроактивированной водой – один из самых нежных физиатрических приемов. Проводится губкой, мягким полотенцем или надетой на руку специальной мягкой рукавицей. При необходимости, обмытую часть тела можно протереть сухим полотенцем, не растирая его. Но лучше чтобы тело высохло само. Автор после обмывания тела делает физические упражнения, согревающие тело, таким образом, оно быстро высыхает.

Обмывание всего тела или сплошное обмывание. Пациент становится в таз или ванну с небольшим количеством теплой воды и обмывает себя электроактивированной водой сам или при посторонней помощи, быстро с ног до шеи мокрым мягким полотенцем или губкой, затем высушивает тело поверхностным приглаживанием по сухой простыне или, не вытираясь, надевает белье и ложится в постель для полного согревания.

Обмывание тела в два продольных приема. Уложив пациента животом вниз на сухую махровую теплую простыню, обмывают всю заднюю половину тела, затем поворачивают на спину, обмывают всю переднюю сторону и, завернув в эту простыню, снимают лишнюю влагу, покрывают одеялом до полного согревания.

Обмывание тела в два поперечных приема. Пациент обнажает тело до пояса и быстро обмывает руки, спину, грудь, живот, вытирается полотенцем и одевается, затем обмывает и высушивает обе ноги.

Очистительные клизмы. Очистительные клизмы очищают стенки толстого кишечника от клеток отторгшегося эпителия, слизи, шлаков, токсинов, экскрементов и гнилостных анаэробных бактерий. Предварительно готовится раствор, объемом 1,5-2 литра (1,5 л Живая питьевая вода + до 500 мл анолита…). Это обеспечивает раствору клизмы рН=5,5-6,5. Наиболее оптимальная температура для клизмы - 35-40ºС. Желательно к раствору добавить 7-10 капель экстракта прополиса, приготовленного по технологии НПФ «ЭкоВод». Готовый раствор заливают в грелку или кружку Эсмарха. Пациент находится в теплой ванне, наполовину наполненной теплой водой, в коленно-локтевом положении. Хорошо смазанный маслом или вазелином наконечник вводится в задний проход. После захода воды в толстый кишечник наконечник вынимается, пациент ложится на спину и круговыми движениями рук проводит мягкий массаж живота в течение 5-10 мин., периодически поворачиваясь на левый, на правый бок или выполняя упражнение «березка». По этой технологии клизму следует удерживать до 15-20 мин. Это позволяет ослабить токсическое действие экскрементов на слизистую и восстанавливает ее секреторную функцию.

Лечебные клизмы и микроклизмы. После очистительной клизмы при необходимости проводят лечебные клизмы с растворами ЭАВ, подогретыми до 35-40 0С, в количестве от 35-50мл (микроклизмы) до 500-700мл (лечебная клизма). Технология введения раствора в задний проход такая же, как и при очистительной клизме.

Микроклизмы делают для предупреждения заболеваний геморроя, полипов, женских заболеваний и чисто мужских (простатит, аденома…). Лечебные же делают при наличии заболеваний.

Промывание носоглотки проводится одним из следующих способов:

1. Для этого налейте анолит или католит в левую ладонь, а пальцем правой руки закройте правую ноздрю и втягивайте из левой ладони в левую ноздрю. После этого запрокиньте голову назад и в таком положении подержите воду 15-20 с, затем следует через нос выбросить ее обратно. Не заботьтесь о том, куда пойдет вода – в нос или рот. Пары ее помогут Вам очистить все пазухи разом. Некоторые вместо ладоней набирают воду в кружку. Попеременное промывание и правой, и левой части носа (как правило – три раза) обеспечивает успех (при ангине, гайморите...). При гайморите отойдет застарелая грязь из лобной и гайморовой пазух – отступит вегетососудистая дистония, исчезают головные боли и лучше будет «работать» голова. Слизистая носа обновится и будет более эффективно чистить, охлаждать или нагревать воздух.

2. В ряде случаев полезно применить вливание воды в нос. Запрокинув назад голову, вливают воду, чаще анолит, резиновой спринцовкой, шприцем без иглы, поочередно то в одну, то в другую ноздрю горизонтально по направлению к зеву, удерживая раствор в течение 15-20 сек, а затем, выплевывая через рот или нос, удаляют жидкость. Процедура повторяется 3-4 раза в день.

Очень эффективная процедура – промывание носа. Для этого плотно вставляют в ноздрю носик чайника с анолитом ( в некоторых случаях с католитом) и наклоняют голову таким образом, чтобы вода заходила в правую ноздрю. Воду, которая проходит через дыхательные пути, нужно понемногу втягивать в рот и сплевывать. Эта процедура очень хорошо прочищает носоглотку от всякой слизи и грязи.

Промывание лакун миндалин. Берут резиновую спринцовку или шприц без иглы, набирают электроактивированную воду и, широко раскрыв рот промывают и орошают правую и левую миндалину поочередно 3-4 раза в день, проглатывая содержимое.

Полоскание горла. Важной оздоровительной процедурой при простудных заболеваниях является полоскание горла. При этом автор обращает внимание на то, что полоскание должно быть «глубоким». Для этого после набора воды в рот Вы запрокидываете голову назад и прополаскиваете горло («булькая» набранным анолитом) в течение 3-5 мин. 3-4 раза в день. При таком глубоком полоскании будут откашливаться даже мокроты с наличием темных сгустков.

Полоскание полости рта. Делают выдох и глубокий вдох, набирают один глоток электроактивированной воды и движениями мышц губ и щек осуществляют полоскание полости рта 3-4 раза в день. Содержимое выплевывают или проглатывают. Продолжительность процедуры 3-5 мин, положение пациента сидя или стоя.

Аппликация ватными валиками. После полоскания полости рта, ватные валики смачивают электроактивированной водой и накладывают на пораженные участки слизистой полости рта, десен, зубодесневых карманов на 5-15 мин.

Промывание глаз. Пипеткой набирается электроактивирован-ная вода, оттягивается вниз нижнее веко и в угол глаза капают 2-3 капли раствора. После этого веки сомкнуть.

Приготовление целебных настоев.

Приготовление экстракта прополиса и женьшеня.

Прополис – один из наиболее интересных продуктов пчеловодства. Он обладает широким спектром оздоровляющего действия, известным с древних времен: его широко применяли жрецы Египта…

В настоящее время прополис растворяют этиловым спиртом, со временем выдержки в спирте до 4 суток. Как известно, спирт является врагом живой клетки, поэтому он снижает полезность воздействия прополиса.

Учитывая это, НПФ «ЭкоВод» усовершенствовала технологию приготовления экстракта прополиса. Предложено использовать повышенные экстрагирующие свойства католита, который позволяет растворять прополис при температуре не более 45ºС.

Для приготовления экстракта охлажденный (в холодильнике, на дверце) кусочек прополиса на мелкой терке или ножом измельчают до порошкообразного состояния, 3 чайные ложки порошка или стружки прополиса заливаются 200 мл католита, подогретого до 40-45ºС, не более (при большей температуре плавится воск, содержащийся в прополисе, в результате – экстракт портится), и накрываются полотенцем, выдерживают в теплом месте (например, на батарее) 24-48 часов. Приготовленный экстракт прополиса можно хранить на протяжении нескольких лет (на фирме такой экстракт хранится уже более 5-и лет).

Фирмой «Экран» г. Москва [6 с.140], проведено тестирование по показателям подвижности размороженной спермы быка, которое показало, что вытяжка прополиса на католите в 30 раз менее токсична по сравнению с вытяжкой на этиловом спирте.

На католите по аналогичной технологии можно экстрагировать настойку женьшеня, при этом температура католита не должна превышать 60-700С.

Приготовление настоев чистотела и других трав.

Полная столовая ложка сухой измельченной травы, например, чистотела заливается 500 мл католита, подогретого до 60-70ºС, лучше в термосе. Настаивать не менее 12 часов, после процеживания настой готов к употреблению. По аналогичной технологии готовятся настои разных трав (ромашки и т.д.)

Применение электроактивированной воды в профилактических целях

Для предупреждения гриппа в период эпидемий и простудных заболеваний (катар верхних дыхательных путей…) полоскали носоглотку и горло 3-5 раз в день анолитом. Эти процедуры при эпидемиях нужно делать каждый день после возвращения с работы. Все попавшие в легкие вирусы гриппа при полоскании погибнут*.

______________________________________

*После этого прополоскать рот католитом.

Пары анолита «достанут» вирус даже в альвеолах легких и там его обезвредят. А выпив после этого полстакана католита, Вы укрепите свою иммунную систему.

Практика показывает, что такая профилактическая мера значительно эффективнее вакцинации людей. Например, конкретная вакцина против гриппа защищает организм от одного вида вируса. Если «придет» другой вид вируса, то заболевание гриппом неизбежно. В предгриппозном состоянии (морозит, температура…) самочувствие улучшалось, если на ночь выпивали ½ стакана анолита.

Профилактические процедуры (полоскание носоглотки и горла), предохраняли от возникновения подобных заболеваний при эпидемиях гриппа и при наличии прямых контактов с больными. Проведение процедур с использованием анолита оказывает полезное действие по общему укреплению здоровья.

Вакцина действует на кровь и организм как инородное тело. Да и сама процедура постановки укола оказывает шоковое действие на человека.

Для предупреждения дизентерии и других кишечных заболеваний (при эпидемии), выпивали по 100-150 мл анолита за 30 мин до еды. Как показывает опыт, регулярное употребление питьевой электроактивированной воды предупреждало возникновение кишечных заболеваний (дизентерия, гепатит и т.д.).

Промывание анолитом рук, ног, промежностей и других мест исключало возникновение грибковых заболеваний.

Так как повышается уровень иммунной защиты, снижается вероятность возникновения разных заболеваний.

Обеззараживание с помощью анолита мяса, рыбы, яиц, овощей, фруктов, зелени, предупреждает заболевание сальмонеллезом, дизентерией и др.

Автор хотел бы предупредить читателя о следующем: приводимые ниже сведения об успешном применении электроактивированной воды для предупреждения вирусных и других заболеваний, а также для ликвидации болезненных состояний не являются рецептом. Автор – инженер и, естественно, не может давать медицинских рекомендаций, тем более заочно, а приводит только фактические данные по применению электроактивированной воды. Право выбора остается за читателем после врачебной консультации и анализа данных сообщений. На использование электроактивированной воды в качестве питьевой воды имеется разрешение МОЗ Украины.

Применение электроактивированной воды для оздоровления

При составлении данного раздела использованы материалы применения электроактивированной воды в различных медицинских учреждениях Украины (см. Приложение 1-8), свой опыт и отзывы наших клиентов. Часто электроактивированная вода использовалась, когда медицина была уже бессильна (тяжелые формы аденомы, бронхиальная астма, экземы, аллергии, пищевые отравления, хронические трофические язвы...). В ряде случаев применение было комплексным - совместно с лекарственными препаратами (рожистое воспаление, тяжелые формы грибковых заболеваний...), иногда и со специальной диетой (сахарный диабет...). Но во всех случаях использование электроактивированной воды способствовало восстановлению нарушенного электромагнитного равновесия (гомеостаза) Здоровья.

Сердечно-сосудистая система

Хроническая ишемическая болезнь сердца (ХИБС). Употребление питьевой электроактивированной воды в течение 3-4 недель, затем анолит до 100г в течение 3-4 дней, католит – (10-14) дней.

Вытирание всего тела: утром католит, вечером – анолит в течение 4 недель. Компресс на сердечную область – 10 дней анолит, 20 дней – католит. У всех наших клиентов улучшалось общее самочувствие, повышался тонус организма, уходили страхи, нормализовался сон, уменьшалась частота и интенсивность болевого синдрома, нормализовался сердечный ритм, повышалась устойчивость к физическим нагрузкам.

Гипертоническая болезнь. Способствовало нормализации давления принятие ½ стакана анолита перед едой в течение 2-3 недель. Практически у всех больных улучшалось самочувствие, исчезала или уменьшалась головная боль, шум в голове, снижалось систолическое АД на 10-20 и даже на 40мм.вод.ст. У многих положительный эффект действия ощущался уже через час после приема воды. Хотим предупредить читателя, что у некоторых наших клиентов состояние улучшалось при приеме католита по той же технологии. Такое противоречие объясняется разными причинами и стадиями гипертонической болезни. Есть случаи, когда общее состояние улучшалось, а снижение давления не получали. В таких случаях наши клиенты переходили на постоянное употребление электроактивированной воды (супы, борщи, чай…) и уже через 3-6 месяцев давление нормализовывалось.

Симптоматические гипертензии. Энтеральный приём по 70 мл анолита утром и вечером в течение 2-3 недель вместе с питьевой электроактивированной водой, вытирание тела утром и вечером анолитом в течение 30 дней. Понижалось артериальное давление (АД) на 30-60 мл рт.ст. Уменьшалась головная боль, головокружение, шум в голове, слабость. У некоторых пациентов положительный эффект наблюдался очень быстро, на 2-3 сутки после приема ЭАВ.

Вегетососудистая дистония (ВСД). Положительный эффект наблюдался при сочетании употребления анолита по 70 мл утром, католита до 100-150 мл днем и вечером в течение двух недель, на фоне приёма питьевой электроактивированной воды. Вытирание тела католитом утром и вечером на протяжении 3-х недель.

Симптоматическая гипотония. Часто встречается при ВСД. Прием католита до 100-150 мл 3 раза в день за 30-40 мин до еды, способствует нормализации давления за 2-3 недели. В последующем повторять процедуры через 1-2 месяца.

Ишемическая болезнь сосудов нижних конечностей (Перемежаемая хромота). Эффективно употребление электроактивированной воды, приготовленной в аппарате с кремниевым электродом. Схема приёма такая же, как при ХИБС. Дополнительно: ванночки на стопы ног подогретым до 30-400С анолитом до 30-40 мин в течение 2 недель, затем то же – католитом в течение 3 недель, компрессы на голень чередуются анолит с католитом по 1,5 часа 3 - 4 раза в день в течение 1 месяца.

Варикозное расширение вен. Клиенты пили анолит по 100 мл, а через 2-3 часа католит до 150 мл с повторным приемом каждые 6 часов. На пораженные участки кожи прикладывали компресс из анолита на 1,5-2 часа, после высыхания – компресс из католита. Процедура повторялась 3-4 раза в день в течение 5-6 дней. Также излечивались и возникающие при этой болезни – хронические трофические язвы. Успешность почти 100%.

Рецидивирующий тромбофлебит. Клиенты пили анолит по ½ стакана, а через 2-3 часа – католит с повторным приемом его через каждые 6 часов. На наиболее пораженные участки прикладывали компресс из анолита, а после высыхания – из католита. Процедуры повторяли в течение 5-6 дней. В течение этого срока явления флебита значительно уменьшались, а затем купировались на 4-5-й день. Одновременно шел процесс рассасывания уплотнений в венах (приложение 3). При необходимости процедуры повторяли по той же технологии.

Склеротическая артериальная гипертензия на фоне церебрального атеросклероза. Процедуры проводились по аналогичной схеме. У всех больных отмечалось уменьшение шума в голове, головокружений, стойкое снижение АД в течение последующих 7-10 дней (приложение 3).

Геморрагический васкулит (воспаление кровеносных сосудов после простудной инфекции): в течение двух суток прикладывали компресс к пораженному участку, смоченный подогретым анолитом. Уменьшалась отечность суставов, окраска высыпаний на коже становилась менее выраженной – в течение 1-2 суток. Не было отмечено новых высыпаний. Процесс выздоровления шел более динамично.

При отеках ног, полученных при травмах тканей и венозной недостаточности, помогали примочки из католита, которые улучшали противосвертывающий эффект крови, предотвращали образование тромб. При этом были полезны ванночки из теплого католита. После 5-6 процедур, как правило, отек спадал.

Эндокринная система

Сахарный диабет. Автору известно (см. отзыв 1) много случаев оздоровления при регулярном приеме за полчаса до еды по ½ стакана католита. Однако при более тяжелых формах сахарного диабета следует действовать комплексно: диетотерапия, инсулинотерапия...

По данным узбекских медиков [6], ускоряется лечение с использованием электроактивированной воды. При неосложненных формах диабета хорошие результаты достигались при использовании католита с добавлением 25мл 4%-го раствора KCl (в анодную камеру) и 50 мл 0,1% раствора KMnO [image] (в катодную). Принимали католит по 150 мл 3 раза в день за 20-30 минут до еды в течение 4 недель. Воду готовили ежедневно.

Положительная динамика клинических симптомов наблюдалась уже на 5-6-й день, происходило постепенное снижение уровня сахара в крови, который нормализовался к 4-5-й неделе.

Прием живой воды благоприятно влиял на течение вторичных гастритов и колитов, развившихся на фоне диабета, предупреждал жировую дегенерацию печени, стимулировал ее белковообразовательную функцию. «При сахарном диабете, резистентном к общей терапии, лечение повторяли ежеквартально» [6].

У нас есть примеры, когда наши клиенты ( с инсулинонезависимым сахарным диабетом), имея сахар в крови 23,7 %, уже через три недели после приема за 30 мин до еды 3 раза в день по 150 мл. «живой воды» - сахара осталось – 9,3 %. Сразу после сна клиент принимал по 100 мл. анолита.

Диабетическая невропатия (склеротическое поражение артерий нижних конечностей). Для избавления от этого недуга необходимо сочетать питье католита с ежедневными ванночками для пораженной конечности (T=37°С). При невозможности принятия ванночек католит употребляли по схеме, приведенной выше.

Заболевание щитовидной железы – смотрите опыт применения электроактивированной воды народным целителем Подройкиным В.М.

Желудочно-кишечный тракт

Хронический гастрит. Хорошие результаты получали при питье католита по 100-150 мл 3-4 раза в день за 30-40 мин до еды в течение 10-14 дней совместно с питьевой электроактивирован-ной водой. Как правило, уже на третий день отмечалось уменьшение болей в эпигастральной области, уходила отрыжка, нормализовалась моторика кишечника. Обнадеживающие результаты были получены при применении электроактивирован-ной воды для лечения хронических гастритов с пониженной секреторной функцией желудка (приложение 5).

Язвенная болезнь желудка и двенадцатиперстной кишки. При выборе технологии оздоровления нужно ориентироваться на кислотность среды и состояние секреции желудком соляной кислоты. Автор хочет предостеречь читателя о следующем: не всегда наличие изжоги является признаком повышенной кислотности. Часто причиной этому может быть заброс желчи в желудок (как это нередко бывает при нулевой кислотности). В практике нашла применение следующая технология оздоровления.

При повышенной кислотности назначался католит по 0,5-1 стакана 3 раза в день за 30 мин. до еды в течение 2 недель. Это способствовало снижению кислотности желудочного сока и реабилитации при заболеваниях пищеварительного тракта. Уже на второй день существенно уменьшалась боль, изжога, нормализовалась моторика.

При пониженной кислотности – по этой технологии, но с применением анолита.

Хорошие результаты отмечались при энтеральном приеме анолита по 70 мл 3 раза в день за 30 мин до еды в течение 3-4 дней. Затем присоединяется прием католита 100-150 мл 2-3 раза в день совместно с питьевой электроактивированной водой в течение 2-3 дней. Компрессы на область живота с анолитом на ночь, вытирание тела утором и вечером анолитом в течение одного месяца. Очистительные клизмы на 1-1,5 литра с анолитом 1 раз в неделю. Лечебные клизмы 200-700 мл 2-3 раза в неделю перед сном. Через 3-4 дня уменьшлись ночные боли, боли в эпигастральной области, тошнота, изжога, вздутие живота, улучшался аппетит, нормализовался стул и сон пациентов.

Лучшие результаты давало применение желчегонного чая, приготовленного на католите из желчегонных трав (зверобой, тысячелистник, календула, ромашка, лист березы, корень аира…). При пониженной кислотности принимали анолит по той же технологии (приложение 1). Больные с язвенной болезнью и эрозивным гастритом натощак принимали анолит по ½ стакана 3-5 дней, а затем в течение 10-ти дней запивали назначенные лекарственные средства католитом. При таком лечении быстрее купировался болевой синдром, инструментально доказана (ФЭГДС) более быстрая эпителизация эрозий и язв (как правило, на 12-14 день).

Автор считает необходимым предупредить читателей о том, что использование так называемого «народного» способа лечения изжоги при помощи соды является опасным для здоровья. При реакции соды с кислотой образуется углекислый газ, который стимулирует выделение кислоты клетками слизистой оболочки желудка. То есть, используя соду, мы только поощряем наш желудок к изжоге. Кроме этого, сода разрушает витамины и препятствует усвоению необходимых микроэлементов. А это уже серьезная угроза здоровью, которая приводит к утрате жизненных сил.

Хронический панкреатит. Эффективен прием 100-150 мл католита 3 раза в день за 30-40 мин до еды совместно с питьевой электроактивированной водой. Лучшие результаты отмечались при применении желчегонного чая, приготовленного на живой воде по технологии фирмы «ЭкоВод». Состав желчегонного чая: зверобой, тысячелетник, ромашка, лист березы, корень аира.

Хронический холецистоангиохолит, холецистит, холецистогепатит. Рекомендовано питье чистого католита по 100-150 мл 3 раза в день а также желчегонного чая, приготовленного по технологии фирмы «ЭКОВОД». Компрессы подогретым до температуры 50ºС католитом в течение 1,5-2 часов, чередуя с анолитом 2-3 раза в день, в течение 10-14 дней. Вытирание тела утром - католит, вечером – анолит. Дуаденальное зондирование – 2 раза в неделю. Очистительные клизмы – 1,5-2 л с подогретым анолитом один раз в неделю.

Желчекаменная болезнь. Применяли в течение 5-6 дней 50-70 мл подогретого анолита до 40ºС 3 раза в день совместно с питьевой электроактивированной водой. Затем в течение двух недель католит по 100-150 мл 3 раза в день и повторяли 5-6 дневной курс анолитом. Компресс на область печени подогретым анолитом на 1,5-2 часа 3-4 раза в день. Вытирание тела анолитом утром и вечером. Делать зарядку с наклоном туловища и доставанием руками пола до 50-100 раз.

Хронический колит. Рекомендован прием католита по 100-150 мл 3 раза в день за 30 мин до еды 3 раза в день, компресс на область живота температурой 18-20ºС на ночь сначала с католитом, затем с анолитом. Очистительные клизмы 1,5-2 л с анолитом 1 раз в неделю, лечебные клизмы – 100-200 мл с подогретым анолитом на ночь.

Хронический геморрой. Энтеральное употребление анолита по 100-150 мл за 30 мин до еды 3-4 раза в день в течение 3 недель. Дважды утром и вечером, ванночки с анолитом по 15-20 мин с последующим введением в прямую кишку тампона, смоченного анолитом, в течение 2-3 дней. Начиная с третьего дня, микроклизмы с анолитом по 50-200 мл 2-3 раза в день в течение 4 дней. Затем микроклизмы с католитом по 200-500 мл на ночь. Избегать употребления острой, соленой, жареной, трудно усвояемой пищи. Заживление происходило в течение месяца.

Для ликвидации полипов в кишечно-желудочном тракте утром и вечером принимали по ½ стакана теплого настоя чистотела (на католите). Настой готовится следующим образом: полная столовая ложка сухой измельченной травы на пол-литра католита, подогретого до 70°С, настоять не менее 12 часов и процедить.

При наличии полипов в прямой кишке утром и вечером ставились лечебные клизмы по 200-500 мл, перед этим необходимо сделать очистку толстого кишечника большой клизмой (1,5-2 л). Есть случаи, когда успех достигался при микроклизмах с анолитом.

При наличии заболеваний печени применялся католит с температурой не ниже 40°С по ¾ стакана 3 раза в день небольшими глотками в течение месяца. Отмечено, что уже через 3-4 дня уменьшались болезненные явления, наблюдалась нормализация стула. Полное излечение, нередко, достигалось уже через 3-15 дней.

При поносах – выпивали 100-150 мл анолита, иногда через 15-20 минут процедуру повторяли.

Запоры. При запорах (при условии отсутствия поражения других органов пищеварения и нормальной эвакуации желудка) – анолит по 0,5 стакана 3-4 раза в день с температурой 20-25°С по 1 стакану 3 раза в день за 30 минут до еды. Желательно в этот день есть салаты из свежих овощей, лучше всего из капусты.

Дискинезия (расстройства, обусловленные нарушением двигательной функции кишечника). При дискинезии с запорами принимали католит по 1 стакану 3 раза в день натощак за 30-40 минут до еды. Температура воды 20°С, что усиливает перистальтику кишечника. Соответствующая диетотерапия. Такое лечение устраняло и дисбактериоз [6].

При колодискинезии принимали по 1 стакану этой воды 3 раза в день за 30-40 минут после еды с температурой не ниже 50°С.

Трещины прямой кишки – подмывали анус после туалета холодным анолитом (до 30°С).

При остановке работы желудка (например, при переедании) выпивали 1 стакан католита, если не помогало, процедуру повторяли.

Если есть проблемы с пищеварением (например, когда удален желчный пузырь) и при этом возникает вздутие живота, жжение, отрыжка – принимали по 0,5-1 стакана анолита.

При нарушениях работы кишечника выпивали 100-150 гр. анолит, а через 2 часа – столько же католита.

Метеоризм (газообразования и т.д.). За 30 минут до ужина принимали по ½ стакана анолита. Как правило, через 3-4 дня состояние нормализовалось. Желательно сладкого на ночь не есть. На ужин порцию следует уменьшить и лучше если это будут белки.

При пищевом отравлении. В этот день лучше ничего не есть. Выпивали 100-150 гр. анолита. Если боли в животе не проходили, то через 1,5-2 часа повторялся прием анолита. Чаще всего расстройство проходило в течение 1-2 часов.

Органы дыхания

(простудные заболевания)

ОРВИ. При эпидемии острых респираторных заболеваний в качестве профилактических мероприятий проводилось полоскание полости рта и носоглотки в течение 3-5 мин. анолитом 3-4 раза в день. При возникновении заболевания рекомендуем обильное питье теплого (подогретого до 400С) католита с полосканием горла 6-8 раз анолитом в течение 2 суток. Аналогичные мероприятия проводятся при гриппе, ангине, острых ларингофарингитах.

Хронические бронхиты. Эффективным было питье католита по 150 мл 3-4 раза в день за 30-40 мин до еды в течение 3-4 недель совместно с питьевой электроактивированной водой. Полоскание носоглотки, горла теплым раствором анолита 6-8 раз в день. Вытирание тела утром и вечером анолитом в течение 30 дней. Компресс (температурой 18-210С) на грудную клетку из анолита в течение 10 дней, из католита 20 дней.

Хронические бронхопневмонии. Рекомендовано питье анолита по 100 мл 3 раза в день за 30-40 мин до еды в точение 7 дней. Затем в течение 14 дней - католит по 100-150 мл 3 раза в день. Вытирание тела и компрессы так же, как и при лечении хронических бронхитов.

Бронхиальная астма. Полоскание носоглотки и горла после еды в течение 7 дней подогретым до 35-400С анолитом для обезвреживания аллергенов, вызывающих приступы астмы. Для облегчения кашля и отхождения мокроты – питье подогретого католита по 100-150 мл 4 раза в день 30 мин до еды в течение 3 недель. Компрессы (для улучшения отхаркивания) подогретым анолитом до 50-550С на грудную клетку продолжительностью 1,5-2 часа 3-4 раза в день. Очистительные клизмы 1,5-2 литра подогретым до 400С анолитом 1 раз в неделю после акта дефекации. Лечебные клизмы 100-400 мл на ночь подогретым раствором католита. Проведение данных процедур улучшает общее состояние организма. Увеличивается выделение мокроты, облегчаются приступы удушья. Нормализуется сон, уходит чувство страха смерти.

К сведению читателя: некоторые наши клиенты избавлялись от астмы, употребляя 3-4 месяца электроактивированную питьевую воду (для приготовления пищи и питья), даже при тяжелых ее формах (когда заболевание продолжалось более 30 лет) – см. отзыв № 2 в конце книги.

При наличии полипов в носу: нужно закапывать сок чистотела в нос и принимать его настой, приготовленный на католите (по технологии фирмы «ЭкоВод») по ½ стакана утром и вечером. Есть данные по успешному применению в этих случаях и анолита по той же технологии. Есть уже несколько случаев, когда полипы исчезали при промывании носа анолитом 3 раза в день в течение 2 недель.

Катаральная ангина: В течение 3 суток 5-6 раз в сутки, после еды полоскали горло анолитом и после каждого полоскания выпивали 0,25 стакана католита. Температура снижалась в первые сутки, в течение 3 суток боли в горле при глотании исчезали, значительно уменьшались миндалины.

Следует сказать, что частые простудные заболевания, особенно насморк, нередко приводят к гаймориту. Применение активированной воды предупреждало возникновение этой болезни, а в случае наличия заболевания помогало избавиться от хронического гайморита (попеременным промыванием носоглотки анолитом и католитом).

Хронический тонзиллит (воспаление миндалин). Лечение заключалось в попеременном полоскании зева в течение 3-5 минут анолитом и католитом 4-5 раз в сутки. Кроме этого, 2 раза в сутки проводилось промывание миндалин. При этом первые два дня использовали анолит, а последующие – католит. Обработка миндалин анолитом не вызывала полной стерилизации зева, что имеет немаловажное значение. При полной стерилизации миндалин от всех микроорганизмов могут снизиться их защитные функции. Обработка католитом повышала показатели иммунной системы, что также благоприятно для нормального функционирования миндалин.

Применение Живой воды для лечения хронических фарингита, тонзиллита, ларингита, бронхотрахеита, гайморита сокращало срок лечения, быстро восстанавливалась функция органов, отмечался хороший эффект лечения без побочных явлений (приложение 4).

Мочеполовая система

При использовании Живой воды в качестве питьевой воды постепенно происходила очистка почек, печени, мочевого пузыря от песка и камней. По откликам многих клиентов, почки очищались от песка через 1-3 месяца. Учитывая, что отложение песка происходит при обезвоживании организма и увеличении концентрации солей в моче для «борьбы» с таким недугом, нужно увеличить употребление воды хотя бы на 1-2 стакана в день.

Хронический нефрит, гломерулонефрит. Помогало питье анолита по 50-70 мл 2 раза в день за 30-40 мин до еды совместно с питьевой Живой водой в течение 5 дней. С 6-го по 20-ый день утром по 100 мл анолита, днем и вечером по 100 мл католита. Перерыв на 2 недели, продолжая употреблять питьевую электроактивированную воду. При необходимости – курс повторить. Кроме этого, также целесообразно дополнительно проводить следующие процедуры. Вытирание тела утром и вечером анолитом в течение месяца. Кругобрюшной компресс на ночь из анолита при температуре 18-21 0С. Очистительная клизма из анолита 1,5-2 литра 1 раз в неделю.

Хроническпй пиэлонефрит. В течение первых суток 4 раза в день принимали по ½ стакана анолита, а последующие 4-5 дней – католита. Дизурические явления, тяжесть в поясничной области проходили в течение первых суток, с последующей положительной динамикой как клинических, так и лабораторных данных. К 7 дню лейкоцитурия уменьшалась более чем в 2 раза (приложение 3).

Мочекаменная болезнь. По отзывам наших пациентов, длительный прием питьевой электроактивированной воды в течение года приводил к уменьшению размера камней в почечных лоханках. Многим помогал приём анолита по 100 мл 2 раза в день за 30 мин до еды в течение 10 дней. Затем перейти на приём католита по 150 мл 3 раза в день в течение 2 недель. Сделать месячный перерыв, не прекращая принимать питьевую электроактивированную воду, при необходи- мости – курс повторить. Наружное применение такое же, как и при хроническом нефрите.

Почечные колики. Необходимо уточнить диагноз врачом скорой помощи. Помогал одноразовый прием 150-200 мл анолита с кругобрюшным компрессом на подогретом анолите до 500С на 20-30 мин. При необходимости – сидячая, горячая ванна.

Хронический простатит, аденома предстательной железы. Это заболевание может привести к образованию грыж, выпадению прямой кишки, ущемлению геморроидальных узлов. В основном устранение заболевания производилось по двум технологиям:

В ряде случаев наступало облегчение при приеме в течение 8-10 дней по ½ стакана католита за 0,5-1 часа до еды 4 раза в день (4-й раз ночью). Если давление крови нормальное, можно пить по 1 стакану до конца цикла лечения (цикл лечения 1 месяц). Как сообщает [6], через 30 дней лечения у большинства больных значительно улучшалось состояние: исчезали жалобы при ночном мочеиспускании, задержки перед началом мочеиспускания.

Наиболее тяжелые случаи устранялись авторской технологией НПФ «ЭкоВод» с применением клизм. Сначала делалась большая клизма (1,5-2л.) для прочистки толстого кишечника, а затем – лечебная клизма на анолите (100-200г) с выдержкой ее в течение 15-20 минут. После этого делается такая же клизма на католите. Облегчение наступало через 1-1,5 месяца. Эффект процедур увеличивался, если в клизмы с анолитом и католитом добавлялось по 5-6 капель экстракта прополиса, приготовленного на католите. При проведении процедур полезно массажировать промежность и прямую кишку со стороны предстательной железы. Чтобы рецидив не повторился, необходимо полностью перейти на употребление в качестве питьевой воды – только электроактивированной и делать гимнастику на ягодицах.

Баланопостит (воспаление головки полового члена и крайней плоти). Лечится погружением головки в анолит на 10-15 мин. 3 раза в день в течение 2-х недель.

Цистит (воспаление мочевого пузыря). Следует пить католит за 30 мин. до еды по 100-150 мл. Последний прием в день должен быть не позднее 18 часов. Нужно соблюдать строгую диету с исключением солений, острых приправ и пряностей.

Гинекологические аспекты

«Бог сотворил женщину,

но не создал средств

по уходу за ее телом»

Как ни странно, но в наше время женщинам даже нечем безопасно подмыться. Как правило, для этих целей применяют или кипяченую воду или спиртовые растворы. Последние действуют вредно на микрофлору женских органов. А если возникают воспалительные процессы, кровотечения, грибковые заболевания, эрозии…, то, как свидетельствует опыт, официальная медицина не может оказать быстрой помощи, и часто женщины мучаются месяцами, годами. Ликвидация гнойно-септических, послеоперационных осложнений, маточных кровотечений сейчас производится варварским способом – выскабливанием полости матки и лечением антибиотиками. Эрозия часто переходит в рак шейки матки, который ликвидируется только хирургическим путем. Назовем только некоторые виды грибковых заболеваний: бактериальный вагиноз, хроническое воспаление гениталий (молочница), генитальный герпес....

Надо сказать, что для наших прекрасных женщин электроактивированная вода является подарком человеческого Разума. В этом мы постараемся убедить Вас.

Применение электроактивированной воды позволяет устранять названные выше недуги намного проще и эффективней.

Ликвидация кровотечений достигалась спринцеванием анолитом, а через 20-30 минут – католитом. На ночь полезно вкладывать тампон, смоченный в католите.

При эрозии шейки матки спринцевались подогретым до 40°С анолитом, через 10 минут повторялась процедура, но католитом. Далее подмывались католитом 5-6 раз в сутки. На ночь полезно поставить тампон из католита или прополисной мази. Есть случаи, когда эрозия исчезала уже через трое суток.

При грибковых заболеваниях спринцевались анолитом. При этом анолит действует только на грибы и не влияет на нормальную бактериальную флору влагалища.

При кольпите использовался анолит для влагалищных примочек по 5 минут 2-3 раза в сутки в течение 3-6 дней. Часто уже на 2-3 день снимались воспалительные явления, проходил зуд, на 5-6 день по характеру и количеству нормализовались выделения [6] и приложение 8.

Следует рекомендовать обязательное введение в число процедур женского туалета – ежедневное подмывание анолитом после прихода с работы, пляжа, бассейна. Это дает гарантию от случайных заболеваний.

Имеются сведения, что применение анолита дает хороший эффект для исключения зачатия после полового контакта.

У многих женщин серьезные проблемы с менструациями. Для исключения подобных проблем рекомендуем проводить следующие процедуры с использованием электроактивированной воды в дни женского цикла.

1. 1-4 дни «менструальная фаза»: рекомендовано питье католита по 150 мл 3 р.в день за 30 мин до еды в течение 7 дней, подмывания, спринцевания, ванночки из анолита утром и вечером в течение 4 дней, теплые ванны , душ 34-380С.

2. 5-7 день, «постменструальная фаза»: подмывание, спринцевание католитом утром и вечером, тепловатый душ 27-330 С.

3. 8-15 дни «предовуляторная фаза»: питье утром 50 мл анолита, днем 150 мл питьевой электроактивированной воды, вечером -150 мл католита. Общие гигиенические процедуры с питьевой электроактивированной водой.

4. 16-23 дни «овуляторная фаза»: питье католита утром и вечером по 150 мл три раза в день за 30 мин до еды. Днем питьевая электроактивированная вода - 200 мл за 30 мин до еды. Общие гигиенические процедуры с питьевой электроактивированной водой .

5. 24-28 дни «постовуляторная фаза»: питье анолита по 50 мл утром и вечером за 30 мин до еды. Днем пить питьевую электроактивированную воду по 150 мл за 30 мин до еды. Компрессы из анолита на живот 18-200С на 1,5-2 часа. Ванночки температурой 35-400С, подмывания с анолитом.

Болезненные менструации (олигодисменарея).

Облегчало состояние проведение следующих процедур:

за несколько дней до начала менструального цикла: прием анолита по 50-70 мл 3 раза в день за 30 мин до еды, не более 5 дней. Брюшной компресс из анолита температурой 18-210С на ночь. Спринцевание подогретым до 35-400С анолитом 2-3 раза в день. Эти мероприятия в большинстве своем предупреждали боли, уменьшали выделения, улучшали общее самочувствие, снимали чувство страха.

Бесплодие. У некоторых пациенток отмечался положительный эффект при приеме анолита по 100 мл два раза в день за 30-40 мин до еды совместно с питьевой ЭАВ в течение недели. Затем католит по 150 мл 3 раза в день в течение 3 недель. Делался перерыв на 2 недели. При необходимости – курс повторялся. Вытирание тела утром – католитом, вечером – анолитом. Спринцевание поочередно анолитом и католитом 2-3 раза в день в течение 3 недель длительностью по 3-5 мин. Использование тампонов, смоченных католитом на ночь в течение 3 недель. Очистительные клизмы из анолита 1,5-2 литра 1 раз в неделю. Лечебные клизмы из анолита по 50-200 мл на ночь в течение недели, после этого из католита 100-500 мл на ночь в течение 3 недель, температурой 35-400С.

Хронические воспалительные заболевания. Успешным был прием 50-70 мл анолита 2 раза в день в течение 3 дней, в последующем – католита по 100 мл 3 раза в день, в течение 3 недель. Спринцевание поочередно анолит с католитом 3-4 раза в день. Тампоны, смоченные католитом и вклыдываемых на ночь в течение 2 недель. Ежедневное вытирание тела утром – католитом, вечером – анолитом - в течение месяца. Очистительные клизмы из анолита 1,5-2 литра один раз в неделю, а также ежедневно – кругобрюшной компресс на ночь из анолита и католитом поочередно в течение месяца.

Стоматологические недуги

Среди известных стоматологических недугов наиболее тяжелыми являются стоматит, гингивит, пародонтоз. Во многих случаях от них избавлялись, следуя простой технологии, изложенной в приложении 2. По мнению автора, лучшие результаты в избавлении от тяжелых форм стоматологических недугов дают следующие технологии [6], которые проще внедрить в стоматологических кабинетах:

Стоматит (воспаление десен). В качестве антисептика для полоскания применяли анолит, подогретый до 40-45оС в течение 2-3 недель. В дальнейшем полоскали католитом в те же сроки. Лучшие результаты при тяжелых формах стоматита давало комплексное лечение. При этом местное лечение осуществляли следующим образом: проводилась обработка физиологическим раствором и последующее полоскание полости рта сначала анолитом в течение 3-5 минут. Потом больные прополаскивали рот обычной водой, после чего делали 3-5 минутное полоскание католитом Эти процедуры делались 4-5 раз в сутки. Курс лечения – 10-12 сеансов. У больных, принимавших такое лечение, на 3-5 день прекращались болевые ощущения. На 5-7 сутки стихали воспалительные явления, уменьшалась, а в отдельных случаях прекращалась кровоточивость десен, устранялся неприятный запах изо рта и начиналась эпителизация на больных местах, улучшалось общее самочувствие (приложение 2).

Гингивиты (воспаление слизистой оболочки десен). Лечились полосканием полости рта 3 раза на день теплым анолитом в течение 2-3 недель. Затем процедуры повторяли, используя католит. Лучшие результаты лечения были получены по методике, изложенной выше для лечения стоматита. Как правило, после 2-3 дней применения лечения исчезали болевые ощущения, уменьшалась кровоточивость и отечность десен. На 5-6 день полностью исчезали кровоточивость, отечность, гиперемия десен [6].

Пародонтоз (кровотечение десен). В течение 10-14 дней 2-3 раза в день полоскали рот свежеприготовленным анолитом. Через 15-20 минут после полоскания производили аппликации подогретым до 50-55оС католитом (закладывали под больные зубы ватку, набирали в рот католит и выдерживали до остывания), процедуру повторяли 2-3 раза в день (приложение 5).

Лечение проходило более интенсивно, если в католит добавляли экстракт прополиса (прополис – пчелиный клей). Готовится экстракт из натертого на мелкой терке порошка прополиса: 1-2 чайных ложек на 0,5 л. католита, подогретого до 45оС (после чего накрыть полотенцем и выдержать сутки). Эффективность такой технологии значительно превышает применение таких антибактериальных средств как фурацилин, раствор перманганата калия и перекиси водорода. Как правило, через 2-3 дня у больных исчезали болевые ощущения, уменьшались кровоточивость, чувство жжения и отечность десен. На 3-5 сутки появлялось уплотнение десен, прекращалось выделение гноя и рост грануляции в зубодесневых карманах.

В условиях медицинских учреждений более стойкий эффект дало использование разработки узбекских медиков [6]. По их рекомендации, перед началом проведения процедур полезно принимать соответствующие витамины и раствор активного кальция (Са+2). Активный кальций - один из важнейших компонентов структуры слизистой оболочки полости рта, пародонта и зубов. Он обеспечивает нормальную насыщенность слюны минеральными веществами, что имеет первостепенное значение в предотвращении растворения (деминерализации) эмали зубов. Активный кальций получается при приготовлении воды с добавкой хлористого кальция (CaCl2) в анодную камеру (50 мл 10% CaCl2).

Запущенные формы перечисленных выше заболеваний ликвидировались с помощью комплексного подхода: с учетом выявленной патологии давались витамины, осуществлялась санация полости рта, снятие зубных отложений, антисептическая обработка зубодесневых карманов и применялась ЭАВ (полость рта полоскали по 3-5 мин. сначала анолитом для обеззараживания, а потом – католитом. Процедуры повторяли 3 раза в сутки на протяжении 10-12 дней).

Получены первые сведения об успешном применении электроактивированной воды при заболевании тройничного нерва. Помогало полоскание ротовой полости анолитом 5-6 раз в день в течение 2-3 недель.

При неприятном запахе изо рта необходимо прополоскать полость рта анолитом 1-2 мин., после – католитом.

В случае сильной зубной боли необходимо сделать примочку из анолита (вместо употребления анальгина). Для выяснения причин возникновения зубной боли, необходимо обратиться к стоматологу.

Кариес. Употребление электроактивированной воды, обогащенной кремнием, при уходе за зубами предупреждает возникновение кариеса (поскольку кремний участвует в формировании зубной эмали). Полоскание полости рта сначала анолитом, а затем католитом позволяет избавиться от кариеса.

Болезни глаз

При конъюнктивите: промывали глаза 3-4 раза в день анолитом, а через 1 час после каждого промывания – католитом. Как правило, успех достигался в течение 1-2 недель (прил.1).

У некоторых людей на морозе слезятся глаза. В этом случае мы рекомендуем промывать глаза утром и вечером экстрактом ромашки или чая, приготовленного на католите, подогретом до 60о-70оС (но не кипятке!). Выдержать такой настой 20-25 мин. При промывке температура настоя должна быть 30-35о С.

Катаракта - очень непростое заболевание, в основном ликвидируется хирургическим путем. Окончательные выводы делать еще рано, но есть отдельные сведения, что при регулярной промывке (не менее 3-х раз в день) глаз анолитом улучшалось зрение, уменьшались «белые мухи» при катаракте (по сведениям клиентов). Есть обнадеживающие данные, что в начальной стадии катаракты успех достигается закапыванием майского меда из акации, разведенного католитом по 2-3 капли утром и вечером. При более тяжелых стадиях закапывать 3 раза в день.

Кожно-аллергические

Экзема. Поочередно делали примочки и аппликации из анолита и католита. Первые 3-5 дней – от 2 до 4 раз в сутки по 10-15 минут. По мере уменьшения воспалительных процессов, исчезновения зуда, отеков и намокания, переходили на примочки и аппликации только на католите до полного выздоровления.

Дерматомикозы (грибковые заболевания). Различают микозы стоп, когда между пальцами появляются болезненные трещины, кожа отслаивается, и микозы ногтей, когда ногти начинают темнеть и разрушаются. Иногда встречаются грибковые заболевания стоп, называемое «Руброфития», которое может распространиться на кисть руки, крупные складки тела (характерно для тучных людей).

Избавление от грибка – вопрос не простой, так как видов грибка много (есть грибки, обитающие в щелочной среде, в нейтральной или кислой). Надо сказать, что для лечения грибковых заболеваний сейчас рекламируется много импортных лекарств (очень дорогих): «Низорал» и др. Люди годами применяют их, болезнь усугубляется (есть даже случаи потери ногтей на всех пальцах ног), а официальная медицина в этом случае помогает очень слабо [21].

В ряде случаев, избавиться от грибка помогала такая технология: делались ванночки из теплого анолита для пальцев ног три раза в день по 10-15 мин. Но в основном успех достигался при комплексном лечении: медикаментозное совместно с анолитом. Успех достигался при использовании в качестве медикаментов не только импортных мазей, но в основном отечественных, которые значительно дешевле (мазь «Мирамистин-Дарница» и др.). Мазь наносилась три раза в день в течение первой недели, а в последующем – 2 раза в день. Перед нанесением мази пальцы ног промывали анолитом. Болезнь проходила за 15-20 дней. При проведении лечения проводили дезинфекцию анолитом обуви, носков. После излечения, чтобы не повторился рецидив, для профилактики пальцы рук и ног протирали анолитом (хотя бы 1 раз вечером).

Для подавления грибка при тяжелых формах нужно применять более крепкий анолит – с водородным показателем pH=2 (Как приготовить такую воду, смотрите на стр. 51 книги).

Псориаз (заболевание кожи – «чешуйчатый» лишай). Как указывает профессор Б.Глухенький [21], «полное излечение мировая практика до сих пор не знает». Но значительного облегчения достигали при поочередном применении примочек из анолита, а после полного высыхания – примочек из католита. Кроме того, первые 3 дня лечения пили перед едой по ½ стакана анолита, а последующие 3 дня – католита. Названные процедуры повторяли 5-8 раз в день. После недельного лечения делали недельный перерыв, далее лечение повторялось.

При выпадении волос (вследствие псориаза): после мытья головы обычной водой просушивали волосы, затем полоскали анолитом и через 10 минут – католитом 5-8 раз в день.

Аллергические высыпания излечивались примочками из анолита, а после высыхания – католита. В ряде случаев, некоторым помогало полоскание рта, горла и носа анолитом в дополнение к сказанному (приложение 5).

Рожа (рожистые воспаления кожи). Официальная медицина рожу лечит только инъекциями антибиотиков в течение многих месяцев. Применение анолита в качестве питья (по ½ стакана) и для обеззараживания воспаленного участка (в виде аппликаций) совместно с мазью «Вишневского» облегчает выздоровление.

Герпес – помогают примочки из анолита 2-3 раза в день по 20-30 минут.

Применение Живой воды при травмах

При порезах, ссадинах или царапинах промывали рану анолитом. Затем прикладывали к ней тампон, смоченный католитом и бинтовали. При небольших порезах и царапинах промывали католитом. Ранки затягивались в течение 2-3 дней.

Известные средства, повседневно применяемые для этих целей – йод, зеленка, перекись водорода, – наряду с обеззараживанием раны, одновременно ухудшают состояние раны за счет химического ожога живых тканей. Кроме этого, они надолго «окрашивают» живые ткани.

Травмы с дефектом живой ткани: в большинстве случаев достигался положительный результат. Приведем пример использования Живой воды для таких целей (случай был описан в прессе в 1990г.).

Вы помните детскую сказку, когда для оживления Ивана-царевича его поливали вначале «мертвой», а затем – «живой» водой. Вначале девяностых годов для подобных дел была применена эта вода в Харьковском институте хирургии во время операции с нижними конечностями. Операция выполнена профессором Друк К.Н. при участии профессора Фурманова Ю.А. Одиннадцатилетняя девочка, спасая сестру, попала под ножи сенокосилки. Были отрезаны обе ноги. Операция проводилась через 4 часа после ЧП. Мировая практика свидетельствует, что в таких случаях на успех можно было надеяться в тех случаях, когда время после ЧП не превышало 1 часа. В отделении микрохирургии ткани были восстановлены, при перевязках раны обрабатывались «живой» водой до появления активных грануляций на одной ноге. Вторую ногу из-за далеко зашедших изменений спасти не удалось. В настоящее время пострадавшая пользуется протезом, вышла замуж, имеет 2-х детей.

При ожогах осторожно обрабатывали обожженные места анолитом, после высыхания – смачивали католитом .В течение суток и в последующие дни повторяли эту же процедуру, не допуская высыхания повязки. Как правило, ожоги в течение 3-5 суток проходили. Перевязка и смена бинтов у пострадавших происходили безболезненно, а выздоровление наступало намного раньше, чем при известных технологиях официальной медицины.

При ушибах, воспалениях суставов и др. делали теплый компресс из католита на ушибленное место (вместо холодного компресса, как при обычном лечении).

При тяжелых формах перитонита (например, загноения в брюшной полости) после вскрытия промывали анолитом до полного вымывания гноя, а перед тем как зашивать - промывали католитом. Первую такую операцию сделал профессор Фурманов Ю.А. в 1995 году в институте хирургии и трансплантологии АМН Украины. В институт была привезена беременная женщина с загноившейся брюшиной. Было прозведено вскрытие живота, устроен лаваш мертвой водой. И после полного удаления гноя живот был промыт католитом, через 3 недели женщина была выписана. Роды прошли нормально.

Другие недуги

Заболевания позвоночника («выпадение» дисков). Некоторым помогали ванны из настоев топинамбура (земляная груша). 8-12 л настоя наливали в ванну так, чтобы спина находилась в жидкости, продолжительность принятия ванны – 20 мин., количество ванн 12-14. Настой готовили на «живой» воде, подогретой до 70°С, количество сухих веток и листьев земляной груши – 250-300г. Настой выдерживали до 30 минут. Такие ванны улучшают общее самочувствие, становится крепче сон, улучшается состояние кожи.

При ревматизме (судороги конечностей, особенно ночью) хорошо помогало протирание ног, включая и бедро, утром и вечером католитом, подогретым до 40-45оС. Как правило, после этого наступало облегчение.

Лечение гнойных ран, трофических язв, незаживающих культей достигалось промыванием свежим анолитом, а через 2 часа – компрессом на католите, не допуская высыхания повязок. Через 2-3 дня появлялись активные грануляции и необходимость в постоянном увлажнении отпадала – тампоны смачивались только при перевязках (приложение 2).

Лечение панарициев: в стадии созревания панариция делались ванночки при температуре «живой» воды 50-60°С. При вскрытии панариции лечились как гнойные раны.

Полиартриты, остеохондрозы – компрессы на католите при температуре 40-45оС (приложение 2,3).

Деформирующие артрозы. Это хроническое заболевание суставов, на которое приходится около 80% всех заболеваний суставов. Особенно тяжело болезнь протекает у людей пожилого возраста. Помогало применение католита по 150 мл 3 раза в день за 30 мин до еды, в течение 1 месяца. Полезно накладывать компрессы из анолита, выдерживая 45-60 мин. При сильной боли желательно ставить компрессы 4-5 раз в день, в течение 4-6 дней. Как правило, уже на 3-5 день улучшается общее самочувствие, исчезает раздражительность, улучшается деятельность ЖКТ, нормализуется стул.

При болях в суставах ног: первые 4 дня 3 раза в день принимали по ½ стакана анолита, а последующие 4 дня 4 раза в день по ½ стакана: в первый день – анолит, а последующие 3 дня – католит.

Простуда шеи. Накладывали на шею компресс из теплого католита и пили его 4 раза в день по ½ стакана перед едой. Как правило, боль прекращалась в течение 1-2 суток.

Мозоли стоп, пяточные шпоры – горячие ванны на католите. Удаление ороговевшей кожи на мозолях после распаривания не представляло затруднений. При таком лечении воспалительные изменения при шпорах уменьшались, ликвидировался болевой синдром (приложение 2).

Отит (воспаление среднего уха). Теплым анолитом осторожно промывали слуховой канал и осушали, собрав ваткой воду. На больное ухо можно дополнительно сделать компресс из теплого анолита. Выделения, гной, вымывать анолитом. Избегать простуды, не сморкать нос, а лечить насморк.

В (7, стр. 179) сообщается об успешном применении электроактивированной воды для лечения проказы. Лепрозные язвы и свищевые ходы обрабатывались попеременно анолитом (рН=2, ОВП=1100 мВ) и католитом (рН=12, ОВП= минус 370мВ). В результате воспалительные явления стихали и заживление липрозного дефекта проходило в среднем за 35 суток. Состояние липрозных больных после такого местного применения электроактивированной воды существенно улучшалось.

Примочки и ванны снимали боль при радикулитах и остеохондрозе.

При головной, зубной боли, невритах, невралгиях, миозитах, боли в мышцах, боли в суставах, как известно, помогает анальгин. Применение анолита позволяет успешно его заменить, причем боль исчезает быстрее.

При укусах комаров и мошек от зуда избавлялись смачиванием пораженного места анолитом.

Есть обнадеживающие сведения о полезном применении электроактивированной воды при остеоартрозе суставов рук и ног с явлениями артральгии, реактивном полиартрите по типу болезни Рейтера, геморратическом васкулите, остеохондрозе с корешковым синдромом (приложение 3).

Появились сообщения об эффективном применении электроактивированной воды при лечении СПИДа [40]. В институте эпидемиологии и инфекционных заболеваний Украины установлено подавляющее влияние анолита на клетки, пораженные четырьмя видами разных онковирусов, туберкулезными палочками, а также вирусами герпеса, менингоэнцефалита и вазанулярного стоматита.

Имеются сообщения о применении электроактивированной воды при обеззараживании станций метрополитена в г. Москве против атипичной пневмонии.

Появились первые сведения об успешном применении электроактивированной воды при онкозаболеваниях (рак кожи – республика Крым, рак поджелудочной железы – г. Запорожье). Как свидетельствует российский опыт [5], электроактивированная вода помогает при онкозаболеваниях мочевого пузыря, шейки матки, полости рта, саркоме левой руки, опухолей суставов коленного и левой руки, желудка и поджелудочной железы, опухолей шеи, легкого.

Электроактивированная вода для профилактики

послеоперационных осложнений и

лечения гнойно-воспалительной

патологии

(маститов, фурункулов, абсцессов, карбункулов, гидроаденитов, флегмон, остеомиелита, геморроя, парапроктита, послеоперационных состояний)

Анолит использовался для промываний, инстилляций, орошений, смачивания, наложения повязок и тампонов, в первом периоде лечения чистых и гнойных ран. Процедуры проводились 3-5 раз в день в течение 2-3 суток. Католит использовался для орошений, повязок и тампонов с целью ускорить заживление ран на протяжении 3-7 дней. Применение анолита делало ненужным использование других антисептических средств, а католита - обеспечивало более быстрое появление грануляционной ткани, сокращение сроков лечения [3].

Опыт применения электроактивированной

воды народными целителями.

Многие народные целители Украины успешно применяют электроактивированную воду в своей практике: Владимир Подройкин из Житомира, Геннадий Гапон из Киева, Петр Золотой из Тернополя и др. Они творчески подходят к использованию такой воды и получают хорошие результаты при избавлении людей от тех недугов, которые в медицинской практике считаются трудно или вообще неизлечимыми. Поэтому мы решили описать их опыт в нашей книге.

Владимир Михайлович Подройкин разработал несколько оригинальных методов для лечения ЗОБа, сахарного диабета, аденомы, гипертонии, остеопороза, как бросить курить и др. Всем своим пациентам он рекомендует полностью перейти на питьевую электроактивированную воду: готовить на ней первые блюда, делать отвары трав, чай, пить воду в сыром виде… Проводить очистку кишечника, также рекомендует раздельное питание.

ЗОБ. Для избавления от этого недуга он проводит курс полного очищения организма, начиная с толстого кишечника, крови, почек и печени. После этого ежедневно проводить микроклизмы по 100 мл из анолита добавлениями в нее йодированной соли и отваров из морской капусты. Отвар готовится по технологии фирмы «ЭкоВод». После выпуска клизмы из анолита, через 10 мин. делается клизма из католита. Ежедневно утром пить по 100 мл анолита и делать на шею компресс из анолита на 10 мин., после чего – на католите на это же время. Температура воды для компресса 37-450С, желательно в этот период есть свежую морскую рыбу (через 48 часов рыба теряет все полезные свойства). Лечение проводится в течение 2 недель. В последующем, при необходимости, процедуры повторить. Избегать напряжения шеи. Женщины должны следить за менструациями, поскольку их задержка ведет к развитию болезненного состояния.

Сахарный диабет. Таким больным нужно качественное питание, содержащее витамины А, С, В1, РР, В12; кремнийсодержащие продукты с добавкой отрубей.

Его общие рекомендации по питанию: ежедневно есть по 50-100 г меда и пить медовую воду на живой воде. Включать в рацион как можно больше мяса во всех его видах, а также творог и простоквашу, свежие ягоды и фрукты, кроме сладких.

Самолечение с применением анолита и католита проводится по методике, приведенной в данной книге на стр. 92. При запушенных формах диабета он использует рекомендации узбекских медиков по добавкам в электроактивированную воду калия и марганца.

Аденома, простатит, импотенция. В течение 2 месяцев рекомендует пить католит по 100 мл: сразу после сна, за 30 мин до еды утром и вечером, а также ночью в 3 часа. Воду в аппарате «Эковод 3» готовить с добавлением 1/3 чайной ложки соли KCl. После стула провести очистительную клизму объемом 2 литра. После нее поставить питательную микроклизму на католите из смеси трав (ромашка, чистотел, полевой хвощ), в смесь добавить чайную ложку прополиса, приготовленного на живой воде (приготовление экстракта прополиса. В некоторых случаях при обострениях хронического простатита и аденомы он назначает проводить питательные микроклизмы с католитом с добавлением эвкалипта и «Мумие». Также рекомендуется выполнять следующие упражнения:

- массаж простаты, мошонки и яичек (5-7 мин.)

- сидя на корточках сжимать медленно и расслаблять анус. Повторять столько раз, сколько Вам лет.

Он рекомендует всем своим пациентам больше есть салатов из сырых овощей, с добавлением моркови, сельдерея, свеклы, репы, еженедельные парные бани (пропаривать промежность). Бани принимать по определенному режиму.

Для тяжелых форм гипертонии Владимир Михайлович разработал специальный сердечный чай:

1. Корень валерианы – 2 ст. ложки;

2. Мята – 1 ст. ложка;

3. Шиповник – 4 ст. ложки;

4. Боярышник – 1 ст. ложка;

5. Кукурузные рыльца – 1 ст. ложка;

6. Ромашка – 1 ст. ложка;

7. Пустырник – 2 ст. ложки.

Все смешать со 125 гр. зеленого чая и такого же количества черного.

Утром и вечером заваривать как обычный чай на католите по технологии «ЭкоВод», пить: утром – натощак, вечером – перед сном. Сахар по вкусу. Этот чай поможет также при стенокардии и тахикардии.

От давления помогает и обычный шиповник или боярышник. Настой готовится в соотношении: 2 стакана шиповника (боярышника) на 2л католита.

Остеопороз. Необходимо перейти на постоянное употребление электроактивированной питьевой воды (смесь анолита и католита). Воду готовить с добавкой в анодную камеру CaCl2 (в ионной форме кальций усваивается намного лучше, особенно при достаточном количестве кремния в воде, как после обработки в аппарате «ЭкоВод»). Также он рекомендует посильные физические упражнения, умеренное пребывание на солнце, посещение саун.

Как избавиться от курения? Этот вопрос может задать каждый курящий. Владимир Михайлович считает, что для этого, во-первых, надо очень сильно «захотеть», для чего призвать все свою СИЛУ ВОЛИ, а во-вторых иметь у себя элетроактивированную воду, в том числе «мертвую», которой Вы будете «гасить» свое желание закурить.

Телефон Владимира Михайловича: 8-097-590-06-05; 8-04143-2-83-38

Гапон Е.С. проводит оздоровление своих пациентов настоями трав, приготовленными на католите по технологии «ЭкоВод». Е.С. Травы заготавливает сам, выезжая в разные районы Украины. Успех излечения очень высокий.

Опыт очистки организма с помощью анолита

Сумей принудить сердце, нерв, тело

Тебе служить, когда в твоей груди –

уже давно все пусто, все сгорело.

И только воля говорит – иди!

Киплинг

Несколько десятилетий рос, мужал, учился, работал, занимался спортом. Никогда не болел. В моем окружении также не болели. И когда среди знакомых кто-нибудь заболевал, не мог этого понять. Сравнительно спокойные десятилетия сменили годы буйной и бурной жизни. Заболел!

Обратился в поликлинику. Лекарства, уколы, исследования, состояние продолжает ухудшаться, обращаюсь к титулованным специалистам - положение ухудшается. Диагнозы становятся все более и более мрачными. Попутно начинаю искать нетрадиционные пути исцеления, занимаюсь йогой, водолечением по Кнейпу и Каминскому, лечусь укусами пчел. Состояние ухудшается. Никто ничего не рекомендует. Влиятельные друзья приглашают в Москву. В лучших клиниках и институтах Союза ничего, кроме наркотиков 3-4 раза в день, не могут предложить. Положение ясное – никаких иллюзий. Возвращаюсь в Киев с заключением: «Вы лечились в лучших лечебных учреждениях мира, Вам никто не может помочь». Перед отъездом соседу по палате приносят книгу Суворина «Оздоровление голодом и пищей». С этой книгой меня выносят из вагона. Начинаю голодать; 3 дня, 7 дней, 21 день, 42 дня. Чудо! Во время голода прекращаются боли. Зависимость от наркотиков исчезает. 6 лет голодаю по 100-120 дней в году, в том числе ежегодно одно шестинедельное голодание. Меняю образ жизни. Систему питания. Сыроедение, вегетарианство, макробиотики, питание по группе крови (система Д’адамо). На протяжении десятилетий ищу что-нибудь новое и сразу испытываю на себе. Пил керосин, урину, настой дождевых червей, глину, перекись водорода. Несколько раз в году на 2-3 минуты ложусь «отдыхать» в муравейник и еще много-много различных систем исцеления проверяю на себе. Живу полноценной жизнью. И, несмотря на не юношеский возраст, могу себе позволить серьезные физические нагрузки. Из всего набора испытанных методик поддержания здоровья использую: ванны по Залманову, дыхание с аппаратом Ненашева, иногда голодаю, малые сроки, до двух недель и пару раз в году сижу по 10 дней на 7-ой макробиотической диете.

В ноябре 2003 г. приобрел водоочиститель фирмы «ЭкоВод». Начал принимать по 100 мл анолита утром натощак. Баночку с утренней мочой поместил на сутки в холодильник. Ее созерцание через сутки говорило о необходимости дальнейшего поиска. Через месяц эксперимент повторил – мочу было жалко выливать. Никаких сомнений! Еще одна методика постоянного пользования найдена. Заменил перекись водорода анолитом, полученным с помощью аппарата ЭАВ.

Замену воды традиционной очистки на ЭАВ обуславливаю известным фактом уменьшения количества воды в организме с первых дней жизни после изменения среды обитания.

В нашем организме систематически расходуется водород и для его восполнения происходит разложение клеточной воды с одновременным обогащением крови кислородом. Это подтверждается систематическим уменьшением количества воды в организме с момента родов. Скорее всего, старение и возникновение болезней обусловлены неполным возмещением водорода в организме, так как при любых заболеваниях в нашем организме происходят аналогичные процессы, что позволяет полагать, что причины всех болезней имеют общую основу.

Систематически употребляя анолит, (полученный с помощью аппарата «Эковод»), мы насыщаем организм водородом и перекисью водорода, окисляющей токсичные вещества, расширяющей артерии, обогащающей кровь и лимфу молекулярным кислородом, одновременно уменьшаем расход клеточной воды для производства водорода. Возмещая потери клеточной воды, мы восстанавливаем пути движения информации в организме, ликвидируем механические, химические, информационные помехи, а так как информация в организме распространяется через воду, мы повышаем жизнеспособность, так как жизнеспособность любой системы зависит от скорости движения информации в системе.

Кроме того, протон водорода нейтрализует окисляющее действие кислорода воздуха и способствует уменьшению количества свободных радикалов.

Таким образом, употребляя анолит, мы уменьшаем расход клеточной воды, обогащаем кровь и лимфу молекулярным кислородом и продлеваем жизнь без болезней.

Применение анолита приводит к сдвигу кислотно-щелочное равновесия организма в сторону кислой среды, что ускоряет процессы усвоения клетками углекислого газа.

Кислая среда легче отдает, а клетки крови и кровеносных сосудов более активно поглощают углерод, который в клетке преобразуется в углерод органических веществ, что в сочетании с азотом воздуха создает условия для построения нуклеиновых кислот, белков и других веществ, необходимых для полноценной жизнедеятельности, т.е. происходят процессы, аналогичные тем, которые протекают во время голодания, обеспечивая полноценное эндогенное питание и систему саморегуляции организма.

20 дней 3-4 раза в день, утром натощак, вечером перед сном через 2-3 часа после приема пищи и 1-2 раза днем не менее чем за 30 минут до еды пил по 100 граммов анолита.

Уже через несколько дней приема улучшился сон и уменьшилась его продолжительность. Постепенно начал раздвигаться занавес и весь первый акт трагедии, постановка которого много лет готовилась за закрытым занавесом, стал явным.

Начали болеть колени, локти, предплечья. Болели все шрамы, даже те, которым более 50 лет, болели десна в тех местах, где были удалены зубы, также болело горло в местах, вырванных в детстве гланд. Болели органы, в которых зарождается болезнь. Боль – это деблокада органов, которая постепенно затухает по мере наступления оздоровления. Процесс заболевания и исцеления происходит с одной и той же клинической картиной.

Боли проявляются не одновременно, скорее всего, в зависимости от тяжести заболевания. В первую очередь там, где болезнь зарождается, чтобы затем всю мощь организма обрушить на тяжелые участки.

Боли вполне терпимы. И только на третьей неделе появились сильные мышечные боли. Печеночные пятна побледнели, слабая ноющая боль в правом подреберье, с которой я живу уже 60 лет (последствие туляремии) почти прошла. Аналогичные состояния бывали при длительных голоданиях или на 7-ой макробиотической диете. После свекольной пищи моча перестала окрашиваться. Без слабительного и клизм периодически возникала острая потребность в дефекации. Происходила естественная очистка организма без нарушения микрофлоры кишечника и желудка. И уже через 4-5 часов – нормальный, четко оформленный стул. Иногда бросало в жар или холод при нормальной температуре тела и окружающей среды. Со второй недели начался какой-то не очень приятный процесс в голове, который в течение 2-х недель после окончания режима исчез. Скорее всего, шла чистка сосудов мозга. При неизменном образе жизни уменьшилась потребность в пище. При повторном проведении курса уменьшилось количество зон с болевым синдромом.

Третий курс проходил с небольшими болевыми синдромами. Четвертый десятидневный курс совместил с 7-ым макробиотическим режимом. Вторая половина курса проходила очень тяжело, подобно 6-7 неделе голода. Утро 6-го дня началось с острой сердечной боли, которая постепенно уменьшалась и полностью прошла через 36 часов. Сильно болели икроножные мышцы, подъем по лестнице и на пригорки преодолевался с большим усилием. Окончательно боли прошли через 15 дней после прекращения режима. В результате курса: седые волосы на руках и ногах приобрели свой первоначальный цвет, начали темнеть волосы на затылке, появился блеск ногтей, уплотнилась радужка, улучшилась сосудистая система, почти перестали зябнуть руки и ноги (отморожены в 1944 г.), поочищались суставы. Очередной десятидневный курс, совмещенный с 7-м макробиотическим режимом, прошел легко. На руках, ногах и затылке начали быстро расти волосы, хотя прическу «лысина» изменить еще не могу. Видимо немного поторопился с процессом омоложения и перешел только на утреннее употребление анолита по 50 гр. Сигналом к переходу на 50-ти гр приём анолита служат дискомфорт в области сердца и нарушение сна. Не следует начинать оздоровление курсом с 3-4 приемами анолита, и лишь после нескольких курсов можно совместить оздоровление анолитом с 7-ым макробиотическим режимом.

При употреблении анолита раз в день по 100 г два-три раза в месяц следует делать перерыв на 5-6 дней, а после массированного приема – 4 раза в день по 100 г на протяжении 15-20 дней, перерыв делать на 30 дней.

Не следует сразу рассчитывать на исцеление от всех болезней. Одни заболевания уходят раньше и навсегда, другие со временем могут возвратиться. Все зависит от запущенности процесса и упорства человека.

Вполне возможно, что мы являемся участниками и свидетелями зарождения новой культурной модели человечества. Лечение анолитом несовместимо с употреблением алкоголя.

Захар Островский

Комментарии автора.

Технология использования анолита с целью очистки организма, предложенная Захаром Островским, уже используется пятью клиентами. У всех хорошие результаты. Конечно, такое количество случаев применения этой технологии очень малое и не дает право рекомендовать для других. Тем более, что автор не знает состояния здоровья желающих воспользоваться ею.

Не опубликовать предложение Захара Островского – автор не мог. Результаты очистки «анолитной» технологией З. Островский приравнивает к 42-х дневному голоданию. Как известно, такое голодание – крайне непростое по исполнению и требует силы воли. А по «анолитной» технологии все проще и легче: нужен только анолит и требуется 20-21 день употреблять его по 50-100 мл за 30 мин до еды. Автор считает, что предложение Захара Островского – это эпохальное достижение и заслуживает представления к Нобелевской премии.

Анолитная технология отличается от всех технологий по очистке организма, прежде всего, простотой и универсальностью. По мнению Захара Островского, происходит очистка всех органов, а также сосудов головного мозга. Причем, человек во время «Анолитной» очистки организма может даже не менять режим питания.

Физика очищения организма при «Анолитной» технологии объясняется особенностью работы венозно-лимфатической системы во всех частях организма человека, в том числе и головном мозгу. При закислении крови (анолит и предназначен для этого) улучшается работа венозно-лимфатической системы за счет повышения проницаемости стенок сосудов и снижения сил адгезии, удерживающих шлаки в клетках организма, в том числе и головном мозгу. Шлаки отторгаются клетками и лучше выходят через стенки венозных сосудов (в т.ч. капилляров) в лимфатические сосуды, далее в почки. Идет очищение организма от шлаков.

В закисленной среде активизируются процессы эндогенного питании. В нашей крови для этого все есть: и водород, и углерод, и кислород и азот. На основе их организм сам создает нуклеиновые кислоты, белки и др. вещества, необходимые для живой клетки. Поэтому снижается потребность в продуктах питания.

При такой очистке идет восстановление потоков энергии, в том числе и информационной.

Результаты очистки организма Захара – феноменальны. Действительно исчезла седина на руках, ногах и частично на голове. Автор воочию видел все это сам. Состояние здоровья позволяло Захару Островскому считать, что первую половину своей жизни он завершил 21.07.2005 года (год рождения – 1930).

Относительно болевых ощущений при очистке анолитом. Действительно исцеление всегда идет с аналогичными болевыми синдромами, как и при заболевании.

Какой совет желающим воспользоваться «Анолитной» технологией?

Первое – надо посоветоваться с лечащим врачом. Второе – нужно пройти полное обследование организма с целью выявления отклонений в Здоровье.

Третье – гипотоникам, язвенникам и с гастритом такую технологию применять не рекомендуется.

Фитопрепараты, биодобавки, лекарства и

электроактивированная вода

В последнее время все большее применение находят лекарственные растения, используемые для изготовления фитопрепаратов и лекарств. Особо нужно остановиться на фитопрепаратах, которые оказывают комплексное воздействие на организм человека. Эффективность фитопрепаратов значительно повышается при совместном применении с электроактивированной водой. Это объясняется следующим:

– Прием католита обеспечивает биологическую стимуляцию живым тканям и усиливает действие фитопрепарата;

– имевшаяся в воде старая «память» стирается под мощным воздействием электрического тока. Вода приобретает новорожденную «память», готовую к приему новой информации. Поэтому употребление такой воды не несет неприятных последствий, как при употреблении обычной водопроводной воды, часто несущей опасную для здоровья информацию.

– По мнению автора, католит при контакте с фитопрепаратами приобретает информационное поле тех растений, из которых они приготовлены.

Порядок совместного применения электроактивированной воды и фитопрепаратов следующий:

1. БАЖи следует разводить с тремя частями католита. Желательно перед приемом выпить ½ стакана католита.

2. Концентрированные масла и порошки. Перед их применением необходимо выпить ½ стакана католита. После этого смочить анолитом участок тела, на который намечается накладывать аппликации из порошка.

3. Таблетки запивать католитом.

4. Фиточаи готовить на католите, подогретом до 70оС. Выдерживать 5-10 минут. При этом экстракт фиточая получается более ценным и значительно ускоряет обменные процессы.

При комплексном применении лекарств и фитопрепаратов их следует запивать католитом. Это повышает эффективность усвоения лекарств и фитопрепаратов и сокращает их расход.

Известные технологии приготовления гомеопатических средств используют для получения экстрактов трав кипяток. При воздействии кипятка содержащиеся в травах белки, ферменты и витамины в значительной степени разрушаются. В итоге эффективность применения таких лекарств снижается. Применение католита в этом случае, значительно повышает качество гомеопатических средств.

Экспресс-тестирование по методу Фоля

Многообещающие возможности совместного применения фитопрепаратов и электроактивированной воды открывает экспресс-тестирование по методу Фоля, при котором осуществляется электрическое воздействие на биологически активные точки. Причем результаты измерений изображаются графически на мониторе компьютера.

Метод Фоля позволил проверять биологическую совместимость фитопрепаратов и электроактивированной воды с контролируемым органом человека. В результате стало возможным подбирать фитопрепарат нужного действия: иммуностимулирующего или антисептического, с одновременной выдачей рекомендации по применению конкретного вида воды: анолита и католита.

Анализ материалов такого совместного подбора показывает, что с фитопрепаратами иммуностимулирующего действия биологическую совместимость имеет католит, а антисептического действия - анолит. Кроме этого, выявлено, что в ряде случаев можно отказаться от фитопрепаратов, а с оздоровительной целью применять только католит. Например, при отложениях солей в суставах весьма эффективным оказалось использование католита, особенно насыщенных ионами кремния.

Применение электроактивированной воды при уходе за детьми

Полезно обливание детей католитом после купания, тогда ребенок растет и развивается быстрее. А протирание католитом предупреждает образование пролежней и опрелостей в пахах и др. местах у грудных детей. Исчезает сыпь, прекращается шелушение кожи.

При герпетических заболеваниях слизистой оболочки рта у детей успех достигался при таком лечении: в первые 3 дня назначали ванночки из анолита по 3-5 минут 2 раза в день, а на пораженную область (пузырьки, эрозии, язвы) накладывали на 3-5 минут аппликации из ватных валиков, смоченных в той же воде. После этого рот орошали теплым католитом, чтобы убрать кислотное воздействие анолита на эмаль зубов. Указанные процедуры проводились до полного исчезновения признаков заболевания. При приготовлении электроактивированной воды вместо соли применяли 1% раствор хлористого кальция.

Применение электроактивированной воды было эффективно при воспалении миндалин. Для этого проводили полоскание горла анолитом, затем – католитом.

При эпидемиях гриппа, чтобы Ваш ребенок не заболел, следует 2-3 раза в день закапывать анолит в носик, а помещение дезинфицировать, опрыскивая его этой же водой.

Для предупреждения вспышек ОРВИ при эпидемиях гриппа детям промывали слизистую носа и горла анолитом 5-6 раз в сутки путем полоскания горла и закапывания в нос. Дети пили также анолит по 1/3 стакана 3 раза в сутки в течение 2-3 дней. В это же время лекарственные медикаменты запивались чаем, приготовленным на католите (см. приложение 1).

Отмечено, что в случаях возникновения ОРВИ при применении электроактивированной воды у всех детей на второй-третий день уменьшались или прекращались катаральные явления, нормализовалась температура. Купирование катаральных проявлений ОРВИ проходило тем быстрее, чем раньше назначалась электроактивированная вода.

Применение электроактивированной воды в этих случаях способствовало блокированию распространения вирусной инфекции и более быстрому выздоровлению детей. У детей, находившихся в контакте с больными ОРВИ и не получавших внутрь анолита, но применявших ее для полоскания горла и промывания носа, эффект наблюдался в 80% случаев. Благодаря использованию электроактивированной воды в периоды эпидемии гриппа в гастроотделении детской больницы №8 г. Киева не было ни одного случая вспышки ОРВИ.

При гастрозаболеваниях дети пили желчегонный чай, приготовленный на католите, по 0,5 стакана 3 раза в день за 40 минут до еды в течение 2 недель. У детей, получающих для лечения желчегонный чай на католите, отмечалось улучшение общего самочувствия, быстрее купировался абдоминальный болевой синдром, был более выражен желчегонный эффект, повышался аппетит, эмоциональный тонус.

При использовании анолита в течение 3-5 дней в комплексе с лечением медикаментозными и физиотерапевтическими средствами эффективность лечения возрастала. Продолжительность болевого синдрома при заболеваниях ЖКТ снижалась на 1-2 дня.

Больные дети с язвенной болезнью и эрозивным гастритом натощак принимали анолит по 0,5 стакана в течение 3-5 дней, а затем в течение 10 дней запивали назначенные лекарственные средства 0,5 стакана католита. Отмечена эффективность лечения: быстрее купировался болевой синдром, инструментально доказана (ФЭГДС) более быстрая эпителизация эрозий и язв (эпителизация наступала на 12-14 день) (приложение 1).

Косметика на электроактивированной воде

У нашего организма достаточно ресурсов, чтобы долго оставаться молодым. Для этого ему нужно создать необходимые условия. Прежде всего, необходимо обратить внимание на наше защитное покрытие – кожу. Существующие косметические технологии предполагают широкое использование кремов и др. При их нанесении происходит закупорка пор, что приводит к нарушению дыхательных функций кожи, а также к ухудшению потовыделения. Это вызывает нежелательное изменение цвета лица, появление угрей, прыщей, угревой сыпи. При жирной коже на ней могут появляться черные безобразные точки, прыщики, бугорки.

Регулярное умывание ЭАВ (сначала анолитом а потом католитом) предотвращает появление морщин и разглаживает уже имеющиеся, смягчает кожу, придавая ей здоровый вид. После ополаскивания волос такой водой они приобретают блеск, уменьшается их выпадение.

Уход за кожей лица, шеи, рук, ног*

Для улучшения питания кожи, восстановления ее дыхательных функций, кожной (капиллярной) системы кровообращения, выполнения ею функции почек, нервной системы, кожу необходимо очищать от атмосферных загрязнений, кожного жира, следов макияжа на лице и омертвевших клеток.

Существующие для этого средства содержат спирт, что вызывает сухость кожи, либо дороги и недоступны большей части населения («Очищающее молочко», «Лосьон-тоник», «Очищающая эмульсия-крем» и др.). Применение в больших количествах различных кремов, масок приводит к нарушению функций кожи.

Вместо этих средств следует использовать Живую воду, которая за счет своей биологической активности, во-первых, дезинфицирует кожу, а во-вторых, восстанавливает ее природный баланс, снимает раздражение, успокаивает, повышает уровень защитных реакций кожи. Для этого каждый день необходимо умываться анолитом.

После просыхания кожи лица, шеи, рук и ног повторить процедуру католитом. Использование «живой» воды, обогащенной кремнием, как биостимулятора и антиоксиданта, активизирует работу клеток кожи лица и насыщает ее кремнием. Следует иметь в виду, что «живая» вода применяется при жирной коже, а при сухой – рекомендуется сначала обмыть кожу анолитом, через 5-10 мин – несколько раз католитом.

Полезно также через день по утрам применять для шеи компресс из католита, обогащенной кремнием (20 мин.).

Такая процедура ухода за кожей лица и шеи омолаживает кожу, способствует исчезновению угрей, прыщей, печеночных пятен. Для ликвидации последних эффективно применение примочек из анолита.

В большинстве случаев, сокращается расход питательных и увлажняющих кремов, а некоторые вообще перестают пользоваться ими. Живая вода, обогащенная кремнием, может заменить многие известные косметические средства для кожи лица и поможет сократить Ваши расходы на их покупку.

Если у вас на морозе краснеет нос, то помогут теплые компрессы из католита на 15-20 минут. После этого следует сделать легкий массаж от кончика носа до его основания.

Предотвращают замерзание рук на морозе контрастные ванночки из «живой» воды: руки опускают по очереди на 5 мин. то в теплую, то в холодную воду. Потом им делают массаж.

Для предупреждения раздражения кожи после бритья полезно ополаскивать лицо анолитом (вместо одеколона), а затем через 2-3 минуты – католитом.

При потливости ног: вымыть ноги теплой водой и насухо вытереть, затем смочить анолитом, дать им высохнуть, ополоснуть католитом. Обувь протереть изнутри тряпочкой, смоченной в анолите. Носки выстирать и прополоскать в анолите. Запах исчезает.

Для устранения неприятного запаха и продуктов пота следует промывать подмышки и промежность анолитом.

Уход за волосами

Упрощается при использовании электроактивированной воды. Для мытья применять католит с небольшой добавкой шампуня. Ополаскивать голову анолитом, но без шампуня. Волосы становятся мягче.

При ограниченном количестве электроактивированной воды голову можно вымыть обычной водой с шампунем, вытереть, после чего смочить волосы анолитом, а через 3-5 мин. – католитом.

Много случаев успешного применения электроактиви- рованной воды для предупреждения сильного выпадения, «сечения» волос. Необходимо мыть голову подогретым до 35-40оС католитом в течение 2-3 недель. После мытья волосы укутать полотенцем или надеть на голову полиэтиленовую шапочку и в таком состоянии подержать 15-20 мин. Еще лучшие результаты дает мытье головы отваром крапивы, хвоща и лопуха и ромашки или хмеля и мать-и-мачехи.

Много неприятностей вызывает перхоть, причиной которой является грибковое заболевание. Успех достигается при попеременном применении сначала анолита, а затем католита; 2-3 раза в неделю, после мытья головы вытереть волосы и смочить подогретым анолитом. Через 8-10 минут тщательно промыть волосы теплым католитом и не вытирая, дать высохнуть.

При применении анолита снимается зуд, раздражение – верные спутники перхоти и устраняется само заболевание. Кожа очищается от старых клеток. При применении католита воды укрепляются корни, стимулируются луковицы волос и восстанавливается их работоспособность. Улучшается обмен веществ кожи головы. Волосам придается эластичность и природный блеск.

________________

В фирме «ЭкоВод» имеются узбекские инструкции: «По профилактике и коррекции морщин на основе электроактивированной воды, а также «По лечению жирной себореи, осложненной угревой сыпью» и «По лечению сухой себореи». При необходимости Инструкции могут быть Вам высланы.

Уход за зубами

Чистить зубы рекомендуется, предварительно промыв зубную щетку в анолите. После чистки рот прополоскать анолитом, а через 1-2 минуты – католитом. При такой технологии ухода за зубами предотвращается возникновение пародонтоза, кариеса, укрепляются десны. После приема пищи полезно рот прополаскивать католитом, что восстановит кислотно-щелочной баланс. Эта процедура гораздо полезнее популярной жевательной резинки.

Другие области применения

электроактивированной воды в быту

Увеличиваются сроки хранения овощей и фруктов, мяса, рыбы при обработке их перед хранением анолитом. Если замочить мясо в ней на 15-20 минут, оно хранится значительно дольше. Купленные на базаре подозрительное мясо и рыбу, яйца, необходимо замачивать в анолите на 15-20 минут. Следует обеззараживать и овощи (сельдерей, петрушку...), фрукты. Обработку можно производить, опрыскивая их с помощью пульверизатора, например, «Росинка», причем в воду перед активацией следует добавлять поваренную соль.

Успешно применяется анолит для дезинфекции квартир, и вспомогательных помещений, мебели, посуды и пр.

Очень простая технология борьбы с тараканами: возможные места скопления этих насекомых, откладки их яиц спринцуют анолитом, протирают мебель (даже ее навесы). По выражению одной из наших клиенток, Филатовой П.В. (г. Киев): «Электроактивированная вода помогает лучше, чем химия».

Если варить уху на католите, она получается более ароматная. Для борща лучше использовать анолит, тогда приготовленный из свежей капусты борщ не требуется подкислять.

Запах от селедки хорошо смывается анолитом с рук и посуды.

Повышается качество вина, наливок, водок, приготовленных с использованием католита.

Жизнь срезанного цветка можно продлить, если нижнюю часть букета погрузите в католит и косо срезать каждый цветок. Цветы оставьте в воде на 2 часа.

Если новогоднюю елку поставить в католит, то она долго стоит свежей и больше месяца не сбрасывает иголки.

При алкогольном отравлении стаканчик «мертвой» воды «сбивает» похмельный синдром лучше всяких рассолов. Если спиртное запивали «живой» водой, опьянение наступало значительно раньше. Опыт свидетельствует, что при постоянном употреблении в качестве питьевой воды ЭАВ – снижается тяга к спиртному.

Более подробно о применении воды в быту см. Прил. №11.

Технология приготовления чая, кофе и экстрактов трав

По известной технологии чай готовится путем заварки его кипятком, который разрушает живые клетки белка, ферментов, витаминов…

В предлагаемой читателю технологии используется высокая экстрагирующая способность «живой» воды при низких температурах (55°С), которая значительно выше, чем у кипятка при 100°С. Надежная стерильность электроактивированной воды позволила специалистам НПФ «ЭкоВод» разработать и внедрить новую технологию приготовления напитков (чая, кофе) и экстрактов из различных трав. По этой технологии чай и экстракты трав готовят на католите, подогретом до 60-70оС, которым заливают чай, сухую траву или высушенные цветы. Дают настояться 5-10 минут – и чай готов. Для тех, у кого пониженная кислотность, рекомендуется в чай добавить варенье из облепихи, клюквы, смородины или лимона, чтобы нейтрализовать щелочность воды. Любители очень горячего чая после этого могут подогреть его до нужной температуры. Необходимо помнить, что 70оС является ожоговым порогом. Поэтому воду выше этой температуры подогревать не рекомендуется.

Такая технология позволяет получить экстракт чая или трав более насыщенным. В нем меньше разрушенных «живых» клеток белка, ферментов, витаминов и др. веществ, чем при воздействии кипятком. При обычной технологии эти вещества только загрязняют напиток, поэтому получается не чай, а чаевая «грязь». Зеленый чай на «живой» воде получается коричневого цвета и с лучшими вкусовыми качествами.

Приготовление кофе производят на «живой» воде, подогретой несколько больше: до 80-85°С (такая температура необходима для растворения кофеина).

Настои из лекарственных растений в лечебных целях следует настаивать несколько дольше (в соответствии с рекомендациями аптек или народных целителей).

Применение электроактивированной воды в саунах и ваннах

Неограниченные возможности применения электроактивиро-ванной воды в саунах и ваннах.

Перед проведением процедур производят обеззараживание помещений сауны или ванны «мертвой» водой. Пол, полки, деревянные решетки и т.д. протирают этой водой. Для усиления эффекта обеззараживания в нагретой сауне распыляют аэрозоль из «мертвой» воды и поливают на камни экстракт, приготовленный на такой воде (усиливает эффект дезинфекции приготовление экстракта из дезинфицирующих трав: полыни, ромашки и др.). После такой обработки помещение проветривают.

Для получения лечебно-оздоровительного эффекта пар в сауне готовят с помощью специальных лечебных трав на «живой» воде. Такое сочетание позволяет усилить оздоровительный эффект.

Например, для лечения бронхитов необходимо приготовить на католите настои из смеси следующих трав: девясил, мать-и-мачеха, подорожник, аир болотный, чебрец, солодка, череда, бузина, алтей, мята, зверобой, эхинацея, чеснок, рябина красная. Для лечения желчекаменной болезни - экстракт из: лимона, моркови, крапивы, аира болотного, лопуха, одуванчика, шиповника, ромашки, чистотела, хвоща полевого, сирени, корня девясила, расторопши.

На указанных смесях готовят также лечебный чай с медом, который принимают как перед «парилкой», так и после нее.

В результате человек получает ингаляцию лечебными травами и одновременно парами «живой» воды воздействует не только через дыхательные пути, но и через кожу. Это многократно увеличивает лечебный эффект.

Экстракт из лечебных трав на католите добавляют в воду, которой заполняют ванны. В случае, если рекомендована солевая ванна, то ее заполняют водой, подогретой до 35-37оС, растворив в ней до 500г соли (на полный объем ванны). Успокаивают, уменьшают нервное напряжение ванны с хвойным экстрактом на католите. Они хорошо помогают при лечении сердечно-сосудистых и нервных заболеваний (в этом случае их применение нужно согласовать с лечащим врачом). Полезны ванны из смешанных трав. Экстракт должен настояться в течение 30 минут после заливки католитом, подогретом до 70ºС. Эффект увеличивается, если при приеме ванны делать гимнастику, что в какой-то степени заменит плавание. Купание в бассейне, особенно с «живой» водой, и прием ванны является омолаживающим процессом. После таких процедур снимается усталость и нервное напряжение, улучшается сон, снимается мышечная боль, нормализуется артериальное давление. При регулярном принятии таких ванн и саун кожа становится мягкой и эластичной, исчезает угревая сыпь, усиливается иммунный ответ с таким же повышением сексуальной активности. Такие ванны снимают боли при радикулите, остеохондрозе, ревматоидном артрите, улучшают самочувствие и восстанавливают силы после больших физических нагрузок, замедляется процесс старения кожи.

После названных процедур полезно обмыться католитом . Это снимет «панцирь» (вспомните след от высохшей капли воды на стекле) из солей жесткости, который всегда есть на теле и волосах человека при применении обычной (неочищенной) воды. В результате освобождения кожи от солей жесткости все поры тела человека становятся открытыми. Это обеспечивает полноценное выполнение всех ее функций. Снижается выпадение и ломкость волос, улучшается их состояние.

По данным фирмы «Эсперо» [7], ванны с католитом оказывают тонизирующее, укрепляющее и восстанавливающее действие. Продолжительность католитных ванн строго ограничена временем: 6-7 мин. При погружении человека* в ванну с католитом около 2/3 кожного покрова контактирует с электропроводной жидкой средой. При этом отрицательный электростатический заряд от воды передается в кровь через кожные покровы.

Кровоток через участки кожи, контактирующие с католитом, составляет ориентировочно 0,3 л/мин. Общий кровоток в организме 5,5 л/мин. При этих условиях и при продолжительности ванны 7 мин. приблизительно 1/3 объёма циркулирующей крови (около 1,5-2 л) подвергается чрезкожной обработке католитом.

После разведения жидкой фракции обработанной крови в объеме водного сектора организма (а он составляет 42 л) около 4% внутренних водных сред будет хранить «память» о чрезкожном действии католита в ванне. Температура ванны – 32-350С. Частота проведения ванн с католитом 1 раз в 2-3 дня.

Рекомендуемый курс лечения включает 10 ванн. При злоупотреблении католитными ваннами возможно общее ухудшение здоровья и нарушение деятельности сердца.

Известно, что сама Маргарет Тэтчер черпает молодость и красоту из собственной ванны с электроактивированной водой.

_________________

*(площадь кожного покрова взрослого человека составляет 1,5-2 м2)

Ароматерапия

Это новая лечебная терапия. Ее возможности значительно увеличиваются, если при этом использовать электроактивированную воду.

В зависимости от назначения конкретного вида ароматерапии используют анолит или католит. Так, ванны готовят из католита с добавкой эфирного масла. Для массажа используют католит, в который добавлено эфирное масло.

Для ингаляции в посуду с горячим католитом добавляют капли эфирных масел. Компресс также дает лучшие результаты, если он приготовлен на католите с использованием эфирных масел.

А если ингаляции или другие процедуры имеют целью антисептический эффект, то раствор готовят из анолита с добавкой веществ с антисептическими свойствами: эвкалипта, можжевельника, розмарина.

Эндогенное дыхание

В настоящее время все шире распространяется эндогенное дыхание с помощью специального дыхательного тренажера новосибирского биохимика В.Ф. Фролова [50]. Этот аппарат представляет усовершенствованную конструкцию ингалятора, стимулирующего работу легких.

Регулярное проведение эндогенного дыхания и прием Живой воды повышает оздоровляющее воздействие на организм человека. Об этом говорит как опыт автора, так и многих наших клиентов. При таком комплексном подходе улучшается энергетическое насыщение наших клеток, резко снижается расход внутриклеточной воды и уменьшается количество свободных радикалов (виновников старения организма).

Эффективность эндогенного дыхания можно значительно повысить, если в качестве жидкости, заливаемой в тренажер использовать, в зависимости от необходимости, анолит и католит. Эффективно проведение ингаляций с аппаратом В.Ф. Фролова, заполненным католитом или анолитом, подогретым до 60-70°С. Санитарную обработку деталей аппарата следует проводить анолитом, что эффективней химической обработки, рекомендуемой в паспорте завода-изготовителя. Наш опыт свидетельствует об эффективности совместного применения электроактивированной воды и эндогенного дыхания.

Применение электроактивированной воды в сельском хозяйстве.

Растениеводство

Для увеличения всхожести семян овощных культур и сокращения сроков всходов полезно с целью обеззараживания помещать семена на 10-20 минут в анолит. После этого замочить в католите (время выдержки семян подбирается индивидуально, как правило – до 2 ч.). Такая обработка способствует лучшему развитию растений; всходы не полегали, имели повышенную морозостойкость, были более устойчивы к вирусным поражениям.

У клубней картофеля при обработке католитом быстро залечивались повреждения, они меньше были подвержены болезням, лучше сохранялись.

Растения (пшеница, овес, томаты) при поливе католитом обгоняли в росте контрольные и давали больший урожай. Семена злаков, замоченные в 3%-ом растворе витамина Е, развивались точно так же, как и обработанные католитом [45].

Часто встречаемая болезнь капусты, возникающая при хранении – серая гниль. Чаще всего, инфицирование капусты начинается еще в поле. Обработка ее анолитом ощутимо уменьшает развитие болезни. Опрыскивание анолитом уничтожает тлю на домашних цветах (розы и др.), овощах, листьях плодовых деревьев.

Виноград, подлежащий длительному хранению, после тщательного отбора и удаления некондиционных виноградин рекомендуется опрыскать анолитом и уложить в ящики.

Для предупреждения развития в хранилищах бактериальных и грибковых болезней, рекомендуется 1-2 раза в месяц обрабатывать их диоксидом серы и опрыскивать анолитом.

[12] сообщает, что «целебную воду можно использовать в огородничестве: политая католитом рассада вырастает намного быстрее обычной и более сильной, а анолитом хорошо опрыскивать от разного рода заболеваний капусту, помидоры, редис и цветы», чтобы не было мучнистой росы, тли, грибковых и гнилостных заболеваний...

Животноводство

При применении электроактивированной воды нужно помнить, что католит является стимулятором иммунной системы, а анолит – антисептик и антибиотик. При приеме католита внутрь в объеме, эквивалентном 5-10% к суточному объему воды, он оказывает на животных и птицу следующее действие (7):

¨ общетонизирующий эффект;

¨ повышает устойчивость организма к ионизирующему излучению, в т.ч. и радиоактивному;

¨ укрепляет иммунитет и повышает устойчивость к инфекциям;

¨ улучшает тканевое дыхание, усиливает надежность антиоксидантной защиты;

¨ вызывает общий анаболический эффект;

¨ стимулирует процессы роста, физиологической и репаративной регенерации.

Зная это, можно целенаправленно применять электроактивированную воду в животноводстве и птицеводстве.

Хороший эффект дает применение электроактивированной воды в животноводстве для поения животных (крупного рогатого скота, свиней, птицы). Можно применять электроактивированную воду для дезинфекции помещений свинарников, скотников, птичников. Полезно обмывать вымя коров анолитом, чтобы не было заболеваний, не трескались соски. Есть опыт ликвидации поносов у коров и свиней поением их анолитом. Эта же вода – прекрасное средство от копытных болезней.

На одной из птицефабрик цыплят поили католитом от рождения до месячного возраста – падеж снизился более чем на треть. У кур повышалась яйценоскость и вес. В птичниках, обработанных анолитом, не было сальмонеллы. В зверосовхозе «Кощаковский» поили католитом 2000 норок. Смертность молодняка снизилась в 8 раз, маточного поголовья – в 4, привес увеличился на 15%.

В пчеловодстве. Для подкормки пчел готовился сироп как обычно, только на «живой» воде. Это повышало энергию, активность пчел, даже в прохладную погоду, увеличивалась плодовитость матки и пчел-кормилиц. Семья получалась более дружная. Особенно хороший эффект возможен, если «живая» вода приготовлена с использованием кремниевого анода.

Для обеззараживания рамки и улики обрабатывают анолитом. Пчелы охотно пьют католит. При этом повышается их работоспособность и общий эффект от семьи увеличивается.

Электроактивированная вода успешно применялась для лечения следующих заболеваний пчел:

1.При варроатозе. Вместо химических средств обрабатывали анолитом. Через некоторое время, когда все просыхало, – католитом.

2.При браулезе. Распыляли анолит, особенно в старых сотах и местах работы матки и пчел-кормилиц. Эту процедуру повторяли каждые 10 дней.

3. При стенотаиниозе. Ставили на крышки ульев противни с анолитом. Дно противня красили белой краской. Можно было противни накрыть сеткой, чтобы не проникали пчелы. Сама вода им не вредна, но она не для них.

Качество дезинфекции уликов и др. повысится при добавке в анолит экстракта прополиса, приготовленного по рекомендуемой автором технологии (к сведению: прополис является антисептиком).

В кролиководстве. Для лечения заболеваний кроликов успешными оказались следующие технологии:

1. При миксоматозе ежедневно в ноздри кроликов закапывали 4-5 капель анолита, а в пищу добавляли активированный уголь.

2. При кокундозе поили католитом, также давали уголь. На второй день поили анолитом (особенно, если поносят) и давали уголь. В пищу добавляли соль.

3. При стоматите («мокрая морда») промывали анолитом пасть и всю мордочку. Шприцевали эту же воду в рот. Через 20-30 минут – повторяли то же католитом.

4. При рините (чиханье, насморк) закапывали в ноздри анолит. Поили католитом.

5. Для дезинфекции кормушки промывали анолитом, распыляли его и внутри клеток. Давали (для профилактики) уголь, соль, пророщенное зерно.

Кролики, регулярно пившие эту воду, не только более интенсивно прибавляли в весе и давали вдвое больший приплод в год, но и меньше болели.

[7] сообщает об использовании электроактивированной воды в ветеринарной практике для лечения инфекцированых язв, возникающих у 9-поясных броненосцов в условиях вивария. Язвы были инфицированы бактериальной и грибковой микрофлорой. Лечение этих язв обычными антисептиками оказалось малоэффективным. После промывани язв анолитом с последующими примочками из католита (продолжительность примочек – 20 мин.) язвы быстро очищались и заживали в короткие сроки.

Некоторые советы по сельскому хозяйству.

Многочисленными опытами наших клиентов установлено, что при стимуляции роста растений, домашнего скота и птицы, лучшие результаты дает католит с pH= 9÷11. Кроме того, поливать растения, поить животных следует 2-3 раза в неделю, а в остальные дни использовать обычную воду.

И еще. Оказывается, что «любимая» концентрация зависит и от типа растений, и от климатической зоны. Поэтому весьма целесообразно концентрацию воды и частоту полива (питья) уточнить для своего хозяйства опытным путем. За один–два сезона можете установить оптимальные условия полива, поения птицы и животных и удивлять соседей прекрасным урожаем, отлично цветущими цветами, здоровыми и энергичными цыплятами и т.д.

Как это сделать? Например, для установления оптимального режима полива растений и ускорения их прорастания надо подобрать ряд одинаковых горшочков, заполнить их одинаковой землей, подобрать одинаковые семена (каждый горшочек - равное число семян) и посадить их в горшочке. Один горшочек должен быть контрольным: его поливать обычной водой. Другие надо поливать католитом определенной концентрации, с определенной частотой (например: 2-3 полива обычной водой, а 1- католитом). Время Вам покажет, какая концентрация воды и частота полива лучше способствовала росту растений.

Полезен и такой эксперимент. Перед посадкой можно дополнительно обработать семена: одну партию подержать в анолите 1-2 часа, потом посадить, другую 4-5 часов в католите и посадить, третью партию обработать 1-2 часа в анолите и вымочить в католите 6-8 часов и посадить и т.д. Конечно, горшочки должны быть соответственно помечены, пронумерованы, чтобы их не перепутать.

Как все это делать? Зимой или ранней весной, на солнечном подоконнике, словом, тогда, когда начинается заготовка рассады. Первые результаты появятся уже перед посадкой рассады в теплицу или огород. И интересно, и полезно!

Аналогично можно экспериментировать и с выращиваемыми цыплятами, утятами, поросятами и т.д. Случился понос – напоите их анолитом. Прекратился понос – регулярно поите католитом (2-3 раза в неделю). Сколько дать им воды? Пусть сами решают, организм и инстинкт подскажут.

Разумеется, это не догма, а только совет, с чего и как начать. Дальше подскажет практика и любознательность, особенно, когда станут заметными результаты.

А почему бы не попробовать замесить тесто на католите и не испечь вкусных пирогов, булочек, хлеба?

Или кто мешает пивовару прорастить ячмень на католите и убедиться, что солод будет лучше и пиво вкуснее?

…уходу за домашними животными: кошками, собаками

Как свидетельствует опыт, домашние животные болеют такими же заболеваниями, как и человек. Поэтому лечить животных надо по той же технологии, что и для людей. Я остановлюсь только на тех заболеваниях, которые присущи исключительно домашним животным.

1. Инфицирование кошек и собак блохами и клещами. В настоящее время для ликвидации такой инфекции продаются «противоблошиные» ошейники, при выборе которых покупателю необходимо знать следующее: их срок пригодности – не более 5 месяцев, они не могут применятся в период лактации и беременности, а также в случаях обширного поражения кожи. Ошейники могут вызывать аллергические проявления на коже животных. Блохи являются переносчиками яиц глистов, поэтому нужно проводить 3-4 раза в год курс дегильминтизации (борьба с глистами с помощью сильных антисептиков). Мы рекомендуем вместо ошейников пользоваться электроактивированной водой. Купая свое милое создание один раз в месяц в анолите, вы избавляетесь от этих неприятностей.

2. Борьба с гельминтами (глистами). В зависимости от массы тела, утром, за 30 мин. до еды, вливаем маленькой спринцовкой в рот животному от 50 до 200 мл 2-3 раза в месяц анолита. Такая процедура помогает лучше, чем противоглистные таблетки.

3. При заболевании стригущим лишаем (собак и кошек) проводили обработку пораженного участка кожи с помощью тампона (примочки), смоченного анолитом с выдержкой до 15 мин. при температуре 20°С. На вторые-третьи сутки эти места обрабатывали католитом. Такие процедуры проводили 3-4 раза в сутки. За время проведения процедур не выявлено побочных явлений. Положительный эффект, как правило, наступал на 5-6 день, но иногда, при тяжелых формах заболевания, прием электроактивированной воды необходимо продолжать в течение месяца и даже больше. Функции кожи восстанавливались, а через 2 недели после этого пораженные участки кожи заростали волосами.

4. Гипосилярий (личинки из речной рыбы попадают в кровь, вызывая у собаки нагноение губ и подбородка). Каждое утро спринцовкой вводят в пасть по 50 г анолита. Как правило, через месяц все симптомы исчезают.

5. Катаракта (бельмо на глазах). Ветврачи против этого заболевания бессильны, а операции эффекта не дают. С применением электроактивированной воды избавлялись от болезни следующим образом: закапывали утром в глаза «мертвую» воду по 2-3 капли, а вечером «живую». Также с помощью спринцовки нагнеталась в рот по 50-100 мл «живая» вода, в течение 2-х месяцев. В последующем при необходимости курс повторяли.

6. С помощью орошения полости рта «мертвой» водой удаляется отложение зубного камня (желтые зубы). Для этого необходимо проводить процедуру регулярно.

7. Есть первые сведения об успешном применении анолита по 100мл 3 раза в день, в течении месяца, для борьбы с чумкой.

8. Для того, чтобы Ваши собачка или кошечка были более здоровыми, рекомендуем полностью «перевести» их на питьевую электроактивированную воду с йодис-концентратом и добавкой солей калия и активного кальция. Тогда значительно меньше прийдется пользоваться услугами ветеринаров.

О результатах применения электроактивированной воды в медицинских учреждениях Украины

С участием авторов организовано внедрение ЭАВ в различных медицинских учреждениях Украины:

Так, в детской больнице №8 Шевченковского района г. Киева электроактивированная вода применяется с 1993 года и по настоящее время для лечения язв и гастрозаболеваний, простудных заболеваний различных видов, конъюнктивита (см. приложение 1).

Эффективно применялась электроактивированная вода для лечения беременных и гинекологических больных в роддоме №4 Минского района г. Киева с истинной эрозией шейки матки и кольпитами (см. приложение 8).

В больнице УВД Донецкой области, электроактивиро-ванная вода успешно использовалась для лечения больных со склеротической артериальной гипертензией на фоне церебрального атеросклероза, ВСД с вазомоторной цефалгией, геморратическим васкулитом, рецидивирующим тромбофлебитом, колитом, острым пиелонефритом, остеохондрозом с корешковым синдромом и др. (см. приложение 3).

В санатории-профилактории при центральном институте усовершенствования учителей г. Киева - для лечения больных с хроническими: фарингитом, тонзиллитом, ларингитом, бронхотрахеитом, гайморитом и др. (см. приложение 4).

В госпитале ГУВД г. Киева - для лечения фарингитов, аллергических высыпаний, хронических гастритов с пониженной секреторной функцией желудка, пародонтозов (см. прил.5).

Кафедрами эпизоотологии и паразитологии национальной аграрной академии Украины электроактивированная вода применялась для лечения животных (телята, собаки, кошки), больных стригущим лишаем (см. приложение 7).

Наиболее глубокие исследования были проведены в научно-исследовательском институте хирургии и трансплантологии АМН Украины под руководством доктора медицинских наук, профессора Фурманова Ю.А.

Интересно отметить тот факт, что в 1985 г., когда вопрос о анолите и католите только дискутировался, Ю.А. Фурманов писал: «Пить активированную воду нельзя – это мое глубокое убеждение. Мы пока ничего не знаем о влиянии такой воды на кислотность и выделение желудочного сока, на микрофлору желудка и кишечника. Употребляя активированную воду внутрь, можно себе сильно навредить». А уже в 1998 г. тот же Ю.А.Фурманов сказал прямо противоположное: «Беру на себя ответственность утверждать, опираясь на свой собственный семейный опыт, «электроактивированная вода – действительно чудесное лекарство». Это говорит о культуре большого ученого. Пока не проверил сам – не рекомендуй другому, потому что основная заповедь настоящего врача – «НЕ НАВРЕДИ!»[48].

По результатам исследований здесь была разработана «Инструкция по лечебному применению электроактивированной воде при лечении гнойных ран, трофических язв, незаживающих культей, панарициев, ангины, полиартритов, остеохондрозов и др.». (см. приложение 2).

В [29] сообщается, что, по мнению руководителя ожогового центра профессора Н.Повстяного, электроактивированная вода помогает при лечении гнойных ожоговых ран в комплексе с медикаментозными методами. Зав. гастроотделением больницы №8 Н.К. Махровская говорит, что целебные свойства католита она испытала на себе – промывала ею глаза. Заметно улучшилось зрение, простудными заболеваниями не болела.

О результатах применения

электроактивированной воды за рубежом. Опыт применения в России:

в медицине

В России электроактивированная вода успешно используется для лечения ангины, артритов, язвенного стоматита, абсцессов, хронического бронхита, бруцеллеза, гастрита, геморроя, гепатита инфекционного, гингивита, гипотонии, гнойных ран, аллергодерматита, грибковых заболеваний кожи, сахарного диабета, аллергического и экссудативного диатеза, дизентерии, изжоги, колита, кольпита, хронического остеомиелита, ожогов, отита, панарициев, переломов костей, парапроктита, гнойничковых поражений, полового бессилия, пролежней, профилактики и коррекции морщин, чешуйчатого лишая, выпадения волос при жирной себорее, угревой сыпи, сухой себореи лица, гнойничковых угрей лица и тела, экземы, эндоцервицита и эрозии шейки матки, язвенной болезни желудка и 12-перстной кишки, мастита, трофических язв, нагноения послеоперационных ран, фурункулеза, пародонтита, сальмонеллеза. Для лечения названных болезней были разработаны специальные инструкции, которые рекомендованы для практического применения.

С успехом электроактивированная вода применялась и для восстановительных мероприятий при высокой интенсивности спортивных тренировок и гиподинамии.

Испытания, проведенные во ВНИИ медицинской техники Минздрава СССР, показали, что вода, обработанная в электроактиваторах, безопасна при наружном применении и приеме во внутрь (заключение ВНИИМТМЗ СССР от 15.06.90). Доказана нетоксичность ЭАВ, используемой в качестве биологически активной системы. Было получено разрешение на использование электроактивированной воды для асептической обработки рыбы при подготовке ее к переработке и кратковременному хранению в рыбоконсервном производстве.

По результатам исследований было разрешено применение электроактивированной воды для дезинфекции животноводческих помещений и животных, а также в качестве средства для уборки помещений, отмывки, дезинфекции и стерилизации медицинского инструмента, изделий, оборудования, посуды, белья, чтобы полностью отказаться от традиционно применяемых хлорсодержащих препаратов. Государственный комитет РСФСР санитарно-эпидемиологического надзора своим указанием №ААМ/83 от 29.07.91г. разрешил применять электроактивированную воду для мойки, дезинфекции и стерилизации инструмента из металла несложной конфигурации (скальпели, пинцеты, иглы, ранорасширители, щипцы для удаления зубов, боры зубные разные и т.п.), из стекла (пробирки, капилляры, колбы и т.п.), из резины (катетеры, зонды, дренажи, протезы, перчатки и т.п.), эндотрахиальных трубок, капиллярных диализаторов, посуды, белья, воды бассейновой, игрушек, санитарно-технического оборудования, уборочного инвентаря, поверхности материала из пластика, стекла, линолеума и покрытые масляной краской. Институтом вирусологии им. Д.И.Ивановского было показано, что «мертвая» вода может быть использована в лечебно-профилактических учреждениях для обеззараживания объектов, зараженных вирусом гепатита В. Фармакологическим комитетом МЗ СССР ЭАВ она была рекомендована для применения в качестве наружного средства при ожогах и гнойновоспалительных процессах.

В [33] рассказывается о многолетнем опыте применения электроактивированной воды в медсанчасти ПО «Челябинский тракторный завод». Здесь успешно используют ЭАВ при лечении гнойных и вялогранулирующих ран, при гнойных хирургических заболеваниях, послеоперационных, посттравматических, постинъекционных и других гнойных осложнениях, причем вылечилось больше 2 тыс. больных в течение 1 года. Сообщается о технологии применения: «после вскрытия гнойного очага с обязательным иссечением нежизнеспособных тканей рана промывается электроактивированной водой с рН от 2,8 до 3,5 с последующим наложением тампонов и перевязок или дренажных систем с обязательным орошением ран этой же водой 1 или 2 раза в сутки. В течение этого времени раны полностью очищались от гноя и некротических масс. Затем раны промываются и перевязываются тампонами из католита с рН от 9,6 до 11. В этой стадии раневого процесса через 3-4 дня ставится вопрос о хирургическом закрытии раны…». «При таких заболеваниях как гнойный парапроктит, постинъекционный абсцесс, мастит, а также послеоперационных осложнениях… сократилось употребление антибиотиков и антисептиков на 90-95%. При других заболеваниях и осложнениях антибиотики сокращены на 80-85%, например, после операций при хроническом гематогенном и посттравматическом остеомиелите, при абсцессах брюшной полости (поддиафрагмальном, межпетельном и тазовом)».

Во многих источниках приводятся различные рекомендации по применению электроактивированной воды в лечебных целях. В [37] сообщается, что доктор А.Маловичко с 1982 года применяет анолит для лечения онкологических заболеваний. При этом на опухоли накладываются компрессы из анолита а для нормализации кислотности и восстановления работы ЖКТ – принимают его внутрь.

Применение электроактивированной воды в других областях народного хозяйства России

В ссылке[30] сообщается, что формовочную смесь можно готовить на электроактивированной воде. Такая смесь легко высыпается. В системах водоподготовки для теплоэнергетики электрообработка воды позволяет отказаться от химреагентов. При этом подавляется коррозия труб и оборудования. Смазочно-охлаждающие жидкости на электроактивированной воде исключительно стойкие, долго не расслаиваются, при их использовании стойкость режущего инструмента повышается в 1,5 раза. При активации жидких лаков, красок качество покрытия увеличивается во много раз. Электроактивированная вода позволяет получить стойкие пены, которые можно с большим эффектом применять при флотации, при тушении пожаров, получении пеноцементов. Растворы извести, цемента, гипса, клеевые составы на католите имеют большую прочность, выше качество.

При изготовлении сиропов высокой концентрации сахар не кристаллизуется (для кондитерских фабрик). Применение электроактивированной воды позволило в 2-3 раза увеличить сроки хранения жиров без ущерба их качеству.

Исследования показали, что электроактивированная вода сохраняет свои бактерицидные свойства при нагреве. При второй перегонке пар этих свойств уже не имеет. Сухой пар, полученный из нее, также достаточно бактерициден, поэтому, его можно применять для стерильной обработки емкостей, трубопроводов.

При использовании электроактивированной воды для дезинфекции и стерилизации хирургического инструмента повышается его коррозионная стойкость в 3-5 раз без уменьшения бактерицидных свойств. Разработана технология инверсий сахара-сырца, при которой процесс ускоряется в 3-4 раза; гидролиза крахмала; получения сухого концентрата чая; регенерации окисленных жиров. Технология раскисления молока позволяет повысить вкусовые качества и биологическую ценность.

Электроактивация применена в производстве пива для повышения качества солода. Разработана технология получения пектинов из яблочных выжимов. Внедрены технологии предпосевной обработки семян, обеззараживания семян, зерна и зернопродуктов, обработки силоса, хранения цитрусовых плодов, борьбы с вредителями растений, технология консервации шкур и отмывки шерсти.

Применение электроактивированной воды в Японии

Интересные результаты о применении электроактивированной воды получены в Японии [36]. Здесь электроактивированную воду применяют для приготовления кофе, чая, виски. Электроактивированная вода широко используется больными астмой, диабетом, гипертонией...

По данным японской печати, в тех деревнях, где люди пользуются щелочной водой, долгожителей значительно больше. То же самое явление, как показывает мировая практика, наблюдается в отношении жителей горных районов, а в Украине – на Полтавщине, там, где вода имеет щелочной характер. Профессор Сиро Сугияма установил, что избыток щелочи в питьевой воде приводит к рождению преимущественно мальчиков, а при кислотном преобладании – девочек.

В 1984 г. в Японии был освоен промышленный выпуск малогабаритного бытового аппарата для электрохимической обработки воды (фирма Jonica.Co.Ltd.). Аппарат именовался ионизатор воды и имел форму стакана объемом 0,5 литра. Катод из металлической фольги закреплен на внутренней поверхности стакана, анод расположен во внутренней емкости из пористого материала, погруженного внутрь стакана.

Японские установки [7] для производства «ионизированной воды» имеют значительное межэлектродное пространство, в котором электролиз проходит при низкой напряженности электрического поля (порядка 102 – 103 В/см). В этом случае время активации водной среды удлиняется за счет низкого удельного расхода электричества. При увеличении времени электролиза можно достичь любую степень обработки воды.

Японские исследователи рассматривают электрохими-ческую обработку питьевой воды, прежде всего, как средство повышения биологической активности на основе коррекции рН и минерального состава. По данным японских источников ( Информационный проспект фирмы Jonica.Co. Ltd., 2577-8. IKKY, Kochi City Kochi, 780. Japan), в деревнях, где рН питьевой воды был нейтральным или щелочным, в сочетании с повышенным содержанием кальция, отмечается высокий уровень продолжительности жизни. В тех населенных пунктах, где рН питьевой воды был ниже 6,85 при меньшем содержании кальция, отмечалось достоверное сокращение продолжительности жизни. В семьях, постоянно пивших воду с рН выше 6,1, людей старше 80 лет было в 2 раза больше, чем в семьях, пивших воду с рН меньше 6,1. Старческие болезни наблюдались чаще у людей, потребляющих кислую воду. Соответственно этому, японские конструкторы старались создать ЭХО-технологию, дающую такие показатели, которые, по их мнению (увеличение рН и обогащение ионами кальция), способствуют долголетию. Проблема очистки воды от загрязнения ими не рассматривалась. В проспекте также указывается терапевтическое применение католита (ионизированной воды), питьевой воды в различных направлениях с прекрасными результатами (если тому верить). Анолит японцы использовали только в качестве дезинфицирующего средства.

Данные католита: рН 10,5 (у исходной воды рН 7,4). Из табл. 11 видно, что достигается некоторый эффект очистки от тяжелых металлов. Общая минерализация воды в Японии (и в Корее) составляет всего 0,15-0,25 гр/л, т.е. имеет низкую минерализацию, в 2-3 раза ниже киевской. Японская фирма Jonica, Co, Ltd., считает, что объем «ионизированной» воды, выпиваемой отдельными лицами в течение дня, может достигать 1-2 л. Как считает фирма, это не опасно, поскольку после всасывания в желудке и кишечнике объем выпитой жидкости внутри организма сначала смешивается с объемом циркулирующей крови (ОЦК).

Состав питьевой воды (Япония) до и после катодной обработки в «ионизаторе воды»:

Таблица 11

Химический элемент | Концентрация, мг/л |  | Химический элемент | Концентрация, мг/л
 | Исх. | Католит |  | Исх. | Католит
Кальций | 11,9 | 18,4 | Калий | 2,2 | 3,6
Кадмий | 0,8 | 0,2 | Магний | 8,3 | 9,3
Фтор | 0,07 | 0,00 | Натрий | 9,5 | 14,9
Железо | 0,06 | 0,00 | Свинец | 1,4 | 0,5
Ртуть | 1,3 | 0,9 | Сера | 3,8 | 2,8

У взрослого ОЦК составляет около 6 л. Соответственно питьевая порция объемом 300 мл разбавляется в этом объеме в соотношении 1:20. Затем выпитая жидкость диффундирует в водный сектор организма (у взрослого он составляет около 42 л). Т.е. разбавление увеличивается еще в 7 раз. Этот вывод подтверждают результаты следующего эксперимента. При добавлении католита к сыворотке крови крупного рогатого скота, ОВП и рН изменились незначительно:

исходная сыворотка рН – 7,77, ОВП = +60 мВ

при добавлении католита

в отношении 1:100 рН – 7,8 ,ОВП = -30 мВ.

В настоящее время практически в каждой японской семье имеется электроактиватор воды.

В Японии еще в 80-е годы прошлого века выдано разрешение на применение электроактивированной воды в лечебных целях. Устойчивый терапевтический эффект получили при лечении следующих заболеваний: диабет, подагра, ИБС, заболевания ЖКТ, астма, аллергия, гипертония…

Применение электроактивированной воды в Узбекистане

Несмотря на то, что электроактивированную воду в лечебных целях применяют довольно давно (с 1978 г.), большая часть медицинских работников в СССР и в том числе Украины, отнеслась к ней безучастно. Только МОЗ Узбекистана проявило интерес к электроактивированной воде. Здесь под руководством талантливого академика Вахидова Э.Ш. проведены глубокие клинические исследования электроактивированной воды. Было выявлено, что при применении анолита внутрь исключается дисбактериоз желудочно-кишечного тракта. Установлена его высокая эффективность как антисептика при лечении аллергии, экземы и других заболеваний. Во многих случаях он заменяет известные антибиотики. Здесь же установлено, что католит, как антиоксидант, является эффективным иммунностимулятором. В последующем в ходе проведения большого объема клинических испытаний были разработаны и утверждены инструкции по лечению 38 заболеваний.

Все работы производились с использованием аппаратов Эсперо-1, в котором в качестве анода используется графит. Технические данные «Эсперо-1»: общий объем – 2 л, в том числе католита («живой» воды) – 1,70 л, анолита («мертвой» воды) – 0,30 л. Анолит получается с высоким рН – до (1,9-2), у католита рН – довольно низкий 9 – 9,5. При этом очистки воды почти не происходит (и нет питьевой электроактивированной воды). Аппараты «Эсперо-1» не могут быть использованы в качестве водоочистителей, они не позволяют получить питьевую воду с очисткой от нитратов, нитритов, солей жесткости и пр. Для того, чтобы уменьшить загрязнение организма человека от неочищенной воды, в Ташкентских инструкциях в аппаратах «Эсперо-1» используют или кипяченую воду, или дистиллированную. Данный аппарат применяли в основном для насыщения воды микроэлементами: калий, кальций...

Все инструкции (см. перечень, приводимый ниже) разработаны и апробированы ведущими медицинскими учреждениями Узбекистана в период 1978 – 1994 гг. и рекомендованы для практического применения. Эффективность применения инструкции составляет 88-93%, по сахарному диабету – 65%.

В НПФ «Эковод» имеется полный комплект данных инструкций, при необходимости Вы можете получить их по почте или любым удобным для Вас способом.

Перечень лечебных инструкций

Желудочно-кишечные болезни:

- хронические колиты и колодискинезия,

- хронические гастриты,

- язвенные болезни желудка и двенадцатиперстной кишки,

- изжога,

- геморрой.

Хирургические заболевания:

- абсцессы,

- трофические язвы,

- гнойные раны и послеоперационные нагноения,

- пролежни

Стоматологические заболевания:

- стоматиты,

- гингивиты,

- парадонтиты,

Кожные заболевания:

- аллергодерматиты,

- дерматомикозы,

- экзема в стадии обострения.

Инфекционные заболевания:

- вирусный гепатит,

- хронический гепатит,

- острая и хроническая дизентерия,

- сальмонеллез,

- пиелонефрит,

Гинекологические заболевания:

- неспецифические кольпиты и эндоцервициты

шейки матки.

Заболевания органов дыхания:

- ангина и хронический тонзиллит,

- хронический бронхит.

Урологические заболевания:

- аденома предстательной железы и восстановление

сексуальной активности,

- щелочные циститы.

Другие заболевания:

- деформирующие артрозы,

- переломы костей,

- ожоги,

- герпетические заболевания слизистой оболочки

полости рта у детей,

- педикулез (вшивость) и укрепление волос.

Косметический комплекс:

- профилактика морщин,

- жирная себорея, усложненная угревой сыпью,

- выпадение волос при жирной себорее,

- сухая себорея.

Учитывая, что по большинству заболеваний, рассматри-ваемых в названных Инструкциях, на Украине наработан значительный опыт, поэтому ниже мы приводим только Инструкции по тем заболеваниям, по которым у нас еще не значительный опыт или его нет совсем.

Лечение сахарного диабета

Сахарный диабет – это заболевание, обусловленное абсолютным или относительным дефицитом инсулина в организме и характеризующееся нарушением всех видов обмена и, в первую очередь – обмена углеводов. Сахарный диабет является одним из наиболее распространенных заболеваний современного общества. Им болеет от 2 до 5% населения.

Различают 2 типа сахарного диабета: инсулинозависи-мый (тип 1), инсулинонезависимый (тип 2) Сахарный диабет 1 типа характеризуется острым началом, бурно выраженными симптомами (резкая жажда, увеличение мочеотделения, слабость, потеря веса), в крови отмечается уменьшение инсулина и повышенные показатели сахара (11,1 – 7,0 ммоль/л), болезнь чаще развивается в молодом возрасте. Развитию диабета способствует острая инфекция (эпидемический паротит, краснуха, энтерит). Для компенсации диабета обычно требуются дозы инсулина от 30 до 60 единиц в день.

Второй тип (инсулинонезависимый) диабета чаще развивается на фоне ожирения. Заболевание начинается постепенно, при этом появляется жажда, сухость во рту, слабость, увеличение мочеотделения, при этом типе диабета выработка инсулина не нарушена, но вследствие ожирения снижается чувствительность к инсулину, вследствие чего повышается уровень сахара в крови.

Большую роль в нарушении углеводного обмена играет недостаточность микроэлементов – марганца, меди, цинка, солей калия и кальция, которые участвуют в процессах синтеза инсулина, способствуют понижению сахара и жиров в крови и усвоению углеводов в тканях.

Препараты, обладающие сахаросинтезирующим действием, стимулирующие выработку инсулина, регулирующие функцию пищеварительных органов, понижающие уровень жиров в крови, предотвращающие различные сложности диабета, можно получить путем электрообработки водных растворов в диафрагменном электролизере.

При сахарном диабете применяется католит с добавлением 4% раствора КСl и 0,1% раствора КМnO4 (перманганат калия). Для приготовления 0,1% раствора КМnO4 добавляем на 1 литр воды 1 гр сухого аптечного перманганата калия. Католит готовят с добавлением 25 мл 4% раствора КСL в анодную зону и 50 мл -0,1% раствора КМnO4 в катодную зону. Пьют католит по 150 мл 3 раза в день за 30 минут до еды в течение 4 недель. Хранится католит в герметично закрытой посуде в темном прохладном месте в течение 1 суток. Раствор необходимо готовить ежедневно.

Данный раствор эффективен при неосложненных формах диабета. У таких больных отмечается постепенное снижение уровня сахара крови, который нормализуется к 4-5 неделе заболевания. Пояснительная динамика клинических симптомов наблюдается уже на 5-6 день лечения: уменьшаются или прекращаются следующие симптомы: сухость во рту, обильное мочеиспускание, слабость, зуд кожных покровов, регулируется функция кишечника. Клиническая картина улучшения подтверждается данными еженедельного исследования сахара в крови и моче, при этом отмечается плавное снижение сахара и холестерина в крови до нормальных и субнормальных цифр к концу лечения.

Католит благоприятно влияет на течение вторичных гастритов и колитов, развившихся на фоне диабета, предупреждает жировую дегенерацию печени. Стимулирует белково-образовательную функцию печени. Католит корректирует сердечно-сосудистые осложнения сахарного диабета, улучшая трофику миокарда.

При сахарном диабете, резистентном к общепринятой терапии, лечение католитом продолжают в течение месяца, затем повторяют ежеквартально по вышеизложенной методике.

После достижения нормальных цифр сахара крови для профилактики прогрессирования заболевания рекомендуется постоянное питье католита не менее 2-3 раза в неделю.

Раздел 2. Применение при диабетической невропатии

При сахарном диабете довольно часто наблюдается склеротическое поражение артерий нижних конечностей, вследствие чего развиваются нервные и сосудистые расстройства. При этом наблюдается похолодание, онемение, зябкость ног или рук, тонические судороги и боли в икроножных мышцах.

Для лечения данного осложнения необходимо сочетать питье католита с ежедневными ванночками пораженной конечности (Т=37°С). При невозможном проведения ванночек можно применять примочки данного раствора с теплым укутыванием конечности на 30-40 минут. Католит приготавливать по схеме, приведенный в разделе 1.

Применение электроактивированной воды по указанной выше методике показало ее высокую эффективность. При изучении отдаленных результатов лечения было отмечено, что у 65% больных после проведения курса лечения была достигнута нормализация сахара в крови*.

* К сведенью клиентов: официальная медицина Украины еще не вылечила ни одного больного сахарным диабетом: только помогает временно уменьшить болевой синдром.

Примечание:

1. У больных с сопутствующей сердечно-сосудистой патологией, например с гипертонической болезнью (во избежание повышения АД) лечение проводится следующим образом:

1. Первые 15 дней больные пьют католит, приготовленный по методике, изложенной в разделе 1. В последующем больные пьют католит, с добавлением 50 мл 0,1% раствора КМnO4 в катодную зону. Такой католит пьют по 150 мл 3 раза в день за 20-30 мин до еды в течение 15-20 дней.

2. На фоне проведения терапии электроактивированной водой, после достижения нормальных показателей сахара крови, нужно постепенно (по 0,5-1 таблетке в неделю) снижать прием сахароснижающих препаратов. Снижение дозы сахароснижающих препаратов проводится под обязательным контролем лечащего врача и уровня сахара в крови.

3. Для поддержания нормальных показателей сахара крови необходимо пить католит, приготовленного по методике, описанной в разделе 1, по 2-3 дня в неделю.

4. При сахарном диабете нередко наблюдается развитие различных инфекций (гингивиты, пародонтиты, язвенный стоматит, фурункулез, карбункулы, пиодермия, диабетическая гангрена).

При лечении данных заболеваний с успехом применяется электроактивированная вода. Инструкция предназначена для применения врачами-эндокринологами в поликлиниках и стационарах, медсестрами и больными под наблюдением лечащего врача. Эффективность применения Живой воды зависит от давности возникновения заболевания, тяжести процесса и индивидуальных особенностей больного, но остается высокой.

Побочные и аллергические явления на фоне применения Живой воды не наблюдались при соблюдении данной инструкции.

Лечение вирусного гепатита

Вирусный гепатит – это группа вирусных инфекционных заболеваний, характеризующихся преимущественным поражением печени и проявляющихся общей интоксикацией, желтухой, геморагиями и другими признаками печеночной недостаточности. Эту группу инфекционных заболеваний составляют несколько типов болезни: вирусный гепатит А (Hepatitus А или инфекционный гепатит), вирусный гепатит В (Hepatitus non-А non-B или посттрансфузионный гепатит), вирусный гепатит С (Hepatitus C).

Схема комплексного лечения вирусного гепатита.

Лечение вирусного гепатита обязательно проводится стационарно. Лечение проводят по общепринятым схемам в зависимости от степени тяжести заболевания. Использование электроактивированной воды – является патогенически обоснованным, т.к. она обладает детоксицирующим (снимающим интоксикацию) и регенерирующим действием.

Лечение проводят в виде питья католита по 150-200 мл 5 раз в день за 20 мин до еды в течение 2-3 недель. Детям до 12 лет дозу уменьшить в 2-2,5 раза, при выраженных симптомах интоксикации (рвоте, тошноте) католит принимать по 1 ст. л. каждые 30 мин в течение 1-2 суток.

Лечение хронического гепатита

К хроническим гепатитам относят воспаление печени, продолжающееся не менее 6 месяцев. Чаще всего хронический гепатит возникает вследствие перенесенных инфекционных заболеваний, острого гепатита, коллагеновых болезней, избыточного и неполноценного питания, воздействия гепатотропных ядов и медикаментов. Различают хронический персистирующий гепатит (ХПГ) и хронический активный гепатит (ХАГ).

В клинике ХПГ у большинства больных преобладают общие симптомы: немотивированная слабость, утомляемость, снижение физической и умственной работоспособности, похудение, нарушение сна, психоэмоциональная лабильность, головная боль. Болевой синдром наблюдается у 60-70% больных – это продолжительная или периодическая боль, чувство тяжести в правом подреберье, в подложечной области или в правой половине спины. Диспептический синдром при ХПГ проявляется: в плохой переносимости жирной пищи, стручковых овощей, капусты, алкоголя, ощущении переполнения, вздутия и распирания живота после еды, глухом отхождении газов, горечи и сухости во рту, тошноте, запоре или периодической диареи. Эти жалобы могут отмечаться на протяжении 3-5 лет.

Заметно глубже протекают патологические изменения при хроническом активном гепатите (ХАГ). Заболевание начинается исподволь, постепенно, с явлений астении: общей слабости, быстрой утомляемости, желудочно-кишечного дискомфорта, боли в области правого подреберья, анорексии, похудении, умеренной желтухи. Изменения со стороны ЦНС более выражены – от полного субъективного благополучия до выраженной астенизации с явлениями энцефалопатии, особенно при некротизирующих формах поражения. Часто ХАГ проявляется выраженными воспалительнонекротическими изменениями и внепеченочным холестазом на фоне геморрагического синдрома (кровотечения из носа, десен, подкожные кровоизлияния). Болезнь иногда начинается по типу гриппа с высокой лихорадкой, артралгией. Возникает также стойкая диарея. Исследование крови: активность аминотрансфираз повышается более чем в 3 раза за счет АЛТ, АST, уровень которых соответствует интенсивности воспалительно некротического процесса. Наклонность к прогрессированию воспалительно-некротического процесса с переходом в цирроз печени является характерной клинической чертой ХАГ любой этиологии, что резко отличает его в прогностическом аспекте от ХПГ.

Схема комплексного лечения хронических гепатитов с применением электроактивированной воды

Все больные с хроническими гепатитами в стадии ремиссии должны находиться под диспансерным наблюдением. В стадии обострения болезни больные с ХПГ получают в комплексе с заместительной, общеукрепляющей терапией ЭАВ, а больные с ХАГ – дезинтоксикационную терапию, гепатопротекторы, витамины, белки и ЭАВ.

Лечение ХГП заключается в питье католита по 250мл 3 раза за 30 мин до еды не менее 2 месяцев, делают месячный перерыв, затем курс повторяют вновь.

Лечение острой и хронической дизентерии.

Дизентерия – это инфекционное кишечное заболевание. Возбудителем дизентерии являются бактерии рода шигелл (Shigella glexneri). Заражение происходит при попадании микробов из испражнений (фекалий) больного человека через воду, пищевые продукты, руки и предметы обихода в желудочно-кишечный тракт здорового человека при не соблюдении гигиенических требований. Дизентерия характеризуется воспалением дистального (нижнего) отдела толстого кишечника и проявляется симптомами общей интоксикации (слабость, повышение температуры тела, озноб, головные боли и т.д.) и поражением кишечника (схваткообразные боли в животе, ложные позывы, спастические сокращения мышц промежности - тенезмы, частый жидкий скудный стул с примесью крови, гноя и слизи). Неравномерные сокращения отдельных сегментов кишки приводят к задержке содержимого кишечника в верхних его отделах. Этим объясняется выделение скудного бескалового содержимого, состоящего из густой прозрачной слизи с примесью крови и гноя («дизентерийный плевок»). Стул учащается до 15-20 раз в сутки. Акт дефекации не приносит облегчения. Судорожное сокращение мышц сигмовидной и прямой кишки обуславливает болезненные ложные позывы к дефекации – тенезмы. При дизентерии имеют место нарушения функции и всех остальных отделов пищеварительного тракта – резко угнетается слюноотделение, понижается кислотность желудочного сока (до ахлоргидрии), извращается моторика желудка и тонкого кишечника.

При определенных условиях острая форма дизентерии может перейти в хроническую. При этой форме шигеллы проникают в эпителиальные клетки толстого кишечника и длительно паразитируют в них. При гибели шигелл происходит выход токсических веществ, которые обуславливают клиническую картину хронической дизентерии. Вследствие интоксикации больные раздражительны, возбудимы, страдают головными болями, снижена их работоспособность, часто нарушается сон. Периодически развивается клиника острой дизентерии легкой или средней тяжести. Между рецидивами болезни состояние больных удовлетворительное. Работоспособность сохранена, но почти всегда беспокоят неприятные ощущения: тупые боли в животе, чувство распирания, метеоризмы. Если болезнь переходит в непрерывную хроническую форму, то межрецидивные промежутки почти отсутствуют, заболевание прогрессирует, состояние ухудшается.

Схема комплексного лечения дизентерии.

Лечение дизентерии условно подразделяется на общее и местное. В общем лечении важно питание, которое должно обеспечивать химическое и механическое щадящее действие на желудочно-кишечный тракт. Из рациона исключаются продукты, богатые растительной клетчаткой: сырые овощи и фрукты, способствующие усилению перистальтики кишечника. Питание должно быть высококалорийным, показано употребление легкоусвояемых углеводов: гречневой, овсяной и перловой круп. Рекомендуется также обильное питье в виде зеленого чая, настоя шиповника. Из лекарственных препаратов больным назначаются антибактериальные средства (фуразолин по 0,1х4 раза в день в течение 5 дней, анолит по 70 мл 3 раза в день за 30 мин до еды в течение 2-х дней), иммунностимулирующие и ускоряющие регенерацию препараты (католит по 70 мл за 30 мин до еды 3 раза в день, начиная с третьего дня лечения в течение 5 дней).

Лечение больных острой дизентерией начинают с питья анолита Т=30-35°С: пьют по 70 мл 3 раза в день за 30 мин до еды в течение 2-х дней.

В это же время начинают делать лекарственные клизмы из анолита объемом по 50 мл через 15-20 мин после очистительной клизмы, которая проводится по технологии НПФ «ЭкоВод» (см. Оздоровительные процедуры). Начиная с 3-го дня, лечение проводят католитом в виде питья 3 раза в день по 100 мл за 30 мин до еды в течение 3-5 дней, а также лечебные клизмы в объеме 30-50 мл через 15-20 мин после очистительной клизмы, что дает выраженный противоспалительный, регенерирующий и имунностиму-лирующий эффект, и уже к 4 дню купирует болевой синдром, к 3-у приводит к исчезновению примесей гноя, крови и слизи из кала, способствует к более быстрому заживлению слизистой кишечника.

Лечение хронической дизентерии в стадии обострения проводят по указанной выше схеме, но при этом увеличивают число дней применения анолита в виде питья и лечебных клизм до 5 дней и применение католита в виде питья и лечебных клизм до 22-24 дней (лечение продолжают и после исчезновения клинических признаков заболевания).

В целях профилактики дизентерии рекомендуются следующие меры:

Перед едой мыть овощи и фрукты в течение 3 мин раствором анолита.

Грязные руки моют в течение 3-4 мин в растворе анолита.

Для питья используют «питьевой вариант» приготовленный в аппарате НПФ «ЭкоВод».

Если возможность инфицирования возникла дома, то, кроме дезинфекции, проводимой органами санитарного надзора, следует замочить посуду и предметы обихода, белье, полотенца и наружные вещи в анолите на 20-30 мин, затем споласкивают водопроводной водой. При этом нельзя смешивать белые и цветные вещи, т.к. последние при замачивании в анолите могут полинять.

Ванну, унитаз и др. предметы, куда могли попасть испражнения больного человека, заливают анолитом из расчета 300 мл на 1 м2 на 25-30 мин, смывают горячей водой.

Лечение сальмонеллеза

Сальмонеллез – это острая кишечная инфекция, которая характеризуется преимущественным поражением желудочно-кишечного тракта и проявляется общей интоксикацией организма (повышение температуры тела, озноб, слабость) и симптомами местного воспаления желудочно-кишечного тракта (тошнота, рвота, боли в животе, жидкий обильный стул). Возбудителем заболевания являются многочисленные бактерии из рода сальмонелл. Источником инфекции при сальмонеллезе служат животные и люди. Наибольшую опасность представляет инфицированный крупный и мелкий рогатый скот и птицы, особенно водоплавающие. Очень часто сальмонеллы обнаруживаются в яйцах и на их скорлупе, в связи с этим не рекомендуется есть сырые яйца.

Заражение человека сальмонеллезом происходит при употреблении в пищу зараженных сальмонеллами и недостаточно термически обработанных мясомолочных продуктов, при питье воды из зараженных источников, при тесном общении с больным человеком, не соблюдением элементарных санитарно-гигиенических норм. При попадании в желудочно-кишечный тракт сальмонеллы частично погибают, выделяя при этом эндотоксин и частично выживают, выделяя при этом энтеротоксин. Эндотоксин поражает центральную нервную систему, этим объясняется общее тяжелое состояние больных, головные боли, головокружение, повышение температуры тела. Эндотоксин поражает также нервно-сосудистый аппарат кишечника и повышает проницаемость клеточных мембран, это способствует дальнейшему распространению инфекции и переходу сальмонеллеза в более тяжелую форму – септико-пиемическую, для которой характерно образование гнойных очагов во внутренних органах. Энтеротоксин нарушает местные метаболические процессы, что влечет за собой поступление в просвет кишечника большого количества жидкости, калия, натрия и хлоридов, поэтому у больных возникает рвота и понос. Рвота бывает многократной, обильной. Стул жидкий, обильный, зловонный до 10 раз в сутки. Быстро выявляется поражение печени, понижение ее детоксифицирующей функции.

Схема лечения сальмонеллеза с применением

электроактивированной воды

Лечение сальмонеллеза должно быть комплексным, включающим в себя диетотерапию, патогенетическое лечение, электроактивированную воду. Диета должна быть высококалорийной, щадящей, исключающей продукты, содержащие растительную клетчатку, жареную и острую пищу.

Общее лечение направлено на снятие интоксикации. Для этого используются солевые растворы: «Трисоль», «Ацессоль», «Лактасоль», раствор Рингера. Применяются препараты нитрофуранового ряда: фурасолидон по 0,1х3 раза в день в течение 5 дней.

Всем больным в первые часы болезни показано промывание желудка.

Лечение электроактивированной водой начинают с первых часов болезни (после промывания желудка) с питья анолита по 70-100 мл 3 раза в день в течение 2-х дней за 30 мин до еды. А также лечебные клизмы по 30-50 мл через 15-20 мин после предварительной очистительной клизмы. Данный комплекс процедур повторяют через 16-18 часов в течение 2-х дней. С 3-го дня начинают прием католита по 100-150 мл 3 раза в день за 30 мин до еды до полного клинического выздоровления (в среднем 5-6 дн.). Один раз в сутки, лучше вечером, в течение 5 дней, применяют лечебную клизму по 30-50 мл через 15-20 мин после очистительной клизмы.

В целях профилактики сальмонеллеза рекомендуются следующие меры:

Мясо крупного и мелкого рогатого скота, птицы, яйца перед употреблением замочить на 15-20 мин в анолите.

Лечение неспецифических кольпитов и эндоцервицитов шейки матки

Кольпит – это заболевание влагалища, которое характеризуется воспалительными процессами в тканях влагалища и проявляется гипермией, отечностью, зудом, болью, жжением и патологическими выделениями из влагалища.

Методы лечения, изложенные в данной инструкции, эффективны для неспецифических бактериальных кольпитов, возбудителями которых являются золотистый стафилококк, вульгарный протей, синегнойная палочка, гемолитический стрептококк или ассоциации бактерий с патогенными свойствами, а также для дрожжевых кольпитов, возбудителями которых являются грибки рода кандида.

Раздел 1. Схема лечения кольпита с применением электроактивированной воды

Лечение неспецифических бактериальных и дрожжевых кольпитов начинают с санации местных воспалительных очагов анолитом в виде влагалищных ванночек в течение 5 мин в условиях женской консультации или стационара или спринцевания влагалища в количестве 500-800 мл два раза в сутки в домашних условиях. Ванночки или спринцевания проводят в течение 4-5 дней. Обычно после 2-3 обработок с использованием анолита исчезают признаки воспалительной реакции влагалища: гипермия, отек тканей, снимается зуд, выделения становятся светлыми и прозрачными. С 4-5 дня проводится лечение католитом в виде влагалищных ванночек или спринцеваний в течение 4-5 дней 1-2 раза в сутки.

Практические рекомендации:

1. В комплексе лечения воспалительных заболеваний влагалища у беременных и гинекологически больных, одновременно страдающих воспалительными заболеваниями мочевыводящей системы (пиелонефриты, гломерулонефриты, циститы, мочекаменная болезнь), следует, кроме местного лечения электроактивированной водой, включать уросептики (фурадонин, невиграмон, уросульфан, нитроксолин и т.д.).

2. Применять электроактивированную воду женщинам, страдающим хроническими воспалительными процессами половых органов (аднекситами, эндометритами, параметритами), следует на фоне антибиотиков. Антибиотики использовать с учетом спектра их чувствительности.

Эндоцервицит – это воспаление слизистой оболочки канала шейки матки. Возбудителями этого заболевания являются стафилококки, стрептококки, кишечная палочка, энтерококки, вирусы, грибы рода кандида и др. Возникновению эндоцервицита способствуют разрывы шейки матки, воспаления влагалища (кольпиты) и других отделов половой системы. Большую роль в возникновении заболевания играют нарушения общих и местных факторов иммунной защиты.

В острой стадии болезни больных беспокоит появление слизистогнойных или гнойных белей, иногда тянущие боли в нижних отделах живота и поясницы. В хронической стадии больные жалоб не предъявляют, редко отмечаются выделения слизистого характера из половых путей, а эндоцервицит выявляется при осмотре шейки матки с помощью зеркал. При таком осмотре отмечается гипермия вокруг наружного зева шейки матки и мутные (примесь лейкоцитов) выделения из канала шейки матки. У подавляющего большинства женщин эндоцервицитам способствуют кольпиты, которые проявляются болью, зудом, патологическими выделениями из влагалища.

Раздел 2. Схема лечения эндоцервицитов шейки матки.

Лечение эндоцервицита шейки матки начинают с купирования местных воспалительных явлений во влагалище и на влагалищной части шейки матки. Для этого проводят влагалищные ванночки или спринцевания по методике, описаные выше.

Далее проводят лечение непосредственно эндоцервицита, причем, если первый этап лечения можно было проводить и в домашних условиях, второй этап лечения проводят в условиях женской консультации или стационара.

После обследования влагалищной части шейки матки в зеркалах (зеркалом Куско) делается ванночка из католита на 5-10 мин, после чего во влагалище вставляют смоченный тампон на 5-6 часов.

На курс проводят 8-10 таких ежедневных процедур. Католит усиливает процессы тканевого дыхания, улучшает капиллярное кровообращение и трофику тканей, оказывает стимулирующее действие на местные факторы иммунитета и значительно ускоряет процессы регенерации слизистой шейки матки, что ведет к быстрой эпителизации дефектов слизистой, повышает уровень иммуноглобулинов в цервикальной слизи.

Лечение деформирующих артрозов

Деформирующие артрозы – это хроническое дегенеративно-дистрофическое заболевание суставов, характеризующееся первичной регенерацией суставного хряща с последующими изменениями суставных поверхностей и развитием краевых остеофитов. Деформирующий артроз является распространенной формой суставной патологии, на его долю приходится около 80% всех заболеваний суставов. Особенно тяжело болезнь протекает у людей пожилого возраста.

Возникновению деформирующего артроза способствуют дисплозии и травмы сустава; перенесенный ранее воспалительный специфический процесс; нарушение опорной функции на стороне, противоположной заболеванию; нарушения обменных процессов; местные иммунопатологические реакции и снижение общей иммунологической реактивности организма.

При деформирующем артрозе происходит патологический износ суставных поверхностей, убыль компонентов протеогликогенов, уменьшение скорости диффузии питательных веществ. Хрящ теряет упругость, эластичность, становится сухим и шероховатым. Дегенерация хряща сопровождается изменением окружающих тканей, возникает субхондральный остеосклероз прилегающей кости, наблюдается артериальная и венозная ишемия, фиброзно-склеротические изменения синовиальной оболочки и капсулы. Наиболее часто поражаются суставы позвоночника, тазобедренные и коленные суставы.

Заболевание имеет скрытое начало и носит хронический, прогрессирующий характер. Клинические симптомы деформирующего артроза обычно проявляются к 45-55 годам вследствие какой-либо провоцирующей причины: профессиональная или спортивная перегрузка, резкое охлаждение, инфекция. Заболевание характеризуется болями в пораженном суставе, болезненностью его при пальпации, отечностью, повышением температуры кожи в области сустава и внутри него, ограничением движений, гипотрофией мышц. При дальнейшем прогрессировании деформирующего артроза возникают симптомы разболтанности сустава, статические деформации.

Консервативное лечение больных деформирующим артрозом направлено на восстановление общей иммунной реактивности организма, снижение воспалительно-болевого синдрома в пораженном суставе, нормализацию нарушенного обмена, улучшение трофических процессов в суставе.

Схема лечения деформирующих артрозов.

В лечении больных деформирующим артрозом большое место занимают мероприятия двигательно-разгрузочного характера. При этом больные должны временно при ходьбе пользоваться палкой или костылем со стороны, противоположной больному суставу. Такая разгрузка обеспечивается на все время проведения курса лечения, в дальнейшем нагрузку осторожно увеличивают.

Из лекарственных препаратов показано применение бутадиона, раопирина, витаминов В1 и В6 (суточная потребность в витаминах В1 и В6 не менее 2мг). Хороший эффект оказывает препарат румалон - экстракт из хрящей и костей крупного рогатого скота. Его вводят внутримышечно через день по 0,3 мл; 0,6 мл и в последующем по 1 мл. Курс лечения – 25 инъекций.

Питье католита по 150 мл 3 раза в день за 30 мин до еды в течение 1 месяца. Уже на 3-5 день приема католита у больных улучшается общее самочувствие, исчезает утомляемость, потливость, раздражительность, больные приобретают бодрость. Кроме того, католит благоприятно влияет на деятельность желудочно-кишечного тракта, нормализует стул.

Местное лечение начинают накладыванием компрессов из анолита на плечевые, локтевые, коленные, тазобедренные суставы, суставы кисти и стопы, а также вдоль позвоночного столба. Экспозиция от 45 мин до 1 часа. После снятия компресса необходимо вытереть поверхность досуха, дать покой суставам в течение 30-40 минут. При сильном болевом синдроме такую процедуру можно проводить 4-5 раз в день. Компрессы накладываются в среднем 4-6 дней.

Эти компрессы обладают сильным противовоспалите-льным, анальгезирующим, противоотечным действием и поэтому при местном применении значительно уменьшает симптомы воспаления суставов, мышц, сухожилий, уменьшает отечность тканей. Увеличивает амплитуду движений суставов, снимает болевой синдром.

Весь рекомендованный выше комплекс процедур необходимо проводить 2-3 раза в год, а полный курс лечения занимает 19-21 день.

ЧАСТЬ 6.

Некоторые рекомендации по здоровому образу жизни

Человек рождается здоровым,

А все болезни к нему приходят через рот

Гиппократ

Уважаемый читатель!

Более 30 лет тому, автор в свои 40 лет имел букет болезней: гипотония (давление 90/60), геморрой, простатит, полипы в прямой кишке, песок в правой почке, шпоры на ногах, онемение рук, по наследству от мамы достался хронический бронхит. Сейчас ничего этого у меня нет. В моем оздоровлении решающую роль сыграла электроактивированная и омагниченная вода… и не только. Я хотел бы поделиться своим опытом. Думаю, что для многих это будет полезным.

Согласитесь, уважаемые читатели, что какими бы полезными свойствами не обладала ВО, эффективность ее воздействия на Ваш организм будет гораздо выше, а результат – надежнее, если Вы комплексно будете подходить к своему оздоровлению. К примеру, один клиент позвонил мне с претензией, что электроактивированная вода ему не помогает. Когда я стал выяснять что к чему, выяснилось, что у него уже длительное время сильнейший запор. И вот, что я должен сказать: прежде чем браться за такую воду, необходимо почистить кишечник, печень, почки… Когда организм превращен в свалку, никакие препараты не помогут, в том числе электроактивированная вода.

При применении электроактивированной воды в лечебных целях полезно знать свой кислотно-щелочной баланс, который характеризуется величиной водородного показателя рН. В здоровом организме рН внутриклеточной воды составляет 7,4; рН крови находится в пределах 7,3 – 7,4. К Вашему сведению, рН от 1 до 7 указывает на кислую среду, причем значение 1 соответствует более высокому уровню кислотности, чем 7. От 8 до 14 располагается щелочной отрезок. 14 – это максимальная величина. Короче говоря, функции, обеспечивающие Здоровье организма, должны осуществляться строго в пределах вышеуказанных показателей кислотности внутриклеточной и внеклеточной сред. Как свидетельствует «Справочник медицинской физиологии» под редакцией Гайтона, нижний предел, при котором человек способен прожить всего несколько часов, составляет примерно 6,8, а верхний - около 8. Другими словами, если у человека рН крови приблизится к цифре 6,8, то этот человек сможет быть живым всего несколько часов. Точно такую же угрозу для жизни представляет критический сдвиг в щелочную сторону – когда рН крови в течение нескольких часов будет равен 8. Организм располагает большим количеством механизмов, регулирующих его кислотно-щелочной баланс. Наша задача помочь в этом нашему организму.

Мы многое прощаем себе, откладывая на «завтра»: зарядку, здоровое питание, очищенную воду, полноценный отдых.… Но если относиться к своему организму наплевательски, запас наших «завтра» когда-то закончится. Поэтому давайте задумаемся, что мы сами можем сделать, чтобы быть в форме, сохранять бодрое ощущение души и тела.

Не сомневаюсь, что многие из Вас уже нашли для себя различные способы и методы оздоровления. Добавьте к ним и наши рекомендации.

Очистка организма

Известно несколько методик очистки организма (кишечника, печени, почек…): по Н. Семеновой, И.П. Неумывакину, Г.П. Малахову и др. Мы приведем только свой опыт очистки кишечника с помощью клизм объемом 1,5-2 л. Для клизмы используем обычную водопроводную воду с добавлением в нее анолита в соотношении от 1:3 до 1:10. Это обеспечивает клизме кислую среду – водородный показатель от 5,5 до 6,5 (в последнем случае, как и в толстом кишечнике). Режим установки клизм читатель должен определить сам. Автор делает клизмы 1 раз в неделю. Это позволило автору избавится от геморроя и полипов в прямой кишке. Полезно один раз в году производить глубокую очистку толстого кишечника с помощью гидроколонотерапии (в условиях санаториев, поликлиник, лечебных центров). При гидроколонотерапии производится одновременная подача и отсасывание жидкости. Под давлением подается не менее 10 л отмывающей жидкости за 15-20 минут. При этом удаляются все экскременты из толстой кишки.

О питании

Мой многолетний опыт испытания на себе разных методик оздоровления позволяет сделать вывод, что из всех предлагаемых схем питания предпочтение необходимо отдать раздельному питанию и в повседневной жизни следовать следующим основным правилам.

Качественные пищевые продукты, как и чистая вода, необходимы для поддержания Здоровья, сил, умственной и физической работоспособности. К сожалению, на наши прилавки все реже и реже попадают экологически чистые продукты отечественного производства, а чаще импортные, генетически измененные, выращенные в других климатических условиях, вредные и порою опасные для жизни продукты, которые не обладают благоприятным и оздоровляющим эффектом как для больного, так и здорового организма. Недаром русская пословица гласит: «что русскому на здоровье, то немцу смерть!».

«От плохого питания, воды и воздуха не умирают быстро, но медленно, верно и преждевременно». Это высказывание знаменитого нашего земляка, всемирно известного врача из г.Буча (пригород Киева) В.Б. Каминского, из книги «Друг здравия», написанной более 100 лет тому, является и сегодня актуальным. Он был активным пропагандистом здорового образа жизни и естественного лечения; отдавал предпочтение раздельному питанию. Считал, что надо есть не по заказу, а когда ощущается естественная потребность в еде и питье. Указывал на вред переедания, быстрой еды, которая естественно расстраивает пищеварение, вызывая изжогу, отрыжку, катары. Советовал не потреблять пищу горячей (более 300С), а питьевую воду пониженной температуры (меньше 150С), так как это может вызвать воспаление легких и вредно для зубов. Указывал «на большой вред употребления водки, вина, табака, чая, кофе, пряностей, которые не питают организм, не придают ему силы, а служат биологическим бичем…». Мы платим дорогую цену за то, чтобы изначально сокращать свою жизнь, по меньшей мере на одну треть.

· Утром, когда Вы только встали с постели нужно выпить стакан электроактивированной питьевой воды (или анолита по методике Волкова В.В.). К Вашему сведению, в последние годы автор выпивает до 50г анолита утром сразу после сна. Это улучшает общую очистку организма от шлаков и токсинов. В течение дня электроактивированную питьевую воду нужно пить по стакану за 30 минут до еды и через 1,5-2 часа после еды.

· Для сохранения солевого баланса человеку требуется до 3 г соли в день – в основном NaCl, которую мы получаем с пищей. При избытке соль выводится с мочой. Для вывода одного лишнего грамма соли нужно выпить 100 мл воды.

· Соотношение продуктов в еде желательно следующее: белков (преимущественно растительных) – 15-20%; растительной пищи – 50-60%; а углеводной – 30-35%. Белки – это мясо нежирных сортов, рыба, яйца, бобовые, грибы, орехи, семечки. Растительная пища – овощи, фрукты, ягоды, соки. Углеводы – картофель, сахар, мед, хлеб (желательно ржаной). Доля жиров не должна превышать 5-10%. Употребляйте топленое сливочное масло, свиное сало, растительные масла только в свежем виде, семечки, орехи. Не следует смешивать углеводную пищу с белковой. Углеводную и белковую пищу можно есть вместе с растительной. Например, можно сделать такой бутерброд: мясо + свежий лист капусты или мясо + квашеная капуста. Перерыв между принятием белковой и углеводной пищи должен быть 4-5 часов. Откажитесь от жареных блюд, жирных бульонов, пресного молока и рафинированных продуктов (копченостей, кондитерских изделий, белого хлеба…). Пищу необходимо тщательно пережевывать до того момента, пока во рту не исчезнет ее специфический вкус (такой вкус, как правило, получается, если пища пережевана, самое меньшее 30 раз). При этом процесс насыщения происходит быстрее, а объем съедаемой пищи снижается в 2-3 раза, что ведет к нормализации веса. Старайтесь съедать всю пищу свежеприготовленной. Повторный подогрев или использование пищи через несколько часов после приготовления делает ее «мертвой». Не принимать пищу и жидкость в горячем или холодном виде. В последнем случае могут быть спазмы кишечника или желудка, а когда пища или жидкость горячая, травмируется слизистая оболочка горла и ЖКТ. Ужинать желательно не позже 18-19 часов. Один-два раза в неделю необходимо делать разгрузочный (фруктовый, соковый) день или голодать, принимая воду. Съеденная пища «требует» работы (движения), помните о том, что каков доход (объем пищи), такой должен быть и расход (движение).

Автор в питании использует советы «Аюрведы» [6].

«… имеет значение количество съеденной за один раз пищи».

Таблица 12.

Наименование продуктов | Время переваривания
Свинина вареная | 1,00
Дичь жареная | 1,45
Мозг вареный | 1,45
Ячменная каша | 2,00
Молоко сырое | 2,00
Печень воловья, жареная | 2,00
Яйца свежие, сырые | 2,00
Рыба сушеная, вареная | 2,00
Салат с уксусом | 2,00
Молоко кипяченое | 2,00
Яичница жаренная | 2,15
Индюк домашний, вареный | 2,25
Индюк домашний, жареный | 2,30
Гусь домашний жареный | 2,30
Поросенок молочный, жареный | 2,30
Картофель жареный | 2,30
Говядина вареная | 2,45
Яблоки кислые, твердые | 2,50
Яйца всмятку | 3,00
Окунь жареный | 3,00
Говядина не жирная, полужареная | 3,00
Бифштекс жареный | 3,00
Баранина жареная | 3,00
Свинина тушеная | 3,00
Морковь вареная | 3,15
Жаркое из говядины | 3,30
Сыр старый | 3,30
Репа варенная | 3,30
Картофель пюре | 3,30
Яйца крутые | 3,30
Зеленая кукуруза с фасоль, вареная | 3,45
Буряк красный, вареный | 3,45
Телятина жареная | 4,00
Курица жареная | 4,00
Курица вареная | 4,00
Утка домашняя, жареная | 4,00
Говяжий суп с овощами | 4,00
Сердце жареное | 4,00
Говядина соленая, вареная | 4,15
Свинина свежепросольная, вареная | 4,30
Капуста вареная | 4,30
Свинина жареная | 5,15
Воловий жир, растопленный | 5,30

Одна треть желудка должна быть заполнена едой. Одна треть – водой, а одна треть – воздухом. Количество съеденной за столом пищи должно равняться по объему двум горстям. Избыток пищи растягивает желудок, который требует добавки. Желудок любителя поесть растягивается подобно шару. Переедание приводит к выработке дополнительных токсинов в пищеварительном тракте. Пища становится ядом, который организму приходится удалять сверх нормы. Есть и пить следует со вниманием и регулярно, поскольку еда – своего рода медитация. Подобный прием пищи укрепляет Ваше тело, ум и сознание, продлевая к тому же саму жизнь.

Для сторонников раздельного питания данная таблица из книги В.Б. Каминского «Друг здравия» поможет понять и разработать время приема пищевых продуктов и самое главное – выбрать для себя оптимальные промежутки между приемами пищи (с учетом времени переваривания того или иного продукта как указано в приведенной таблице).

Для людей с обычным, смешанным типом питания, промежутки между приемами пищи должны быть не менее 4-5 часов.

Питье электроактивированной воды между приемами пищи способствует более полному перевариванию пищи и профилактике заболеваний желудочно-кишечного тракта.

Уход за зубами

После приема пищи полезно прополоскать рот омагниченной или электроактивированной водой для удаления застрявшей между зубами пищи и восстановления кислотно-щелочного баланса. Эта процедура гораздо полезнее популярной жевательной резинки.

Нужно помнить, что при чистке зубов происходит износ зубной эмали, а так как зубные пасты содержат значительное количество фтора, то, как указывает [10], он во рту превращается в ферментный яд, более того, попадая в кишечник, может вызвать язвенный колит.

По мнению [41], чистка зубов зубной щеткой не предотвращает возникновение кариеса и заболеваний десен. Более полезно для очистки зубов производить полоскания католитом или с добавкой перекиси водорода. С целью укрепления эмали, за счет лучшего ее кровоснабжения, автор с 1982 г. проводит массаж десен вертикальными движениями, прижимая пальцы с обеих сторон.

Зарядка

Немецкими учеными доказано, что человек, который только в течение 20 минут ежедневно занимается физической зарядкой, заболевает в 5-7 раз реже, эффективность работы возрастает до 40% и после 50 лет продолжительность жизни увеличивается на 5 лет. Тем, кто хочет действительно быть здоровым, с профилактической целью полезен следующий, не очень трудоемкий ежедневный комплекс физических упражнений.

· «Ходьба» на ягодицах. Сесть на пол, ноги прямые (могут быть чуть согнуты). Левую часть тела – ногу и ягодицу – приподнять и двинуть вперед, делая при этом поворот головой влево, а прямыми руками – вправо. Затем все повторяется правой частью тела: нога с ягодицей вперед, голова вправо, а взмах влево. Так «идти» 1-2 м вперед, потом назад – сколько хотите раз.

Упражнение устраняет застойные явления в тазовой области, предупреждает развитие остеохондроза во всех отделах позвоночника, нормализует работу всего желудочно-кишечного тракта, устраняет патологию выделительной системы и половых органов, устраняет энурез, выпадение прямой кишки, влагалища, улучшает половую потенцию, устраняет отек нижних конечностей. Снижает вероятность заболевания простатитом, некоторыми «женскими» заболеваниями…

· Танцевать, используя элементы твиста: одна нога пяткой делает разворот вокруг носка на 180° при неподвижности таза.

Это упражнение способствует предупреждению или избавлению от коксоартроза.

Для улучшения состояние позвоночника полезны следующие два упражнения (по системе японского профессора К. Ниши, которые автор делает с 1995 г.).

· Исходное положение: лечь на спину лицом вверх на ровную постель или на пол; руки закинуть за голову, вытянуть их на всю длину; ноги тоже вытянуть на полную длину, ступни ног поставить под прямым углом к туловищу (перпендикулярно телу); носки (пальцы ног) все время должны тянуться к лицу. Пятка и бедро (особенно подколенная область) усиленно прижимаются к полу. Вначале несколько раз поочередно на счет «7» потянуться, осторожно растягивая позвоночник в разные стороны: пяткой правой ноги «ползти» по полу вперед, а обеими вытянутыми руками одновременно тянуться в противоположную сторону; затем то же самое проделать левой пяткой (левая пятка движется по полу вперед, обе руки одновременно растягивают позвоночник в противоположную сторону тоже на счет «7»). Повторять так поочередно 5-7 раз каждой пяткой и обеими руками. Упражнение «золотая рыбка» (рис. 4).

· Положить ладони под шейные позвонки, локти согнуть, всем телом прижиматься к полу: ноги соединить, пальцы обеих ног потянуть к лицу, все «выпуклости» (то есть затылок, плечи, таз, икры, пятки) вдавить в пол. В этом положении начинать быстрые колебания (вибрации) телом справа налево наподобие быстро плавающей рыбки. Это упражнение надо делать ежедневно утром и вечером в течение 1-2 минут (или считая до 120 или 240). При этом вытянутый, прижатый и вдавленный в пол позвоночник должен лежать неподвижно, колеблются справа-налево лишь нижние части ног и затылок (рис.5).

· Для улучшения работы кровеносной системы нужно делать упражнение для капилляров. Для этого надо лечь на спину на пол или на твердую, ровную кровать, под шейные позвонки положить твердую подушку или валик, затем поднять вверх обе ноги и руки так, чтобы ступни ног держались параллельно полу или потолку (то есть горизонтально к туловищу).

Рис.4. Упражнение «золотая рыбка».

Рис.5. Упражнение для капилляров.

В таком положении начинайте вибрировать (трясите) обеими руками и ногами одновременно. Это упражнение необходимо выполнять в течение 1-3 минут утром, и желательно вечером (рис.5).

Электроактивированная вода и «Йодис-концентрат».

Электроактивированная вода, особенно насыщенная кремнием, заметно улучшает Здоровье наших клиентов (см. раздел «Отзывы»). Но ещё больший эффект наша вода даёт, если она содержит йод в требуемом количестве - 200мкг (для взрослого человека).

Уважаемые читатели! Чтобы вам было понятно сказанное, остановимся на проблеме йода, вернее йододефицита. На большей части Украины эта проблема стоит очень остро. Так по нашим замерам, содержание йода в водопроводной воде г. Киева составляет 8-10 мкг/л. Человек в среднем выпивает воды (с борщами, чаем ....) до 3 литров. Таким образом, при полном усвоении этого йода из воды организм человека получит его не больше 30 мкг., что в 7 раз меньше норматива. В результате страдает эндокринная, сердечно сосудистая, нервная и др. системы организма человека. Нехватка йода приводит к тому, что щитовидная железа не вырабатывает в нужном количестве два гормона: тироксин и трийодтиронин. Эти гормоны обеспечивают протекание следующих процессов в организме человека:

- окислительные процессы в клетках организма;

- регулирование обмена веществ;

- увеличение потребления кислорода;

- стабилизация работы сердца;

- нормализация роста и восстановления клеток;

- повышение активности работы мозга;

- поддержание температурного режима.

Задумывались ли Вы, почему при достаточном количестве кальция в продуктах питания, воде, организм испытывает его недостаток? Оказывается, что для усвоения кальция организмом, щитовидной железой продуцируется специальный гормон - кальцитонин. При йодной недостаточности кальций не усваивается, а попавший в организм человека кальций отлагается на стенках сосудов.

Гормоны щитовидной железы оказывают седативное (успокаивающее) действие на нервную систему. Но главное в том, что щитовидная железа защищает организм от вирусов и микробов. Через эту железу каждые 17 мин. прокачивается практически вся кровь, которая циркулирует в нашем организме. За эти 17 мин. секретируемый этой железой йод убивает всех не стойких микробов находящихся в крови, а активность более стойких микробов снижается. Действие последних уже не так губительно для человека. При каждом последующем прохождении крови через щитовидную железу эти микробы становятся слабее, пока окончательно не погибнут (но это при условии нормального обеспечения железы йодом). Естественно, что при дефиците йода названные процессы проходят не в полном объеме. Поэтому не удивительно, что наше общество очень больное.

Таким образом, нужно дополнительно принимать йод, чтобы обеспечить его нормативное поступление в организм. Сейчас существуют несколько путей решения дефицита йода:

1. Употребление йодированной соли.

2. Йодированые продуктов.

3. Йодированые таблетки на основе казеина (йодомарин и др.)

4. Йодис-концентрат.

Употребление йодированной соли в цивилизованных странах почти прекращено из-за существенных недостатков этого способа:

- Нестойкость такого йода и высокая его испаряемость;

- Невозможность равномерного распределения йода в общей массе соли. В результате кому-то могут попасть излишки соли, которые вредны для организма, а при некоторых заболеваниях - вообще противопоказаны.

Йодирование продуктов с использованием «Йодкозеин-на» и йодсодержащих дрожжей более прогрессивно по сравнению с йодированной солью. Но этим способом нельзя йодировать воду, а вода - самый основной элемент питания. По исследованиям американского ученого Нила Бернарда, при длительном употреблении казеинсодержащих продуктов возникает привыкание со всеми вытекающими последствиями. Вдобавок, казеин - плохо усваемый продукт, который в значительной степени отлагается в сосудах, суставах.

И только использование «Иодис-концентрата» полностью решает проблему йододефицита. Особенность «Йодис-концентрата» заключается в том, что йод растворён в воде. Вода и йод - единственно правильное природное сочетание (это подтверждает химический состав воды морей и океанов). Такой йод биологически активный, легко проходит через мембрану клетки и выводится, не накапливаясь в организме. Поэтому при использовании «Йодис-концентрата» не бывает передозировки и побочных реакций. «Йодис-концентрата» обладает радиопротек-горными свойствами, что важно для районов с повышенной радиацией и при проведении лучевой терапии.

«Йодис-концентрат» выпускается в пластмассовых бутылках объемом 0.5 л с содержанием йода 20 мг/л. «Йодис-концентрат» принимается внутрь путем приготовления пищи на воде с добавками такого йода.

При необходимости такой йод может быть добавлен в молочные продукты, компоты, чай фе, воду. Как правило, таким йодом насыщается наша питьева вода: на 3л. электроактивированной питьевой воды добавить 2 чайные ложки «Йодис-концентрата».

В зависимости от возраста и состояния человека при приёме «Йодис-концентрата» нужно руководствоваться следующей таблицей:

Возрастная группа | Суточная потребность в йоде в мкг | Дефицит йода в организме = суточная потребность – среднее потребление (40 мкг/сут) | Суточная потребность Йодис-концентр. В мл 1 ч.л. =5 мл=100 мкг
Новорожденные | 50-80 | ---- | Ванны из расчета 10 мл (2 чайн. л. на 10л воды)
Дошкольники | 100-120 | 60-80 | 3-4мл (1коф.л)
Школьники | 140-200 | 100-160 | 5-8мл (1-1,5ч.л)
Подростки Взрослые | 200 | 160 | 8мл (1-1,5ч.л)
Беременные Кормящие женщины | 200-250 | 160-210 | 8-10мл (1,5-2 ч.л)

Примечание: Одна чайная ложка (1 чл) = 5мл содержит 100 мкг Йодис-концентрата.

Полезно «Йодис-концентрат» добавлять не только в электроактивированную питьевую воду, но и в анолит. и в католит, принимаемые как лекарство. Добавлять таким образом, чтобы общее количество йода, попавшее в организм вместе с питьевой электроактивированной водой и, например, анолитом - не превышало суточной нормы - 200 мкг.

В НПФ «ЭкоВод» накоплено много фактов полезности совместного применения электроактивированной питьевой воды, анолита, католита и «Йодис-концентрата». Особенно полезно это для людей с тяжёлыми заболеваниями (сахарный диабет, заболевание щитовидной железы...) или имеющих целый букет болезней.

К Вашему сведению: «Йодис-концентрат» в торговую сеть не поставляется. Его получают только дистрибюторы фирмы «Йодис». НПФ «ЭкоВод» является таким дистрибьютором и готова обеспечить этой продукцией своих клиентов, в том числе находящихся далеко за рубежом по безналичному и наличному расчету.

Применение электроактивированной воды совместно с магнитной обработкой

Много полезного может получить каждая семья, используя электроактивацию воды совместно с ее магнитной обработкой. Существующая схема водотеплоснабжения наших квартир имеет ряд существенных недостатков:

1. Так батареи отопления через 5-10 лет эксплуатации заполняются золями железа («железистой простоквашей»), по этой причине батареи начинают плохо греть – циркуляция теплоносителя идет напрямую, а нижняя часть батареи остается холодной.

2. Канализация быстро зарастает жирами.

3. При высоком содержании железа в воде, остается рыжий след в раковинах, умывальниках.

4. Для стиральных машин необходимо применять порошок Calgon, чтобы на нагревателях не образовывалась накипь.

Чтобы этих недостатков не было, на входах горячей и холодной воды в квартиру нужно установить (см. схему 1) магнитные активаторы, а чтобы получать качественную питьевую воду установить водоочиститель фирмы «ЭкоВод». При такой системе тепловодоснабжения, кроме перечисленного, Вы будете иметь в доме активированную воду (за счет магнитной обработки), которая положительно влияет на Здоровье человека [37]. Она более щелочная – водородный показатель повышается на 0,5-1, поэтому такая вода лучше отмывает загрязнения на руках, в том числе и жирную посуду.

НПФ «ЭкоВод» выпускает 24 типоразмера промышленных магнитных активаторов на постоянных магнитах и 10 видов бытовых активаторов, и поставляет их по безналичному и наличному расчету как предприятиям, так и частным лицам.

Предприятиям, владельцам частных домов и коттеджей фирма выдает необходимые рекомендации по тепловодоснабжению, в том числе и для случаев с высоким содержанием железа в воде: более 0,3мг/л (см. схему 2). Фирмой разработана эффективная технология снижения железа в воде, по стоимости на порядок ниже импортных аналогов.

Схема 1. Тепловодоснабжение городской квартиры.

1. «КМ-2» - магнитный активатор на линии отопления.

2. «ЭАВ» - электроактиватор воды «Эковод».

Схема 2. Тепловодоснабжение частного дома или коттеджа.

( при содержании железа в воде больше 0,3 мг/л)

Массовости применения электроактивированной воды поможет обустройство новых домов по схеме тепловодоснабжения, приведенной на стр. 174 книги. Фирма «ЭкоВод» окажет всем помощь и консультации по вопросам приобретения и использования водоочистителей, выпускаемых ею, а также по внедрению новой схемы водоснабжения.

НПФ «Эковод» выпускает различные магнитные активаторы на постоянных магнитах для предприятий и частных лиц.

Владельцам частных домов фирма выдает рекомендации по тепловодоснабжению, в т.ч. для случаев с высоким содержанием железа в воде: >3 мг/л.

К сведению читателя, в НПФ «ЭкоВод» вышла книга «Омагниченная вода и Здоровье», где обобщен отечественный и мировой опыт использования такой воды для оздоровления людей.

Ответы на вопросы

Живой организм –

это одушевленная вода»

Дюбуа

Вопрос: «У меня плохая кровь. Не повредит ли моему здоровью прием Живой воды?».

Ответ: «Изучение токсичности электроактивированной воды – анолита и католита, проводилось Украинским НИИ Геронтологии Минздрава Украины. Проведенные исследования показали, что анолит и католит в дозе 20 000мг/кг при введении в желудок животных не оказывает отрицательного влияния на клетки крови, функции печени, электролитный обмен (концентрацию калия и натрия в эритроцитах и плазме крови). Опыт наших клиентов и наш более 20-летний опыт применения Живой воды не выявил противопоказаний (в том числе по влиянию на кровь)». Наоборот, существует множество фактов положительного влияния на кровь и кроветворные органы. Употребление Живой воды повышает активность клеток крови и усиливает гуморальный и клеточный иммунитет. За счет высокой регенирационной и репаративной способности восстанавливает целостность тканей всех органов: печени, сердца, почек…

Вопрос: «Можно ли применять электроактивированную воду для маленьких детей?»

Ответ: «Питьевую электроактивированную воду необходимо применять всем людям, в том числе и детям. Эта питьевая вода очищена от всех видов загрязнителей, в том числе и радиоактивных, обеззараженная и биологически активная. Поэтому ребенок на такой воде будет расти более здоровым и лучше развиваться. При заболеваниях в большинстве случаев эта вода на экологически безопасном уровне будет оказывать помощь для оздоровления организма ребенка (большинство медикаментов – биологические загрязнители). Более подробно читайте в разделе книги – «Применение живой воды при уходе за детьми» и приложение №1.

Вопрос: «В ходе обработки вода получается ионизированной. А не вредна ли такая вода для организма человека?»

Ответ: «Во-первых, в природе неионизированных вод нет. Все воды содержат растворенные в них соли, которые находятся в ионной форме. Это и делает природные воды ионизированными. В ходе обработки воды в электроактиваторах получается два вида ионизированной воды – анолит (кислая или «мертвая») и католит (щелочная или «живая» вода). На степень ионизации воды указывает водородный показатель и окислительно-восстановительный потенциал (см. таблица 9). Анолит и католит (т.е. повышенной ионизации) воду рекомендуется принимать в основном в оздоровительных целях. Хотя есть много наших клиентов, да и сам автор ряд лет принимали эту воду для питья. Никаких нарушений в организме ни у кого не было. Автор считает, что в здоровом организме постоянный прием анолита и католита в разумных пределах изменений не вызовет. Да и простой подсчет величины рН и ОВП при приеме для питья стакана такой воды убеждает в этом. Объем жидкости в организме взрослого составляет примерно 6л, рН лимфы и крови = 7,3, ОВП порядка –100мВ. Прием 0,2л анолита и католита заметных изменений рН или ОВП не вызовет.

Учитывая, что большая часть населения имеет, как правило, отклонения в здоровье, то анолит и католит по отдельности, рекомендуется принимать только для оздоровления, а для повседневных целей применять их смесь (см. разд. «Питьевая электроактивированная вода» в книге). При смешивании анолита и католита гасятся отклонения рН и ОВП, водородный показатель становится равным 7 (т.е. нейтральным), а ОВП - +100мВ, т.е. вода становится слабоионизированной, такой как любая природная вода. (К сведению: у водопроводной воды, допускаемой ГОСТом Украины для питьевых целей, рН = 6 ÷ 9, а ОВП (не нормируется), фактически – от +100 до +400мВ»).

Вопрос: «Говорят, что в ходе обработки воды электрическим током получается обессоленная вода. Вредна ли такая вода для Здоровья?»

Ответ: « В аппаратах «Эковод» очистка воды от солей жесткости и тяжелых металлов производится до 70%. Натрий и калий остаются полностью. Нитриты, органика – удаляются полностью. Вода полностью обеззараживается и становится биологически активной (см. главу «Электроактивированная питьевая вода»). Поэтому пить такую воду очень полезно.

Вопрос: «В нашей воде высокое содержание железа (Fe до 1,5 мг/л) и поэтому она красноватая. Может ли обработка воды в электроактиваторе сделать ее пригодной для питья (чтобы содержание железа не превышало допустимое – 0,3мг/л)?»

Ответ: «При обработке воды по нашей технологии в первую очередь оседают тяжелые металлы. Хотя в целом от солей степень очистки не превышает 80%, тяжелых металлов оседает до 85%. Таким образом, после обработки Вашей воды в водоочистителях НПФ «ЭкоВод» железа останется меньше предельно допустимой величины. В данном случае его будет 0,225мг/л. Вода станет пригодной для питьевых целей». Наш большой опыт применения Живой воды с высоким содержанием железа подтверждает это.

Вопрос: «Мертвая» вода убивает и микробы и вирусы. А как она повлияет на полезную микрофлору желудочно-кишечного тракта (ЖКТ)? Не приведет ли ее применение даже с лечебной целью к дизбактериозу?»

Ответ: «Исследованиями ученых [3,9] и нашим опытом (более 20 лет) установлено, что анолит с рН не меньше 3 не вызывает необратимых изменений в микрофлоре ЖКТ. При этом болезнетворные микробы и многие паразиты (кишечная трихомонада, стафилококк, лямблии…) погибают, а на молочнокислотные палочки вредного воздействия не оказывается. Последующее применение католита не только восстанавливает микрофлору ЖКТ, но и стимулирует ее».

Вопрос: «Можно ли электроактивированную воду употреблять для питьевых целей: варить борщи, делать чай…?»

Ответ: «Основное назначение такой воды – ее употребление для питьевых целей (см. разд. «Электроактивированная питьевая вода» в книге). Такая вода получается при смешивании анолита и католита. Она почти электронейтральна (ее ОВП +100мВ, у водопроводной воды ОВП от +100 до +400), нейтральна в кислотном и щелочном плане. Поэтому она безвредна и для здоровых людей и для больных, даже тех, кто имеет отклонения кислотно-щелочного равновесия (т.е. повышенную или пониженную кислотность).

Оздоравливающее воздействие ЭАВ – это вторая очень важная область ее применения. С этой целью применяют как анолит и католит в зависимости от характера недуга и состояния человека.

Вопрос: «У меня есть электроактиватор с графитовым анодом и иногда анолит («мертвая» вода) получается темным. Может быть, я что-то неправильно делаю?»

Ответ: «Это указывает на то, что аппарат у Вас работает нормально. При работе аппарата происходит разрушение графитового анода на молекулярном уровне, причем всех его поверхностей, контактирующих с водой. Появление темного анолита – сигнал того, что анод необходимо промыть, чтобы смыть с него весь разрушенный графит. Для этого нужно открыть водопроводный кран, поставить анод с наклоном под струю воды и губкой или пластмассовой щеткой смыть разрушенный графит со всех пяти поверхностей. Смывать нужно до тех пор, пока с анода не будет стекать чистая вода. Не нужно опасаться, что это усилит износ анода. Вам хватит его при грамотной эксплуатации на 5 лет».

Вопрос: «Зимой у меня вода приготавливалась за 19-20 минут, и было много осадка в «живой» воде. А сейчас, в жаркие дни, вода готовится за 7-8 минут и осадка почему-то стало меньше?»

Ответ: «В инструкции по эксплуатации аппарата сказано, что температура воды должна быть не больше 20°С. В летнее время вода из крана, особенно если к крану подведена и горячая вода, может иметь температуру до 30°С и больше. Поэтому, когда вода вытекает теплая, ее необходимо слить. В аппарат необходимо заливать воду с названной выше температурой. Тогда в воде будет снова много осадка».

Вопрос: «Корпус электроактиватора выполнен из пластмассы. А не насыщается ли вода в процессе обработки материалом корпуса и какова вредность ее при этом?»

Ответ: «Все пластмассовые детали электроактиватора выполнены из пищевого полистирола. Прежде чем выдать разрешение МОЗ Украины обязал Центральную санэпидемстанцию провести исследование такой воды. Проведен полный комплекс химических и микробиологических исследований (всего исследовано 286 проб воды), которые подтвердили пригодность таких материалов для получения электроактивированной питьевой воды».

Вопрос: «Живая» и «мертвая» вода применяется для лечения многих болезней. Получается, что электроактивированная вода – это своего рода панацея. Естественно, что такая информация вызывает недоверие».

Ответ: «Если Вы внимательно читали раздел книги «Физика биостимулирующего воздействия…», то Вам уже известно, что здоровая клетка человека содержит электрический заряд строго определенной величины и знака. У больной клетки этот заряд уже другой величины, а иногда и другого знака. На электрический заряд сильно влияет микробная среда (особенно паразитарная: грибки, микробы, вирусы) и отклонения в здоровье.

Универсальность воздействия ЭАВ объясняется ее электрическими параметрами. Она имеет электрический заряд от –800 до +1000 мВ и рН от 3 до 11. В результате на любую больную клетку она может оказать необходимое электровосстанавливающее (т.е. оздоравливающее) воздействие. Такие результаты достигаются только при грамотном применении анолита и католита. В этом случае, наш организм будет защищен от опасных бактерий, и др. представителей микромира.

Вопрос: «Вредно ли повышенное содержание кремния в воде?»

Ответ: Академик Воронков М.Г говорит: «Вредно не повышенное содержание кремния, а его недостаток. Весь излишний кремний выводится из организма с мочой».

Вопрос: «Чем вызвано бактерицидное действие «мертвой» воды?»

Ответ: «Установлено, что вирусы, микробы, кандиды (грибки), раковые клетки живут, в основном, в щелочной среде. В организме человека рН лимфы и крови составляет 7,3-7,4, т. е среда слабо щелочная. В тонком кишечнике и 12-перстной кишке среда также щелочная, в толстом кишечнике 6,5-6,8 слабо кислотная. При употреблении анолита рН = 3 микробы и грибки гибнут. Также они гибнут и при мытье пальцев рук и ног, где среда слабо щелочная.

Вирус гриппа, размножающийся в щелочной среде и попавший в носоглотку, гортань, трахеи, гибнет при полоскании носоглотки и горла анолитом. При этом пары анолита,т.е. кислой воды, попадают и в нижние отделы органов дыхания и обезвреживают там вирусы гриппа. Такой же механизм действия и на вирусы гепатита и др.

Читателям небезынтересно будет знать о механизме подавления пищевого отравления, которое вызывается гнилостными бактериями, делающими среду щелочной. При приеме, как правило, ½ – ¾ стакана анолита т.е. кислой, воды уже через 20-30 минут облегчается участь пострадавшего, исчезают позывы в туалет, боли в животе. При тяжелых формах отравления уже через 1,5 часа человек практически здоров».

Вопрос: «Какой срок хранения питьевой Живой воды?»

Ответ: На срок хранения воды влияет температура и др. условия. Питьевая вода, полученная путем электроактивации аппаратом с графитовым анодом, хранится 3-4 дня. Полученная на аппарате с кремниевым анодом хранится очень долго. Мы наблюдали за такой водой на протяжении двух недель, вода остается качественной питьевой.

Вопрос: «Поясните, чем объясняется высокая экстрагирующая способность «живой» воды».

Ответ: Католит имеет электрические показатели, близкие к таковым у живой клетки, в т.ч. и растительной. Благодаря этому, католит хорошо проникает в ткани растений, в т.ч. чая, кофе, лечебных трав, фито- и биопрепаратов. При этом по закону выравнивания концентраций она насыщается содержащимися в клетках растений белками, ферментами, витаминами, токсинами и др. Так как электроактивированная вода полностью обеззаражена, т.е. по сути, является стерильной, и максимальные экстрагирующие свойства католита проявляются при 55°С, то экстракты чая, лечебных трав нужно получать, залив их католитом, подогретым до 60-70°С. В известных технологиях чай и травы заваривают кипятком, который разрушает живые клетки белка. Поэтому получается чайная и травяная «грязь». По нашей технологии получается полноценный чай и экстракт лечебных трав. Зеленый чай на католите имеет не зеленый цвет, а другой - коричневый».

Вопрос: «Объясните, во всех ли случаях электроактивированная вода помогает при сильном выпадении волос?»

Ответ: «Прежде чем ответить на этот вопрос, давайте рассмотрим причины этого болезненного состояния. Их две. Первая – неполноценное питание волос. Вторая – недостаточно в питании соединений кремния. Если неполноценность питания вызвана поражением кожи различными грибками, то мыть голову следует анолитом. Использование после этого для мытья головы католит улучшает питание волос. Электроактивированная вода насыщается ионами кремния в водоочистителях «ЭкоВод».

Вопрос: «В Киевской воде много хлора. Очищается ли вода от запаха хлора при ее обработке в водоочистителе «ЭкоВод»»?

Ответ: «В процессе обработки воды хлором в ней образуются многие хлорсодержащие соединения. В процессе электролиза эти соединения распадаются на составляющие и в приэлектродном слое у анода формируется молекулярный хлор, который в виде газа улетучивается из воды.

Нами был произведен рентгено-флуоресцентный анализ содержания хлора в исходной воде и после ее обработки методом электроактивации.

Таким образом, хлор, содержащийся в питьевой воде в связанном состоянии, после электроативации оказывается свободным и его содержание снижается более чем в 3 раза. Причем оставшийся хлор пребывает в соединениях NaCl, CaCl2, KCl, а они необходимы человеческому организму. В то время как хлорорганические соединения (диоксин и др.), содержащиеся в исходной воде, вредны для человека».

Таблица 13.

 | Исходная вода | Анолит | Католит | Питьевая вода
Содержание хлора (мг/л) | 5,4 | 0,8 | 2,3 | 1,65

Вопрос: «Для ускорения процесса мне приходится добавлять поваренную (NaCl) или калийную соль (КСl) в анодную камеру. Не вредно ли это для здоровья».

Ответ: При электролизе NaCl распадается на два иона: NA+1 и Cl-1. Эти ионы являются основными компонентами плазмы крови. Так, ион натрия играет ключевую роль в водно-солевом обмене, обеспечивает удержание межклеточной воды (его избыток приводит к отекам). Ион хлора необходим при секреции желудочного сока, обеспечивает требуемую его кислотность.

«При низком солесодержании в воде для увеличения ее электропроводности в анодную камеру следует добавлять соль (NaCl, KCl). Добавление соли ускоряет процесс обработки воды. Наиболее оптимальное время обработки воды – 20-30 мин. Добавление соли следует делать осторожно: необходимо начинать с 1-1,5 гр. и, в последующем, постепенно увеличивать. При значительной добавке может резко увеличиться электропроводимость, возникнут большие токи и перегорит предохранитель в аппарате. Заменить предохранитель можно только в НПФ «ЭкоВод». Такая добавка не наносит вреда здоровью, соль нам необходима, без нее не будет вырабатываться желудочный сок.

Кстати, о добавке соли. Если у Вас есть проблемы с сердечно-сосудистой системой, то лучше применять KCl (можно приобрести в аптеках), который улучшал работу кровеносной системы ».

Вопрос: «Живая и мертвая вода имеет водородный показатель рН, резко отличающийся от рН организма человека. А не вредно ли это?»

Ответ: Суточная доза при приеме воды внутрь в лечебных целях за сутки составляет 300-450 мл. После всасывания выпитой воды в ЖКТ она перемешивается с объемом циркулирующей крови, который у взрослого составляет в среднем 6 литров. Соотношение выпитой порции воды и крови составляет 1:20. затем выпитая жидкость постепенно дефундирует в водный сектор организма (у взрослого – до 42 литров). При этом степень разведения составит 1:140. А если учесть, что во время диффузии выпитой воды в ткани организма, часть ее выводится из крови почками, то это отношение будет еще меньше. Таким образом – лечебные дозы анолита и католита не представляют опасности, а наоборот – оказывают оздоровляющее действие на больной организм.

Вопрос: Говорят, что наличие графита (углерода) в воде вредно для здоровья. Так ли это?

Ответ: Действительно, при работе в условиях углеродной пыли нередко люди заболевают антракозом из-за оседания угольной пыли на стенках легких. Наличие углерода в воде не наносит никакого вреда здоровью, наоборот – даже полезно. Углерод является адсорбентом вредных веществ: органики, хлора... Поэтому, даже здоровому человеку рекомендуется употреблять ежедневно по 0,5 таблетки активированного угля.

Отзывы

1. Копетюк Надежда Антоновна, возраст 62 года, г. Луцк. 20 лет страдала инсулинонезависимым сахарным диабетом, последние пять лет не спала, в день выпивала 5-8 л воды и постоянно испытывала чувство жажды. Надежда Антоновна чувствовала слабость, быструю утомляемость. В конце 2004 года приобрела аппарат «ЭкоВод-3кр». Через 3 недели количество сахара в крови уменьшилось с 23,7 до 9,3% (единиц). Еще через две недели количество сахара составило 6,7%. Сон нормализовался, чувство жажды исчезло. Выработанный ею режим приема электроактивированной воды: сразу после сна – 100 мл анолита, за 30 мин до еды – 150 мл католита 3 раза в день. Примерно на стакан увеличила употребление питьевой электроактивированной воды по сравнению с обычным приемом.

2. Кучерявенко Анатолий Иванович, г. Переяслав-Хмельницкий (Киевская обл.), 65 лет. Страдал бронхиальной астмой 30 лет. Используя питьевую электроактивированную воду для приготовления пищи и питья через 3 месяца забыл про «астму», избавился от болей в коленях, вышел песок из почек, прекратился храп. Если раньше он не мог ходить, то сейчас проходит до 15 км, при этом нормальное самочувствие

3. Очень интересное письмо мы получили от В.Н. Попова из г. Запорожья, участника войны, 78 лет. Он сообщает, что имел сахарный диабет, гипертонию, полиартрит, «букет» болезней желудочно-кишечного тракта, диабетическую полиневропатию, аденому предстательной железы и др. Хирурги приписывали ему лечь на операцию аденомы, но он отказался. В 1997 году он шесть месяцев не выходил из квартиры, похудел на 30 кг. Врач поставил ему диагноз – рак поджелудочной железы.

Валентину Николаевичу повезло – он познакомился с талантливым профессором-терапевтом Ю.И. Решетиловым, который порекомендовал лечиться электроактивированной водой : 3 раза в день за 30 минут перед едой выпивать по 100 г «живой» воды. Два года такого «лечения» позволили ему вернуть жизнь и работоспособность. В январе 2003 года В.Н. встретился с врачом-хирургом, который ранее предлагал сделать операцию аденомы. «При оформлении путевки в госпиталь врач не поверил, что за 7 прошедших лет мне не сделали операцию, заставил меня раздеться, чтобы посмотреть живот и убедился, что операции не было».

4. Жительница города Коростышева Житомирской области С.Ф. сообщает, что у нее были гнойные раны, трофические язвы: на одной ноге 8 ран, на другой – 5. Для лечения она применяла 9 видов мазей, рекомендуемых официальной медициной. От них у нее началась сильная аллергия, рожистое воспаление кожи. Это длилось несколько месяцев. Постоянные вызовы скорой помощи. Врачи говорили: «Вы не одна, это - от радиации». Уже через двое суток применения электроактивированной воды С.Ф. поднялась с постели. Две недели она промывала раны «мертвой» водой, а после высыхания (5-10 минут) – «живой». В результате на коже от ран остались только темные пятна.

5. Житель села Марковка Джанкойского р-на АР Крым Ф.П. сообщает: «К нам привезли тестя с тяжелейшим диагнозом: рак нижней губы с метастазами в головной мозг. Операция облучения и химия не помогли. Тесть уже не двигался, не ел и не пил. Терять было нечего – решили попробовать лечить самостоятельно электроактивированной водой. Каждые четыре часа его всего обтирали «мертвой» водой, а когда она подсыхала – «живой». На голову, грудь и шею ставили компресс с «живой» водой, а пить 2-е суток давали только «мертвую». Вскоре он сам попросил пить. Кончик языка и пальцы на ногах стали естественного цвета – это их ободрило, и через неделю тесть уже бегал по двору. Вылечил я и свою язву. Хорошо вода помогает при астме, радикулите, остеохондрозе, геморрое, экземе и чесотке… «Мертвая» вода отлично снимает похмельный синдром».

6. Э.Н. из г. Днепропетровска успешно применяет «мертвую» и «живую» воды для лечения гнойных ран, воспалительных процессов, ангин, поносов, для устранения изжоги, очистки лица от угрей, для лечения пародонтоза, устранения неприятного запаха ног.

7. У О.А. из г. Коростень Житомирской обл. после тяжелой операции были свищи и раны. Врачи не могли ничем помочь. Применение электроактивированной воды позволило очистить раны и быстро ликвидировать свищи.

8. Н.И. из г. Лозовая, Харьковской обл. успешно применяет электроактивированную воду при лечении многих болезней: аденомы, ангины, боли в суставах, воспалительных процессах, головной боли и т.д. Лечится сам, помогает своим близким и друзьям.

9. Житель Сумы И.А. сообщает, что главный врач областной инфекционной больницы, профессор, д.м.н. Красавицкий З.И. почти 10 лет успешно применяет в своей работе электроактивированную воду для лечения многих заболеваний.

10. В.А. из г. Запорожье применяет электроактивиро-

ванную воду в течение 3-х лет для: предупреждения или лечения ОРВИ путем промывания носоглотки «мертвой» водой и последующего полоскания «живой»; улучшения состояния кожи и волос, используя отвары трав на «живой» воде; устранения воспаления под мышками и в других местах (летом) попеременной промывкой «мертвой» и «живой» водой; уменьшения воспаления глаз при промывании «живой» водой; повышения тонуса обтиранием тела «живой» водой.

11. И.Я. из с.г.т. Смотрич Хмельницкой обл. применяет электроактивированную воду для лечения, в растениеводстве и пчеловодстве. Лечит и пчел соседей.

12. Л.С. из Киева поделилась опытом лечения тромбофлебита и поддержания своих больных ног в рабочем состоянии. С помощью электроактивированной воды лечила лишай на собаке (обостренный), промывая больные места сначала «мертвой» водой, а через 10 минут – «живой». За неделю лишай прошел, шерсть обновилась.

13. Народный целитель Подройкин Владимир Михайлович из с. Иванковцы, Житомирской обл. в письме от 10.02.03 сообщил: «Год назад заболел аденомой. Операция не по моему карману. Узнал о «живой» и «мертвой» воде. Испробовал на себе, операция отложена – роста опухоли нет, чувствую себя хорошо. Начал помогать людям. У меня подлечились больше 10 человек по аденоме и фибромиоме. Многим людям помог в лечении ожогов, гнойных ран, лишаев; детям – ангины, гриппа».

А уже в октябре 2003 года, В.М. нам сообщил, что с помощью этой воды успешно вылечил мать, много лет страдавшей сердечными заболеваниями и дочь. «Маме 83 года, врач. Последние 10 лет у нее заболевание сердца: ишемическая болезнь, тахикардия, гипертония. Во время сердечных приступов резко повышалось давление на 30-40 единиц (особенно нижнее давление). Мама сначала принимала 3-4 раза в день «живую» воду по ½ стакана. Не прекращая употреблять для питья «живую» воду, утром и вечером принимала еще и сердечный чай на «живой» воде, подогретой до 70°С. Примерно через 3 месяца сердце перестало болеть, нормализовался сон, давление, появилась бодрость. Она отказалась от всех таблеток и лекарств. Обычную воду не пьет, пьет только электроактивированную воду. Дочь 7 лет страдала аллергией, особенно весной от цветочной пыльцы. Тоже пьет воду примерно полгода. Утром 100 гр. «мертвой» и в течение дня не менее 2-3 раз по 100 гр. «живой». Сейчас аллергии нет».

14. К.С. из г. Хмельницкого в своем письме сообщила: «Цією водою ми користуємося як зовнішньо, так і внутрішньо. Від мертвої води відкрита рана заживляється, проходить ангіна, п’ємо при проносах, сусід вилікував аденому, загоюю прищі на обличчі. «Живою» водою вмиваюсь, шкіра молодіє. Коли п’ю, почуваю себе бадьорою, волосся стає шовковим. А як гарно і швидко ростуть рослини, политі «живою» водою, а ще лічить кашель, опіки, особливо гнійні рани, лічить ясна зубів».

15. Петр Федорович из г. Конотопа, Сумской обл. пишет: ««Мертвой» и «живой» водой я пользуюсь сам и предлагаю своим знакомым. Хорошо вылечиваются ожоги, любые раны. При эпидемии гриппа полоскание горла и носа очень помогает. Избавляет от перхоти… Поливаю цветы… Пробовал стирать без мыла».

16. Жительница г. Одессы Т.Г. пишет: «Я применяла «живую» и «мертвую» воду, когда у меня болели суставы рук. Боль прошла и много лет не беспокоила. Еще лечила ангину и поливала цветы «живой» водой. Они хорошо росли».

17. С.И. из г.Кривого Рога сообщает: «Лично сам лечил раны, ожоги, экзему, зубы. Результаты были очень хорошие». Например, экзему у молодых моряков я излечивал в течение 2-х недель. «Парни смотрели на меня как на чудо».

18. Л.И. из Харькова сообщил, что излечивал в семье застарелые раны, трофические язвы. По его наблюдениям «заживление ран ускоряется раза в 2».

19. А.И. из Васильевского района Запорожской обл. с помощью электроактивированной воды спасла руку дочери после ожога. «У дочери на руке сгорела вискозная ткань. Ожог был ужасным, видны были косточки пальчиков. Мазали различными аптечными препаратами, но кости сильнее покрывались гноем. Когда лечение затянулось, мы применили электроактивированную воду. Лечение было похоже на чудо. После каждой смены повязки результат был налицо.… О страшном ожоге напоминает лишь небольшой шрамик.»

20. Р.П. из г. Смела, Черкасской обл. сообщает, что болела псориазом. 1,5 месяца лечения медиками результата не дали. Применение электроактивированной воды позволило излечиться, менее чем, за неделю.

21. З.С. из Киева сообщает, что «Мой муж применением электроактивированной воды избавился от гипертонии, мы излечивали ангину. Употребление этой воды позволило улучшить свое самочувствие и нормализовать работу наших организмов».

22. И.М. из Киева этой водой «Спас соседку, получившую сильный ожог в прачечной, когда случайно открылся люк с горячей водой…, ставил ей компресс из «мертвой» воды на обе ступни ног, а затем – компресс из «живой» воды. Свою жену излечил от радикулита наложением компресса на поясницу сначала из «мертвой» воды, а потом из «живой» в течение недели.

23. Г.Я. из г. Алупки сообщает, что излечивала своих детей от сильных простудных заболеваний, от зубной боли, спасала отдыхающих, получивших солнечные ожоги.

«Помню такой случай, что 2-е деток обгорели на солнце, одного мать мазала кремами из аптеки, а второго согласилась мне «отдать». Я с вечера смочила волдыри «мертвой» водой, а потом прикладывала салфетки, смоченные «живой» водой и на ночь тоже. На утро «мой» малыш улыбался, т.к. кожа побледнела, и волдырей не было, а у другого волдыри лопнули и он плакал».

24. Л.С. из Херсонской обл. сообщила, что «уколола палец и, видимо, занесла инфекцию. Ранка загноилась, палец распух, и боль от пальца чувствовалась по всей руке. В больнице рану каждый день чистили и все больше отрезали омертвевшей ткани. Ничего не помогало, все гнило.… Тогда применила электроактивированную воду. Сначала промыла рану «мертвой» водой, а потом «живой», перевязала рану бинтом, смоченным в «живой» воде и, чтобы перевязка была постоянно влажной, смачивала ее «живой» водой. За день сделала 5 таких перевязок. И какое это было чудо: рана прямо на глазах с каждым разом делалась чище, розовела. За три дня все зажило. Рука моя была спасена.

У моего мужа сильно болела голова из-за высокого давления. Попив «мертвой» воды 5 дней, муж излечился».

25. В.И. из Сумской обл. сообщает, что она для лечения раздавала электроактивированную воду всей улице. Наилучшие результаты были при зубной боли. Если кто-то пополоскал зубы 6-7 минут «мертвой» водой, а потом 5 минут «живой», то боль проходила сразу. У соседа была аденома предстательной железы и он ходил с трубкой в животе, т.к. моча не выходила из мочевого пузыря. Он стал пить «живую» воду по 100 г 5 раз в день. Через 2 недели начала идти мутная моча. Через месяц после этого сосед начал нормально мочиться. Он обратился в больницу. Врачи очень удивились, все проверили и предложили выкинуть трубку. «Мы этой водой лечили желудок, печень, геморрой, женские заболевания, разные раны, бронхит. Давали «мертвую» воду, а через 2 часа – «живую». Всем людям помогало. Воду также применяли для мытья овощей, фруктов. Мыли ею руки после огорода, они никогда не трескались».

26. Жительница г. Киева Лидия Григорьевна лечила электроактивированной водой аллергию, хроническую трофическую язву, гастрит, тонзиллит, ангину, респиратор-

ные заболевания. Вылечила маму, которая мучалась вздутием живота, жжением внутри и отрыжкой, потому что у нее был удален желчный пузырь. Ее избавило от мучений употребление «мертвой» воды по 100 гр. перед едой. Сама избавилась от повышенного давления приемом по 100гр. «мертвой» воды за 30 мин. до еды (давление снижалось через 20 мин. со 150 до 110мм.вод.ст.).

27. К.В. из г. Киева в своем отзыве сообщает: «у неподвижно лежачей больной были за 10 дней залечены глубокие пролежни; активно использовалась вода при заболеваниях верхних дыхательных путей, особенно, сильный эффект дают полоскания горла при ангине, а полоскания ротовой полости снимают острую зубную боль, лечат стоматит, воспаления после удаления зуба, залечивают гранулемы, пародонтоз. Ожог на руке кипящим маслом был залечен за несколько дней. При умывании католитом стараюсь, чтобы он попадал в глаза (улучшается зрение); вода прекрасно помогает при отравлении и расстройстве желудка».

28. Блюсин Петр Давыдович из Киева, 87 лет, применяет электроактивированную воду с 1981 г и по настоящее время. За это время у него накоплен большой опыт ее использования для оздоровления. Когда он работал в Киевском ракетно-зенитном училище, применял эту воду при заболеваниях, травмах, отравлениях.… «Так, в 1985 г. один из курсантов получил посылку из дома с продуктами и угостил своих товарищей. Было это в субботу. Отравилось 25 курсантов. Начальник поликлиники училища позвонил мне и сказал: «Выручай». Была приготовлена электроактивированная вода. Каждому пострадавшему дали выпить по ¾ ст. «мертвой» воды. В понедельник утром все были здоровы и явились на занятия».

В стоматологическом отделении поликлиники училища (4 врача) этой водой широко пользовались для устранения боли (особенно при удалении зубов) и лечения гингивита, стоматита…

Много раз приходилось ему «ставить на ноги» отравившихся пищей или алкоголем соседей. Как правило, исцеление наступало после приема ¾ стакана «мертвой» воды.

Нельзя не сказать и о таком курьезном случае. Однажды бабушка и внучка отравились базарным молоком. Им было дано по ¾ стакана «мертвой» воды. Через 15-20 минут они почувствовали облегчение. Чтобы не «пропало» молоко, бабушка сделала из него творожок, и они съели его. Результат – новое отравление. И снова пришлось применять «мертвую» воду.

Много раз успешно Петр Давыдович излечивал ожоги (кипятком, электричеством…), часто долечивал после врачей, когда их лечение приводило к осложнениям. При этом место ожогов он обеззараживал мертвой водой, а потом применял компрессы из «живой» воды.

Сам Петр Давыдович избавился от воспаления предстательной железы, спринцуясь по 100 гр. своим бальзамом (экстракт ромашки и прополиса на «живой» воде), подогретым перед приемом до 40°С.

29. Петр Золотый из Тернополя электроактивированной водой занимается с 1997 года. Сначала он избавился от простатита, гастрита, хронического гипертрофического фарингита, радикулита. Затем вылечил жену от ногтевого грибка, натоптышей, потения ног. Успешно он применяет для предупреждения зубной боли «мертвую» воду, для чего рекомендует набрать в рот «мертвой» воды и подержать ее 15 минут, после чего эту же процедуру провести на «живой» воде. Через 30-40 минут зубы перестают болеть.

При сильном воспалительном процессе в зубах под коронкой или мостом, если боль не утихает, то повторить процедуру еще 2-3 раза. Зубы перестают болеть, воспалительный процесс прекращается. Если полоскать рот «мертвой» водой, то исчезнет неприятный запах изо рта. С эффектом он применяет эту воду для лечения экземы и лишаев рук.

30. Малышко Алина Н. из Днепропетровска с успехом применяет Живую воду для лечения ангины, воспаления печени, гнойных ран, головной боли, боли в суставах, ликвидации запаха ног, дизентерии, для снижения высокого давления.

31. Косачев В.Ф. из Киева, 83 года, приобрел аппарат в июле 2003г. У него был нефрит и аденома предстательной железы в последней стадии (ночью вставал до 8 раз). Врачи предложили ему операцию... Но он отказался. Применение электроактивированной воды позволило избавиться от приступов этих заболеваний (сейчас он ночью встает один раз, а иногда ни разу). «Курс лечения проводил в четыре этапа:

1. Каждый день утром я производил очистку толстого кишечника клизмой объемом 2л на «мертвой» воде, а вечером лечебную малую клизму (до 200гр.) из «мертвой» воды, а через 10-15 минут после выхода последней, такая же клизма из «живой». Все клизмы с добавлением прополиса по 5-6 капель. Помимо этого, за 30 мин. до еды я принимал по ½ стакана «живой» воды и 4-й раз ночью.

2. Описанные выше процедуры с клизмами осуществлялись через день. Прием «живой» воды внутрь продолжался каждый день по той же технологии.

3. Все то же самое, только клизмы делались через два дня.

4. Клизмы делаются один раз в неделю и в течение месяца 3 раза в день, за 30 мин. до еды я принимал по ½ стакана «живой» воды и 4-й раз ночью. Затем выдерживал двухнедельный перерыв на протяжении, которого принимал 2 раза в день по 0,5 стакана «мертвой» воды с целью нормализировать артериальное давление, которое поднималось с 140/80 до 165/95 от приема «живой» воды.

Уже через две недели, после начала приема оздорови-тельных процедур, из меня вышло много черной жидкости, это сопровождалось болевыми ощущениями. А примерно через две недели после этого вышло еще немного черной жидкости, но уже боли не было.

Такой комплексный подход способствовал одновременно и лечению нефрита, позволил увеличить объем принимаемых овощей и фруктов, улучшился анализ мочи и крови.

32. Бабийчук Юлия А., инв. 2-й гр. из г. Тульчин, Винницкой обл., сообщает, что много лет пользовалась электроактивированной водой. Лечила себя, близких и знакомых от аллергии, лишаев, фурункулов, поноса, болей в животе и головной боли, ангины, насморка, гриппа, различных травм, укусов собак...

Свою сильную травму глаза (от удара острым предметом глаз опух, из него текло...) лечила, закапывая глаз «мертвой» водой, а через 30 мин. - «живой», 7 раз в день. Через три дня все прошло. Все травмы ликвидировала промывкой ран «мертвой» водой, а через 20-30 мин., после того как рана подсохнет, прикладывала компресс из «живой». Фурункулы и ячмени лечила компрессами из «мертвой», а потом «живой» воды.

У нее сильно травмировалась мать, у которой к тому же была аллергия. Медицинские средства никакой помощи не давали. Утром и вечером, Юлия Александровна втирала маме электроактивированную воду в кожу и давала по ½ стакана сначала «мертвой», а через 20-30 мин. «живой» воды. Всего 7-8 раз в день.

Вылечила соседскую девочку от укуса собаки («что они только не делали, а рана не заживала») попеременным прикладыванием примочек из «мертвой» и «живой» воды, 5-6 раз в день, причем дожидались полного высыхания примочки из «ЖВ».

У грудного ребенка ее дочери после еды на лице появлялась сильная сыпь ярко багрового цвета. Медицина была бессильна. «Давай доченька купать в череде, а после вытирать лицо и все тело «мертвой» водой, высохнет – «живой» (10 раз в день). Забыли навсегда об этом».

33. Павленко Екатерина Назаровна, жительница г. Киева, рассказала нам следующее:

«Я, приобрела аппарат 7 лет назад и с тех пор пользуюсь этой водой каждый день. Лечу соседей и друзей от отравлений, головной и зубной боли, ран и порезов.

В больнице познакомилась с мальчиком 13 лет. На момент знакомства он был очень болен, лежал в реанимации, поскольку у него нарушена иммунная система. Его организм совершенно не воспринимал пищу, не мог пить даже обычную воду. Любые попытки накормить ребенка заканчивались рвотой. Предложила его матери воспользоваться электроактивированной водой. Начали давать по чайной ложке «мертвой» воды, уже через три дня мальчик стал кушать.

Женщина 55 лет после операции и наркоза очень страдала от рвоты. Я дала ей 50 г «мертвой» воды, а через некоторое время еще 100гр. Рвота прекратилась и ее самочувствие значительно улучшилось.

Сестра жаловалась, что болят ноги от натоптышей. Я вечером сделала ей ванночку для ног из «живой» воды, а на всю ночь компресс из «мертвой». С утра ноги уже не болели».

34. Аалто Альберто, г. Киев. «Я занимаюсь своим здоровьем 28 лет... Но, несмотря на это, к своим 67 годам «приобрел» ишемию, стенокардию, давление 170/110, гнойную себорею, кровь из носа по ночам, больные почки, геморрой, простатит, герпес, боли в конечностях, пальцах рук, шпоры на пятках. 10.03.04 купил аппарат «ЭкоВод-3кр». По совету Захара Островского стал пить «мертвую» воду по 100 г 3 раза в день, что сопровождалось сильной слабостью, были такие моменты, что мне казалось, что я умираю. Через 10 дней дозу уменьшил до 100 г. Так продолжал 21 день… Через 10 дней цикл повторил по схеме: 21 день, 3 раза в день по 100 г анолита, слабости больше не было. Как результат: вышла часть шлаков, перестали болеть почки, простатит исчез, побледнели печеночные пятна, себореи нет, шпоры на пятках исчезли, колени болят меньше, сердце побаливает, но от нитроглицерина отказался, на полностью седой бороде появилось порядка 10% черных волос. Этой же водой вылечил у собаки геросилярий, кариес на зубах и катаракту на глазах (см. стр. 140).

35. Терниченко Светлана, г. Киев, врач-психотерапевт. Использовала электроактивированную воду для лечения желудка, печени, устранения пищевого дискомфорта (гастрит, панкреатит, холецистит), ликвидации воспалительных процессов на слизистых рта и мочеполовой системы, ликвидации запущенного грибка на ногах, для устранения перхоти и зуда на голове и теле.

Заключение

Дорогой читатель!

Из прочитанного Вы узнали, что при грамотном применении электроактивированной воды можно по-инженерному воздействовать на Здоровье.

По мнению автора, такое воздействие следует производить в трех направлениях:

1. Главным рычагом в этом случае является питьевая электроактивированная вода. Ее употребление позволяет исключить загрязнение организма вредными веществами, содержащимися в обычной питьевой воде, к тому же она является биологически активной, улучшает обмен веществ, что приводит к общему оздоровлению организма человека. Если у Вас в работе каких-то органов есть сбои, то при комплексном воздействии электроактивированной воды они исчезнут и, как показывает наш опыт, такие приятные изменения наблюдаются уже через 0,2- 0,6 года. Естественно, что достижение таких результатов подразумевает, уважаемый Читатель, употребление только нашей питьевой воды и никакой другой. Чем раньше Вы начнете применять электроактивированную воду, тем скорее исчезнут сбои с Вашим Здоровьем. Идеальный вариант - применение ее с раннего детства. Тогда ребенок будет расти здоровым и останется таким на всю жизнь.

2. Наличие в Вашем доме аппарата фирмы «ЭКОВОД» по приготовлению электроактивированной воды дает возможность каждому принимать по утрам «Эликсир жизни» - ионы водорода, которые в избытке содержатся в анолите благодаря этому не расходуется межклеточная вода и человек не стареет (по Волкову В.В.). Кроме этого, технология приготовления электроактиви-рованной воды в водоочистителях «ЭкоВод» позволяет насыщать ее необходимыми для организма солями (см. раздел «Кондиционирование воды»). Это важно для тех районов, где в воде недостает каких-то солей.

3. А если у Вас аварийная ситуация, например, Вы получили травму, ожог, «подхватили» грибок или заболели какой-то инфекционной болезнью (грипп...), тогда пригодятся целебные разновидности «Живой» воды: анолит и католит. Дело в том, что при недугах живые клетки изменяют свою энергетику как по знаку, так и по величине и превращаются в радикалы. Если больные клетки при этом имеют положительный заряд, то это означает, что у радикалов клеток не хватает электронов и наоборот, если больные клетки несут отрицательный заряд - радикалы пересыщены электронами. Умело используя тот или иной вид воды (анолит и католит), подходящий для каждого конкретного случая и несущий отрицательный или положительный заряд, в подавляющем большинстве случаев можно добиться успеха. Как правило, вначале принимается анолит. Во-первых, это позволит дезинфицировать больное место, а во-вторых, нейтрализовать избыточный отрицательный заряд. То есть, за счет положительного заряда анолита воды величина отрицательного заряда клетки снизится до нормы. Конечно, если больные клетки уже имели положительный заряд, то его величина несколько увеличится, но последующий прием католита позволит погасить его (за счет ее отрицательного заряда) и нормализовать Ваше состояние. Использование католита усиливает работу иммунной системы, дает возможность привести в боеготовность защитные функции организма.

Опыт показывает, что тот, кто со знанием дела принимает электроактивированную воду, либо не болеет вообще, либо страдает значительно меньше и, как правило, с лекарствами, фитопрепаратами и биодобавками дел не имеет. Здоровый организм в состоянии «взять» все необходимое из обычных продуктов питания и питьевой электроактивированной воды.

Успех такого оздоровления подтверждает российский врач-психоневролог Мерзляков Ю.А. в своей книге «Живая вода»: электроактивированная вода... «относится к первой по престижности группе лечения, может играть самостоятельную роль, но может быть и хорошим дополнением к любому лечению. Применяя эту воду, Вы и сами можете определить, насколько она эффективна. Одно бесспорно – активированная вода не сможет нанести Вам вред, а пользу принесет, несомненно. Как медик, я без оговорок ставлю таблетки по силе причиняемого ими вреда в один ряд с большим употреблением алкоголя и курения».

Принципы воздействия электроактивированной воды на организм человека во многом похожи на принципы Китайской натурофилософии, которая рассматривает болезни как нарушение циркуляции энергии: если в каком-либо органе накапливается избыток энергии – это болезни ЯНЬ, если имеется недостаток энергии – это болезни ИНЬ.

Состояние с преимуществом ЯНЬ характеризуется такими признаками:

1.Быстрые движения, возбуждение, блестящие глаза, красное лицо (гиперемия), желтый налет на языке.

2.Громкий голос. Звонкий кашель.

3.Повышенная температура тела, запоры, моча насыщенного темного цвета, горячие на ощупь конечности.

4.Поверхностный и умеренно частый пульс.

Состояние с преимуществом ИНЬ имеет другие характеристики:

1.Бледное, с землистым оттенком лицо, запавшие глаза, бледный цвет кожи, пассивные вялые движения.

2.Глухой голос, хриплый кашель.

3.Пониженная температура, отсутствие аппетита, понос, светлая моча, холодные на ощупь конечности.

4.Глубокий, скрытый, слабый и редкий пульс.

Основываясь на эти признаки, можно и рекомендовать применение «мертвой» воды при заболеваниях с ЯНЬ синдромами, а «живой» - с синдромами ИНЬ.

Без преувеличения следует сказать, что возможности использования электроактивированной воды в медицине практически не исчерпаемые. Автор уверен, что эта Вода рано или поздно поможет медицине-болезней превратиться в медицину-Здоровья!

Уважаемый читатель! На сегодня проведены глубокие исследования электроактивированной воды, которые позволили открыть массу областей ее применения.

Однако исследований предстоит еще больше. Так необъяснимыми в рамках традиционных научных представлений является механизм активации и релаксации воды (возвращение воды к равновесию). Например, рентгеновская фотопленка помещенная в светонепроницаемый чехол вблизи электродов засвечивается, если подать на электроды несколько повышенное напряжение.

Не изучен механизм бесконтактного влияния активированной воды на биологические объекты (семена растений, сперма быка…) и неживые структуры в стадии образования (кристаллы…).

Неясно, почему активированная вода имеет электростатический заряд, сохраняющийся в объеме даже в металлических заземленных сосудах, хотя это противоречит принципу электронейтральности электролитов. Не выяснено, каким образом животные и насекомые безошибочно различают активированный католит, анолит и исходную воду и определяют, какая именно вода им необходима в этот момент. Не решены вопросы автоматического получения католита и анолита заданных рН и ОВП. Не все еще ясно в физике электроактивации воды с низкой и высокой минерализацией. Решение названых вопросов позволит значительно расширить области применения электроактивированной воды и повысить ее животворное воздействие на живую клетку.

Я люблю путешествовать. Побывал более чем в 30 странах, в том числе, в ряде арабских и восточных государств: Япония, Индия, Таиланд, Египет, Ливан, Марокко… На что я там обратил внимание – так это то, что сексуальная культура там находится на высоком уровне. Женщины в странах Востока обучены искусству любви. Этому искусству каждая мать обучает свою дочь. И так из поколения в поколение. Основным элементом при обучении является передача навыков управления мышцами промежности, влагалища и матки. Не зависимо от размеров влагалища всегда обеспечивается нужное сопротивление при движении фаллоса. В противовес этому влагалище наших женщин представляет собой теплую ванную, которую не чувствует фаллос. А это приводит к общей неудовлетворенности. Постоянная половая неудовлетворенность приводит к общей дисгармонии здоровья женщин (от легких функциональных расстройств до опухолей молочной железы и половых органов) и мужчин (хронический простатит и аденома предстательной железы…). А так как все органы человека взаимосвязаны, то нарушение половой системы вызывает обязательно сбои всех остальных: нервной, сердечно-сосудистой…

Между мужчиной и женщиной отсутствует гармония, радость и так на протяжении столетий, начиная с времен язычества. Все это привело к тому, что славяне вырождаются.

От общения с восточной женщиной любой мужчина получит полное удовольствие и никогда ее не покинет. Разводы в этих странах, конечно, есть, но их в сотни раз меньше, чем у нас.

Изучение этого вопроса показало, что наши предки (предки славян) владели искусством любви и в глубокой древности сексуальная культура была на более высоком уровне.

Мой долг гражданина Украины и христианина обязывает поднять этот вопрос. С введением Христианства на Руси (да я думаю и в странах Европы) была похоронена культура секса. Секс религия оставила только для зачатия и продолжения рода человеческого. Названный недостаток христианства необходимо ликвидировать общими усилиями всех людей.

Читатель может быть удивлен необычностью рассматриваемого вопроса. Но эта проблема напрямую связана со Здоровьем каждого из нас и нации славян в целом.

Успехов Вам, дорогой Читатель, на таком важному пути – ниве Здоровья!

Глоссарий

Анаболизм — производство продуктов для жизнедеятельности организма.

Анальгезирующее действие – обезболивающее…

Астения- пониженный психический тонус.

Вегететивная нервная система – часть центральной нервной системы (ЦНС)

Вегетососудистая дистония – нарушение вегетативной сосудистой системы (ВНС).

Гармония - согласие, согласованная функция.

Гемодинамика – законы движения крови.

Гипоксия – пониженное содержание кислорода в крови.

Гомеостаз- постоянство внутренней среды.

Гуморальный иммунитет – иммунитет, который формируется элементами крови.

Диализ- очищение

Диарея – понос

Иммуногенез – развитие иммунной системы.

Ишиас- раздражение седалищного нерва

Иммунитет - защита организма от патогенных…

Катаболизм - потребление продуктов для жизнедеятельности организма

Лейкоцитурия - наличие лейкоцитов в моче.

Лимфациты и макрофаги – форменные элементы крови, формирующие гуморальный иммунитет.

Лимфовенозный модулятор–корректор лимфатической и венозной системы.

Люмбаго-прострел

Метаболизм- обмен веществ в клетках.

Метамерно-рецептурные поля кожи – участки кожи с чувствительными нервными клетками.

Модулятор - это то, что изменяет форму, функцию, состояние.

Модуляция - наложение одной частоты на другую.

Парасимпатическая система – одна из составляющих центральной нервной системы(ЦНС)

Радиопротектор - вещество, введение которого в организм уменьшает воздействие ионизирующего (в том числе и радиоактивного) излучения и повышает устойчивость живых клеток.

Радиосенсибилизатор - это то, что повышает чувствительность клеток, тканей, к радиоактивному излучению и понижает защитные функции организма к их воздействию.

Резистентность к терапии – устойчивость к терапии.

Регенеративная способность – восстановительная.

Репаративная способность – восстанавливающая способность.

Репаративная функция — функция заживления.

Репродукция - воспроизводство, рождение.

Ринит – воспаление слизистой носа.

Саногенез – оздоровление.

Седативный эффект – успокаивающий, снотворный эффект.

Цитоплазма- содержимое клеток.

Эпигастральная область – наджелудочная область.

Энтеральный путь (стр. 40)

Эндемические очаги патологии (стр. 28)

Приложение 1

Главный врач ДБК № 8

Шевченковского района г. Киева

Дембицкий В.Л.

«21» ноября 2002 г.

ОТЧЕТ

о результатах применения электроактивированной воды в условиях соматического отделения детской больницы №8, г.Киев, ул.Мельникова, 16

Применение электроактивированной воды для лечения больных в гастроэнтерологическом отделении детской больницы №8 г.Киева начато с января 1993 г. и по настоящее время.

Электроактивированная вода (анолит и католит) готовилась с помощью аппарата ЭАВ-10 производства украинской научно-производственной фирмы «ЭКОВОД».

Оценка эффективности использования электроактивированной воды проводилась клинически – по самочувствию ребенка, его активности, изменению температуры, катаральных явлений, пульса и т.д.

За время применения пролечено около 5,5 – 6 тысяч детей. От применения электроактивированной воды не наблюдалось ухудшений состояния больных.

Электроактивированная вода применялась со следующей целью:

– для укрепления иммунной системы при эпидемиях гриппа, вирусных инфекцях;

– для лечения больных с заболеваниеми желудочно-кишечного тракта.

Для предупреждения вспышек ОРВИ при эпидемиях гриппа дети промывали слизистую носа и горла анолитом 5-6 раз в сутки путем глубокого полоскания горла и закапывания в нос. Дети пили также анолит по 1/3 стакана 3 раза в сутки в течение 2-3 дней. В это же время лекарства запивались чаем, приготовленным на католите.

Отмечено, что в случаях возникновения ОРВИ при применении электроактивированной воды у всех детей на второй-третий день уменьшались или прекращались катаральные явления, нормализовалась температура. Купирование катаральных проявлений ОРВИ проходило тем быстрее, чем раньше назначалась электроактивированная вода.

Применение активированной воды в этих случаях способствовало блокированию распространения вирусной инфекции в отделении и более быстрому выздоровлению детей с ОРВИ. У детей, находившихся в контакте с больными ОРВИ и не получавших внутрь анолита, но применявших его для полоскания горла и промывания носа, эффект наблюдался в 80% случаев. Благодаря использованию электроактивированной воды в периоды эпидемии гриппа в отделении не было ни одного случая вспышки ОРВИ.

Электроактивированная вода (католит) использовалась в качестве основы для приготовления желчегонного чая. Дети пили желчегонный чай по 0,5 стакана 3 раза в день за 40 минут до еды в течение 2 недель. У детей, получающих для лечения желчегонный чай на католите, отмечалось улучшение общего самочувствия, быстрее купировался абдоминальный болевой синдром, был более выражен желчегонный эффект, повышался аппетит, эмоциональный статус.

При использовании анолита в течение 3-5 дней в комплексе с лечением медикаментозными и физиотерапевтическими средствами эффективность лечения возрастала. Продолжительность болевого синдрома при заболеваниях ЖКТ снижалась на 1-2 дня.

Больные с язвенной болезнью и эрозивным гастритом натощак принимали анолит по 0,5 стакана в течение 3-5 дней, а затем в течение 10 дней запивали назначенные лекарственные средства 0,5 стакана католита. Отмечена эффективность лечения: быстрее купировался болевой синдром, инструментально доказана (ФЭГДС) более быстрая эпителизация эрозий и язв (эпителизация наступала на 12й - 14й день).

Положительный эффект был также отмечен при лечении коньюктивита путем промывания глаз 3-4 раза анолитом, а затем через 1 час католитом.

По нашим наблюдениям электроактивированная вода (анолит и католит) эффективна как общеукрепляющее средство, вероятно, за счет стимулирующего влияния на иммунную систему и поэтому оказывает положительное влияние на процесс выздоровления при язвенной болезни, гастродуодепитах, эзофагитах.

Безвредность, простота использования, доступность электроактивированной воды позволили разработать рациональную схему ее применения при различных заболеваниях детей в отделении.

В отделении и далее будут проводиться исследования по разработке рациональной схемы применения электроактивированной воды для лечения больных с гастроэнтерологической патологией.

Заведующая отделением –

врач высшей категории Махровская Н.К.

Приложение 2

ИНСТРУКЦИЯ

по лечебному применению электроактивированных растворов – анолитов и католитов

Исследованиями, проведенными в Институте хирургии и трансплантологии АМН Украины в содружестве с рядом учреждений, доказано, что анолиты («мертвая» вода) обладают выраженным антимикробным действием при соблюдении определенных экспозиций контакта микроорганизмов с раствором. В то же время католиты («живая» вода) имеют выраженное стимулирующее действие на процессы заживления ран, обладают противовоспалительным действием, способствуют активному росту процедуры.

Наличие электролизера с полупроницаемой мембраной и электродами из графита, нержавеющей стали (катод), титана, платины, а также неограниченность источника сырья делает метод общедоступным и недорогим, как в условиях клиник, так и в быту.

На основании опыта применения электроактивированных растворов (испытания на лабораторных животных в экспериментах и клинические наблюдения) рекомендуется применять анолиты и католиты в следующих ситуациях:

Получение питьевой воды (при наличии сомнительного источника воды) для приготовления еды, лекарственных растворов и отваров. Получение анолита и католита производится согласно инструкции, прилагаемой к электроактиватору. Получаемая электроактивированная является биологически активной и содержит жизненно необходимые вещества.

Лечение гнойных ран, трофических язв, незаживающих культей достигается промыванием свежеполученным раствором анолита, а через два часа – постоянным увлажнением поверхности ран католитом (выше комнатной температуры) через марлевые тампоны или бинты. Не допускать подсыхания повязок. Через два-три дня появляются активные грануляции и необходимость в постоянном увлажнении отпадает – тампоны смачиваются только при перевязках.

Лечение панарициев – в стадии созревания панариция делать ванночки при температуре католита 50-60°. Панариции в незапущенных случаях претерпевают обратное развитие, при вскрытии лечатся как гнойные раны.

Ангины – в острой стадии полоскать горло теплым раствором анолита 1 раз в час, при стихании воспалительного процесса – полоскание горла католитом до полной ликвидации ангины.

Полиартриты, остеохондрозы – компрессы с католитом при начальной температуре 40-45°.

Мозоли стопы, пяточные шпоры – горячие ванночки из католита. При мозолях – удаление ороговевшей кожи после распаривания не представляет затруднений. Воспалительные изменения при шпорах уменьшаются, ликвидируется болевой синдром.

Стоматиты, гингивиты, кариес – полоскание полости рта три раза в день теплым анолитом в течение 2-3 недель (можно при чистке зубов), дальнейшее полоскание католитом в те же сроки.

Трещины прямой кишки – подмывание после туалета холодным раствором анолита.

Микозы стоп – протирание утром и вечером межпальцевых промежутков теплым анолитом, ванночки из анолита.

Ожоги в быту – обработки ожоговой поверхности католитом, влажные повязки с католитом, ванночки из католита – профилактика пузырной стадии поражений, уменьшение болевого синдрома.

Перитонит – многократный лаваж анолитом брюшной полости с последующей промывкой католитом.

Доктор медицинских наук, профессор ХиТ АМН Украины,

Заслуженный деятель науки и техники Украины Ю.А.Фурманов

Подпись Фурманова Ю.А. удостоверяю. Заведующий отделом кадров Института хирургии и трансплантологии АМН Украины 26.11.2002

Приложение 3

УТВЕРЖДАЮ:

Начальник отдела

здравоохранения УВД

Донецкой области

Полковник вн.ол.

Бережной Н.Т.

ОТЧЕТ

о результатах применения электроактивированных водных растворов (ЭАВР) для лечения больных во II терапевтическом отделении больницы УВД Донецкой области за 1993 год

Применение электроактивных водных растворов (ЭАВР) для лечения больных во II терапевтическом отделении начали с февраля 1993 года.

ЭАВР готовились в больничной аптеке, в электроактиваторе типа «ЭАВ».

Доставлялись растворы из аптеки в отделение по мере надобности, в стеклянной посуде из темного стекла, с плотно закрытым горлышком.

В отделении ЭАВР хранились в холодильнике. На посуде имелись этикетки «Анолит», «Католит» с указанием даты получения.

ЭАВР применялись согласно рекомендациям в прилагаемой к аппарату инструкции, а также описанных в доступной литературе; на фоне общепринятой терапии по выявленным заболеваниям.

Поводом для назначений ЭАВР являлись: либо недостаточно быстрая результативность от общепринятого лечения, либо выраженность проявлений заболевания, побуждающие искать дополнительные средства терапевтического воздействия.

Перед назначением ЭАВР больным, для исключения психологического фактора и повышения уровня достоверности получаемых результатов, не объяснялся механизм действия и ожидаемый эффект.

Оценка результатов лечения с применением ЭАВР осуществлялась в основном по субъективной оценке своего самочувствия больным, визуальной оценке, доступной осмотру патологической области врачом, измерением температуры тела, АД, пульса, по результатам лабораторных исследований.

Наблюдение за отдаленными результатами лечения ограничивались средними сроками пребывания в отделении по выявленной патологии.

Ни в одном случае ухудшений или осложнений от применений ЭАВР мы не наблюдали.

У части больных отмечалась кратковременная жажда после приема внутрь «Католита».

С февраля по ноябрь 1993 года ЭАВР применялись у 132 больных II терапевтического отделения больницы УВД.

40 больных с гипертонической болезнью I-II стадии в течение дня принимали 2 раза в день по 0,5 стакана «Анолита».

Из 40 больных ожидаемой нормализации АД в течении суток не было ни у одного больного, не зависимо от стадии заболевания. Однако, практически у всех больных отмечалось улучшение самочувствия: исчезновение или значительное уменьшение головной боли, шума в голове, снижение систолического АД на 10-15 мм. В дальнейшем (10-15 дней) течение заболевания становилось менее резистентным к проводимой медикаментозной терапии.

2. У 27 больных со склеротической артериальной гипертензией, на фоне церебрального атеросклероза ЭАВР применялось по схеме, как и у больных с ГБ.

У всех больных отмечались значительное уменьшение шума вголове, головокружений, стойкое снижение АД в течение последующих 7-10 дней, на минимальных дозах гипотензивных средств;

3. 20 больных с остеоартрозами суставов рук и ног с явлениями артралгии: 3 раза в день перед едой принимали по 0,5 стакана «Анолита», в течение 2 суток.

При данной схеме употребления ЭАВР мы не отмечали у больных заметного улучшения.

4. У 5 больных осуществляли комбинированное применение ЭАВР внутрь (описано ранее) и местно в виде компресса в сочетании с 33% димексида в соотношении 1:1. Вначале на наиболее болезненный сустав накладывали компресс с «Анолитом», а затем, после высыхания, - компресс с «Католитом». В течение суток смена очередности была 2-3 раза. При этом, у всех 5 больных отмечалось купирование болевого синдрома, увеличение двигательной активности в леченном суставе.

5. Больные ВСД с вазомоторной цефалгией (12) при интенсивной, упорной головной боли: 1-2 раза в день выпивали по 0,5 стакана «Анолита». Боль уменьшалась или исчезала в течение 1,5-1 часов без применения анальгетиков.

6. Больные с реактивным полиартритом по типу болезни Рейтера (7 человек): 3 раза в день перед едой принимали по 0,5 стакана «Анолита», в течение 2-3 суток. Одновременно применяли на наиболее пораженные суставы компрессы с «Анолитом», а затем после его высыхания – с «Католитом».

Ни в одном случае положительно эффекта мы не наблюдали. Лишь в сочетании «Анолита» и «Католита» с димексидом явление артрита значительно уменьшались в течение 3-4 дней, но не проходили полностью и имели наклонность к рецидиву.

7. Больные с геморратическим васкулитом (2 человека): в течение 2-х суток прикладывали компресс к пораженному участку, смоченный подогретым «Анолитом». Уменьшалась отечность суставов, окраска высыпаний на коже становилась менее выраженной – в течение 1-2 суток. Не было отмечено новых высыпаний. Процесс выздоровления шел более динамично.

8. Больные с рецидивирующим тромбофлебитом (2 человека): внутрь принимали по 0,5 стакана «Анолита», а через 2-3 часа начинали принимать по 0,5 стакана «Католита» через каждые 6 часов. На наиболее пораженные участки прикладывали компресс с «Анолитом», а после высыхания – с «Католитом». Процедуру повторяли в течение 3 дней. В течение этого срока явления флебита значительно уменьшались, а затем купировались на 4-5 день. Одновременно шел процесс рассасывания уплотнений в венах.

9. Больные с катаральными ангинами (4 человека): в течение 3 суток 5-6 раз в сутки, после еды, полоскали горло «Анолитом» и после каждого полоскания выпивали 0,25 стакана «Католита». Температура снижалась в первые сутки, в течение 3 суток боли в горле при глотании исчезали, значительно уменьшились миндалины.

10. Больным с колитом (5 человек). В течение 3 дней делали микроклизмы подогретым раствором «Анолита», а через 20-30 минут – «Католитом». Субъективные улучшения больные отмечали в течение первых суток.

11. Больные с острым пиелонефритом (3 человека) и обострением хронического (2 человека): в течение 1 суток 4 раза в день принимали по 0,5 стакана «Анолита», а в последующие 4-5 дней – «Католита». Дизурические явления, тяжести в поясничной области проходили в течение 1 суток, с последующей положительной динамикой, как клиники, так и лабораторных данных. К 7-10 дню лейкоцитурия уменьшалась более чем в 2 раза.

12. Больных с остеохондрозом с корешковым синдромом в течение 1-3 суток перед едой выпивали 3/4 стакана «Анолита». Боль и скованность в позвоночнике уменьшалась в течение 1-3 суток.

По нашим наблюдениям, складывается впечатление о том, что ЭАВР более заметно себя проявляют в случаях, когда в патологичеком процессе на первый план «выходит сосудистый фактор» (Гипертоничесая болезнь, ВСД, васкулиты) и когда облегчается проникновение ЭАВР в сосудистое русло через слизистые, которые оно «нормализует» или через неповрежденную кожу с помощью димоксида.

Безвредность, экологическая чистота, дешевизна, доступность, некоторые предварительные положительные результаты применения позволяют продолжить изучение наиболее рациональных схем применения при каждом конкретном заболевании, определить круг заболеваний для действенного применения ЭАВР.

Это запланировано в работе II терапевтического отделения на 1994 год.

Зав.отделением А.Н.Нестеров

Приложение 4

УТВЕРЖДАЮ:

Главный врач

санатория-профилактория

при ЦИУУ г.Киев

___________

Крепкая В.К.

АКТ

о проведении амбулаторного и стационарного лечения оздоравливающихся и больных электроактивированной водой

В санатории-профилактории организовано получение электроактивированной воды для лечения оздоравливающихся. Врачами разработана методика применения электроактивированной воды и, согласно назначения врачей, дежурные сестры, строго руководствуясь инструкцией, проводили лечебные процедуры.

Мы, нижеподписавшиеся представители санатория-профилактория, врач – кандидат мед.наук Крепкая В.К., врач Галян П.Н., медсестра гинекологического кабинета Тышкевич С.В., дежурные сестры Сторчай З.В., Родина Н.М., Моисеенко И.Н., с одной стороны и представители городского центра здоровья, врач-консультант Назаренко К.И. и разработчик аппарата для получения электроактивированной воды, инженер Апуховский А.И. – с другой стороны, - составили настоящий акт в том, что за период с ноября 1990 г. по март 1992 г. было проведено лечение больных – 760 человек с диагнозами:

Хронич. фарингит

Хронич.тонзиллит

Хронич. ларингит

Хронич. бронхотрахеит

Хронич. гайморит

ОРЗ

Гинекологич. больных

Стоматологич.больных

Результаты:

Хронич. фарингит

Хронич. тонзиллит

Хронич. ларингит

Хронич.бронхотрахеит

Хронич.гайморит

ОРЗ

Гинекологич.больных

Стоматологич.больных

- 168 чел.;

- 149 чел.;

- 47 чел.;

- 16 чел.;

- 58 чел.;

- 168 чел.;

- 25 чел.;

- 150 чел.

- положит. – 168

- положит. - 149

- положит.–45, нейтральн. -2

- положит.–15, нейтральн.-1

- положит.–46, нейтральн.-12

- положит.–165, нейтральн.-3

- положит.–23, нейтральн.-2

- парадонтоз–150, гингивит.

Выводы и рекомендации:

Во время проведения лечебных процедур электроактивированной водой сокращается срок лечения, быстро восстанавливается функция органов, отмечается хороший эффект лечения без побочных явлений.

Комиссия рекомендует использовать электроактивированную воду в лечебной практике как дешевый и эффективный метод лечения больных ОРЗ, лор.заболеваниях, в гинекологии в амбулаторных и стационарных условиях. Учитывая, что щелочная вода имеет еще и биоэнергетический заряд при диссоциации, поэтому ионы группы «ОН» несут заряд памяти воды, который благотворно действует на клеточную систему организма.

Комиссия предлагает продолжить исследовать эту воду для внедрения в мед. Практику с применением лекарственных трав.

Врач-гинеколог, эндокринолог, к.м.н. Крепкая В.К.

Врач-зав.отд.физиотерапии Галян П.Н.

Врач-зав.поликлиническим отд. Баран Г.П.

Мед.сестра гинекологич. Кабинет Тышкевич С.В.

Городской центр оздоровления: Назаренко К.Н.

Приложение 5

МВС України Гувс

08.02.1994, №16/41

ИНФОРМАЦИЯ

по применению электроактивированной («живой и мертвой») воды по отделению лучевой патологии госпиталя ГУВД г.Киева

В отделении лучевой патологии госпиталя ГУВД электроактивированную воду применяли:

1. Для лечения острых и обострения хронических фарингитов – 43 человека.

2. Наружно при аллергических высыпаниях – 7 человек.

3. При хронических гастритах с пониженной секреторной функцией желудка – 38 человек.

4. При пародонтозах – 3 человека – (местно в виде примочек).

Во всех случаях отмечалось улучшение самочувствия, уменьшение катаральных явлений при ОРВИ и фарингитах, побледнение высыпаний при аллергиях, уменьшение воспалительных проявлений при пародонтозах.

При хронических гастритах отмечалось улучшение самочувствия, уменьшение чувства тяжести в эпигастральной области после еды.

В настоящее время электроактиватор не используется ввиду его поломки с сентября 1993 г.

Начальник ОЛП госпиталя Толстен Е.Н.

ГУВД г. Киева

Приложение 6

«УТВЕРЖДАЮ» | «УТВЕРЖДАЮ»
Зам. директора КНИИКЭХ | Начальник СОКБ «Техрыбвод»
по научной работе | Р.М. Клеткин
д.м.н. И.И. Пархотник | 20 ноября 1985 г.
20 ноября 1985 г. |

АКТ

о проведении экспериментальных исследований по погружной стерилизации

Мы, нижеподписавшиеся, представители КНИИКЭХ Минздрава УССР д.м.н. Ю.А. Фурманов, к.м.н. Э.В. Горшевикова и к.м.н. В.Г. Малюга и представители «Техрыбвод» к.т.н. А.И. Разинков, зав.сектором В.С. Гуенко и гл.конструктор А.И. Апуховский саставили настоящий акт в том, что в период с августа по октябрь 1985 г. в отделении экспериментальной хирургии и лаборатории бактериологии КНИИКЭх с помощью электролизера, разработанного совместно с СОКБ «Техрыбвод», производились эксперименты по обеззараживанию хирургического инструментария и кожи рук персонала активированными электролизом солевыми растворами KCl в дистиллированной воде.

Заключение:

1. Обработка кожи рук в течение 2-х минут и инструментария, зараженного микробными культурами, в течение 1-2 часов активированной водой с рН=1,5-1,8 и ОВП=1000-1200 при температуре 18-20°С обеспечивает полную стерильность обрабатываемых поверхностей.

2. Микробиологические исследования показывают, что активированная электролизом вода тех же параметров угнетает рост микроорганизмов – золотистого стафилококка, протея, синегнойной палочки на питательных средах и на инструментарии.

Рекомендации:

1. Считать целесообразным проведение дальнейших работ по исследованию влияния активированных электролизом растворов с кислой и щелочной реакцией в биологической практике и для стерилизации оборудования и инструментария.

От КНИИКЭХ От СОКБ «Техрыбвод»

Приложение 7

“ЗАТВЕРДЖУЮ”

Декан факультету

ветеринарної медицини НАУ

професор А.Мазуркевич

січень 1996 року

АКТ

про проведення лікування хворих стригучим лишаєм тварин електроактивованою водою

Ми, що нижче підписалися, зав.к-рою епізоотології проф. Литвин В.П., доцент к-ри епізоотології Наконечна М.Г., доцент к-ри паразитології Сорока Е.М., лікар-ординатор к-ри епізоотології Дадаш’янцева Н.М., ст. лаборант к-ри епізоотології Глінська К.Л., а також розроблювач апарату для отримання електроактивованої води (ЕАВ) інженер Апуховський А.Й. склали цей акт про те, що в період з жовтня 1994 року по січень 1996 року було проведено лікування 32 тварин (телята, собаки, коти) хворих стригучим лишаєм.

Обробку ураженої ділянки шкіри проводили кислою активованою водою (рН 1,5-1,8 при t° - 18-20°С протягом 1 хвилини і після повного висихання, уражені місця обробляли лужною електроактивованною водою рН 10-11 (протягом 1 хвилини) періодично тампон змочували у відповідний розчин ЕАВ. Обробки проводили 3-4 рази на добу.

Під час проведення лікування електроактивованою водою побічних явищ не спостерігалось, позитивний ефект наступав на 5-6 день лікування, швидко відновлювались функції шкіри, а на 10-й день уражені ділянки шкіри заростали волоссям.

Рекомендації:

Для лікування стригучого лишаю у хворих тварин примінити ЕАВ кислої і лужної реакції.

Вважати доцільним подальше проведення роботи по дослідженню впливу активованих електролізом розчинів як кислої, так і лужної реакції в ветеринарно-медичній практиці при лікуванні хвороб тварин.

Зав.кафедрою епізоотології В.П.Литвин

НАУ, професор М.Г.Наконечна

Доцент кафедри епізоотології Е.М.Сорока

Доцент кафедри паразитології Н.М.Дадаш’янцева

Вет.лікар-ординатор

Ст.лаборант кафедри епізоотології К.Л.Глінська

Інженер ПО “БУДФОНД” А.Й.Апуховський

Приложение 8

УТВЕРЖДАЮ:

Главный врач Роддома №4

_________

Фролова Г.В.

АКТ

о применении электроактивированной воды для профилактического оздоровления и лечения беременных и гинекологических больных

Врачи женской консультации совместно с врачом физиотерапевтом П.Н.Галян разработали методику применения электроактивированной воды в лечебную практику. В результате лечения беременных и гинекологических больных, с последующим контрольным взятием анализа выделений – отмечен положительный эффект у вышеуказанных больных. На основании этих данных с применением электроактивированной воды мы составили акт об использовании этой воды в лечебной практике.

Мы, нижеподписавшиеся представители роддома №4, от женской консультации – зав.женской консультации – врач Э.А.Терентьева, врачи – гинекологи, врач-физиотерапевт П.Н.Галян, мед.сестра процедурного кобинета Н.Башинская с другой стороны – представители городского центра А.И.Апуховский, составили настоящий акт в том, что в период с 08.01.92 г. по 03.02.92 г. было проведено амбулаторное лечение электроактивированной водой в женской консультации при роддоме №4 беременных и гинекологических больных с истинной эрозией шейки матки и кольпитами 38 человек.

РЕЗУЛЬТАТЫ ЛЕЧЕНИЯ:

Истинная эрозия шейки матки – 8 чел. контр. анализ положит.

Кольпиты – 30 чел. -//- -//- положит.

ВЫВОДЫ И РЕКОМЕНДАЦИИ:

На основании проведенного амбулаторного лечения электроактивированной водой (щелочной) оказывает эффективное, доступное и дешевое профилактическое лечение. Побочных явлений в процессе лечения не зафиксировано. Сокращен срок лечения, кроме того, пациенты могут проводить процедуры в домашних условиях по рекомендации врача.

Комиссия рекомендует внедрить в лечебную практику электроактивированную воду для лечения амбулаторных, стационарных больных и в домашних условиях беременных и гинекологических больных.

Учитывая, что щелочная вода имеет еще и биоэнергетический заряд при диссоциации, поэтому ионы группы «ОН» несут заряд памяти воды, который благотворно действует на клеточную систему организма. Комиссия оставляет за собой право исследовать и внедрять электроактивированную воду.

Заведующая ж/к Терентьева Э.А.

Зав. ФТО Галян П.Н.

Мед.сестра Башинская Н.

Приложение 9

Практическое применение католита и анолита в лечебных целях

(из книги А.Маловичко «Очищение почек и мочеполовой системы нетрадиционными методами». Санкт-Петербург, ТОО «Респекс», 1999)

Область

применения

Методика лечения

Лечебный

эффект

Аллергия

Три дня подряд, после еды, полоскать рот, горло и нос анолитом. После каждого полоскания через 10 мин. выпить ½ стакана католита. Высыпания на коже (если есть) смачивать анолитом.

Болезнь обычно проходит через 2-3 дня. Процедуру рекомендуется повторить для профилактики.

Боль в суставах рук и ног. Отложения солей

Двое-трое суток 3 раза в день, за ½ часа до еды, пить по ½ стакана анолита, делать с нею компрессы на больные места. Воду для компрессов подогреть до 40-45о С.

Обычно боль проходит в течение первых двух дней. Снижается давление, улучшается сон, нормализуется состояние нервной системы.

Бронхиальная астма; бронхит

В течение трех суток, 4-5 раз в сутки, после еды полоскать рот, горло и нос подогретым анолитом. Через 10 мин. после каждого полоскания выпить по ½ стакана католита.

Если заметного улучшения не наступает, сделайте ингаляцию анолитом: 1 л воды нагреть до 70-80о С и дышать ее паром 10 мин. Повторять 3-4 раза в день. Последнюю ингаляцию можно сделать католитом.

Снижаются позывы к кашлю, улучшается общее самочувствие. При необходимости курс лечения повторить.

Воспаление

печени

Цикл лечения – 4 дня. В первый день 4 раза перед едой выпить по ½ стакана анолита. В остальные дни, в аналогичном режиме, пить католит.

Боль проходит, воспалительный процесс прекращается.

Воспаление почек

За полчаса до еды пить по 100 гр. католита. На ночь поставить клизму из 200 гр. теплого католита. Больше есть лука, чеснока, редьку с медом, укроп, овсяную кашу, творог.

Улучшение наступает через 3-5 дней. Затем курс лечения повторять 2 раза в месяц.

Головная боль

Если голова болит от ушиба, сотрясения, то смочить ее католитом. При обычной головной боли смочить больную часть головы и выпить ½ стакана анолита.

У большинства людей головная боль прекращается в течение 40-50 минут.

Профилактика бессонницы, повышенной раздражительности

На ночь выпить ½ стакана анолита. В течение 2-3 дней, за 30-40 минут до еды, продолжать пить анолит в той же дозировке. Острую, жирную и мясную пищу в этот период исключить.

Улучшается сон, снижается раздражительность.

Радикулит, ревматизм

Двое суток по 3 раза в день, за полчаса до еды, пить по ¾ стакана католита. В больные места втирать подогретый анолит.

Боли проходят в течение суток, у некоторых - раньше, в зависимости от причины обострения.

Холецистит (воспаление желчного пузыря)

В течение 4 суток по 3 раза в день, за 30-40 минут до еды, пить по ½ стакана воды: 1-й раз – анолит, во 2-й 3-й раз - католитом. Католит должен иметь рН не менее 11.

Боли в области сердца, живота и правой лопатки проходят, исчезают горечь во рту и тошнота.

Приложение 10

П. Шибильскис «Электролизеры воды PTV» www.burbuliukas.w3.lt.

Название болезней

Методика лечения

Результаты, применения

Абсцессы (гнойники)

Несозревший гнойник обработать слегка подогретой «мертвой» водой и наложить на него компресс из «мертвой» воды.

Если гнойник прорвался, либо проколот, хорошо промыть его подогретой «мертвой» водой и наложить повязку. На ночь рекомендуется выпить 0,5 стакана «живой» воды. Когда место гнойника окончательно очистится, то его заживление можно ускорить компрессами из «живой» воды (можно смачивать через бинт).

Рана (гнойник) заживает через несколько дней.

Если при перевязке снова замечен гной, то нужно опять обработать «мертвой» водой.

Атеро-склероз артерий нижних конеч-ностей

Помыть ноги теплой водой с мылом, насухо вытереть, после чего смочить теплой мертвой водой и оставить высыхать, не вытирая. На ночь сделать на ноги компрессы «живой» воды, а утром, побелевшую и смягченную кожу стереть. После чего – помазать те места растительным маслом. В процессе лечения перед едой выпивать по ½ ст. «живой» воды (за полчаса). Полезно делать массаж ног. Если видны выделяющиеся вены, то эти места нужно смачивать «мертвой» водой или накладывать на них компрессы. После всего – смочить «живой» водой.

Лечение длится 6-10 дней и дольше. За это время заживают трещины, обновляется кожа на подошвах, улучшается общее самочувствие

Воспале-ние

толстой кишки (колит)

Первые сутки рекомендуется ничего не кушать. В течение дня надо 3-4 раза выпить по ½ ст. мертвой воды. Полезно сделать клизму с кипяченой и мертвой водой пополам.

Обычно воспаление проходит за сутки.

Диатез

Все высыпания, припухлости смочить «мертвой» водой и дать просохнуть. Затем сделать компрессы из «живой» воды и выдержать 10-15 мин. Такую процедуру повторять 3-4 раза в день.

Кроме того, следует пересмотреть меню ребенка и избегать химических лекарств.

Диатез обычно проходит за 2-3 суток.

Желтуха (гепатит)

3-4 дня по 4-5 раз в день за полчаса до еды пить по ½ ст. «живой» воды. Спустя 5-6 дней следует показаться врачу. При необходимости, лечение продолжить.

Улучшается самочувствие, аппетит.

Колит

Первые сутки рекомендуется ничего не кушать. В течение дня надо 3-4 раза выпить по 0,5 стакана «мертвой» воды.

Полезно сделать клизму с кипяченой и «мертвой» водой пополам.

Обычно воспаление проходит за сутки. При необходимости лечение можно продолжить.

Кольпит

Подогреть до 38°С активированную воду и спринцеваться на ночь в следующем порядке: сначала «мертвой» водой, через 8-10 мин. – «живой». Спринцевание «живой» водой повторить несколько раз с небольшими паузами.

Болезнь проходит за 2-3 дня.

Ларингит

В течение 3-х суток 5-6 раз в день и обязательно после каждого приема пищи полоскать горло и носоглотку чуть подогретой «мертвой» водой. После каждого полоскания выпить по 0,3 ст. «живой» воды. Каждое полоскание должно длиться хотя бы 1-2 мин.

Болезнь постепенно проходит.

Опухание рук и ног

Трое суток по 4 раза в день за полчаса до еды и на ночь пить:

- в первые сутки по ½ ст. «мертвой» воды

- во вторые – по ¾ ст. «мертвой» воды

-в третьи сутки – по ½ ст. «живой» воды.

Опухание уменьшается и постепенно проходит

Пара-проктит

При лечении парапроктита нужно после посещения туалета промыть теплой водой с мылом анус, потом узлы, трещины обработать теплой «мертвой » водой, сделать клизму из теплой «мертвой» воды и постараться не оправляться 10-15 мин. Если есть выделения, гной, то клизму следует сделать еще раз. В заключение можно сделать клизму из «живой» воды. После этого все трещины, узлы смачивать «живой» водой. На ночь выпить ½ ст. «живой» воды.

Постепенно парапроктит проходит.

Лечение продолжается

4-5 дней.

Половая слабость

Так как «живая» вода действует, как тонизирующее, стимулирующее средство, то следует ее периодически (утром и на ночь) пить по ½ ст.

Поли-артрит

Один полный цикл лечения – 9 дней. Первые три дня 4 раза в день за полчаса до еды надо пить по ½ ст. «мертвой» воды. Четвертый день – перерыв. Пятый день – перед едой и на ночь пить по ½ ст. «живой» воды. Шестой день – опять перерыв. Последние три дня (7,8,9-ый) опять пить мертвую воду, как и в первые дни. Если болезнь застарелая, то нужно на больные места поставить компрессы из подогретой «мертвой» воды, либо втирать ее в кожу.

Боль в суставах проходит. Улучшается общее самочувствие. Очищается организм. При необходимости цикл лечения надо повторить.

Пролежни

Пролежи осторожно обмыть подогретой «мертвой» водой, дать высохнуть, потом смочить подогретой «живой» водой. После перевязки, можно смачивать «живой» водой через бинт. Если при перевязке опять замечен гной, то опять следует обработать рану «мертвой» водой и продолжать лечение «живой».

При таком лечении пролежи заживают быстрее, чем при лечении традиционными хим. средствами.

Холе-

цистит

Четверо суток по 3 раза в день, за полчаса до еды пить активированную воду в следующем порядке: первый раз (перед завтраком) – «мертвую» воду, второй и третий раз – «живую». Концентрация рекомендуется несколько крепче (pH = 2,5 и pH = 10,5)

Боли в области сердца и правой лопатки проходят, исчезает горечь во рту.

Язва желудка при нулевой кислот-ности

В течение 5-7 дней за 1 час до еды выпивать по ½ ст. «мертвой» воды. После этого сделать недельный перерыв и, не взирая на то, что болей нет, еще раз повторить курс лечения.

Эффект

хороший.

Бессонни-

ца, раздражительность

На ночь выпить ½ ст. «мертвой» воды. В течение 2-3 дней за полчаса до еды также пить по ½ ст. «мертвой» воды. Острую, жирную пищу, алкоголь исключить.

Успокаиваются нервы, улучшается сон.

Приложение 11

Применение электроактивированной воды в быту

Облать применения | Методика применения | Результаты
1. Борьба с мелкими вредителя- ми растений | Места скопления вредителей (капустной белокрылки,тли и др.) обрызгать мертвой водой. При необходимости полить и грунт. (Анолит pH около 2,0) Процедуру следует повторить. | Вредители погибают, либо оставляют свои излюбленные места.
2. Борьба с молью, тараканами. | Для уничтожения моли следует обрызгать ковры, шерстяные изделия, возможные места скопле- ния моли мертвой воды. При уничтожении тараканов процедуру нужно повторить через 7-10дней, когда из отложенных яичек выведутся молодые тараканы. | При необходимости обработку анолитом продолжить.
3. Выделка кожи, шкурок | Химические реагенты,применяе- мые при выделке кожи, рекомен- дуется разбавлять не химическими растворителями , а анолитом (Концентрацию следует уточнять самостоятельно для конкретных условий). | Повышается качество шкур, в 1,5 раза ускоряется процесс выделки, химических реагентов требуется в 3 раза меньше.
4. Дезин- фекция белья, бинтов, одежды | Выстиранное обычным способом белье, бинты, одежду замочить на 20-30 минут в анолите, после чего уже не полоскать в обычной воде и высушить. | Микробы, бактерии погибают. Данный способ успешно применяется и в больницах.
5.Дезин- фекция ванн, бассейнов, саун | Поверхности ванн, бассейнов, саун промыть анолитом. Для достижения лучшего эффекта можно в помещении создать аэрозоль (туман) из анолита. | Микробы, бактерии погибают. Данный способ успешно применяется и в больницах.
6. Дезин-фекция грунта, земли | Полить грунт (землю в горшочках с цветами) анолитом. После 1-2 полива, полить католитом ,далее поливать обычной водой, чередуя с католитом (1р. католит, 2-3 раза обычной водой). | Для дезинфекции грунта обычно хватает 1-2 полива
7. Дезинфек- ция диети- ческих яиц | Диетические яйца хорошо промыть анолитом либо на 1-2 мин.окунуть в анолит, после чего протереть или дать высохнуть самостоятельно. | Анолит унич- тожает стафило кокки и продле вает срок хра- нения яиц.
8. Дезинфек- ция лица, рук | После выполнения вредных работ, прополоскать нос, рот, горло, помыть лицо и руки анолитом. Обработать ею и обувь ( при необходимости, залить воду вовнутрь, подержать 10-15 мин., вылить и просушить обувь). | Микробы, бактерии погибают. Вероятность заражения практически сводится к нулю
9. Дезинфек- ция пола, мебели, инвентаря | Обрызгать мебель анолитом и через 10-15 минут вытереть. Можно протереть мебель тряпкой, смоченной в анолите. Пол вымыть анолитом. | Мебель, пол надежно дезин- фицируются.
10. Дезинфек- ция молоч- ных труб, доильных аппаратов | Молочные трубы, доильные аппа- раты, используемые на фермах, в животноводческих хозяйствах промыть анолитом, вместо традиционных моющих средств. После этого промывать трубы обычной водой не требуется. | Эффект не хуже, не требуется последующее прополаскивание водой, экономятся средства.
11. Обезза-раживание питьевой воды | При необходимости питьевую воду можно обеззаразить, добавляя в нее анолит в соотношении 1:10 |
12. Дезинфек-ция помеще-ний | Небольшие помещения следует тщательно промыть анолитом (потолок, стены – обрызгать, полы – вымыть). Удобнее создать в помещении аэрозоль (туман) из анолита. Этот способ более приемлемый при дезинфекции ферм, птичников, свинарников, складов, теплиц, овощехранилищ, и т.д. Животных, птиц удалять из помещений не требуется , вода безвредна. Такие процедуры можно делать периодически, хотя бы 1 раз в месяц. | Аэрозоль эффективно уменьшает микрофлору в помещениях (до 5 раз) и совершенно безвреден. Продолжительность действия 8-10 дней. Экономятся дезинфицирующие средства.
13. Дезинфек- ция обору- дования на пив., вин. заводах | Оборудование, емкости, трубопроводы и т.д. залить анолитом и подержать 20-30 минут, потом воду слить и высушить. Обычной водой полоскать не нужно. | Полностью устраняются остатки дрожжей, органические осадки. Экономия моющих средств.
14. Дезинфек- ция различ- ной тары | Тару (ящики, корзины, поддоны, мешки, банки и т.п.) промыть крепким анолитом ( pH=2) и дать высохнуть (лучше всего на солнце). Эффект будет еще лучше, если сначала тару промыть католитом, а потом анолитом. | Тара надежно дезинфицируется, уничтожают ся плесневой грибок, гнилостные бактерии.
15. Заготовка силоса, зеленых кормов | При заготовке силоса и других зеленых кормов вместо традиционных консервантов используется анолит. В этих случаях анолит чаще всего готовят из слабых (около 1%) растворов поваренной соли. Порядок работы следующий: зеленую массу кладут в подготовленную траншею слоями толщиной 20-25 см и каждый слой поливают анолитом. На одну тонну зеленой массы требуется 10-15 литров анолита. Время заполнения одной траншеи не должно превышать 2-3 дня. Подготовленную массу надо закрыть целлофановой пленкой, после чего яма накрывается традиционным способом. | Опыты показали, что при приготовлениикукурузного силоса с анолитом из 1% раствора соли в воде, весь силос получается 1 класса. Он лучше и дольше сохраняется, его питательные свойства лучше, а животные охотнее едят. Кроме того, экономят ся консерван- ты.
16. Лечение маститов, гнойных язв у животных | Активированная вода с успехом может быть использована и в ветеринарии. Гнойные раны живот ных, места укуса паразитов, насекомых надо промыть аноли- том. Чистые ранки смачивать католитом. Полезно периодически обмывать анолитом вымя, особенно в летнее время, а также обмывать соски перед дойкой. | Раны быстро очищаются и заживают. Погибают отложенные яички насекомых. Улучшается самочувствие животных.
17 Лечение от поноса домашней птицы, животных | Поносящих цыплят, утят, гусят, индюшат несколько раз в течение дня напоить анолитом вместо обычной воды, пока понос не прекратится. То же самое следует делать и с молодняком животных (телята, поросята и пр.) Если они сами не пьют, найти способ их напоить либо приготовить корм на анолите, питье с анолитом. | Понос как и у людей, обычно прекращается через несколько часов или за сутки. Дополнительно можно дезинфицировать и помещение.
18. Обеззара-живание яиц от сальмонеллы | Помыть яйца живой водой, либо подержать в ней 5 мин. После этого дезинфицировать анолитом, также опустив в нее на 5 минут. Температура воды для этих целей должна быть 22-23 0С. Концентрация католита около 10 рН, анолита – 2-2,5 рН | Католит хоро- шо отмывает скорлупу, а анолит уничтожает микрофлору и не позволяет ей вновь образовываться до 8 суток.
19. Обеззараживание поверхнос- тей стекол | Для мытья и обеззараживания стекол используются моющие свойства католита. Сначала нужно смочить стекла католитом, выдержать несколько минут потом вымыть анолитом. | Экономия моющих средств, мытье достаточно эффективное.
20. Оживление увядших цветов, зеленых овощей | Обрезать подсохшие корешки (стебельки) цветов, зеленых овощей и окунуть их в католит. | Цветы, овощи быстро оживают, потом долго остаются свежими
21. Поение телят католитом | Телята 1-2 раза в неделю поить католитом, ею также можно разбавлять и молоко для них. Слабых телят необходимо поить католитом несколько дней подряд, пока они окрепнут. В случае поноса, напоить анолитом. Опыты в нескольких хозяйствах Латвии и России показали хорошие результаты. | По сравнению с контрольны- ми группами на 20-30% увеличивается привес. Из группы отобранных слабых телят выжили все 100% (обыч но выживает 70-80%)
23. Приготовление теста. | Замесить тесто для выпечки хлеба, булочек и т.п. на католите. | Улучшается вкус выпечных изделий.
24. Приготовление строительного раствора | Раствор готовить на католите . Католитом можно разбавлять и загустевшую водоэмульсионную краску, клей и пр. Концентрацию воды целесообразно уточнять опытням путем, т.к. качество раствора только улучшается. | Застывший раствор, бетон до 30% прочее. Повышается его влагоустойчивость. Краски, клей дольше сохраняются
25. Стерилиза- ция банок, крышек | Промыть стеклянные банки и крышки анолитом, либо подержать их в нем полчаса. После этого банки и крышки хорошо помыть анолитом или подержать в нем и высушить. Дальнейшее кипячение не требуется. |
26. Стимуляция роста птицы | Цыплят, утят, индюшат 2-3 дня подряд поить католитом. Можно им предложить на выбор обыч-ную воду и католит. Инстинкт подскажет, какая вода им нужнее. В дальнейшем католитом надо поить не чаще чем 1-2 раза в неделю. Если они стали поносить, нужно напоить анолитом, пока понос не прекратится. | До 40% уменьшается падеж, улучшается аппетит, повышается устойчивость к болезням, птицы становятся энергичнее, быстрее растут.
27. Стимуля-ция роста домашних животных (скота) | Домашний скот, особенно молод- няк, периодически, но не чаще 1-2 раз в неделю поить католитом. В день поения это надо делать через каждые 1,5 часа между кормлением. Сухие корма можно смочить, обрызгать католитом. Общая масса католита не должна превышать 10 грамм на 1 кг живого веса. | Уменьшается падеж молодняка, увеличивается энергия, повышается устойчивость к болезням, животные быстрее набирают вес (на 7-14%).
28. Стимуля-ция роста зверьков на зверофер-мах (напр., норок) | Зверьков периодически 1-2 раза в неделю поить католитом, пищу также разбавлять католитом. В случае поноса следует поить их анолитом и дезинфицировать им помещения, чтобы не распространялась инфекция. | На 5-8 % уменьшается падеж, улучшается аппетит. На 7-8 % увеличиваются площадь шкурок, повышается их качество
29. Стирка белья, одежды, экономя моющие средства. | Рекомендуется такая методика: 1. Замочить белье в анолите на 0,1-1 час (для дез-ции). 2. Стирать и полоскать белье в католите, используя при этом на треть, либо в два раза меньше моющих средств. Отбеливание при этом стирки не требуется. | Улучшается качество стирки, экономятся моющие и отбеливающие средства, меньше щелочи попадает в канализацию.
30. Удаление накипи со стенок посуды. | Посуду (самовар, чайник) залить анолитом, нагреть его до 80-850С и оставить на 2-3 часа. После этого соскрести размягченный слой накипи. Можно воду не нагревать, а оставить на несколько дней. Эффект будет таким же. | Если надо, процедуру повторить несколько раз.
31. Уменьше-не накипи в радиато-рах автомо-билей. | Вместо обычной воды или антифриза залить радиатор отстоявшимся католитом. При использовании антифриза, если надо, разбавлять его католитом. |
32. Улучшение качества кирпича, гипсовых изделий | При производстве кирпича, гипсовых отливок, вместо воды использовать католит. Кирпичи быстрее высыхают, уменьшается процент их влажности, сокращается время обжига. Гипсовые изделия становятся в 2 раза прочнее, увеличивается их влагоустойчивость. | При добавле- нии спец. добавок прочность гипсовых отливок можно увеличить до 4 раз. Активирован ную воду можно применять и при производст ве фарфоровых изделий.
33. Увеличение срока службы аккомуляторов | Приготавливая электролит, использовать отстоявшийся (без осадков) католит. Периодически пополнять аккумуляторы также католитом вместо дистиллированной воды (особенно если ее нет и заливается обычная). | Уменьшается сульфатация пластин. Аккумулятор дольше служит.

Список литературы

1. Аграновский С.Г. Лечимся приборами. – СПб: Лицей, - 2002. – 225 с.

2. Активатор «Диво» www.voda.spo.ru.

3. Алехин С.А., Байбеков И.М., Гариб Ф.Ю., Гительман Д.С. и др. Живая вода – мифы и реальность. – Сборник №6, - Ташкент.: МИС-РТ, 1998. – 160 с.

4. Ахманов М. Вода, которую мы пьем. Качество Питьевой воды и ее очистка с помощью бытовых фильтров.- СПб.: Невский проспект, 2002. – 192 с.

5. Баринов М. Живая и мертвая вода – целебная сила ионов для обновления клеток. – СПб.: «Весь», 2005. – 185 с.

6. Бахир В.М. Материалы Всероссийской конференции «Методы и средства стерилизации и дезинфекции в медицине.- Тезисы докладов (23.09-02.10.1992), Вып.12, М.: МИС-РТ. – 90 с.

7. Бахир В.М. и др. Электрохимическая активация: очистка воды и получение полезных растворов. – М.: ВНИИМТ, 2001. – 176 с.

8. Батмангхелидж Ф. Ваше тело просит воды. Минск.: Попурри, 2004. – 120 с.

9. Батмангхелидж Ф. Вы не больны, у вас жажда. Минск.: Попурри, 2004. – 85 с.

10. Батмангхелидж Ф. Вода дла здоровья. Минск.: Попурри, 2004. – 68 с.

11. Болотов Б.В. Оздоровление по Б.В. Болотову: Надо жить, долго и не болеть, СПб.: Невский проспект, 2003. – 80 с.

12. Бондаренко Н.Ф. Электромагнитная гидрофизика и природные явления. – том 2. - СПб.: Гос. Аграр. Университет, 1995. – 250 с.

13. Вайсфелд Д.Н., Лисугурская В.А. Сравнительное изучение окислительно-восстановительного потенциала и бальнеологической активности некоторых природных и переформированных целебных факторов. Курортология и физиотерапия // Республиканский межведомственный сборник. К.: Здоровье, 1988. – 162 с.

14. Висновок державної санітарно-гігієніної експертизи МОЗ України №5.10/5117 від 12.02.2002 р.

15. Висновок державної санітарно-гігієніної експертизи МОЗ України №5.03.02-04/33309 від 18.08.2004 р.

16. Волков В.В. «Водород против старения, болезней и смерти», www.h-longevity.org/index.ru.html.

17. Волков В.В. Медицина бессмертия и 280 лет земной жизни. – СПб.: Валерии, 2002. – 288 с.

18. Воронков М.Г. и др. Кремний в живой природе. – Новосибирск.: Наука, 1984. – 250 с.

19. Вредные вещества в промышленности / Справочник, т. 3, Неорганические элементоорганические соединения. – Л.:Химия, 1997. – 290 с.

20. Галкина С., О пользе и вреде «минералки». Киев, газета «Здоровье, красота и спорт», №22(24), 2002г.

21. Глухенький Б. «Чешуйчатый лишай, жить не мешай». Научно-популярный журнал «Здоровье и питание», Киев, № 9, 2003 г.

22. Живая вода / Сост. Гроссман Л.З. – Минск.: «Парадокс», 1998. – 128 с.

23. Жижин В. Это коварное Н2О. – Днепропетровск.: Технополис №7, 2001. – 136 с.

24. Каминский В. Б. Друг здравия, Киев. - 1906

25. Космина Ю. Неведомая живность обитает в артезианских свердловинах // Киевские ведомости, 29. 07. 99

26. Кульский Л.А. Серебряная вода. – К.: Наукова думка, 1971. – 189 с.

27. Куртов В.Д. и др. «Способ получения питьевой и лечебной воды». Патент Украины №49551, кл. С 02 F 1/46, 2001.

28. Куртов В.Д. и др. Анод для электроактиватора питьевой и лечебной воды. Патент Украины № 68051, кл. С 02 F 1/46, 2003.

29. Куртов В.Д., Апуховский А.И., Косинов Б.В., «Об удивительных свойствах электроактивированной воды». – К.:Техника, 2002. – 100 с.

30. Куртов В.Д., Фурманов Ю.А., Махровская Н.К., Давиденко И.П. Электроактивированная вода – источник жизни и здоровья. – К.: НПФ «Эковод», 2003. – 72 с.

31. Куртов В.Д., Косинов Б.В. Электроактивированная вода, обогащенная кремнием, - источник молодости. – К.: НПФ «ЭкоВод», 2003. – 32 с.

32. Куртов В.Д., Апуховский А.И., Косинов Б.В. Об удивительных свойствах электроактивированной воды. – К.: Техника, 2002. – 100 с.

33. Куртов В.Д. Живая вода, кремний и здоровье. – К.: НПФ «ЭкоВод», 2004. – 124 с.

34. Латышев В.Л. «Японцы давно пьют». Москва, Журнал «ИР», №10, 1991.

35. Лазаренко Н.И., Лазаренко Б.Р. Век электричества еще не наступил.-М.: Изобретатель и рационализатор №4, 1977. – С. 8-9

36. Леонов Б.И., Прилуцкий В.И., Бахир В.М. Физико-химические аспекты биологического действия электрохимически активной воды. – М.: ВНИИИМТ, 1999. – 244с.: ил 20

37. Маловичко А. Очищение почек и мочеполовой системы нетрадиционными методами. СПб.: Респекс, 1999. – 200 с.

38. Марьина Р. С этой водой удобнее жить. Газета «Знамя коммунизма», 26.11.1991.

39. Махотина О.А., Фитопрепараты Биола. Х.: Респект, 2002. – 260 с.

40. Мельниченко И.П. «Почти виртуальная история». Киев, газета «Свобода», №3 (85), 2002.

41. Неумывакин И.Л. Перекись водорода – мифы реальность. М.: ДИЛЯ, 2004. – 118 с.

42. Прилуцкий В.И., Бахир В.М. Электрохимически активированная вода: Аномальные свойства, механизм биологического действия. М.: НИИИМТ АО НПО «Экран», 1997. – 120 с.

43. Прилуцкий В.И. Электрохимически активированная вода: физико-химические свойства и механизм биологического действия. Активированная вода. Москва, ВНИИИМТ, 1996, № 3.

44. Розанов В.А. Алюминий и проблемы нейротоксичности. Вода и здоровье – 98, материалы конференции. Одесса.: Астопринт, 1998.

45. Семья Белявских, Удивительная «живая» и «мертвая» вода, Киев, Газета «Декада», декабрь, 1997.

46. Ступин Д.Ю. Химия – традиционная и парадоксальная. Л.: Ленинградский государственный университет, 1985. – 251 с.

47. Семенова А., Доронина Ю., Жизненная сила воды. СПб.: Невский проспект, 2004. – 160 с.

48. Семенова Н. Нет паразитам в ХХІ веке. М., СПб.: Диля, 2003. – 501 с.

49. Сертифікат відповідності вимогам електробезпеки № UA 1.003.0044535-04.

50. Фролов В.Ф. Медицина третьего тысячелетия.- Новосибирск.: Динамика, 2001. – 183 с.

51. Фурманов Ю.А. Жива? Мертва? Вода..., Журнал «Київ», №1-2, 1998.

52. Широносов В.Г. Резонанс в физике, химии и биологии. - Ижевск.: Удмурдский университет, 2001. – 92 с.

53. Шибильскис П. Вода – источник здоровья. – Литва: Паневежис, 1999.- 64 с

СПИСОК ДИЛЛЕРОВ НПФ "ЭКОВОД"

г. Сумы

8 (0542) 619-406,

8-095-426-87-94
Шпаченко
Игорь Петрович

г. Полтава

8 (0532) 53-27-57,

54-51-13

Ларионова

Раиса Антоновна

г. Симферополь

8(050)924-43-69,

27-63-94

Абакумов

Александр Владимирович

г. Симферополь

8-050-397-397-8,

8-063-289-70-00

Клешньов

Вячеслав Юрьевич

г. Луцк

8 (0332) 6-06-76,

8-067-332-04-10

Корень

Григорий Константинович

г. Павлоград

8 (0563) 20-47-62

Шевченко

Анатолий Владимирович

г. Мукачево

8 (03131) 2-25-65,

8-050-270-90-20

Сидоренко

Дмитрий Никалаевич

г. Запорожье

8-061-286--52-14

Дегтярев Виктор Викторович

г. Львов

8 (0322) 43-38-50,

8-050-430-56-57

Пуш Орест Петрович

г. Кривой Рог

8(067) 956-47-67

Сатановский

Игорь Николаевич

г. Кривой Рог

8 (0564) 66-00-60,

66-43-77

Зорин

Олег Владимирович

г. Днепропетровск

8(0562) 35-78-43,

34-08-10

Мороз

Владимир Александрович

г. Хмельницкий

8-0382-78-53-27

Подгорный

Вадим Николаевич

г. Харьков

после 7 вечера

706-08-19,

8-095-558-07-42

Яремко

Виктор Данилович

г. Николаев

8-067-460-17-38,

591-12-11(2)

Брузгин

Александр Борисович

г. Ивано-Франковск

8-050-433-78-19,

6-84-23

Скрентович

Павел Богданович

г. Мариуполь

8(0629) 58-29-14

Щепина Валентина Пантелеевна

г. Чернигов

8 (044) 405-65-79

Шмыговатая

Любовь Пинхосовна

г. Донецк

8-067-628-72-02

Образцов Евгений Евгениевич

г. Черкассы

8-0472-64-64-45

Атаманенко

Владимир Мефодьевич

г. Херсон

с 19:00

8 (0552) 299-679

Василец Валерий Васильевич

г. Кировоград

8(095) 234-05-66

Веретенник Григорий Филипович

г. Тернополь

8(050) 661-42-01

Нагорный Владимир Анатольевич

г. Желтые Воды

8-095-504-99-59

Шухров Александр Егорович

г. Чернигов (по магнитам) ВОДОЛЕЙ 8 (0462) 65-16-16

г. Лубны

8-05361-5-33-45,

8-050-525-99-89

маг. Рута Коновал Лариса.

г.Запорожье

8(0612) 95-05-84

Каврина Ольга Дмитриевна

г. Кременчуг

8(0536) 70-19-83

Кобець Анатолий Петрович

г.Тернополь

8(098) 964-52-29

Руда Богдана Ивановна

г.Харьков

8 (057) 764-87-97

Мороз Владимир Александрович

НПФ «ЭКОВОД» - это водоочистители, магнитные активаторы воды и магнетизеры топлива, которые изготовлены по патентам Украины.

Магнитные активаторы предотвращают образование накипи, что позволяет снизить расход топлива и делает воду активированной. Более подробно смотрите нашу книгу «Омагниченная вода и здоровье».

Магнетизеры топлива снижают расход топлива на 5-12%, повышают срок безотказной работы автомобиля и уменьшает выброс вредных газов (более подробно в нашей брошюре «Автомобиль, топливо и магнит»).

На всю продукцию имеются сертификаты соответствия и разрешения МОЗ Украины.

Кроме этого для оздоровления клиентов фирмы «ЭКОВОД» предлагаются йодис-концентрат и другие микроэлементы, которых крайне не хватает в водопроводной воде, а также белый и желтый скипидар (для восстановления капилляров ваннами по А.С. Залманову).

Приобрести названную выше продукцию и получить консультации можно у изготовителя НПФ «ЭКОВОД» или у дилеров.

04116, г. Киев, м. Политехнический ин-т,

ул. Шулявская, 20-22/7А,

тел/факс: +38 (044) 236-02-10, 236-54-59, 236-00-30, 270-26-52

www.ecovod.com.ua

E-mail:ecovod@ukr.net

НПФ «ЭКОВОД» рассылает свою продукцию по всем странам посылками.

Запросы направлять по адресу: а/я 109, Киев-116, 04116 Куртову В.Д.

Подписано к печати 10.03.2009 г.

Формат 60´841/16.

Условных печатных листов 15.

Тираж 5 000.

НПФ «ЭКОВОД»