Голденков Михаил

Михаил Голденков

ОСТОРОЖНО

HOT DOG!

СОВРЕМЕННЫЙ

АКТИВНЫЙ

ENGLISH

ЧеРо Москва 1999

2-е издание, испр. и доп.- М.: ЧеРо, 1999. - 272с.: ил.

Остроумное изложение, образные примеры, легкость подачи оригинального материала, отображение современного состояния разговорного языка и деловой переписки делают издание совершенно необходимым преподавателям, студентам, учащимся и всем, кто активно соприкасается с английской языковой средой. В конце книги помещен словарь идиом, слэнга, устойчивых и крылатых выражений, наиболее часто употребляемых в Америке.

© М. А. Голденков, ИПООО "ПРОАРТБУК", 1999
© А. И. Дулуб - обложка, 1998 © М. А. Голденков - иллюстрации, 1996, 1997, 1999

Содержание

АКТИВНЫЙ РАЗГОВОРНЫЙ ENGLISH

СЛЭНГ, ИДИОМЫ, КРЫЛАТЫЕ ВЫРАЖЕНИЯ И ВСЕ, ВСЕ, ВСЕ .......... 3
ДАВАЙТЕ ВМЕСТЕ ОТКРОЕМ АМЕРИКУ ................................................... 4
СЛЭНГ................................................................................................................. 5
OK ....................................................................................................................... 7
COOL & ОН BOY ............................................................................................. 12
СКАЗКА............................................................................................................ 13
ОТЧЕГО И ПОЧЕМУ ...................................................................................... 16
ИРЛАНДЦЫ ..................................................................................................... 16
АНГЛИЧАНЕ..................................................................................................... 18
ОТЧЕГО ЖЕ АНГЛИЙСКИЙ ЯЗЫК ТАКОЙ ИДИОМАТИЧЕСКИЙ?!.......... 20
НОВЫЙ АНГЛИЙСКИЙ ................................................................................... 20
ЧУТЬ-ЧУТЬ ЗООЛОГИИ ................................................................................ 22
SHIT & FUCK Ltd .............................................................................................. 25
МИРНО ПАШУЩЕЕ НИВУ АНГЛИЙСКОГО ЯЗЫКА СЛОВО SCREW ........... 28
УРОКИ ВЕЖЛИВОСТИ ................................................................................... 29
ВИКИНГИ И ИХ РОЛЬ ................................................................................... 34
dino, crim, demo, homo, termo, grads, techno, exhibit and URS ........................ 37
TO GET & СЫНОВЬЯ ...................................................................................... 39
DIG IT................................................................................................................ 43
ПЕРЕМЕНКА..................................................................................................... 46
HIT .................................................................................................................... 47
ИТАК................................................................................................................. 49
NOT или не NOT— ВОТ В ЧЕМ ВОПРОС[haven't, isn't, don't] ....................................................... 51
OUT OF THE BLUE, IN THE LEFT FIELD и другие...................................... 53
КСТАТИ........................................................................................................... 57
ТО GIVE ONESELF AWAY, UP, UP TO и многое другое ............................ 58
TO TALK BACK, INTO, OUT and DOWN...................................................... 61
МЫ ПОДОШЛИ ................................................................................................ 63
МАЛЕНЬКОЕ ФИЗО ........................................................................................ 64
ШИВОРОТ-НАВЫВОРОТ ...............................................................................65
БЕЗ ЧЕГО ЕЩЕ НЕМЫСЛИМО ЧЕЛОВЕЧЕСКОЕ ОБЩЕНИЕ..................... 67
ЧТО ИНТЕРЕСНО ............................................................................................69
КАК-ТО В АМЕРИКЕ ..................................................................................... 71
О НЕЛЕГКОЙ СУДЬБИНУШКЕ БРАТА-ПЕРЕВОДЧИКА........................... 72
ПОГОВОРИМ О КАЛЬКЕ ............................................................................... 75
ЧЕГО ЖЕ ОТ НАС ХОТЯТ ВСЕ ЭТИ Perfect Tences?................................... 76
OFF, UP, OUT+ ГЛАГОЛЫ = ......................................................................... 77
“ВЫ НА СЛЕДУЮЩЕЙ ВЫХОДИТЕ?” ......................................................... 82
KICK BACK, UP, OFF, OVER, или Раннее весеннее утро 1962 года ............. 84
EVERYBODY'S COMING .................................................................................. 86
STUFF—все что угодно, даже вы сами! ........................................................... 87
ЭТО ЧЕСТНОЕ СЛОВО “FAIR” ...................................................................... 89
СЛАДКИМ БЫВАЕТ НЕТОЛЬКО ЧАЙ ........................................................ 90
ЗНАКОМЬТЕСЬ, ДИК И ДЖОН. ДАЖЕ ЦЕЛЫХ ТРИ ДЖОНА!................ 90
WANNA,GONNA,GOTTA&Co. ..................................................................... 92
NUT, но не орех ................................................................................................... 95
РЕКЛАМНЫЙ РОЛИК! .................................................................................... 96
ИСТОРИЯ. КОТОРУЮ Я МОГ БЫ С ТАКИМ ЖЕ УСПЕХОМ
РАССКАЗАТЬ МАТРОСАМ ИЛИ ПАРНЮ ПО ИМЕНИ СВИНИ ............................ 96
И ВНОВЬ ЧУТЬ-ЧУТЬ ЗООЛОГИИ, ИЛИ О ТОМ, ЧТО ЯКИ БЫВАЮТ РАЗНЫЕ ................. 98
ХОРОШО ЛИ БЫТЬ БАНАНОМ В АМЕРИКЕ?........................................... 99
ЙЕ! .................................................................................................................... 100
ПОГОВОРИМ СНОВА О ПОПУЛЯРНЫХ АНГЛИЙСКИХ ИДИОМАХ......... 101
ОКАЗЫВАЕТСЯ, НЕ ТОЛЬКО МЫ БЕРЕМ ВЗАЙМЫ
АНГЛИЙСКИЕ СЛОВА, НО И ОНИ БЕРУТ РУССКИЕ ............................... 103
RUNNING ........................................................................................................ 104
“HELLO? SPEAKING!”.................................................................................. 104
БЛАТНАЯ РАБОТА ПО-АНГЛИЙСКИ ...................................................... 106
О ТОМ, ЧТО GHOSTING НЕ ИМЕЕТ ОТНОШЕНИЯ К ПРИВИДЕНИЯМ...... 108
ТЕПЕРЬ О ТОМ, ЧТО MOONLIGHT ТАКЖЕ НЕ ИМЕЕТ
ОТНОШЕНИЯ НИ К ПРИВИДЕНИЯМ, НИ К ЛУННОМУ СВЕТУ .................. 110
ТИПИЧНАЯ АМЕРИКАНСКАЯ ЖЕНЩИНА. CHICK ИЛИ BUTCH?...............111
МНОГОЗНАЧИЕ LOVE, ИЛИ ЧТО ЗНАЧИТ ЛЮБИТЬ ПО-АНГЛИЙСКИ... 112
ТИПИЧНЫЙ АМЕРИКАНСКИЙ ПАРЕНЬ, КТО ОН? COOL CAT ИЛИ ЖЕ WIMP?..... 113
ЧТО ОБЩЕГО МЕЖДУ НОВЫМИ РУССКИМИ И ПРОСТО НОВЫМИ МУЖЧИНАМИ?........................... 114
А ТЕПЕРЬ СЛУЧАЙ ИЗ ЖИЗНИ, ЯРКО ИЛЛЮСТРИРУЮЩИЙ АМЕРИКАНСКОГО MACHOMAN ..... 115
О ТОНКОМ АНГЛИЙСКОМ ЮМОРЕ И О ТОМ, КАК ЕГО ПОНИМАТЬ ... 116
БУДУЩЕЕ ВРЕМЯ БЕЗ WILL ....................................................................... 121

ДЕЛОВОЙ АНГЛИЙСКИЙ
СТИЛИ, СОСТАВНЫЕ ЧАСТИ, “КРАСНЫЕ СТРОКИ” И “СКЕЛЕТ” ДЕЛОВОГО ПИСЬМА ............... 123
СОСТАВНЫЕ ЧАСТИ ПИСЬМА ................................................................. 130
ПОСТРОЕНИЕ ПИСЬМА.............................................................................. 139
ОДНА ИЗ САМЫХ ВАЖНЫХ ТЕМ: ВАШЕ ТРУДОУСТРОЙСТВО ЗА ГРАНИЦЕЙ ................................143
ТЕПЕРЬ ВАША БИОГРАФИЯ ..................................................................... 146
ПИСЬМА-ЗАПРОСЫ...................................................................................... 149
ДРУГИЕ ПИСЬМА.......................................................................................... 152
И НАПОСЛЕДОК — ПАРОЧКА ГРАММАТИЧЕСКИХ НЮАНСОВ.............154
О ЦИФРАХ....................................................................................................... 154
СЛОВАРЬ
ИДИОМ, СЛЭНГА, УСТОЙЧИВЫХ И КРЫЛАТЫХ ВЫРАЖЕНИЙ, наиболее часто встречающихся в Америке

АКТИВНЫЙ РАЗГОВОРНЫЙ ENGLISH

СЛЭНГ, ИДИОМЫ, КРЫЛАТЫЕ ВЫРАЖЕНИЯ И ВСЁ, ВСЁ, ВСЁ

Сейчас английский язык не просто хорошо бы знать, а нужно действительно знать его хорошо! Мы уже не живем за "железным занавесом ". Занавес нынче больше бумажный. А что касается финансовых трудностей, то это мы, надеюсь, переживем.

Итак, английский язык. С чего начать и какими методиками пользоваться при его изучении? Методик много, как и людей. Кому-то хорошо подходит метод Илоны Давыдовой, а кому-то он вообще противопоказан. Чем интересней учится английский, тем легче он запоминается. То, что мы слушаем на лекции или на семинаре, мы схватываем с первого раза лишь на 16 процентов (тесты показали), остальное "добиваем" ночами, перечитывая и зазубривая материал по нескольку раз. Ну, а то, что человек слышит в дружеской беседе, не напрягая при этом память и не скрипя, мозгами, он может запомнить даже на все сто процентов. Кто сказал, что детей надо учить играючи, а взрослые, мол, и так поймут?! Взрослым, практически всем, учиться намного сложней, чем детям. У детей хорошо развита интуиция, они часто "вылазят" на простом подражании. А вот взрослые, как правило, мучаются с достаточно нудными определениями, усложненными таблицами и графиками и порой, к сожалению, устаревшей литературой. Я, будучи еще студентом, не переваривал все эти таблицы, призванные облегчить понимание языковых тонкостей, к примеру, Perfect Tences. Мне бы чисто по-человечески все объяснить, провести, где это возможно, аналогию с русским языком. Многие же наши учебники, кажется, написаны с расчетом на тех, кто все-таки английский уже знает, снабжены жутко устаревшим лексическим материалом. Это говорит о том, что разработки, увы, не успевают за быстро меняющимся СОВРЕМЕННЫМ АКТИВНЫМ АНГЛИЙСКИМ.

Михаил Голденков

ДАВАЙТЕ ВМЕСТЕ ОТКРОЕМ АМЕРИКУ

Америку до нас, считаю своим долгом предупредить, открывали уже и другие европейцы. Открывали, надо заметить, порой весьма случайно.

Маленькая историческая справка

Первым из жителей Старого Света у берегов Нового оказался исландский викинг Бьярни. Он в 986 году плыл к берегам Гренландии, которую незадолго до этого открыл другой викинг, Эрик Рыжий, изгнанный из норвежских фьордов за убийство (в те времена всякое случалось). От Гренландии до Северной Америки рукой подать. Вот Бьярни и заблудился, но не стал сходить на берег незнакомой земли. Ему, видимо, позарез нужно было в Гренландию, срочно, по делу. Но Бьярни рассказал о новой земле сыну Эрика Рыжего Лейфу Эйриксону (Удачливому), и тот через несколько лет, собрав экспедицию, достиг-таки берегов острова Ньюфаундленд, что находится в современной Канаде, где по дороге в аэропорт Кеннеди делал остановку и мой самолет. Но викинги (они же норманны, они же варяги, они же мурмяне) в Америке не прижились. Некоторые из-за распрей с местными жителями — индейцами (думаю, что тут виноваты были все же крутоватые по характеру земляки Рюрика) — вообще вернулись в свою "дикую языческую Скандинавию". Колумб, отправившись через 495 лет совершать свои открытия, не мог не знать о существовании обширных земель на западе. Пятнадцатью годами раньше он вместе с датчанами плавал к Гренландии, где в XV веке все еще жили потомки викингов. Христофор наверняка знал от датчан, что их прадеды плавали в некую Виноградную Страну — так скандинавы называли Ньюфаундленд. Колумб, видимо, посчитал, что викинги, сами того не зная, ввиду округлости Земли, достигли Индии. Вообще, как оказалось, ви-

4

кинги много чего натворили не только в истории Древней Руси, но и в истории английского языка тоже. Мы же для освоения Америки конца XX столетия сосредоточимся на языке американцев. Современном. Разговорном.

слэнг —

этим термином обычно обозначают то, что не совпадает с нормой литературного языка. Слэнг покрывает в английском языке множество грехов и составляет треть слов разговорной речи. Отношение к нему не у всех одинаковое. Некоторые преподаватели считают, что совершенно незачем учить всякие там извращения. Мало ли кто что и как говорит в Америке, где вообще идет "издевательство над классическим английским языком". Оно, конечно, верно, но не выплеснем ли мы в таком случае вместе с водой и ребенка?

Слэнг и идиомы. Кто скажет, где между ними проходит четкая граница? А кто расставит пограничные столбы между вокабуляром, обычными словами и слэнгом? Это так же неразрешимо, как и извечный спор киношников на тему, где же кончается эротика и начинается порнография. Ну, а в таком "идиоматическом языке", как английский, к слэнгу вообще нужно относиться повнимательней, особенно к той группе слов, что считалась слэнгом тридцать и более лет назад. Поверьте, эти слова давно уже стали нормой. Но ортодоксы от лингвистики стараются сего факта не замечать.

Если представить современный American English в виде крупного города, а слова — в виде людей, живущих в нем, то слэнгом будет бедный квартал (skid row, как называют такие трущобы американцы), но отнюдь не резервация, огороженная колючей проволокой, откуда не вырваться. Люди из такого квартала иногда переезжают в более престижные районы города, некоторые добиваются успеха, поднимаются на производстве спичек или продаже хот-догов, а кого Бог не обидел внешностью, тот может.стать, например, топ-моделью. Кое-кто по-прежнему будет относиться к таким людям как к безродным выскочкам, но а те, тем временем, уже представляют высшее общество.

В тридцатые, сороковые, пятидесятые годы из Америки в Европу благодаря кино и музыке шел усиленный экспорт слов и выражений. В шестидесятых годах этот процесс стал двусторонним и более бурным — благодаря бит-буму на Британских островах. Какое-нибудь словцо или залепа, прозвучавшие из уст любимого рок-музыканта, актера, легко подхватывались молодежью. Где-то словцо прижилось, где-то пропало. И вот лет через десять-пятнадцать оно в одном месте Уже вроде как вошло в обиход, стало считаться нормой, а в другом Месте—нет, оно все еще слэнг...

5

Но не надо думать, что процесс обогащения английского языка новыми словами закончился в бурные шестидесятые. Он продолжался и в семидесятые, и в восьмидесятые, в конце которых не без помощи все тех же рок-музыкантов возникло много новых понятий либо воскресли хорошо забытые старые; пошла волна обильных сокращений. Продолжается этот процесс и в девяностые.

Никто не может дать четкого и более-менее точного определения слэнга. Bсe определения типа "язык низших слоев...", "язык беспутных грамотеев...", "специфический жаргон определенной группы людей..." не выдерживают никакой критики (моей тоже). Я бы дал слэнгу следующее определение: СЛЭНГ — ЭТО ВСЕ ТО, ЧТО НЕ ПОПАДАЕТ В УЧЕБНИКИ.

Вы, наверное, удивитесь, но в США в недалеком прошлом в слэнг входили такие привычные выражения, как of course, to take care, OK, to get up, lunch. Да-да, не шучу. Их "ланч" (наш "обед") — слово, вошедшее в английский язык после Первой мировой войны, до сих пор отсутствует в некоторых учебниках, которые по старинке пользуются dinner для обозначения обеда, хоть dinner — это уже больше "ужин", чем "обед". Некоторые методички, которые мне довелось держать в руках в студенческие золотые годы и по которым учатся и сейчас, были разработаны еще в 1911 году! Понятно, что лексика диалогов таких разработок, как бы они ни были хороши в грамматическом плане, не включала ни "ланчей", ни ОК... "О'кэй" до сих пор игнорируется боль-

6

щинством учебников, во всяком случае теми, по которым учился лично я. Слово это вошло в оборот в тридцатых годах и прижилось во многих языках мира; однако наши дидакты считали его безбожным слэнгом и не учитывали в своих методиках и разработках достаточно долго. Некоторые не учитывают и по сей день. А зря, ведь это уже грубейшая ошибка, т.к. сами американцы и англичане давно уже не считают ОК чем-то особым, как и многие другие слова и выражения, к. которым в наших вузах по-прежнему относятся как к чему-то не совсем приличному и правильному. После первого месяца житья-бытья на североамериканском континенте я вычислил азы их разговорного языка (АВС — эй-би-си), что было не так уж и трудно. Так вот, ОК и есть этот первый "аз", или "эй". Второй "аз", или "би", — это слова, выражающие позитивное мироощущение: cool и oh boy. И, наконец ,"си" — слова, выражающие негативные ощущения: shit и. fuck. Вот на этих трех китах (плюс мелкая рыбешка в виде парочки глаголов to go и to get), нескольких существительных и местоимениях и стоит активный разговорный английский (и стоять будет), если эдак грубо обобщить. Зная эти АВС, можно смело отправляться на американскую дискотеку и, соображая, где какого "кита" вставлять, вполне сносно общаться там с местными "аборигенами". Только выучите алфавит. В этом вам поможет наш словарь в конце книги, который дан в алфавитном порядке. Зачем учить алфавит? Да затем, что American English настолько многозначен, запутан и сложен для самих же американцев, что они во время разговора очень часто кое-что повторяют по буквам, чтобы собеседник понял, какое же слово имеется в виду.

Кит первый
ОК

ОК, или о'kay, знакомо мне с глубокого детства по характерному знаку

7

Мы тогда жили в ГДР (страна такая была на востоке Германии), где в конце шестидесятых — начале семидесятых служил мои отец. Я часто видел, что немцы в тех случаях, когда мы показываем вот так,

показывали этот самый знак, напоминающий одновременно и букву "к" и букву "о", "О'кэй" таким образом давно и плотно вошло в немецкий язык, как, впрочем, и в другие языки народов мира. По крайней мере, ОК понимают во всех странах, хотя в деловой переписке его, как правило, избегают. ОК означает: "Я в порядке, здоров, все в норме, хорошо". Можно говорить ОК вместо "пожалуйста" на их "спасибо", что вы и увидите чуть ниже в примерах. Ну, а как и откуда пошло это самое "0'кэй"? Парни из Оклахомы утверждают, что оно произошло от сокращенного написания их родного штата, принятого во время одной предвыборной кампании. Кто-то говорит, что это инициалы его дедушки. Но самая правдоподобна” теория — та, что ОК берет начало от ол коррект — все правильно. Хотя по-английски это "правильно" пишется несколько другими буквами: all correct. Но один американец немецкого происхождения, привыкший, что в немецком как слышится, так и пишется, помечал все документы, которые одобрял, "ОК". Те, кто имел с этим парнем дело, постепенно запомнили, что "оу" и "кей"— есть хорошо. С тех пор пошло и поехало ОК по всему миру, пусть его некоторые мрачные языковеды и не замечают.

—Thank you, John,— благодарит Мик Джона за то, что тот дает ему списать контрольную по математике.

—ОК, — кивает в ответ Джон.

—How's your wife? Is she о'kay now?— Как жена? Здорова? — спрашивает президент Клинтон госсекретаря при встрече в коридоре Белого дома.

—Thank you, she is OK!— Спасибо, она здорова!—улыбается в ответ госсекретарь.

Сержант полиции Майкл Холдуин выпрыгивает на ходу из машины. Затем оттуда, прыгает комиссар Ле Пешен, но менее удачно, и катится по дороге, переворачиваясь через голову. Автомобиль с отказавшими тормозами летит прямо с крутого откоса в океан, где, наконец,

8

и тормозит. Сержант подходит к лежащему на земле комиссару.

'-—Are you OK? — Вы в порядке? — спрашивает он, склоняясь над ним. Комиссар с трудом приподнимается', так как здорово ушибся, но, будучи истинным американцем, произносит:

—I'm О К, thanks. — Все нормально, спасибо.

—1 think it's not OK.—Думаю, что он не такой, как надо, — говорит один повар другому, пробуя суп.

— No, it's OK! — Нет, все нормально! — отвечает главный повар.

Да, на вежливое приветствие приятеля и его вопрос о здоровье вашей бабушки принято отвечать; "Thank you, she is OK", пусть даже бабушка и не ОК. Я тут сказал, что в деловой переписке этого слова избегают, но вот во вполне серьезных газетах я часто встречал: президент Горбачев говорил корреспондентам, что Raissa Maximovna is OK. Так что тут и до деловой переписки, думаю, рукой подать. И вообще, ОК — очень важное слово. С его помощью можно достаточно долго и эффективно поддерживать беседу с американцами. Однажды в Америке я наблюдал, как один испанский мальчик, зная лишь it's OK и thank you, долго разговаривал с американским сверстником и оба друг друга прекрасно понимали. Это потом мне объяснили, что Рафаэль, так звали того парнишку, кроме этих двух выражений, больше ничего не знает по-английски. Мне сразу припомнился один смешной случай, как некий латинос, не понимая, что ему говорит на хорошем английском приехавший в Америку русский студент, оборвал его фразой: "Ты же в Америке! Говори на испанском!". Да уж, Нью-Йорк в этом плане, действительно, город-модель мира. В какой-нибудь части этого города — в Чайна Таун или в Маленькой Италии, на Брайтон Бич или в латинском квартале — на ваш правильный английский будут реагировать, скорее всего, с сожалением. Мол, вот какой бедолага приехал к нам — не знает языка. И как он сюда забрел?..

Так что, как видите, ОК имеет несколько жизненно важных значений:

1. "пожалуйста" на их "спасибо";

2. "здоров", "здорова", "здоровы";

3. "правильно";

4."все в порядке";

5. all right — "хорошо, ладно"; это слово с натяжкой все же можно назвать синонимом ОК.

Небольшое отступление.-

Не знаю почему, но у многих наших преподавателей все еще .сохраняется негативно-пренебрежительное отношение к оптимистическому ОК. .

9

Помню, как на первом курсе на "картошке" в деревне Заколюжье я был командиром студенческого отряда и решил назвать отряд "О'кэй" — для поднятия, так сказать, боевого духа. Но наш препод эту мою идею зарубил. Почему? Он так и не смог объяснить, что же ему не нравилось в этом слове. Тогда я назвал наш картофельный отряд "Заколюжские Тигры". Обидно, но и второе мое предложение не прошло...

Приехав в Нью-Йорк по студенческому обмену на летнюю практику, я как-то разговорился с парнишкой из Голландии Руудом, а он, едва меня услышав, воскликнул: "Ого! У тебя такой хороший английский!" — "Ну, научили за пять лет, — ответил я и грустно добавил: — А вот я никого понять здесь не могу. Словно и не по-английски все говорят..." — "У меня также были проблемы в первые дни",— улыбнулся Рууд. Действительно, это интернациональная проблема всех приезжающих в США: привыкнуть к местной фонетике и, главное, к лексике. Наша академическая подготовка совершенно не подходит к американским улицам, бейсбольным площадкам, общежитиям, кухням и закусочным, где свои правила, свои слова, короче, свой язык. Краем глаза я видел карманный словарь для иностранных студентов, приезжающих в Америку; в этом словаре помещены местные идиомы, слэнг и прочие выражения и фразеологизмы подобного толка. (Кстати, когда моя первая книжка об английском языке только-только появилась на полках магазинов, я подумал о том, что, будь моя воля, стоило бы приостановить ее издание, так как в книжке нет самого главного: словарика самых популярных слов и выражений или хотя бы перечня.) Большие энциклопедические словари, похожие на коробку из-под торта, в этом случае плохи тем, что их приходится очень долго готовить. И, как правило, половина лексического запаса таких мощных изданий содержит либо устаревший материал, либо крайне редко употребляемый. А многие новые словечки и выражения попасть в эту серьезную книгу не могут. Так что для наших преподавателей и студентов, да и для всех, кто изучает английский язык и собирается либо поехать в Америку, либо так или иначе контактировать с американцами, небольшой, но емкий словарь нужней нужного, ибо... Ну вот, попробуйте прочитать и, главное, врубиться в смысл нижеследующего.

Стоят, к примеру, двое полицейских, или два солдата, или двое рабочих в касках с хот-догами — понятно, ланч, два фермера в шляпах, два бизнесмена (без шляп), два студента... Короче: стоят двое и беседуют о некоем общем знакомом Бобе:

10

— Bob is a great guy. He never blows his slack. He hardly ever flies off the handle. Well, of course, he is actually getting on, too. But he always knows how to make up for the-lost time by taking it easy. He gets up early, works out, and turns in early. He knows how to get away with things. Bob's got it made. This is it for him. He is a cool cat.

Все слова вроде как понятны, а вот общий смысл вырисовывается едва ли. А теперь посмотрите на наш мини-словарик, который кое-что расшифровывает.

a great guy | классный чувак, клевый парень
to blow one's stack | не держать себя в руках, заводиться
to fly off the handle | выходить из себя, срываться
to be getting on | изнашиваться, стареть
to make up for something | восстанавливать, компенсировать
to take it easy | не брать до головы упражняться,
to work out | делать зарядку, качаться
to turn in | идти на боковую
to get away with things | проворачивать дела
to get it made | быть удачливым, уметь все схватывать
this is it | вот так, это главное
cool | классный (классно), четкий (четко), клевый (клево)
cat | парень

Переведем и весь абзац, который, конечно же, по лексике вряд ли относится к оксфордскому английскому, но зато является вполне разговорным современным вариантом:

Боб — классный парень. Он никогда не заводится с пол-оборота и спокоен, как удав на солнце. Ну да, годы на нем тоже сказываются. Но он всегда умеет держать себя в форме, потому что старается ничего не брать до головы. Рано встает, тренируется и рано уходит на боковую. Он отлично проворачивает свои дела. У него все получается. В этом он весь. Он отличный малый.

Когда приходится на практике сталкиваться с такой вот речью, да еще с дикой для нашего уха американской фонетикой плюс скорость,

11

с которой говорят американцы, плюс акцент... Поймет ли наш человек такого американца, будь этот человек трижды профессором, доктором филологических наук? Тут даже авторы учебников, при всем моем уважении к этим поистине талантливым лингвистам, не помогут. Но если бы вам понадобилось написать характеристику на того же Боба, то язык ваших замечаний о нем будет несколько другим:

Bob is a calm person. He never loses control of himself, he hardly ever becomes very angry. Needless to say, he is getting older. But he knows how to compensate by relaxing. He rises early, exercises, and goes to bed early. Bob is successful, he reached his lifes ' s goal. He is a good guy.

Видите, письменный английский всегда сильно отличается от устного разговорного. Поэтому не вздумайте переносить многие слэнговые штучки в переписку, особенно деловую.

Но мы с вами пока будем уделять время устному языку. Воздух — не бумага. Он терпит куда больше. О деловой переписке чуть позже поговорим.

Кит второй

COOL & ОН BOY!

Это очень хорошо,

что мы в инязе проходим и читаем таких классиков английской и американской литературы, как Оскар Уайльд (ни один из переводов произведений этого писателя, к сожалению, ни в коей мере не передает красоты языка Уайльда), Эрнест Хемингуэй, Грэм Грин, Сомерсет Моэм, Джек Лондон, но... Нам-то надо понимать язык современный. Читать классиков нужно хотя бы для того, чтобы лучше знать чужую культуру, лучше чувствовать чужой язык. Что касается речи... Язык классиков, того же Моэма, американцы пока еще понимают, но поверьте мне как очевидцу: даже священники уже так не говорят^ Неплохо бы включить в программу изучение книг более современных писателей, постмодернистов, представителей "рассерженной молодежи", всех тех, кто в послевоенный период формировал новый англий

12

ский язык. Того же Стивена Кинга, например. И интересно, и полезно. Десятилетия после Первой и Второй мировых войн были характерны бурными процессами в культурной и общественной жизни, которые просто не могли не отразиться на языке, а рок-н-ролльный бум пятидесятых вынес на поверхность язык американских низов и распространил его по обе стороны Атлантики.

Чтобы доказать, насколько отличаются английский язык нашего времени и English сто-двухсотлетней давности, я расскажу вам сказку про Принцессу и Аквалангиста.

СКАЗКА

Аквалангист любил подводную съемку, а Принцесса любила гулять по берегу океана. Принцесса жила 197 лет назад, а Аквалангист и поныне занимается своим делом. Но однажды с ним приключилось нечто необычное. Нырнул он в 1997 году, а вынырнул в 1800. Видимо, в какую-то временную дыру попал. Его, конечно, смутило немного, что на берегу появились рыбацкие лодки и сети, которых пару часов назад не было. Но, увидев бредущую по берегу девушку в старомодном платье, он улыбнулся. "Кино снимают. Оперативно работает Голливуд, однако",— подумал он. стаскивая с себя баллоны.

Девушка приблизилась и увидела его. Глаза ее стали огромными от любопытства.

~ — Oh boy! — восхищенно воскликнул Аквалангист, глядя на великолепное принцессино одеяние начала прошлого века.

— I am a girl, — недоуменно ответила Принцесса. "Хорошая шутка",— подумал Аквалангист.

— Hi! How are you doing! — Привет. Как дела? — улыбнулся он ей, помахав рукой.

Принцесса посмотрела вверх, но ничего там не увидела.

— I am a Princess. — Я — Принцесса, — произнесла она. "Понятно, играет принцессу",— подумал Аквалангист. —Cool day today, isn't it?— сказал он.

"Почему он говорит, что прохладно, когда сегодня так тепло? Он странный",— испуганно подумала девушка, а вслух сказала:

—No, day is good. Who are you!

— I'm a frogman. Я — аквалангист, — представился он. "Frogman?!"— в ужасе подумала Принцесса. Парень, действительно, был похож на человека-лягушку в своем костюме и ластах.

— Yeah, frogman. I shoot submarine world. I see you shoot movie over here as well. Cool! — Да. аквалангист. Я снимаю под водой. Я вижу, вы тут тоже кино снимаете? Круто!

Принцесса стала пятиться. Общаться со странным человеком-лягушкой ей не хотелось. И вдруг, вскрикнув, она споткнулась о лежа-

13

щую на песке камеру для подводной съемки.

— It is my camera, — кивнул Аквалангист. Девушка подскочила как ужаленная.

— Sometimes I shoot. — пояснил Аквалангист.

"Боже! Он стреляет под водой... спрашивает, не стреляю ли я по всему движущемуся... живет в этой маленькой металлической коробке! Да он морской дьявол!!!"

Принцесса завизжала и бросилась наутек.

"Странная какая-то",— пожал плечами Аквалангист и побрел в другую сторону. Жаль, он так хотел завязать с девушкой знакомство...

the end

Итак, наше "би", или второй кит активного разговорного английского, это слово cool, что в словарях переводится как нечто среднее между теплым и холодным, т.е. прохладное. В повседневном же общении cool звучит в те моменты, когда мы говорим: "здорово!", "класс!", "клево!", четко!". Иногда можно говорить и great, что точно так же переводится. Тут главное, кто говорит. Если слово "грейт" произносит прилично одетый джентльмен с бабочкой, то great будет переводиться как "грандиозно", если панк — то "круто", если хиппи—"клево, хиппово", если девушка—"обалденно", а если парень — то "здорово".

Great может использоваться и как прилагательное: great guy — "классный парень", и как наречие: it's great! — "здорово!". То же самое и с cool: cool cat — "крутой чувак", it's cool! — "круто!".

— Do you like the ice cream? — Как мороженое? — спрашивает Мик Джона, который первым пробует купленный на улице в Москве пломбир.

— Man, it's cooll !

14

И вот тут-то cool не будет означать, что мороженое прохладное. "Класс!" — вот что отвечает Джон Мику. Надо быть неплохим психологом, чтобы перевести, например, выражение cool weather. Смотря кто его произносит — соответственно и переводить. Иногда это может быть "прохладная погода", а в другой раз — "классная погода". То же касается почти всех слов английского языка. Я часто нарывался в печати на переводы интервью, к примеру, известных рок-музыкантов, в лек

сике которых то тут, то там мелькали словечки "круто" , "я тащусь". Это по-русски. По-английски же они, оказывается, говорили вместо "я тащусь" просто I love it, т.е. "мне это нравится, я это люблю", но переводчик посчитал, что русские рок-фаны не поймут своего кумира, если тот будет говорить так, как все. Я думаю, вы уже поняли, что безмятежную фразу I love it нужно трактовать так же, как и great, в соответствии с говорящим.

— It's very different. But I love it. — Здесь все по-другому. Но мне нравится, — говорит одна американка другой в фойе гостиницы белорусской столицы.

— Man, I love it. — Паря, я тащусь,— затягивается марихуаной xunnu u передает окурок своему корешу.

— Oh boy! I love it! — Ого! Обалденно! — кричит Джейн Мику. скатившись с крутой горки в воду.

15

В те моменты, когда мы удивляемся или восхищенно говорим:

"Ничего себе! Вот это да!", американцы выкрикивают "Oh boy!" вне зависимости от того, "бой" стоит рядом или "герл".

— Oh boy! — восклицает Майкл Уолдуин, вылезая из машины и прикидывая, в каком сантиметре от столба он сумел затормозить.

— Oh boy! —- смеются Мик с Джоном, глядя, как на сцену выходят их приятели в костюмах героев пьесы "Гамлет".

— Oh boy! — А сюда сами допишите пример. Включите воображение!

ОТЧЕГО И ПОЧЕМУ

American English оторвался и ушел вперед, в сторону и вбок от британского, австралийского, канадского, юаровского и новозеландского "собратьев". А все потому, что в формировании American English принимали участие почти все жители Европы, тогда как Австралию, Новую Зеландию, Канаду, Южную Африку заселяли преимущественно британцы. Вот там английский и сохранил более-менее классическое обличье. Ну, а в Америке... Вначале в Северные Штаты Америки, официальную колонию Британской империи, рванули обедневшие низы Англии и Ирландии. Английский язык стал, таким образом, государственным языком этих мест. А когда янки в конце XVIII века отделились от прямого подчинения британской короне, сюда подались и немцы, и голландцы, и шведы, и испанцы, и наши с вами земляки. Для немца, голландца, шведа или'ирландца воспроизвести открытый английский звук "а" невозможно, поэтому они как-то больше говорили "э". Что-то упрощали, а что-то, наоборот, в отличие от Англии сохраняли.

ИРЛАНДЦЫ,

кстати, и стали основными массовиками-затейниками многих новшеств. Если кое-кто думает, что ирландец и англичанин близнецы-братья, глубоко ошибается. Корни у ирландцев вообще азиатские. Этот народ — их называли кельтами — пришел в Европу в незапамятные времена из Малой Азии, и язык его, гэльский, который, кстати, мало кто даже в Ирландской республиканской армии знает, больше похож на турецкий, чем на английский. Ирландцы — чернявые, и это лишь легенда, что настоящий ирландец рыжий. Оно, конечно, правда, рыжего можно найти и у арабов (арабы тоже заявляют, что рыжий араб и есть настоящий араб), и у грузин (грузины говорят, что рыжий гру-

16

зин и есть настоящий грузин), и у евреев (евреи говорят, что рыжий еврей и есть истинный), а когда я в армии служил, так один парень из Казахстана говорил мне, что настоящие чистые казахи голубоглазые и... правильно, угадали, рыжие, что не так далеко от истины. Так что ирландцам, с годами изрядно перемешавшимся с переселенцами из Скандинавии (викингами), все эти английские слова не очень хорошо давались в произношении. Они уж и свой-то язык забросили (лишь 4 процента ирландцев владеют ирландским языком), но вот ярко выраженный акцент сохранили. Я когда впервые в США попал, то по "счастливой" случайности жил в одной комнате с ирландцем. Он говорил так, как наш студент-первокурсник, еще не прошедший вводно-коррективного курса английского языка, набивший рот картошкой и пытающийся что-то сказать из уже выученного по учебнику Аракина. Он (ирландец) понимал меня, я не понимал его, но скоро привык к

17

"картофельному" акценту. Со стороны мы смотрелись веселой парочкой — два "знатока". Один говорит, но ничего не понимает, другой все понимает, но не может объяснить; между прочим, его даже соседи по Королевству не всегда могут to understand. Еще смешнее то, что мы, в конце концов, друг к другу пристроились, и я, словно пресс-секретарь президента, иногда весьма компетентно объяснял ребятам из Англии, что сказал мой товарищ. А потом он объяснял мне, что же они ответили.

АНГЛИЧАНЕ

"Люди, что работают со мной, не умеют ни писать на правильном английском, ни говорить на правильном английском",— жаловался как-то принц Чарльз на свою обслугу. Но англичане лишь саркастически усмехались: "А сам-то принц правильно говорит по-английски?". Дело в том, что тот старомодный классический английский, которым славится английская королева (его еще называют Royal English), вроде как отмер. То образование, которое получает вся королевская рать, имеют лишь несколько процентов жителей Великобритании, а что до самой "старой и доброй", то там вовсю процветают различные диалекты,'один из которых — Estuary English, получивший свое название оттого, что на нем говорили на берегах Темзы,— содержит много так называемого американизма. Так что, оказываясь в других странах, англичане с удивлением обнаруживают, что английский в Швеции, Финляндии или Дании, к примеру, более литературный и правильный, нежели у "бритиш пипл". Скандинавы, насколько я знаю, очень гордятся "чистой английской" подготовкой своих студентов и всячески избегают всяких стажировок в Америке, считая, что юные отпрыски, наслушавшись янки, лишь испортят свой английский. По-моему, это страусиная политика, которая, к счастью, на скандинавских студентах не отражается — ввиду открытости и доступности западного общества; английский язык здесь везде: и по радио, и по телевидению...

В любой стране даже самые гибкие методики преподавания иностранных языков не успевают за быстро меняющимся английским; наша школа здесь, увы, плетется в хвосте. Но нападок на свою нафталиновую систему образования у англичан не меньше, чем у нас — на нашу. А то, что британцы — по крайней мере, 96 процентов из них — давно ушли от того английского, который учат в других странах, и еще дальше от того, который учим мы, вы еще увидите из.тех примеров, что я буду давать по возможности в изобилии. У англичан, хоть они и недолюбливают американцев, все же имеется тенденция сближения с американским вариантом языка. Кому-то это явно не нравится, кому-то на это плевать, а кто-то этим даже доволен... Такова жизнь.

18

Как бы там ни было, American English подминает под себя все остальные английские языки: канадский, новозеландский, британский, южноафриканский, австралийский. Не американский подстраивается под британский, а наоборот. Любой англичанин отвергнет это гнусное утверждение, однако такова правда жизни.

Я как-то поспорил со своим однокашником Андреем Чернухо, с которым на курсах секретарей-референтов в центре занятости и переподготовки мы преподавали английский.. Так вот мы, молодые преподы и вчерашние студенты, говорили о том, какая из вариаций английского предпочтительнее и в каких случаях. Андрей уперся в American English, уверяя, что он сейчас так или иначе доминирует во всем мире, а я утверждал, что ничего не знающим об английском языке женщинам нужно давать классический оксфордский, а уж потом, может быть, и другие варианты. Я считал, что Андрей, никогда не бывавший в Америке, даже права не имеет трогать American English. Сам же я, только что вернувшийся из США, неожиданно осрамился. Мне казалось, что я говорю по-английски чисто (хотя и не задумывался над некоторыми мелочами типа "томэйто" — помидор в Англии так не называют). Но вот один англичанин, прочитав

19

мой увесистый перевод описаний компьютерных игр с русского на английский и не зная, что перед ним стоит сам господин переводчик, сказал, что текст ему понравился, хоть и писал его американец... Я был просто раздавлен в тот момент. Получилось, что я не имею права преподавать оксфордский, как и Андрей — американский.

Могу сказать в заключение одно: английский язык современной молодежи более-менее общий благодаря в основном общей культуре, рок-музыке, плотной коммуникации и тем идеалам и кумирам, которые, начиная с Элвиса Пресли (и пока еще никем не заканчивая), остаются общей духовной пищей.

ОТЧЕГО ЖЕ АНГЛИЙСКИЙ ЯЗЫК ТАКОЙ ИДИОМАТИЧЕСКИЙ?!

Если честно, то из известных науке языков нет таких, в которых бы совсем не было идиом и фразеологических оборотов. Но инглиш, конечно, обошел всех. Дело в том, что по мере возникновения новых понятий они, эти понятия, обозначались уже известными глаголами и существительными плюс уже существующие предлоги и частицы. Прибавьте двузначность многих слов английского языка, над которой сами же англичане, особенно "Битлз", в свое время вволю поиздевались. Попал однажды Джону Леннону на глаза каталог по продаже огнестрельного оружия. Остроумный Джон сразу же представил вместо рекламы пистолета женщину, и получилась вроде как неплохая песня о любви под названием "Happiness Is A Warm Gun"— "Счастье — это горячее оружие": "When I hold you in my palm, when 1 feel my finger on your trigger, I know that nobody can do me any harm... — Когда я держу тебя в своей ладони, когда я чувствую свой палец на твоей застежке (trigger можно перевести и как "курок", и как "застежка"), то я знаю, что никто мне не причинит ничего плохого''. И вовсе эта песня не про пистолет, как один ведущий радиостанции "Би-Эй" перевел: "Счастье — это теплый пистолет". Да еще от себя добавил: "Вот видите, какая бестолковая песня. Для кого-то счастье — это из теплого пистолета пострелять...". Конечно, ди-джей не обязан знать английский язык (а почему, собственно, не обязан?), но вот историю создания песни, которую осмелился комментировать, знать должен. Это тебе не 1900 год, а 1996-й (тогда был), и, чтобы перевести песню или какое-либо название произведения, нужно вначале с содержанием ознакомиться. Ибо таков уж он

НОВЫЙ АНГЛИЙСКИЙ

Да, ребята, мы живем не в эпоху Джека Лондона и Теодора Драйзера — не знаю, к счастью это или к сожалению. Мы живем в эпоху

20

Джона Леннона, Джима Моррисона и других рок-поэтов и музыкантов, совершивших в шестидесятых годах не только и не столько музыкальную, сколько социально-культурную революцию, существенно повлиявшую и на английский язык. Многие и сейчас недооценивают ту роль, которую сыграли в обновлении языка двадцатипятилетние и двадцатилетние патлатые парни, рассматривая их деяния всего лишь как бунт тинейджеров. Ох уж эти всегда недооценивающие молодое поколение старцы! Тем не менее то, что происходило на Западе в конце шестидесятых — начале семидесятых, было не чем иным, как их перестройкой, из которой Запад вышел более демократичным, более раскованным, более усовершенствованным и более жизнеспособным. В английский язык с легкой руки любимых молодежью кумиров вошли новые крылатые выражения, и то, что вчера считалось молодежным жаргоном, сегодня стало нормой. Если в 1956 году американские телевизионщики показывали Элвиса Пресли в основном выше пояса, явно стесняясь его вихляний бедрами и находя их излишне сексуальными, если в 1964 году в США пластинки "Битлз" жгли на кострах за одну только фразу: "Мы теперь популярнее, чем Христос", если в 1966 году ребят из "Роллинг Стоунз" американские ди-джеи умоляли как можно невнятней пропеть: "Давай вместе проведем ночь", то теперь все изменилось. И то, что произносят и откалывают на сцене Мадонна, Майкл Джексон и иже с ними ( "Я е... твою задницу, ты, красношеий член... " —слова из песни "Red Hot Chili Peppers" из альбома "Last Hot Minute"), и то, что крутят в своих кинотеатрах американцы и что говорят в прессе всякие знаменитости, не вызывает даже тени удивления...

Отгремел первый и последний по своему гигантскому размаху рок-фестиваль в Вудстоке (попытка реанимировать его спустя почти тридцать лет провалилась с треском), в 1974 году закончилась война во Вьетнаме. Отшумели молодежные бунты. К середине семидесятых

21

страсти улеглись, хиппи выросли, постриглись и занялись серьезными делами. Джон Леннон больше не бегал по улицам с мегафоном и плакатами протеста, а занимался воспитанием ребенка, то же делали и другие битлы. Рок-бунтарей сменили подслащенные попсовики. Мессия американской молодежи Джим Моррисон ушел из жизни в 1972 году вслед за Джоплин и Хендриксом, ну, а те, что остались, либо успокоились и остыли, либо просто исчезли из поля зрения. Все вернулось на круги своя. Сами американцы после всех этих секс-рок-хиппи-революций не стали, в отличие от европейцев, менее религиозны и более разнузданны. Но многое все же изменилось — ив искусстве, и в жизни —даже понимание свободы слова, как и само это слово. Те изменения, что произошли- в языке, оказались необратимыми. Новые слова окрепли и застыли, как лава после извержения вулкана. Язык — самый лучший памятник социальным потрясениям, его материал прочнее камня. Даже пирамида может рухнуть под напором ветра и стихии, а язык стихии не боится.

ЧУТЬ-ЧУТЬ ЗООЛОГИИ,

или Урок, в ходе которого выясняются пробелы в образовательной системе США

Как-то разговорился я с двумя американскими парнями из колледжской бейсбольной команды "Gray Hawks" — "Серые Ястребы", с которыми играл на одном поле. На майках этих ребят был изображен сокол с острыми крыльями и обтекаемой формой тела и головы.

— Называетесь вы ястребами, а на майках-то у вас — фолкнз (соколы, значит),— сказал я им.

Парни посмотрели на меня, нахмурив лбы. Я понял, что они не понимают, о чем это я говорю. Повторил. Они переглянулись, и Даг, мой знакомый, улыбнулся:

— Да, ты классно зоологию знаешь! Наверное, в биологическом колледже учишься?

— Нет,— улыбнулся я в ответ.— Вообще-то в четвертом классе я был уверен, что стану орнитологом, но... не стал.

Я объяснил им то, что у нас любой четвероклассник знает, как отличить сокола от ястреба (может, и приврал). Они кивнули и ушли. Через минуту, уже в игре, подавая битой мяч, я стал невольным свидетелем их разговора (слух бывшего радиоразведчика не подвел). Парни сидели на бровке и трепались:'

— Да, европейцы любят показать, что больше нашего знают,— сказал Даг.

— А что, Майкл разве из Европы? — удивленно спросил второй.

22

— Из России.

— Из России?! Он что, русский?!

— Да. А ты не знал?

— Нет, я думал он из Канады. У него же канадский акцент! Ничего себе, из России! Я ведь раньше ни разу русского, не видел! — продолжал удивляться товарищ Дага.

Так я узнал, что похож на канадца (вот что делают пять лет иняза плюс три месяца Америки) и что европейские студенты умнее. Это, действительно, так. Американцы сейчас всерьез озабочены тем, что подготовка и общий образовательный уровень выпускников вузов США резко уступают европейскому и японскому с сингапурским. Произошло это потому, что в Америке сознательно облегчали образовательную программу, щадя своих детей. Но переборщили.

Так что я ничуть не был удивлен тем, что американцы всех пернатых хищников, соколов-сапсанов и мелких соколков, таких, как пустельга, а также ястребов, ястребов-перепелятников и тетеревятников, коршунов, канюков и прочих, кто не дотягивает до гордого звания орла, называют hawks. Но каково же было мое удивление, когда в толковом английском словаре в мягкой обложке на 68 000 слов я прочитал объяснение, что hawk — это любой пернатый хищник размером с ворону либо меньше, который ест разную звериную мелочь от ос и

23

стрекоз до куропаток и мышей... (Но если вы раскроете наш словарь в конце книги на слове "hawk", то убедитесь, что и братья по континенту англичане немногим лучше. Так оксфордские языковеды точно так же не разбираются, как какая хищная птица называется, и не советуются при этом со специалистами.)

"Вот было бы здорово, если бы американцы и всех млекопитающих одним словом звали, не разбирая, где у них кот, где собака, а где мыши",— весело думал я. И почти угадал. По крайней мере, всех домашних животных, будь то кошечка, собачка, ужик, мышка, крыска белая, хомячок или попугайчик, в английском языке называют одним коротким, но всеобъемлющим словом pet. Помните группу из Англии "Pet Shop Boys"? Ее по-русски можно было бы смело назвать "Мальчики из зоомагазина". Нечто похожее случилось и с американскими жуками. Так первые английские колонисты, заселявшие бескрайние просторы Северной Америки, были отнюдь не юными натуралистами, и английское слово "bug" — "клоп" превратилось в Америке просто в "жучка", которым здесь обзывают и клопа, и майского жука, и даже светлячка (light bug). Их, светлячков, в Америке очень много, и так приятно идти темно-фиолетовым теплым вечером мимо кустов, усеянных неоновыми точками... Ну, а с недавних пор слово "баг" стало обозначать и "жучка" электронного — устройство для прослушивания и подслушивания. Так что для американца слово "битл" (beetle), что по-британски "жук", означает лишь участника группы "Битлз", не более.

Примерно то же самое, что с "хоком" и "багом", было и в тот момент, когда я пытался узнать у американцев, какая же разница между сосной и елкой.

— Как называется дерево, что под Новый год вы украшаете шариками и прочими игрушками?

— Pine,— ответила моя собеседница Лора, учительница из Массачусетса.

— А вот это что? — показал я на сосны, мимо которых мы проезжали.

— Pines,— пожала плечами Лора.

— Но вот есть еще и эта, как ее, fir-tree...— пытался я вспомнить "истинное" название елки. Но Лора, как и Даг с его товарищем, кажется, не поняла, чего же я хочу. Для нее что елка, что сосна, все было едино. Хотя... В штате Юта есть город Cedar City, что переводится как Кедровый город. Значит, кедры-то они как-то выделяют! Но тем не менее для янки и с хвойными деревьями дела обстоят так же, как и с пернатыми хищниками. Они не стали засорять свой язык лишними значениями и словами. Это спецы из области ботаники и зоологии, разные орнитологи и энтомологи пусть разбираются, где falcon, а где hawk, где pine, а где fir-tree, какой там bug обозначает жужелицу, а какой скарабея...

Счастливый все же народ, американцы.

24

Кит Третий

SHIT&FUCK Ltd

Вышеупомянутые бранные слова являются противовесом позитивным cool и oh boy. Выражают они, соответственно, негативные эмоции. "Разве shit по-английски не "черт"?" — удивилась одна моя знакомая, когда я ей сказал, что это слово переводится как, извините, "дерьмо". Нет, дорогие мои, shit — это совсем не "черт". Просто у англичан и американцев это слово вырывается в те моменты, когда мы, русские, говорим "вот блин!"

— Oh, shit! — комиссар Ле Пешен еле успевает увернуться от дырокола, который бросает ему сержант Майкл по его же просьбе...

— Oh, shit! — с досадой рубит рукой воздух Джон, наблюдая, как Мик в падении все же не достигает базы, и его выбивают мячом из игры...

— Get up, Michael, it's time,— будит меня мой супервайзер, когда я сплю без задних ног после трудной смены на кухне. Я вскакиваю и ору:

—Shit!

Это словцо из меня до сих пор машинально вылетает, и я ничего поделать не могу. Так что, если увидите на улице парня, чертыхающегося по-английски, когда гангстеры открывают по нему пальбу или когда в его "линкольн" врезается на полном ходу чей-то "форд", то знайте: это, скорей всего, я.

Да, ребята, shit — только для "горячих" моментов.

— Oh shit! —раздосадованно сплевывает сержант морской пехоты Тимоти Тимпсон, промахнувшись из М16 по улепетыеающему джипу "чарли".

— Shit! — скрипит Ле Пешен, споткнувшись на лестнице...

В кино американцы, чуть что, ругаются словечками типа shit и fuck. Но в быту будьте осторожны. Янки — народ набожный и где-то даже пуританский.

25

— Что это у вас? — спросил меня президент нью-йоркского отделения программы международного студенческого обмена, указывая на мой значок с надписью "Same Shit Different Day" ("Дерьмо то же, но день хоть новый").— В Европе это, может, и смешно, но в Америке лучше снять.

"Блин!"— выругался я в сердцах, ибо значок этот был как раз американский. Позже со мной опять произошло нечто подобное. Годом раньше, в Англии, в фан-клубе группы "Юритмикс" мне подарили майку с надписью "Smokers are butt suckers " ( "Кто курит, тот сосет дерьмо"). Слово "butt" оказалось синонимом слова "shit", но мы в родном инязе этого не проходили, и я попросил объяснить, что значит "батт".

— Яд, — просто сказали мне друзья-англичане. Так я целый год и думал, что "butt" — это "яд". В американском детском лагере Алдерсгейт, где я больше двух месяцев работал на кухне, у меня был целый отряд поклонников — мальчишек лет одиннадцати. Они бегали за мной гурьбой, а я дарил им свои одноразовые бумажные пилотки, где спереди рисовал звезду и писал "U.S. кухонные силы ". А сбоку делал пометку о прожитом дне типа: "Сегодня Гуэй отрезал в салат вместе с луком свой палец. 10 августа 1991 года". Они носили эти пилотки с гордостью. Однажды я надел ту самую майку. Мальчишки, прочитав надпись, стали дружно ржать. "В чем дело?" — спрашиваю я их. Мне разъяснили, что "butt" — это то же, что и "shit". "Shit!" — подумал я (ибо к тому моменту уже по-английски и думать начал) и стал возмущаться. Вот у нас, мол, если слово грубое, непечатное, то его и не печатают ни на майках, ни на трусах! Пришлось-таки заменить майку.

Fuck будет несколько погрубей "шита". Используется он в те моменты, когда мы хотим кого-нибудь подальше послать. Так fuck you поймут во всем мире. И киприот, и турок, и немец, и китаец, и швед, и финн, и дикий сын степей калмык поймет, что его посылают куда подальше (насчет калмыков я, правда, не уверен).

Как прилагательное fuck используют, во-первых, для того, чтобы показать всю мощь своего раздражения:

— Get out of my fucking way! — Убирайтесь с дороги, черт бы вас всех побрал! — кричит преступник, когда полицейские перекрывают ему путь для бегства.

— Michael! Get to the fucking car! — Майкл! Да садись же ты в машину наконец! — покрикивает на сержанта комиссар Ле Пешен после того, как уже сказал своему помощнику идти в машину, а тот все еще треплется по телефону.

26

Во-вторых, с помощью fuck подчеркивают свое восхищение:

— You are so fucking beautiful today! — выдает Мик своей подружке Джейн, глядя на нее перед выходом на сцену, где идет конкурс "Мисс Массачусетс". И девушка довольно улыбается, потому как высказывание Мика переводится так: "Ты чертовски красива сегодня!".

Что и говорить, отсутствие в английском языке матерной ругани ставит целую проблему перед нашим человеком, когда одно и то же слово звучит то грубо, то нейтрально, а то совсем даже наоборот. Так, например, я долго объяснял знакомой москвичке, что на you are fucking nice обижаться не стоит, так как у них это значит, что ты, действительно, понравилась. Конечно, где-нибудь на торжественном официальном приеме таких слов избегают, но для улиц, кухонь, комнат и пабов Америки это вполне приемлемо. Кажется, я ее убедил: Да уж, куда МГУ против минского иняза. Хотя... Про различные значения слова fuck нам на семинаре не рассказывали. Это уж точно.

То же касается и ругательств fuck off (свали), fuck up (остолбенеть, обалдеть или того похлеще) и fuck around (распутничать, разбрасываться, распыляться). Все они грубы, но не до такой степени, чтобы на них накладывали табу, и слова эти частенько слышны и с экрана, и на записях рок-групп, и в книгах встречаются...

Теперь примеры.

27

— Fuck! Why did yak not shoot?! — Блин! Почему ты не стрелял?!

— орет на молодого солдата сержант Тимоти Тимпсон после того, как его взвод с трудом, но все же отбился от вьетконговцев.

— I was pretty fucked up. It's my first combat... — Это мой первый бой. В какой-то момент я прямо офонарел,— отвечает новобранец.

— You never accomplish anything cause you fuck around so much! — Ты никогда ничего не можешь довести до конца, потому как разгвоздяй!

— упрекает Мик своего друга Джона.

МИРНО ПАШУЩЕЕ НИВУ АНГЛИЙСКОГО ЯЗЫКА СЛОВО SCREW

почему-то попало в немилость его величества инглиша и из разряда "металлического" (болты, шурупы, отвертки) переместилось в разряд самых грубых ругательств. Теперь screw является родственным слову fuck. Самое приличное слово с корнем screw — это screwdriver ("отвертка"), которое реже означает непосредственно отвертку, а чаще — спиртной напиток, сок с водкой. Девушка, присевшая у стойки и говорящая бармену: "I wanna be screwed", имеет в виду то, что

хочет выпить и вообще неплохо провести вечер, оттянуться, одним словом, с существом противоположного пола. Screw и fuck часто выступают как синонимы.

Так, грубо брошенные фразы you fuck me down и you screw me down означают, примерно, что собеседник (если его так можно назвать) вас затрахал.

Screw up имеет два значения в американском слэнге. Первое — внести сумятицу, напортачить, все испортить. Например:

Комиссару приводят главного казначея Общества слепых, который подделал бухгалтерский отчет и... попался, голубчик.

— Что он натворил? — спрашивает сержант Холдуин, глядя, как вора выводят из кабинета в наручниках.

— This dude screwed up the accounts of the Blind Society. — Этот придурок напортачил с отчетом Общества слепых. Думал, что если они слепые, то не заметят...

Второе значение screw up — доконать, довести до нервного срыва кого-нибудь, заколебать...

28

Пример.

футбольный матч между "Тиграми "и "Серыми Ястребами". "Тигры" перенервничали накануне, опасаясь достаточно сильной команды противника. Действительно, они оказались слабее и почти проиграли, но вот, в конце матча, воспользовавшись благодушием "ястребов", "тигры" делают два тачдауна и, проведя экстра-удар; уже на очко опережают "хоксов", а в итоге с ликованием побеждают. Джейн первая бросилась обнимать Мика и Джона.

— Почему вы заставили нас всех так волноваться? — восклицает она.— I was hardly screwed up! — Я чуть не рехнулась!

— You were screwed up?— Чуть не рехнулась?— усмехается Мик, убирая со лба спутавшиеся мокрые волосы.— Did you see how they screwed us up in the first two quarters? — А ты видела, как они нас продрали в первых двух четвертях?

Screw around — бить баклуши, валять дурака, пороть чушь, ворон считать — и по-английски звучит грубовато.

— Get up! — Поднимайтесь! —рычит сержант Тимпсон на солдат своего взвода, сидящих без дела.— Your screw around is over! — Ваше валяние дурака закончилось!

И мучения наши со словом "скрю" тоже закончились. Рад, если вы что-нибудь усвоили, и вдвойне рад, если нет, потому что не люблю ругаться, а сегодня — как-то так вот получилось — мы сплошные ругательства проходили.

УРОКИ ВЕЖЛИВОСТИ

Имидж страны или народа очень часто далек от действительности. Свой имидж Америка создает вполне профессионально и целенаправленно/собирая все самое хорошее, что есть не только в Америке, но и во всем мире. Кто он такой, к примеру, типичный американец? Лихой ковбой? Рэмбо? Ничего подобного. Это обыкновенный спокойный несколько религиозный парень (иногда толстый). Очень ВЕЖЛИВЫЙ, между прочим. И если на дискотеке вы уже вдоволь пообщались с местными "эллочками-людоедочками", то давайте поучимся и дальше говорить с американцами на их языке.

Начнем со слов sorry и excuse me, которые переводятся как "извините", но употребляются эти слова по-разному. Нам ни в школе, ни в институте почему-то толком не объясняют, когда же говорить sorry, a когда excuse те. А все, в принципе, достаточно просто — проще пареной репы. Excuse me вы говорите тогда, когда только собираетесь обратиться с вопросом к кому-то либо пройти мимо кого-то, чувствуя.

29

что можете задеть человека локтем, коленом или же всем корпусом. Ну, a sorry вы говорите тогда, когда все это только что проделали, т.е. толкнули, задели, наступили, уронили, разбили, опрокинули...

— Excuse me.— цедит сквозь зубы комиссар Ле Пешен и, так как очень торопится на ответственное собрание, начинает объезжать плетущийся впереди "бьюик" пожилой леди.

— Sorry! — кричит комиссар, когда его лихой маневр не удался и он своей машиной задевает дверцу "бьюика ".

Sorry у них говорят также вместо нашего "спасибо", когда оно идет в ответ на "будьте здоровы" (это если вы чихнули). А их "будьте здоровы" — это bless you, которое американцы произносят как "блэш ю". Учтите: они вообще часто вместо двойного "s" говорят "ш", а вместо "z" — "ж". Ну, а теперь давайте понаблюдаем.

Богатый дом среднего американца. Обалденно украшенный именинный стол, где посередине стоит умопомрачительный торт, в котором горят семнадцать свечей. Парни во фраках и с бабочками. Девушки радостно распевают: "Happy birthday to you, happy birthday to you, happy birthday dear Rebecca, happy birthday to you ". Думаю, не стоит переводить эту "русскую " традиционную песню, которую мы часто поем именинникам. Да, Ребекке семнадцать лет. Ребекка — белокурый ангел, ваша соседка, на которую вы так вожделенно смотрите. Но что-то щекочет у вас в носу, и вы чихаете так, что не только задуваете за Ребекку все свечи, но и белым кремом забрызгиваете всех окружающих.

— Bless you, — улыбается вам белокурый ангел.

— Sorry, — смущенно улыбаетесь вы.

— You are welcome, — отвечает вам Ребекка, что переводится

30

уже как "всегда пожалуйста, милости просим".

Да, ребята, забудьте все эти not at all и fоr pleasure, что мы учим в школе. На их thank you отвечайте лучше всего welcome или you're welcome. Можно sure, а если вы в более-менее молодежном обществе находитесь, то не грех и ОК сказать.

Мы с другом заблудились в Бруклине (Нью-Йорк-сити), разыскивая товарища, который на полгода раньше нас приехал в США на работу. И вот, измученные палящим солнцем ньюйоркщины, мы называем толстяку, попивающему джус у крылечка своего ухоженного дома. адрес придурочного товарища, а приятель наш. как потом оказалось, ошибся и в собственном номере дома, и в индексе, и в названии улицы... Толстяк весьма доброжелательно (что странно для нас, пока еще не привыкших — шел всего третий день пребывания в Штатах — к их нравам) объясняет, что такого дома здесь вовсе пет и никогда не было и что мы, вероятно, ошиблись.

— Anyway thank you. — Спасибо, тем не менее,— благодарим мы его.

31

— You are welcome.— улыбается в ответ толстяк, и моя первая реакция: нас приглашают зайти. А так как я хочу пить и вообще спрятаться в тень, то чуть было не соглашаюсь. Вот бы лажанулся!

— Thank you a lot! — Огромное спасибо! — благодарит Мик Джона за очень своевременный и точный пас, приведший к тачдауну.

— Sure. — Пожалуйста, — кивает в ответ Джон.

Еще sure используется и как "конечно" и куда чаще встречается, чем of course:

Инструктор объясняет вам правила парковки автомобиля. Вы ничего не поняли. но на вопрос инструктора-полисмена "Did you get it? — Вы все поняли?" отвечаете: "Sure!—Конечно!".

Of course без yes звучит несколько резковато. А вот их "шуэ" хорошо и без yes. Ну, а в родном институте мы проходили sure только в смысле "быть уверенным" — to be sure.

Но давайте вернемся на вечеринку к Ребекке. Сейчас я вас научу знакомиться с девчонками по-английски.

Значит так: вас, по легенде, зовут... m-m-m-m... Как же вас зовут? Ну пусть Эрнестом. Вы говорите Ребекке:

—Hi!

И улыбаетесь, краснея. "Хай"—это краткое "привет".

— Hi, — лучезарно улыбается вам Ребекка.

— My name is Ernest, — представляетесь вы, ибо именинница вас явно не знает, как не знает половину гостей. — Nice to meet you, Rebecca.

— Nice to meet you, Ernest,— улыбается в ответ девушка.

Последние две фразы дословно переводятся "красиво вас встретить", но их можно и нужно перевести как наше "очень приятно". В Англии в такие моменты иногда говорят how do you do, что не является вопросом типа "как поживаете?" и не требует никакого ответа, мол, все о'кэй. Вам сказали how do you do, и вы ответили how do you do. На том "инцидент" исчерпан.

Ну вот, а вы, тем временем, познакомились с симпатичной девушкой...

Если уж набираться вежливости, то в первую очередь нужно научиться здороваться. Думаете, это легко? А вот и нет. Процедура эта, между прочим, для нашего человека покажется с непривычки даже очень громоздкой.

Думаю, вы уже более-менее знаете, как принято здороваться по-английски. Естественно: "Hello!". (Кстати, у этого слова есть и два

32

других вполне правильных варианта написания: hullo и hallo. Можно еще говорить hi. Или панибратски, дружески — hey.)

— Hey, Jonney,— приветствует друга Мик.

— Hi. commish, how are you,— говорит сержант Холдуин. входя в кабинет.

А вот как правильно официально здороваться.

— Good morning!— приветствует вас ваш американский коллега — допустим, мистер Джексон — и улыбается при этом своей белозубой голливудской улыбкой.

— Good morning! — отвечаете вы, тоже старательно улыбаясь.

— How are you! — далее приветствует вас американец.

— I am fine. thank you. And how are you? — отвечаете вы, продолжая улыбаться.

— I am fine too, thanks,— не меркнет улыбка мистера Джексона.

Вроде бы ничего трудного в этом вежливом акте обмена приветствиями нет. Но вот представьте, что американцы здороваются ровно столько, сколько встречают друг друга в течение дня. Если этот самый мистер Джексон проходит мимо вас пятнадцать раз, то столько раз и надо растягивать губы в улыбке и спрашивать, как он поживает. Для нас, неотесанных северян, потомков грозных варягов, диких кочевников и славянских богатырей, этот процесс с непривычки кажется жутко утомительным и издевательски негуманным. Многие не выдерживают и возвращаются на родину, где их тела с блаженством погружаются в привычную атмосферу: все толкаются локтями, наступают на ноги, матерят, не извиняются и кричат при этом "куда прешь!". Райское наслаждение!

Ну, а что касается разных прощаний, то известный всем по учебникам good bye как-то совсем не встречается в разговорном языке;

похоже, его место занял see you — это что-то вроде нашего "пока". А от good bye осталось одно лишь окончание bye, вот его можно часто слышать. Можно еще говорить see you later — "пока, увидимся позже" . Есть в английском языке даже такая шуточная припевка-приговорка: "See you later, aligator; after while, crocodile", которую я более или менее складно перевел бы так: "Пока, крокодил; чао, гамадрил". Извините. С детства с поэзией не в ладах был. Bye, guys. See yah. (Yah — йа — это разговорный вариант you, так что не думайте, что не знающие английского наборщики ошиблись).

33

Вновь историческая справка

ВИКИНГИ И ИХ РОЛЬ

в открытии Америки — было темой нашей первой исторической справки. Это ведь благодаря им, отважным скандинавским мореплавателям и бесстрашным воинам, родился и наш с вами изучаемый английский язык.

Английский, очень динамичный язык, как никакой другой в Европе прошел головокружительный путь развития. В V веке римские легионы были отозваны из Британии, где они препятствовали нападению одних кельтских племен, нехороших, н” другие, хорошие. В то время в самой Римской империи дела пошли не очень складно ввиду того, что воинственные германцы стали проникать — когда с разрешения, а когда и по собственной воле — все глубже и глубже во владения римлян и с согласия латинцев, а то и без согласия, создавать, как франки в Галлии, свои государства. Когда хорошие кельты Британских островов вновь вступили в войну с нехорошими, они, чтобы положить этому конец, пригласили к себе германцев. В те дремучие времена успех сопутствовал лишь тому, у кого было хорошее войско. У славян и кельтов, достаточно миролюбивых народов, таких войск не было. И вот по приглашению британцев на туманный Альбион прибыли дружины скандинавских племен англов (они жили на территории современной Дании) и ютов, а также саксов и фризов, предков немцев и голландцев. Англов было больше всех, и их род и язык стали определяющими в названии нового королевства. Влияние языков саксов, ютов и фризов, как и кельтского, и латинского, было, но совсем незначительным. Позже, в 911 году, часть северной Франции отошла к норманнам — викингам из Дании. Эту область так и назвали — Нормандия. Через сто лет викинги полностью стали христианами, и язык, на котором они говорили, был уже французским. (Франки, создавшие Францию тогда же, когда англы приплыли в Британию, еще

34

раньше слились с романизированным кельтским населением Галлии, и это слияние породило французский язык.) От германцев-франков остался акцент — картавое "р", а от кельтов — носовое" "н". В 1066 году романизированные норманны из Нормандии во главе с Вильгельмом, которого позже прозвали Завоевателем, десантировались .на английский берег для борьбы с конкурентами на престол. Вот так тогда проходили предвыборные кампании — кто кого побьет. Завоевав Англию, норманны сделали французский язык официальным языком английского королевства. Франция в ту пору была самая культурно развитая страна Западной Европы, и многие понятия, особенно из области искусства, в английском языке даже не существовали. Вот когда начался усиленный экспорт французских слов в английский. Их теперь в английской лексике, по разным оценкам, от 50 до 70 процентов! По этому поводу некоторыми лингвистами даже предпринимались попытки перетащить английский язык из германской группы в группу романских языков. Но не вышло. Ибо корни английского все же остались германскими. А французские слова произносятся англичанами все же на свой, английский, манер. Вот почему столь велика разница между тем, КАК мы пишем и КАК произносим то, что пишем по-английски.

Видите, сколько шума и изменений, в основном позитивных, сотворили неугомонные белокурые мореплаватели. И мне не совсем понятно, почему об этом открыто и. честно пишут все западные историки и так тщательно скрывают наши. В учебнике советского периода — "Истории СССР" — о Рюрике почему-то даже не упоминалось. Видимо, считалось крайне неудачным то, что первое славянское государство обязано своим появлением и названием викингам-германцам. Эта инерция, как ни странно, действует и поныне. Некий Витаут Чаропка в своей книге "Iмя у летапису" (Мн., Полымя, 1994) всячески манипулирует этими самыми именами, лишь бы, не дай Бог, они не были варяжскими. Автор даже обвиняет летописцев (!) в их буйной фантазии за то, что они, подлецы, называют Рюрика, его род и дружину норманнами, что они описывают, как славяне и финны призвали с острова Готланд внука последнего славного старейшины Новограда Гостомысла Рюрика (его мать, старшая дочь Гостомысла, вышла замуж за варяга-руса) повелевать землями кривичей, новгородских славян и финских племен весь и чудь. По мнению Чаропки, Рюрик был славянином (что, правда, автор ничем не подтверждает), а братья норманнского конунга Синеус и Трувар — это просто ошибка летописца в переводе со шведского выражений "свой род" и "верная дружина" (что, кстати, свидетельствует в пользу того факта, что Рюрик приехал со своими людьми именно из-за моря). Вот только зачем надо было

35

переводить со шведского "чисто славянские разборки", автор не объясняет, как не объясняет, почему же новоиспеченный "славянин" Рюрик носил скандинавское имя и почему страна кривичей, новгородских славян, полян и финских племен весь и чудь стала называться Русью (типично скандинавское слово; это можно легко проверить по современному финскому и эстонскому языкам, в которых до сих пор Швеция называется "землей русов, Или росов" — Ruotsi). К сведению, у язычников славян и викингов, как и у североамериканских индейцев, имена так и переводились: Свой Род, Верный Воин, Меткий Глаз, Большой Змей... Американцы, англичане, французы гордятся тем, что в создании их наций принимали участия многие народности. Нам бы тоже гордиться, что у славян уже в те времена было такое высокоразвитое общество, крупные города (Новгород, Старая Ладога, которую славяне и варяги-русы строили вместе, Смоленск, Полоцк, Киев...), что сюда, как пчелы на мед, слетались купцы и воины из перенаселенной Скандинавии, где тогда не существовало даже предпосылок для построения своего королевства, так как не было крупных городов. У нас же еще находятся славянофилы, которые во что бы то ни стало хотят верить, что Рогволод, первый из известных полоцких князей, был все-таки славянином, а не варягом, как это записано в летописи! Летописец, конечно, утверждает, что он приплыл, из-за моря. А вдруг он вначале уплыл за это самое море, а потом вернулся? Проверить ведь нельзя. В конце концов, кто сказал, что то, что написано пером, не вырубить топором?! Примерно так и действует Чаропка.

'И по таким вот книжкам учатся наши дети.

Но вернемся к развитию английского языка. Даны, или датчане, еще не раз нападали на Англию и однажды (до Вильгельма) даже захватили всю ее восточную часть, образовав область "датского права". Считается, что англичане много слов унаследовали от скандинавов, но лично я в это не верю. Те, кто так говорят, просто забывают, что происхождение английского языка также имеет скандинавские корни (англы были прадедами данов) и многие слова существовали еще до "датского права". С XIII века по наше время шло усиленное преобразование устного английского языка, которое, увы, так и не отобразилось на письме. Это еще одна причина того, почему существует такая большая разница между тем, как мы по-английски пишем,— Манчестер, к примеру,— а читаем при этом Ливерпуль... Не это ли послужило поводом для того, что в настоящее время молодежь усиленно пользуется всякими сокращениями и часто пишет U вместо you, 2 вместо to, nite вместо night, program вместо programme! A that у них просто Z. Такая вот реакция на языковые сложности.

36

dino, crim, demo, homo, termo, grads, techno, exhibit and URS

На кухне лагеря Алдерсгейт я работал с Крэгом, желтоволосым парнишкой, шутливым, улыбчивым и любвеобильным, стильно порезавшим свою майку в бахрому. "Хей, Микки!" — приветствовал он меня всякий раз, заходя на • кухню, где я, в отличие от него, уже четыре часа вертелся как белка в колесе. Мне нравился Крэг, с ним я чувствовал себя как со своими инязовскими друзьями. С ним можно было говорить, не стесняясь, на все темы. Но вот уж эти американцы! Местные девчонки с гордостью мне говорили: "Крэг — типичный американец".—

"Тогда он и типичный русский",— отвечал я им, а про себя думал, что этого "типичного американца" я встретил лишь на третий месяц пребывания в Америке. Вот уж поистине все янки убеждены, что все самое лучшее — у них... Но это присказка. Как-то Крэг увидел мой спортивный лук, на который я, чтобы не спутать свою вещь с другими, приклеил "лейблу" с именем и фамилией на английском и надписью "URS" — сокращенное обозначение USSR (СССР). Крэг рассмеялся.

— Мы так сокращенно пишем you are ass (ты — задница), — сказал он мне.

Я посмотрел. Действительно, совпадает...

Сейчас в современном английском языке модно сокращать все, что поддается сокращению. Английский язык, и без того отличающийся Лаконичностью, достаточно уверенно и без сожаления расправляется с длинными и не очень длинными словами. Так их dinosaurus, armoured, termination, graduate, technological, exhibition, exposition, doctor, fabulous, psychopath, demonstration, criminal, homosexual и многие другие превратились, соответственно, в dino, armo, termo, grad, techno, exhibit, expo, doc, fab, psycho, demo, crim. homo... Длинные слова заменяются короткими. Nevertheless в разговорном активном языке не используется совсем, уступив место более кратким и понятным but или though. А слово ecstasy преобразовалось в просторечие xtc. Эта тенденция, а также замена слов заглавными буквами были спровоцированы в восьмидесятые годы в основном рок-группами, которые в своих названиях сокращали все и вся.

37

— Джон! Бросай к черту свой бейсбол! Мы опаздываем на парти к Джуди!— в ужасе кричит Мик, взглянув на часы.

— Oh, shit! (это слово мы уже проходили),—Джон быстро вскакивает в штаны, и оба друга летят на "форде " Мика к подруге.

— Hi, boys! — лучезарно улыбается Джуди своим приятелям.— Вы чуть не опоздали,

— О, это Джон все не мог оторваться от матча по "Ти-Ви",— оправдывается Мик и, увидев расстегнувшиеся брюки Джона, роняет негромко: —Джон. екс-уай-зэт...

Хм, что же это за шифровка такая: "XYZ"? Examine — проверь; your — свой; zipper — замок на брюках.

Да, из-за длины и громоздкости некоторых английских слов (помните французское наследство?) все чаще и чаще молодое поколение рубит с плеча: вместо you пишет просто U (произношение одно и то же), а вместо частицы to — просто 2... Так что все эти названия рок-групп—"U2", "INXS", "U96"— не просто аббревиатуры. В них скрыт и второй смысл: "U2" читай "You two" ("Вы оба") или "You too" ("Ты тоже").

"Nothing compares 2U" (вместо to you) прочитал я в хит-параде название песни Шиннейд О'Коннор. И никакого намека на ирландскую группу, как некоторые думают, тут нет. "INXS" можно понимать и как "In exess" или "In access"— "В избытке, в достатке, в наваре"; или же — "Доступные", "Разрешенные"... "U96" — как "You nighty sex" ("Ты, ночной секс"), потому что слова six и sex, к примеру, у американцев звучат одинаково — "секс". Похожая петрушка произошла в Америке и со словом night (вечер, ночь), которое экономные рационализаторы американцы уже давно и с успехом пишут как nite.

Американцы без сожаления избавляются от лишних букв, которые не произносятся. К примеру, humour (юмор) в их варианте будет без второй буквы "u", а programme—program... Англичане стараются не отставать, но делают все наоборот: начинают читать те буквы, которые раньше игнорировали. Так в слове often (часто) они уже произносят букву "I". Американцы же в этом случае сделали бы наоборот

— стали бы писать не often, a ofen. Ну вот, если вы хоть что-нибудь усвоили, то тогда, наверняка, легко прочитаете фразу I love u 4 ever. Ну как? Прочитали? Если да, то вот еще одно сокращение. По-моему, весьма важное в повседневной жизни.

Мик и Джон вваливаются в дом, вытирая после долгой игры в бейсбол взмокшие лица.

— О, нам письмо! — Мик поднимает с пола длинный конверт u извлекает из него розовый лист бумаги. — "Дорогие Мик и Джон,—

38

начинает читать он,— приглашаю вас на парти, которая состоится завтра в шесть часов у меня дома. Искренне ваша — Джуди. P.S. B.Y.O.B.". Как тебе приглашение? — поворачивается Мик к Джону.

— Би-уай-оу-би? — переспрашивает Джон, нахмурив лоб, и тут же соображает: — Oh, yeah, I got it. — О, да, врубился!

Во что же врубился Джон? В. Y.O.B. — это сокращение от Bring your own bottle — приносите свою бутылку. Такие B.Y.O.B. часто пишут на всяких приглашениях, и тогда каждый приходит со своей поддачей. Конечно, это, может быть, не совсем правильно, но наши студенты, живущие в наших условиях и с нашими ценами, могут перенять подобное. Только пишите не В. Y.O.B., а К.П.Б. — каждый приносит бутылку; или К.П.С.С. — каждый приносит с собой. Коротко и ясно.

ТО GET & СЫНОВЬЯ

Помните, в начале книги я говорил, что кроме "трех китов" активного разговорного языка американцев нужно знать и такую "мелкую рыбешку", как глагол to get. Конечно, для полноценного общения этого недостаточно. Но то, что to get заменяет американцам многие другие глаголы — и tо have, и to understand, и to find, это чистая правда. Можно сказать, что to get — очень популярный глагол. Посудите сами:

Вы с другом грабите крупный американский банк. И тут, у дверей этого солидного заведения, вдруг обнаруживаете, что забыли и черный чулок на голову, u любимый браунинг...

— Relax, buddy. I got it. — Успокойся, приятель. У меня все это есть,— нежно кладет дружескую руку вам на плечо соучастник и отдает свой пистолет и свой чулок.— Иди. А я на шухере постою.

Как видите, to get выполнил работу за to have (что очень часто происходит). .

Вы уже не бандит, а полицейский. Вам на учебных занятиях объясняют, как пользоваться револьвером. Сержант полиции спрашивает вас:

— Got it? — Понятно?

39

— I got it, sir. — Я все понял, сэр,— бойко отвечаете вы.

А сейчас to get выполнил роль глагола to understand, что также часто происходит. Идем дальше:

Вы работаете в китайском ресторане на кухне, стоите за одним столом с поварихой и в четыре руки рубите огурец "в капусту ". Вдруг ножичек поварихи выскальзывает из рук и падает под стол. Вы как истинный джентльмен бросаетесь поднимать этот нож, но женщина останавливает вас:

— It' s OK! I got it. — Все о 'кэй, я сама подниму.

А вот сейчас to get заменяет и to find, и to pick up. Этот же пример наглядно демонстрирует, что женская эмансипация привела американцев к тому, что дамы приравняли себя к мужчинам — в самом грустном смысле этого слова. Вначале, попадая в такие ситуации, я думал, что это исключение из правил, но, увы, все чаще приходилось видеть, как хрупкая девушка пыхтит под тяжестью нагруженной сумки, а у идущего рядом парня руки свободные. Когда я однажды взял чемодан из рук девушки, русской (американка наверняка не поняла бы, что я, собственно, от нее хочу), так вот, когда я взял чемодан, то мой друг-канадец — ее boy friend — лишь усмехнулся: "Она что, маленькая?" — "Ей тяжело. Чемодан слишком большой",— пытался объяснить я канадцу, но тот, кажется, все равно ничего не понял.

Самое неприятное — попадать впросак. Помните, как много глаголов заменяет to get? И understand, и to have, и даже to find, и to find out. Но будьте осторожны, если вы употребляете to get по отношению к одушевленным лицам, где наш старый и добрый to get приобретает уже совсем другие значения. ЗЛОВЕЩИЕ.

Пример первый.

Усталый шериф Джереми Хоуп зашел в салун и, стряхнув придорожную пыль со своей широкополой шляпы и швырнув оную на пустой столик, почти упал на стойку:

— Два виски.

Все смотрели на шерифа в немом ожидании, но Хоуп пил молча, ни на кого не глядя.

— Где Черный Джек, Джерри? — не выдержал старина Сэм. Обычно такой неторопливый и хладнокровный, он казался самым нетерпеливым в своем желании узнать, кончилось или нет время ужаса и беспредела Дакоты. Шериф осушил третий стаканчик виски и

40

лишь после этого повернулся к завсегдатаям салуна. В притихшем зале прозвучал его ровный спокойный голос:

— I got him. I got Blak Jack.

По-русски это значит: "Я пристрелил, прикончил Черного Джека". Если бы этот Джек был хорошенькой особой вредного, ой, извините, слабого пола, то get могло означать изнасилование. Видите, здесь get заменяет to kill и еще многое другое.

Пример второй.

Билл давно собирает компромат на неверную жену. И вот, наконец, выслеживает ее на пляже Брайтон Бич с каким-то не понятым у себя на родине очередным парнем из России.

— I got you,— улыбается Билл, щелкая затвором... фотоаппарата, когда его неверная жена Хелен заходится затяжным поцелуем с сомнительным "авторитетом русской эмиграции".

Сейчас I got you будет означать "вот ты и попалась", "вот я тебя и застукал", "накрыл тебя, голубушку" и дальше в этом же духе. Поэтому, ребята, никогда не говорите "ай гач ю" своему собеседнику, имея в виду, что вы его поняли. Говорите I got it, не ошибетесь.

Пример третий. Пол провожает Джейн и у дверей ее скромного двухэтажного до-

41

мика с садом и бассейном пять на пять ярдов, теряясь и краснея, бормочет:

— 1 love you, Jane. I love you since the first day I got you. — Я люблю тебя, Джейн. Я люблю тебя с первого дня, когда обрел тебя.

В этом контексте, как видно, to get с одушевленным лицом контачит в позитивном смысле. Парень, говорящий своей девушке you got те или I got you, имеет в виду "я обрел тебя — ты обрела меня; я нашел тебя — ты нашлась; я получил тебя ( не по почте, разумеется)" и т.д. Ну, думаю, что вы тоже got it.

То get активно используется и в значении "наступление, приближение".

7967 год. Пол Маккартни вышел из автомобиля и, схватив с земли палку, побежал, увлекая за собой свою собаку Марту. Щурясь на весеннем солнце.Пол, глядя, как резвится его бобик, улыбнулся сам себе: "It's getting better. — Становится лучше".

Ковбои Джон и Билл стоят под горой. Джон прикалывается, говоря, что видит висящего альпиниста, зацепившегося штанами за утес. Билл полчаса старается разглядеть несуществующего альпиниста. Джон уже не рад своей шутке и чуть не плачет:

— Come on. Billy. I said there's no climber over there. I was kidding you. It's getting too dark. — Ну давай же, Билли. Говорю же, нет там никакого альпиниста, я тебя разыграл. Становится слишком темно!

Если честно, то темно уже давно, и с трудом видно даже саму гору, поэтому Билл говорит Джону:

— I сап't see nobody over there. Too dark. I need to get closer. — Никого там не вижу. Слишком темно. Мне нужно подойти поближе.

То get closer — "приближаться". It's getting dark — "темнеет". It's getting better — "становится лучше" (о погоде и обо всем прочем другом). Из примера также видно, что в разговорном английском уже давно и успешно обосновалось так называемое двойное отрицание: I can't see nobody вместо I can see nobody.

Миссис Вандербилт говорит мужу, что они больше никогда не смогут заставить Джонни прибираться в своей комнате:

— Не got the government to declare it a wildness area. — Он вынудил правительство объявить его комнату заповедной зоной.

Видите, теперь наш to get означает "заставить, добиться, устроить..." То get somebody to do something — "заставить кого-то сделать что-то". Можно и так назвать эту комбинацию.

42

Ну, а если вас все еще интересуют случаи, когда to get заменяет другие глаголы, то посмотрите это слово в словаре. Там вы найдете еще массу интереснейших нюансов и целых семь значений выражения to get it. Впрочем, такой многозначный и противоречивый не только get, но и не менее лаконичный dig. О нем и пойдет ниже речь.

DIG IT

"Dig it, dig it..."— выкрикивает Джон Леннон в конце пародийной песни, которая так и называется "Dig it" (альбом "Битлз" "Let It Be", 1970 год, можете проверить). Если бы эта пластинка тогда же вышла в СССР, название песни было бы переведено, примерно, так: "Откопай". Или "Рой". Или "Закопай". Действительно, первое значение глагола to dig такое и будет, но сами "Битлз" имели в виду что-то совсем другое. "Полюби это/Врубись в это" — вот как переводится пародия на популярный хит Боба Дилана "Like A Rolling Stone" — "Словно перекати-поле". Но в многозначном английском языке у like два значения: первое — "как", второе — "нравиться". Так что при желании песню можно перевести как "Полюбите бродягу" (он же — "перекати-поле"; именно так можно трактовать популярное у рокеров

43

rolling stone, о чем подробно поговорим через урок ). Вот почему битлы употребили слово dig, которое тоже может сойти за "полюбить, нравиться". Запутанно? Это уж точно. Но когда знаком со слэнгом, то все эти хитрости тут же выходят наружу.

Мик и Джон впервые на горнолыжной базе, куда их затащила Джейн, которая ездила в горы в прошлом году и без ума от этого вида спорта.

— Это легко! — кричит девушка своим друзьям, робко сжимающим лыжные палки на крутом снежном склоне.— Смотрите, как делаю я, и старайтесь все движения повторять! И вам понравится!

Она отталкивается, едет, но... спотыкается, падает и, кувыркаясь, катится вниз.

— You dig, man? — Тебе это понравилось, парень? — поворачивает Джои свои солнцезащитные очки к Мику.

У глагола to dig есть второе значение: "понимать".

— I don't dig it. — Что-то я не врубаюсь во все это,— отбрасывает Мик учебник по греческой философии.

Таким образом у вышеупомянутой песни "Битлз" "Dig it" вырастает и третий смысл: врубись...

А вот в качестве существительного a dig употребляется как "секс". Посмотрите следующий пример:

Дискотека в колледже. Пульсирует светомузыка, и грохочут динамики. Джон пробирается через танцующую толпу к прыгающему под музыку Мику и кричит ему на ухо, перекрывая раскаты рэпа:

— Видишь вон ту жгучую брюнетку в классной юбчонке?

—Да! Класс.девчонка! Ты се знаешь?

— Ее зовут Пэтти. Только что Джейн познакомила,— говорит Джон, прыгая вместе с Миком и улыбаясь Пэтти, которая регулярно поглядывает в их сторону.

— Guys say she is an easy dig. — Ребята поговаривают, что она трахается, как швейная машинка.

An easy dig — это что-то типа "легкого секса", если дословно перевести.

Но продолжим дальше копать наше слово "копать". Посмотрим, что станет с ним, если к dig прибавить предлоги in, up и out.

Итак, dig in — "окопаться".

Полевые учения U.S.Army. Капитан Джо Макнэйл стоит на одном 44

колене с планшетом и, разворачивая карту, подзывает к себе сержанта Тимоти Тимпсона.

— Видите этот треклятый мост через реку? — обращается капитан к Тимоти.

—Да. сэр.

— The very fucking place where we must dig in. — Вот то самое чертово место, где мы должны окопаться.

Теперь второй пример, но ситуация другая, более мирная, я бы сказал.

Мик встречает Джейн.

— Привет! Как там Джон сдал экзамен?— спрашивает Джейн Мика.— Он ведь так долго ничего не учил.

— Все нормально,— машет рукой Мик.— John dug in and passed all quickly.

Это значит: Джон засел за учебу (окопался, одним словом), ушел в работу с головой и все быстро сдал. Видите, теперь dig in будет переводится как "уйти в работу, в учебу", а не "рыть окопы под палящим солнцем", что, поверьте мне, крайне неприятно.

Еще dig in может означать сигнал к поглощению пищи.

За столом сидят: ковбой Билл, его сосед Джон, жена Билла, его трое маленьких сыновей и две дочки. Стол накрыт.

— O'kay, guys. Dig in,— говорит хозяин, что означает: ну, ребятки, приступайте...

45

Dig out — "откопать" — в смысле отыскать.

Ковбои Билл и Джон встречаются утром на дороге и обмениваются новостями.

— Did you dig your sled out? — Ты нашел свой молот, что искал вчера весь день? — спрашивает Билл.

— Oh, yeah. I dug it out. — О да, нашел,— отвечает Джон.

Dig up означает, примерно, то же, что и dig out, то есть "найти что-то после упорного поиска", "откопать"..

Комиссар Серж Ле Пешен звонит из закусочной в полицейский участок. К трубке подходит секретарша Люси.

— Люси! — орет комиссар.— Ask Michael to dig up a dollar to pay for the hot dogs and tonic! — Попроси Майкла, пусть найдет доллар и заплатит за мои хот-доги с тоником, блин!

Вот, ребята, какой непростой этот простой с виду dig. Ну, а теперь, как и обещал, вернусь в рок-н-ролльный эпос и расскажу о "роллинг-стоуне" и его синониме. Но сперва немножко отдохнем и переварим предыдущую информацию.

ПЕРЕМЕНКА

Вот! Вспомнил один забавный случай.

Я впервые попал в Америку в качестве студента-инструктора-по-стрельбе-из-лука (Archery Instructor) и поначалу не знал, как все наши стрелковые штучки будут соответствовать английским. Помню, как у какого-то парнишки не получался выстрел. Я старался изо всех сил объяснить пацану, как правильно держать лук (bow) и ставить стрелу (arrow) на тетиву (string). После третьей неудачной попытки я сказал, чтобы не мучить человека, что, мол, все о'кэй. Но его приятели стали уговаривать меня: "Please, let him got a go at shooting at the target with Shon's bow". — "Пожалуйста, дайте ему еще раз стрельнуть в мишень из лука Шона". У Шона был классный лук, с которым он и приехал в летний лагерь отдыха. Но не это важно. Важно то, что я узнал новое выражение to have a go at (got a go at)... Позже, уже в другом лагере, беседуя со своим другом, студентом из Пекина Чи Вэем, во время часового перерыва — мы катались с ним в каноэ по озеру,— я рассказывал о своем открытии: "Have a go at — это такая фиговина, которая означает... м-м-м... Ну, когда ты пытаешься сделать то, что уже несколько раз безуспешно пытался сделать раньше..." Вот так неуклюже объяснял, я суть своего открытия Чи Вэю. Каково же было мое

46

удивление, когда мой китайский друг на следующий день принес некий толстый толкователь американских идиом и фразеологических оборотов, где под выражением to have a go at показал мне пальцем на английское разъяснение сего мудреного выражения: "Это такая штука, которая означает, что кто-то пытается сделать то, что уже несколько раз безуспешно пытался сделать раньше..." Почти слово в слово с моим вчерашним объяснением в каноэ, только без "м-м-м" и "ну". Вот ведь... Между прочим, и в русском иногда нет точного и емкого перевода английских слов и выражений, и их приходится объяснять вот так — чуть ли не пальцах.

конец переменки

HIT

Легендарная рок-группа из Англии "Роллинг Стоунз" не сама придумала себе такое название, а просто позаимствовала его из рок-н-ролльного фольклора, где само по себе rolling stone, о чем мы уже упоминали, означает даже не катящийся камень, а бродягу, скитальца, перекати-поле... Так, кстати, называется и популярный, английский музыкальный журнал, только он "Stone", а не "Stones". Синонимом rolling stone является еще один фразеологизм — hit the road. Помните популярную американскую песенку, которая так и называется "Бродяга Джек" — "Hit The Road Jack"? В.ней еще поется: "Hit The Road Jack, don't come back no more, no more, no more, no more...

47

— Бродяга Джек, не приходи больше никогда!".

А вот выражения hit the ceiling (дословно: "врезаться в потолок головой") или hit the roof (дословно: "треснуть крышей по... по голове") означают "взорваться от злости".

Пример. Джон утром в колледже говорит другу Мшу

— Слушай, в котором часу мы вчера вернулись домой?

— На моих было три,— отвечает Мик.

— Gosh (Боже),— закатывает глаза Джон.— My dade hit the ceiling ". — То-то мой папашка меня чуть не прибил.

— And my one hit the roof either,— говорит Мик, что можно перевести: "Да и у моего крыша поехала тоже"— в смысле: так взбесился. что чуть не тронулся.

Вообще, на слове "hit" в английском языке держится куча разных фразеологизмов и идиомизмов (если так можно сказать). Вот еще один пример:

Вьетнам. Теплый вечер. У палатки умывает руки сержант Тимоти Тимпсон и рассказывает капралу о сегодняшней стычке с "чарли" (так американцы именовали вьетнамских солдат):

— We hit the dirt the moment we heard the machine gun fire. — Мы 'залегли, как только услышали пулеметную очередь.

То есть у военных hit the dirt означает "залечь", "уткнуться в грязь носом".

От моряков в американский слэнг пришло другое выражение: hit the deck, которое означает не что иное, как "вставай! подъем! хорош дрыхнуть!" и иже с ними.

— OK boys, it's time to hit the deck!— Ну, ребятки, хорош дрыхнуть, поднимайся! —кричит сержант Майкл Холдуин, входя в общую камеру, где спят задержанные ночью всякие роплинг-стоуны и хит-зе-роуды.

А вот hit the hay или hit the sack (бить сено или мешок) уже имеют обратный смысл: не вставать, а, наоборот, ложиться спать.

Уставший после трехчасового экзаменационного сочинения Мик на приглашение Джона "вдарить по пиву " отвечает предложением "вдарить по сену".

— I'm pretty tired, gonna hit the hay early. — Что-то я сегодня переутомился, пойду пораньше домой — надавлю на массу.

48

Hit the bull's eye переводится как "не в бровь, а в глаз". Короче, попасть в точку. К примеру, у стрелков bull's eye — это "яблочко" в Мишени. Поэтому оборот можно перевести еще как "в самое яблочко".

— / got the bull's eye! — Я попал в яблочко! — радостно кричит сержант Холдуин комиссару Ле Пешену после удачного выстрела в тире.

— John hit the bull's-eye. —Джон поразил самое яблочко,— обрадовался преподаватель после меткого ответа Джона на его хитрый вопрос.

Видите, как много фразеологизмов со словом hit\ Но это еще не все. Вы пока отдохните, переварите прочитанное, попейте кофейку, а потом мы продолжим разговор и окончательно добьем тему.

ИТАК,

продолжаем наш хит-парад со словом hit. (Неплохой каламбур получился, правда?)

Hit the jackpot. Это значит: "подфартить, поймать удачу".

— Your new gadget hit the jackpot, — Твое новое приспособление ловит синюю птицу-удачу! — смеется ковбой Билл, глядя, как огородное пугало Джона, вращаясь на ветру, распугивает всех ворон.

Hit on. Можно и hit upon. Переводится так: "нарваться", "найти", "наткнуться", "добиться".

Комиссар полиции Ле Пешен говорит сержанту Майклу Холдуину после успешного задержания подозреваемого в ограблении магазина, который (подозреваемый) неожиданно для самого комиссара взял и оказался настоящим преступником:

— Было несколько придурков, которые могли так бездарно вскрыть этот магазин. But I hit on the right one the first time. — Но я с первого раза наткнулся на того, кого'надо.

Hit it off. Это — "быть .в отпаде", "тащиться друг от друга", "ладить..."

— Mick and Jane hit it off with each other,— говорит Джон своей девушке Сью. Что значит: Мику и Джейн очень даже классно вдвоем.

49

Теперь возьмем выражение hit or miss. Оно хорошо толкуется соответствующими русскими словами "наугад", "авось", "пальцем в небо"...

Наши простодушные ковбои Билл и Джон приехали в Канзас-Сити, где живет кузен Джона. Название улицы Джон знал, а вот номер долю забыл. "Не беда,— сказал он по дороге Биллу,— я там в детстве бывал и отлично все помню, у меня вообще отличная память. Там всего лишь два дома ".

— Ну, и где здесь хижина твоего родственничка?! — возмущенно обводит взглядом улицу с тремя-четырьмя десятками домов ковбой Билл.

— OK, we just should ring doorbells hit or miss. — Ну xopoшо, мы просто будем звонить в дверь наудачу,— нашелся Джон.

Следующая сцена переносит нас в бар, где три ковбоя отмечают встречу за кружкой паршивого (с нашей точки зрения) американского пива "Бадвайсер " и вспоминают общих друзей и родственников, которых кузен Джона не видел со дня своего великого переселения из штата Юта в Канзас.

— Помнишь красотку Мэри, что вышла за твоего дружка Хуга?— спрашивает Джон.

— Ну,— кивает родственничек.— Hug began to hit the sauce when Mary left him. — Хуг беспробудно запил с тех пор, как Мэри бросила его.

Hit the sauce (дословно: "вдарить по соусу") будет означать: "сесть на стакан", "уйти в запой".

Ну, и последнее место хит-парада занимает выражение hit the nail on the head, что эквивалентно нашему "то, что доктор прописал". У них это, как видим: "щелкнуть ногтем по голове".

Пример.

В мэрии Нью-Йорка идет заседание, и комиссар Ле Пешен отчитывается о проделанной работе. Проблемы есть, но лучшая защита — это нападение, и комиссар с гневом говорит о бюджете, выделенном на их нужды. Они не смогли поднять зарплату полицейским, из-за чего многие талантливые детективы ушли на пенсию или работают

50

теперь в другом штате.

— Your talk hit the nail on the head! — Ваша речь, комиссар,— это то, что доктор прописал! — восхищенно хлопает по плечу комиссара сержант Майкл после того, как Ле Пешен садится на место.

NOT или не NOT — ВОТ В ЧЕМ ВОПРОС

Русского, говорящего на английском, сразу отличает от других неамериканцев то, что только мы пользуемся сокращениями типа haven't, isn't. Я однажды спросил знакомого шестидесятилетнего лондонца, правильно ли будет .говорить именно так. Почтенный джентльмен ответил, что все эти "хэвен'ты" и "изн'ты" хотя и встречаются в Англии, но уже давно не считаются хорошим английским. А спросил я его так потому, что только что вернулся из Америки и, разговаривая, не сокращал отрицательную частицу not — в отличие от одной русской переводчицы, что сразу резануло мне ухо, так как после США мой английский вообще претерпел существенные изменения; Да, действительно, не нужно сокращать not, а если вы хотите сообщить, к примеру, что у вас нет денег, то лучше сказать I have no money или I don't have money. Ну, а если уж вы и говорите haven't, то в таком случае продолжите свою мысль и скажите, что же у вас есть. Вот так: "I have not money, but plastic. — У меня нет денег, но у меня есть кредитка". Ибо not — это наша отрицательная частица "не". Если же вы хотите сказать, что у вас вообще нет денег (очень часто приходится признаваться в этом и в приватных беседах, и на переговорах с участием официальных лиц), то говорите I have no money.

— John, have you tickets? — У тебя есть билеты? — спрашивает Мик Джона, когда они садятся в московский автобус, зная. что бешеные контролеры последнюю шкуру спустят, невзирая, кто ты и откуда.

— No. I have no tickets. — Нет, у меня нет никаких билетов, — пожимает плечами Джон.

То же и с not в контакте с глаголом to be.

— Is it a West Side 88? — Это Уест Сайд, 88-я улица?

— No, it's not. It's 89. — Нет. Это 89-я.

— Is she a company manager? Она — директор этой компании? — с восхищением провожает взглядом американский бизнесмен красавицу, горделиво прошедшую мимо него и его минского дилера.

— No, she's not. She's just a secretary. — Нет, она просто секре-

51

тарша, — отвечает дилер, усмехнувшись. — Здесь такие важные секретари, босс.

— Are you our new cleaners? Вы — наши новые уборщики? — спрашивает директор колледжа Мика и Джона, когда они заходят в его кабинет, чтобы отпроситься с занятий.

— No, we 're not. We 're your students, sir. — Нет, сэр, мы ваши ученики,— робко отвечают ребята.

Году в 1989-м, на третьем курсе, я здорово увлекался Элвисом Пресли. Как музыкантом, естественно. Два раза на различных инязовских шоу я, в клетчатой рубашке и широких брюках в стиле пятидесятых, исполнял под гитару попурри из его песен. Слов толком не знал и половину сочинял тут же, перед микрофоном. Потом мне, видимо, стало стыдно, что я так фривольно трактую классику рока, и, когда мне в руки попался американский журнал с текстами песен Пресли, то я усиленно принялся его изучать. И вот в песне "Гетто", где поется о том, как в гетто родился мальчик и его мама плачет, так как

52

это ужасно — нечем малыша кормить, я увидел следующий вариант этих слов: Cause this one thing that she don't need, it's another hungry mouth to feed... Почему, собственно, she don't, думал я , когда всем известно, что после третьего лица единственного числа всегда будет doesn't! Но внутренний голос подсказывал мне, что это не опечатка. Тогда я прослушал запись песни. Действительно, Элвис Пресли явно пел she don't need. Получается, раскидывал я мозгами (недалеко раскидывал, должен сказать), что достаточно простая грамматика спряжения глаголов у янки упрощается до предела. Don't используется со всеми лицами подряд. Хм, вот это уже интересно. Но пригодно ли это в живом разговорном языке? На сей вопрос я сумел ответить только через два года, оказавшись в Америке. Don't после she и he у них там употребляется так же часто, как и yeah вместо yes или sick вместо ill. Да уж, американец в иняз явно не сдаст вступительных...

OUT OF THE BLUE, IN THE LEFT FIELD

и другие

И вновь музыкальная тема

подсказала тему нашей беседы. Читали "Авторизованную биографию "Битлз" Хантера Дэвиса? Помните, если, конечно, помните, как некое британское официальное лицо на возмущение по поводу якобы его высказывания, что "Битлз" выдыхаются, разъяснил (или разъяснило), что на самом деле он сказал совсем другое: "Битлз" в отъезде. Ох уж этот краткий английский язык! По-русски все куда проще. Хочешь сказать, что кто-то там выдыхается, а кто-то в отъезде, так и говоришь, мол, в отъезде или выдыхается. А в английском выражение The Beatles is out, действительно, можно трактовать так, что битлы фьююють — кончились как музыканты, выдохлись или вообще распались. Так что не расстраивайтесь, если чего-то по-английски не понимаете. Они, вон, сами себя не всегда понимают. Потому-то и нужно аккуратно обращаться с английскими словами и особенно с названиями.

Как вы уже, наверное, догадались, речь пойдет о слове out — футбольном, музыкальном, короче — многозначном.

Итак, выражение out of the Blue. Когда мы в школе слушали альбом группы "Electric Light Orchestra" с таким названием, то переводили это название как конец не то печали, не то какой-то голубизны. Но, как потом оказалось, out of the Blue — устойчивый фразеологический оборот, не имеющий ничего общего ни с грустью, ни с печалью, ни с голубизной вообще. Он переводится как "гром среди ясного неба" или же как "снег на голову". Короче, как что-то неожиданное, без предупреждения и без спросу нагрянувшее.

53

Пример.

Идет матч между двумя колледжами по футболу. Американскому, естественно. Мик и Джои в игре. Комментатор матча вещает о ходе игры в микрофон на весь школьный стадион. Мик. делая вид, что собирается отдать пас одному футболисту, неожиданно длинным пасом почти через все поле передает мяч Джону, и тот, рванувшись вперед, заносит тачдаун. Комментатор вопит:

— Johnny came out of the blue to catch the pass and score a touchdown! — Джонни, словно свалившись с неба, принимает пас и открывает счет!

Так что вышеупомянутую пластинку "Электрик Лайт Оркестра" мы должны перевести как "Словно свалившись с небес", тем более что американцы этот фразеологизм частенько употребляют и как out of the clear blue sky. To есть — "прямо с чистого голубого неба".

Теперь другое смысловое выражение. Вспомните, как на экзаменах, когда вы вместо ответа на вопрос преподавателя начинаете заговаривать ему зубы или отвечать немножко не то, чего, собственно, он ждет, хитрый учитель останавливает вас фразой типа: "М-да, батенька, что-то вас не туда занесло". Так вот, у американцев "не та степь" будет звучать как "далеко, в брошенном поле" — out in left field.

Пример. Почти аналогичный с только что приведенным. Мик на экзамене по истории. Вопрос по Второй мировой войне. Мик начинает отвечать про высадку англо-американского десанта во Франции в момент открытия второго фронта союзниками...

54

— Хорошо,— кивает преподаватель.— Ну, а что творилось в это время на театре боевых действий в Европе? На восточном фронте, к примеру.

— Ээээ... мммм... там воевали русские,— отвечает Мик, не будучи уверен, за кого эти русские там воевали.

— Правильно,— кивает головой преподаватель.— Советы наступали на немцев по всему восточному фронту.

"Класс,— радуется про себя Мик.— Я так и знал, что русские за нас были!".

— Ну, вы хоть примерно скажите, где в это время находился русский фронт? Какие страны восточной Европы русские заняли?

Мик лихорадочно пытается вспомнить, какие же вообще есть страны в Европе (не говоря уже о том, какие там восточные, а какие западные). Германия, Франция, Англия... Он мучительно трет виски:

—Мммм... Шве... Швей... Швейца... Швеция... Что? Нейтральная страна? Ах да! Точно! Нейтральная! Потом эта, как ее, ээээ... Эспания. Нет?Да, точно, нет. Да, верно, это юг Европы. Мммм... Древняя. ой, то есть современная Греция, потом, эта... шля... кеп... Панама!

55

Преподаватель откидывается на стуле и прерывает Мика:

— I'm afraid you're way out in the left field, my dear". — Боюсь, что вы, любезный, ушли немножко не в ту степь.

Между прочим, эта сценка нисколько не преувеличена. Американская система образования, о чем я уже говорил, так в свое время оберегала детей от перегрузок, что получился обратный эффект. Дети явно недогружены. Да что дети! Взрослые тоже хороши! В любом американском атласе мира Северная Америка вместе с Южной находятся почему-то посередине (!), Европа с Африкой — на востоке, а Азия с Австралией — на западе. Американцам показалось, что они в самом деле "пуп Земли"! Так, наверное, им удобнее, так им кажется справедливее. Ну и плевать, что пришлось Евразию на две части разорвать и по полушариям разнести! Главное — мы в центре. "In action!" — думал, видимо, местный географ.

Так что в нашем случае у Мика еще не совсем плохие познания. Это даже очень хорошо, если американец вообще знает, кто воевал против Гитлера. Некоторые думают, что США в одиночку разделались с нацистами. Другие — что Советы помогали, но немного. Третьи — что мешали. А чтобы где-то было написано о том, что Советский Союз практически в полном одиночестве бился с Германией по

56

чти три года, сломав под Москвой, Сталинградом и на Курской дуге хребет фашистским войскам, я уже не говорю. Даже в солидной "Истории Европы", что мне как-то попалась на глаза, западноевропейские земляки по континенту явно завышают свою роль в разгроме Германии и занижают роль России в этой победе, упоминая лишь Сталинградскую битву. Мол, сообща взялись — мы с запада, русские с востока—и одолели.

Извините, отвлеклись.

Наше "из огня да в полымя" у американцев будет out of the frying pan into the fire, что дословно переводится, как "с горячей сковородки в огонь". "Высосать из пальца" — по-английски out of thin air, т.е. из тонкого воздуха.

— Your story concocted out of thin air! — Я вам ни на грош не верю, потому что ваша история полностью высосана из пальца! — возмущается директор колледжа, выслушав жалкий лепет Мика и Джона насчет их вчерашнего прогула.

Ну, думаю, пока хватит. Запомните, о чем мы говорили сегодня, и немного отдохните. Бай, гайс!

КСТАТИ,

если уж мы вновь упомянули "Битлз", то должен заметить, что битлы были первыми нашими современниками, которые в шутку и всерьез вдоволь поприкалывались над многозначностью английского языка. Так, Джон Леннон в 1964 году выпустил книжку "In His Own Write", название которой можно перевести как "По собственному праву" или же "По собственному написанию", как угодно. Английские слова right — "право" и write — "писать" произносятся одинаково, как вы уже, наверное, знаете. Вот почему в нашей стране эту книжку переводят то как "Собственноручно", то как "По собственному праву". После выхода ее в свет критики сказали, что "Битлз" оживили английский язык. Повторяю: никогда не торопитесь переводить названия книг, фильмов или компакт-дисков, не ознакомившись с содержанием оных опусов. Дело в том, что, не зная содержания, вы никогда не переведете смыслово точно названия типа Peg или Hard To Die. Ну вот, например, что произошло с классической вещью американского писателя Сэлинджера "Над пропастью во ржи". Русский вариант названия этой книги получился, не спорю, красивый, но вот по-английски "Catcher in the rye" все же означает нечто другое. Когда переводили название, то внимание заострили именно на том моменте, что мальчишка, главный герой книги, мечтает работать спасателем, уберегая играющих во ржи детей от пропасти. Но это лишь отдельный момент, который, несомненно, име-

57

ет место быть. Основной же смысл в другом. "Кетчер" здесь — вовсе не тот, кто кого-то хватает. Это игрок в бейсболе (не зря герой книжки разгуливает в бейсболке), все равно как голкипер в футболе. Ну, а какой кетчер может быть во ржи? Естественно, никакой. У главного героя романа, как вы помните, все из рук валится, в чем он вечно обвиняет весь мир и нудит постоянно. Он — словно кетчер во ржи, пытающейся поймать мяч, которого не видно из-за буйной растительности. Их кетчер во ржи — это наш лыжник в луже. И более точный перевод названия этой книги должен звучать примерно так: "Плохому танцору кое-что мешает". (Нет, пожалуй, не пойдет). Или: "Голкипер в лопухах". (Тоже неказисто как-то). "Бейсбол во ржи". (Совсем непонятно). Короче, мои варианты мне и самому не нравятся, но по

смыслу они лучше подходят. Впрочем, не так уж и важно, как назвать книгу. Лев Николаевич Толстой, назвав свой роман-эпопею "Война и мир", под словом "мир" имел в виду не только "полное отсутствие военных действий", а подразумевал "общество", "людей". "Выйти в мир" раньше означало "выйти в люди", "быть представленным в обществе". Видите, это название мы тоже воспринимаем в чуть искаженном варианте, но беды большой в том нет. А раз нет, то и говорить больше об этом не будем, хотя то, о чем говорили, постарайтесь запомнить. В жизни пригодится.,

ТО GIVE ONESELF AWAY, UP, UP TO

и многое другое

Помните известную песню "U2"

из альбома "Joshua Tree" 1986 года "Within You Without You"? Вспомнили? Мы с друзьями обожали эту вещь ирландской группы, распевая на вечеринках под гитару: "And you give yourself away..." Я тогда думал, что это переводится как "И ты раздаешь себя". Но прошло время, и я как-то случайно узнал, что давно знакомая фраза из любимой песни тоже является своего рода фразеологизмом и означает немного не то, что мне казалось раньше. Смысл То give oneself away открылся мне теплым августовским вечером на атлантическом побережье штата Массачусетс: совсем даже не "раздавать себя", а "вы

58

давать себя", когда вы не в силах сдержать свои чувства, помыслы и многое другое.

Проследите за сценкой, которая разыгрывается между Ле Пешеном и его помощником сержантом Холдуином.

Комиссар Ле Пешен, явно довольный собой, идет по коридору и делится впечатлениями с Майклом Холдуином. Дело происходит после поимки грабителя, похитившего крупную сумму из кассы некой строительной компании.

— The thief gave himself away by spending this money, stupid log. — Вор выдал себя тем, что стал тратить эти деньги, вот придурок,-— ухмыляясь, говорит комиссар, хоть в поимке грабителя заслуга не его, а бдительного бухгалтера: тот позвонил в полицию, опознав украденные деньги по номерам.

—Джон! Директор вызывает тебя на ковер за то, что ты ругнулся на последнем футбольном матче! — прыская от смеха, говорит Мик своему другу, пытаясь в очередной раз разыграть Джона, но тот лишь усмехается в ответ:

— You again gave yourself away by giggling. — Ты опять выдал себя хихиканьем.

Если вы хотите сказать, что кто-то выдал себя, не пожелав больше скрываться и прятаться, то есть сдал себя, как посуду, пришел с повинной, то по-английски это звучать будет немножко уже по-другому: to give oneself up.

Пример.

Сержант Майкл Холдуин говорит своему боссу (и, между прочим, хорошему приятелю) комиссару Ле Пешену (видимо, затем, чтобы тот не очень уж радовался):

— Да уж, сэр, ваши самые удачные и стремительно раскрытые дела—это when some one gives oneself up.

Комиссар, получив укол, лишь косо поглядывает на обидчика: Майклу он прощает любые подколки.

А вот очень похожее выражение to give oneself up to будет переводиться как "отдаться чему-то", "наслаждаться", "уйти с головой во что-то", "предаться"...

John came inside from the damn cold and gave himself up to the warm room pleasure. Что означает: Джон вошел в дом из треклятой уличной холодрыги и с удовольствием отдался теплу...

59

Мик и Джон судачат о своих родителях, чьи семнадцать лет пришлись, по их мнению, на поистине золотое время всех рокеров и Америки в целом, а это конец шестидесятых—начало семидесятых.

— My dad at his 17 was a hippy, a real rolling stone,— говорит Мик о юности своего фазера.— Не gave away himself up to a life of wandering together with his rock band. — Мой предок в семнадцать был xunnu, настоящим перекати-полем. Он ударился в бродяжничество вместе с местной рок-группой...

—Да,— вздыхает Джон.— I would give my right arm to be able to live those years. — Я бы многое отдал, чтобы пожить в то время.

Вот вам и еще один фразеологизм — to give one's right arm, что сродни нашему "отдать многое, заплатить любые деньги". У американцев, как видим, это — "отдать правую руку", что не совсем умно, надо заметить...

И еще один оборот со словом give. Это to give out. Очень уж многозначный оборотец. У него куча значений. Первое его значение — это "выдать", то есть "дать знать, оповестить, обнародовать..."

— Mary gave out that Tот and she are gonna marry. — Мэри выдала, что они с Томом собираются пожениться,— говорит ковбой Билл Джону.

Второе значение — "выдавать" в смысле "издавать" (от'книг до крика):

60

Tymothy gave out a yell when he saw what the soldiers did with their М16 rifles...— Тимоти издал вопль, когда увидел, как его солдатики собирают М16.

Ну вот, а капитан Джо в характеристике написал, что Тимоти Тимпсон a cool и never blows his stack. И ошибся. На слэнге give out — еще и маленькое ругательство типа "пошел отсюда, катись!".

. Наш сержант морской пехоты Тимоти после того, как издал вопль, выхватил у первого попавшегося непутевого новобранца винтовку из рук и зарычал:

— Give out! Stupids! — Свободны, безмозглые! И начал показывать, как надо обращаться с оружием.

То, что give up smoking — "бросать курить", знают все, это мы еще в школе проходили (give up — "уступать") и это, как говорил М. С. Горбачев, правильно, так как курить, сами знаете, вредно. Я так вообще никогда в жизни .не курил и вам не советую.

ТО TALK BACK, INTO, OUT and DOWN

Все знают,

что глагол to talk переводится как "говорить". А вот как по-английски будет "заговорить, переговорить, высказаться, занудить, задолбать своим разговором и огрызаться", мы не проходили ни в школе, ни в институте. Правда? А ведь это такие нормальные разговорные слова, без которых, вроде, и разговор не клеится!

Итак, to talk back — "огрызаться".

Идет футбольный матч между командой Мика и Джона "Тигры Восточного Побережья " и гастрольной командой "Чикагские Бизоны". Команды уже встречались один раз в Чикаго. Тогда с небольшим •преимуществом победили "бизоны", но вот в ответном матче верх берут "тигры". Их разделяет совсем ничего, счет 14 : 13 в пользу "Ист Бич Тайгерз ", и единственный тачдаун чикагцев может вывести гостей далеко вперед. Последняя минута встречи. "Бизонам " до края поля нужно пройти целых 15 ярдов, у них почти нет шансов, но вот их мощный капитан Айвон Садовски, ни целую голову возвышающийся над остальными игроками, принимает мяч и. разбрасывая "тигров"-зищитников, как котят, устремляется вперед. Он прошел пять ярдов, шесть, семь, восемь... На трибунах все замерли. Неужели тачдаун? Но тут, словно выросший из-под земли, Мик бросается Айвону в ноги,

61

и могучий "бизон" падает на землю. Трибуны облегченно вздыхают. девушки со страусиными перьями, среди которых и Джейн, радостно вскакивают с мест. Раздосадованный Садовски встает и начинает протестовать, апеллируй к судье и обвиняя Мика в том. что тот остановил его не по правилам. Мик начинает оправдываться. Страсти накалены до предела, и вот уже вспыхивает драка...

Сцена в раздевалке "тигров". Мик — на скамейке с подбитым глазом, перед ним на корточках сидит Джейн и прикладывает к глазу Мика мокрое полотенце со льдом, а Джон отчитывает друга:

— So many times I told you, never talk back to Ivon. — Сколько раз я тебе говорил: никогда не задирайся с Айвоном...

Это уж точно, по себе знаю: во время игры лучше слушать свисток судьи, а на возмущающегося соперника не обращать внимания. Эмоции — плохой друг на футбольном (и хоккейном) поле. Правда, об этом вспоминаешь уже после игры. Ну, достаточно с talk back.

То talk into — "уговаривать".

Ковбои Билл и Джон пришли на рыбалку. К ним подходит несколько здоровенных индейцев с угрожающим видом.

— Shit! — Билл недовольно поворачивается к Джону.— You talked те into coming here. Now get me out! — Ты уговорил меня идти сюда. А теперь уводи!

То talk out — "высказываться", т.е. сказать все до конца.

Комиссар Ле Вешен допрашивает преступника., перекупщика наркотиков, и через каждое слово перебивает его, задает наводящие вопросы, пытаясь тем самым уличить парня во лжи. Сержант Майкл сидит на крае стола и старается хоть что-то понять из их разговора. Потом спрыгивает со стола и отзывает комиссара в сторонку.

— Послушайте, босс,—говорит Холдуин.— What about just to let him talk out? — А что если просто дать ему высказаться?

"Переговорить кого-то", то бишь "говорить дольше и убедительнее" или, в крайнем случае, "заглушить своей речью" будет по-английски (или по-американски) to talk down.

Экзамен по истории английской и американской литературы в колледже Мика и Джона. Джон встречает выходящего из кабинета Мика.

— Alright! — улыбается Мик.— Ты знаешь, препод — просто фанат английской и американской литературы. Любит говорить, а не слушать. But I talked him down. — Ну, а я его переговорил.

62

Второе значение to talk down — это "задолбать", т.е. занудить своим разговором собеседника, который много раз уже слышал вашу историю.

Сержант Тимоти Тимпсон — еще и не сержант вовсе, а "боец" учебной роты морской пехоты взвода радиоразведки. Позади теоретические занятия, и вот взвод Тимоти в десятый раз заступает на боевое дежурство. Дежурный офицер ходит перед строем, читая с умным видом, как откровение, инструкцию, которую все уже наизусть (by heart) знают...

— Главное — подавать команды на пеленгование, потому что команды на пеленгование — это главное... — чеканит майор шаги, а сосед Тилюти, закатывая глаза, шепчет Тимпсону на ухо:

— Gosh, he talked me down. — Боже, как он меня занудил. Тимоти поворачивает голову к товарищу и отвечает невозмутимо:

— Talked you down? I'm pissed off. — Тебя занудили? А меня так задрали...

Вот появилась и тема следующего урока.

МЫ ПОДОШЛИ

к новому "раздражительному" выражению to piss off, что является в изложенном выше примере синонимом to talk down, но для американского уха это достаточно грубо и означает, что вас уже до предела заколебали, задрали или, литературно выражаясь, вам надоели до крайней степени. Думаю, что не стоит использовать это выражение в разговоре, хотя знать его не помешает. В самые острые моменты американцы все-таки говорят: I'm sick of you — "меня от тебя тошнит" или sick and tired of you — "устал от тебя". Проблема в том, что в английском языке нет матерной ругани, и такие выражения, как это, а также слово fuck и некоторые другие (мы их еще коснемся) переводятся на русский обычным матом. У американцев нет разделения на печатные и непечатные ругательства. Что-то считается грубым и неприличным, а что-то —менее грубым и более приличным... I am pissed off не запрещено к использованию, и его можно прочитать в книге или услышать в кино (что сейчас и произойдет), но все же выражение это грязное. В наше неспокойное стрессовое время, когда все такие взвинченные, вспыльчивые без причины, как говорится — на пределе (при полном его, предела, отсутствии), все эти русские слэнговые словечки приходится слышать очень часто. А вот всегда спокойные американцы если и говорят, что их заколебали —pissed off, то это означа-

63

ет, что вы своей российской сердобольностью или чем-то другим, действительно, уже довели янки до белого каления.

Я уже не раз говорил о том, как от плохого перевода страдают американские фильмы, появляющиеся в нашем прокате. Вот еще один пример такого перевода.

Как-то я смотрел фильм "Тупой и еще тупее" с участием знаменитого голливудского комика Кэрри. Так вот, в тот момент, когда друзья-кретины выкидывают очередной номер, их подруга в изнеможении говорит: "Я описалась". По крайней мере, переводчик так сказал, хотя на самом деле прозвучало: "I'm pissed off"— "Как они меня уже достали!". Но тот переводчик книжку про английский слэнг, видимо, не читал и не знал, что to piss с предлогом off имеет в слэнге -несколько иное значение. Но это, конечно, не вина его, а беда, потому что простому разговорному языку американцев или канадцев нас нигде не учат. Это только и можно понять, поживя за границей. Я и сам услышал то, чего. не знал переводчик, буквально одним месяцем раньше. Да и то случайно, путешествуя из Петербурга в Москву с канадским другом Кевином Коем, который и пополнил мои знания, за что ему огромное спасибо.

МАЛЕНЬКОЕ ФИЗО

Предлагаю прервать занятия небольшой физической встряской. Здоровый дух, как говорится, должен быть в здоровом теле. Сегодня зарядку проведет наш хорошо знакомый сержант морской пехоты Тимоти Тимпсон. Честно сказать, я вам не завидую. И все же давайте на минутку заглянем в их армию и посмотрим на то, что нам до боли знакомо в нашей армии.

— Шан! — кричит сержант Тимпсон при появлении капитана Макнэйла, и солдаты вытягиваются по стойке "смирно".

Что за "шан "? "Смирно " по-английски происходит от сокращенного attention — "внимание", что в усеченном варианте стало shun, которое и выкрикивают тамошние офицеры и сержанты.

Но мы отвлеклись. Капитан Джо Макнэил мельком смотрит на строй солдат, отдает честь к непокрытой голове (у них это по уставу не запрещено) и командует:

— At ease! — Вольно!

Потом капитан поворачивается и говорит сержанту:

— Listen, son. Just now I've got a rape session for your GI Robert Brigs...— Слушай сюда, сынок. Только что я получил вздрючку за твоего бойца Роберта Бригса...

—Из примера видно, что наш "вызов на ковер" на слэнге американ-64

ских военных звучит как "сессия изнасилования" — rape session. Джи-Ай (GI) — в американском просторечии — "солдат", а расшифровывается GI как Government Issue —- государственный выпендрежник.

Не будем вдаваться в подробности "залета" Бригса. Сержант Тимпсон практикует в своем взводе морской закон — один за всех и все за одного, и вот весь platoon (взвод) дружно бежит миля за милей по самой грязи. Как видите, там не легче, чем в нашей армии, и хоть отсутствует дедовщина (профессиональная все-таки армия — в отличие от нашей, любительской), тем не менее, если что не так, церемониться никто с вами не будет. Ну, думаю, на этом наше физо можно завершить. Надеюсь, вы меня простите за маленький rape session.

ШИВОРОТ-НАВЫВОРОТ

Хочу вновь "наехать" на наши учебники английского языка, безнадежно отставшие от жизни, и еще раз на американцев, у которых многие слова английского языка, как говорится, шиворот-навыворот. Так про приключения английского "клопа" я уже рассказывал: Сейчас подошла очередь слов canteen и rock.

В институте мы много и часто использовали слово canteen, которое нам переводили как "столовая". Помню, как зубрили My Visit to the Canteen о походах "меня и моих друзей в студенческую столовую". Но когда я очутился в Америке, то был несколько озадачен. Чем же на самом деле для американцев является canleen7 Всего лишь флягой! А столовая у них, от Калифорнии до Род -Айленда, от мексиканской границы до Аляски,— это diner или dining hall.

Утренняя зарядка в "учебке" морской пехоты США. Солдаты в майках и кроссовках бегут, а сержант Тимоти Тимпсон выкрикивает местную речевку в стиле буги:

— Seargent Black is turning green. — Сержант Блэк (Чернов) зеленеет.

Все хором повторяют:

— Seargent Black is turning green!

Тимоти:

— Some one peed in his canteen! — Кто-то пописал в его фляжку. Все хором:

— Some one peed in his canteen!

65

Извините за солоноватый привкус американских строевых частушек (хотя эта еще не самая неприличная). "Может быть, где-нибудь далеко-далеко в Англии кто-нибудь все еще называет столовку canteen?" — спросил я Шуру Волкова, когда мы шагали с ним по улицам туманного Минска. Он все-таки три года проучился в университете штата Юта, должен знать. "Может,— пожал плечами Шура,— но для меня canteen — это фляжка..."

То же самое приключилось и со словом rock. Во всех англо-русских словарях rock имеет два значения: это прежде всего "скала" и "раскачиваться". Но в Америке о скале как о "роке" вспомнят не сразу. На первое место там выходит третье значение — "камень, камешек", т.е. то, что валяется под ногами, что можно поднять и бросить в озеро, в реку, в стену, в воздух, в пролетающую ворону, чего я, правда, не советую вам делать. Именно, rock, а не stone. Stone у них используется в речи для обозначения строительного или природного материала.

Потом rock, как в Англии, так и в США,— это музыка. Но какой бы серьезный словарь вы ни взяли, нигде не найдете музыкального значения слова "рок", хоть оно и находится в активном действии уже более сорока лет, с 1956 года. Такое игнорирование авторами и издателями молодежи четырех поколений меня даже возмущает. Уж в моем словарике вы найдете все действительные значения слова rock.

Так что хоть мы и обзываем англичан консерваторами, однако сами не замечаем, как давно превратились в еще больших консерваторов. Русский человек еще хуже, чем англосакс, способен воспринять что-то новое, а тем более — поменять старое на это новое. В качестве наглядного примера я приведу недавний случай обсуждения американскими и российскими учеными документального фильма, снятого, кажется, в 1947 году. В фильме два американских специалиста в масках вскрывают труп энлонавта с потерпевшей катастрофу летающей тарелки. Съемка, несомненно, сенсационная. Мне самому в возможность подобного трудно верится. Но больше поразило то, как рассуждали в процессе обсуждения американцы, а как наши. Американские спецы, патологоанатомы, киношники и прочие пытались выяснить, когда же мог быть снят этот фильм, кто изображен в нем, и если это фальсификация, то кто бы мог это все устроить, во сколько бы такая фальшивка обошлась продюсеру, кому было выгодно держать эту ленту на полке почти пятьдесят лет... Все вопросы были достаточно логичными и продуманными. Российские же ученые просто сказали, что это фальсификация, подделка, и поставили точку. Все. Их аргументы иначе как идиотизмом не назовешь (идиотизм, кстати, это не оскорбление, это то состояние, когда кто-то сосредоточивается на несущественных мелочах, не упомянув или же не видя

66

главного). Они акцентировали внимание на ряде ошибок оператора, указали на то, что он работал непрофессионально, что камера была плохо сфокусирована, что оператор не снял момент вскрытия черепной коробки (оператору, может, просто плохо стало), что вот, мол, один какой-то очевидец говорил, что у энлонавтов нет ушей, а тут уши маленькие, но есть (!). Поэтому, продолжали утверждать наши расейские мужи, это все подделка. Кто?.. Когда?.. Зачем?.. Кому выгодно?.. Ни слова. Просто этого не может быть, потому что этого не может быть никогда. В ход пошли даже показания очевидцев, которых (и очевидцев, и их показания) официальная наука ни раньше, ни сейчас даже в упор видеть не хотела и не собирается хотеть. Я сидел у телевизора и думал, что, наверное, вот такие же люди занимаются у нас вопросами образования... Вот почему когда на смену явно старого, не отвечающего современным требованиям учебника нужен новый, то этот новый может не пройти только из-за того, что они, эти люди, найдут в нем два-три недостатка. И дети будут продолжать учиться по книге, где этих недостатков все двадцать пять.

Простые, с нашей точки зрения, американцы сделали бы проще: утвердили новый учебник, если бы там было хоть на пару недостатков меньше, а уж потом заменили еще лучшим. А у нас, умных и талантливых, все шиворот-навыворот.

БЕЗ ЧЕГО ЕЩЕ НЕМЫСЛИМО ЧЕЛОВЕЧЕСКОЕ ОБЩЕНИЕ,

так это без выражения эмоциональных перепадов, удивления, восхищения, испуга (пусть иногда и притворного), без всех этих междометий: "ax!", "ox!", "ой!", а также словечек "класс!", "вещь!", "обалдеть!", "блин!", "черт!" и т.д. и т.п. Вроде бы не такие уж и существенные слова, но без них так же трудно, как на кухне без спичек. Так что поговорим о "спичках" нашего общения — о междометиях.

Их ouch — это наше "ой ".

— Ouch! — мяч от биты Джона бьет Мика прямо по каскетке.

— Ouch! — вскрикивает ковбой Билл, когда заходит в комнату, а широкополая его шляпа застревает в проеме узкой двери.

Их ops — это наши "опля, опа".

— Ops! — сильным ударом биты Мик лихо посылает мяч в поле, и Джон никак не может за ним угнаться.

Наши "класс", "вещь", "отлично", "обалденно", "круто" по-английски — "great!", о чем я уже говорил в самом начале. Это слово как

67

выражение приятных удивлений, восхищений и одобрений встречается чаще других. Но смотрите не переусердствуйте и не переведите Great Britain как Крутая Британия... Более универсальное — восклицание "Gosh!" (типа нашего "Господи!"). Помню, как я с другом Чи Вэем готовил гамбургеры и хот-доги. Холодное мясо, брошенное на раскаленную решетку, жутко фыркало и стреляло. "Gosh!"— закрывался от брызг Чи Вэй. "Shit!"— выкрикивал я...

Кстати, о "хот-доге". Это слово, оказывается, тоже может выражать эмоции, если ударение делать на hot:

— Hot dog! — радостно восклицает сержант Холдуин, когда на день своего рождения развязывает красный бантик на коробке и под аплодисменты комиссара, секретарши Люси и всех сотрудников отдела департамента полиции извлекает новый браунинг с дарственной надписью па рукоятке: "Майклу Холдуину в день его рождения от любящих сотрудников за непорочную службу в полиции".

"Oh ту Goal" и "Jesus!" говорится в минуты шока, наивысшего напряжения и волнения (аналогично нашим "Господи праведный!" и "Боже!"). Правда, восклицание "Oh, my God" англичане употребляют чаще, чем религиозные американцы, которые Господа предпочитают не упоминать всуе.

— Jesus! — восклицает комиссар Ле Пешен, поднимаясь с пола после взрыва бомбы и осматриваясь: помещение полиции разгромлено.

А вот американские подростки вместо "Джизас" (Jesus) последнее время стали выдавать "Джи" (Gee), что родителям не очень нравится, так как звучит, по их мнению, богохульно.

— Shit! — "спотыкается " головой о слишком низкую притолоку могучий сержант Тимоти Тимпсон.

Сами видите, что shit звучит при всяких небольших обломах. При обломах посильней в ход идет, соответственно, fuck. Но это уже считается неприличным, и на вас косо не посмотрят разве что в армейском строю во время "Бури в пустыне". Есть еще и "son of a gun!", что можно заорать в момент, когда вы поскользнулись на банановой корке, вспомнили, что забыли дома выключить утюг, закрыть кран в ванной, замкнуть дверь, или когда квадратный корень из тридцати никак не извлекается. Этот же "son of a gun" приемлем и в таких случаях:

Трехлетний Боб, ужасный непоседа и шалун, нашел себе очередное занятие — барабанит ногами по медному тазу. По всему дому

68

разносятся гулкие звуки: бум! бум! бум!

— Stop it! Stop it, son of a gun! — Прекрати! Прекрати же, негодный мальчишка! — кричит на Боба его одуревшая от шума мама.

Ну вот, думаю, на сегодня достаточно. Запомните все хорошенечко и прорепетируйте. Только не дарите другу пистолет и не взрывайте полицейские участки.

ЧТО ИНТЕРЕСНО —

большинство англо-американских идиом, фразеологических оборотов и устойчивых выражений может быть легко соотнесено со знакомыми частями речи, т.е. с существительными (это такие слова, что отвечают на вопросы "кто? что?"), с глаголами ("что делает?"), с прилагательными ("какой?")... Я это к чему? К тому, что одни фразеологизмы употребляются как существительные (в нашем словаре в конце книжки они соответственно обозначены п.— noun), другие — как прилагательные (adj.—adjective), к примеру, green with envy (позеленевший от зависти), третьи — как глаголы (v.— verb) — это такие слова и выражения, как give out (выдать) или give up (уступить), четвертые — как наречие (adv.— adverb) — deadpan (каменное выражение лица), и, наконец, фразеологические обороты (phr.— phrase) типа tell it to Sweeny (расскажи это кому-нибудь другому). Многие фразеологизмы легко переводятся на русский, они почти что кальки: leave your hat on — остаться в шляпе; seize the bull by horns — взять быка за рога); другие же — нуждаются в объяснении, так как, наоборот, не имеют ничего общего с нашими выражениями, хотя можно иногда догадаться, что же американцы хотят сказать. Вот, к примеру, два наиболее распространенных устойчивых оборота: between the devil and the deep blue see и to kick the bucket, что по-русски соответственно звучит как "между двух огней" и "дать дуба". Что касается второго, то, как объяснял персонаж "Двенадцати стульев" Безенчук, есть достаточно четкая градация: если человек важный, то дал дуба, а если дворник, то просто ноги протянул. В Америке же дословное "пнуть по ведру" для всех градаций, от боссов до посудомойки, означает "откинуться, отбросить копыта". Ну, а первое выражение — "между чертом и глубоким синим морем" — означает то же, что "находиться между Сциллой и Харибдой" и не требует большого разъяснения.

— Ну и работенка,— жалуется комиссар сержанту.— Если я откажусь от нее, то прогневаю начальство, но если соглашусь, то прогневаю бруклинскую мафию. So I'm between the hell and the deep blue sea. — Так что я меж двух огней...

— Одиссей вы наш,— жалеет босса Холдуин.

69

Kick the bucket означает "отбросить копыта", "откинуться", "гигнуться", как говорил Безенчук. Но не переусердствуйте. Если вы в тексте встретите фразу, что кто-то там kicked the bucket by foot (пнул ногой ведро и пошел дальше), то это отнюдь не будет означать, что он окочурился, встал и дальше пошел. Все устойчивые выражения существуют в английском, как и в русском, в "замороженном виде", т.е. не имеют своего прямого смысла, а переводятся иносказательно. Так, наше "не выносить сор из избы" по-английски будет "не стирать грязное белье у всех на глазах" — don't wash your dirty linen in public, а "делить шкуру неубитого медведя" — это "считать невылупившихся цыплят" — don't count your chickens before they're hatched. Наш с вами "слон в посудной лавке" по-американски — "бык в магазине фарфора" — bull in a china shop.

— Мы поручили освобождение заложников и поимку бандитов комиссару Ле Пешену,— докладывает полицейский.— But he worked out as a bull in the china shop...— Но он сработал как слон: разгромил весь бар, освободил лишь половину заложников и упустил банду...

Идиомы, состоящие всего из одного слова,— особый предмет разговора. Смысл и значение такой идиомы чаще всего не зависит от значения этого единственного слова. К примеру, lemon у нас означает "миллион", а у американцев указывает на некую поломку машины или недостаток механизма.

—- Your car is a lemon. —' Твоя машина того... — говорит комиссар Ле Пешен. покопавшись в моторе автомобиля сержанта.

70

Или вот слово dog. Оно обозначает в определенном контексте не собачку, а обломившееся свидание с девушкой или тяжелый экзамен.

— My math exam was a dog. — Мой экзамен по математике — это было что-то.— говорит Джон Мику.

— My date with Jane was a dog too. — Мое свидание с Джейн было таким же,— отвечает Мик.

Желаю вам поменьше таких "догов" и "лемонов", а побольше хот-догов на ваших столах и "лимонов" в кейсах!

КАК-ТО В АМЕРИКЕ

мы с американскими тинейджерами сидели и расписывали свои одежды. У них это популярно, знаете ли, самим писать на майках все, что хочется, используя для этого специальную несмывающуюся краску-клей или обыкновенные фломастеры и авторучки. Но я отвлекся. Так вот, одна девушка по имени Крис (Chriss) писала свое имя через букву "кей" и с двойным "си" на конце: Kricc. "Так красивее",— объяснила она, отвечая на мой вопрос, зачем же понадобилось извращать английскую грамматику. Тут я стал замечать, что очень многие молодые американцы используют вместо "си" букву "кей" и пишут: krazy,

71

kombat, катоп. magik... И не только на майках. "Кей" вместо "си" можно увидеть и в названиях музыкальных клипов, и на компакт-дисках, и в журналах, и на разнообразных вывесках... Нет, я не хочу сказать, что это какая-то новая тенденция в английском языке, нет. Это, скорее, новое модное течение, за которым, возможно, будущее все время изменяющегося английского языка. Кто знает? Так что не думайте, что это опечатки, когда встретите подобные "ошибки" где-нибудь. Пока все. Отдыхайте.

Вне конспекта

О НЕЛЕГКОЙ СУДЬБИНУШКЕ БРАТА-ПЕРЕВОДЧИКА

Помните легендарное "Нельзя так с переводчиком!" из кинофильма "Иван Васильевич меняет профессию"? Там толмача, кажется, на кол посадили. Что ж, работа переводчика "опасна и трудна, и, на первый взгляд, как будто не видна". Вот перевел один в Лондоне фразу Горбачева "Мы симпатизируем британскому народу", использовав слово "sympathize" как "симпатия", и вылетел с работы. Почему? Потому как английский язык скрывает множество ловушек и подвохов. Да, "sympathy", действительно, означает симпатию, но глагол "to sympathize" будет уже означать совершенно другое — "соболезновать". Я был тогда еще студентом и, глядя по телевизору сие интервью первого и последнего советского президента, думал: неужели можно так переводить! Оказывается, и переводчики высокого ранга ошибаются. Переводчик Ельцина как-то вообще обратил в остроумную шутку весьма безобидную речь российского президента, который высказался в том духе, что, мол, те, кто говорил, что наша встреча с Клинтоном провалится, сами провалились. Этот переводчик вместо слова "fail" — "проваливаться" употребил почему-то "to get into troubles" — "попасть в беду, превратиться в бедствие", отчего Билл Клинтон прямо покатился со смеху. Получилось, в конечном, итоге, что злопыхатели сами накликают на себя беду. Клинтон посчитал это хлесткой пощечиной прессе за ее нападки.

Когда-то был проведен эксперимент, в ходе которого фраза из гоголевского "Носа" "Он посмотрел утром на себя в зеркало и вместо носа увидел чистое место" после многократного перевода с русского языка на другой и потом обратно на русский оказалась следующей:

"Она посмотрела в подзорную трубу на останки корабля". В английском

72

же нечто подобное может произойти уже при первом переводе. Краткость и многозначность английского языка вынуждает переводчика быть" предельно внимательным. Или, как говорил один тренер по американскому футболу, always on the toes — быть всегда наготове. Порой разговариваешь с англичанином — и все в порядке, будто бы на родном языке говоришь, никаких проблем. В другой раз речь англичанина, даже если он из того же стольного града Лондона, записанную на пленку, приходится прослушивать вновь и вновь, чтобы хоть что-то понять из его заиканий, придыханий и проглатываний целых слогов и слов. Некоторые диалекты просто угнетают. Попробуйте, к примеру, понять диалект, где двойные буквы "I" и "г" не произносятся и'вместо них слышится звук "у". Когда такой носитель "живого языка" говорит фразу "I will sell that mirrow tomorrow", появляется ощущение, будто он во рту горячую картошку держит и в данный момент говорить толком не может. То же с американцами. С жителем Нью-Йорка или Бостона еще ничего, говорить можно на равных, а вот если южанин затараторит без остановки со своим специфическим проирландским акцентом, слушаешь его и думаешь: "Господи, хоть бы он быстрее заткнулся! ".

Понимание собеседника зависит не только от диалекта, не только от дикции, но даже от его образованности. Это особенно заметно в общении с американцами. Чем глубже в массы "многострадальной Америки", тем сложнее с нашим академическим английским. Негров из Гарлема ты уже вообще перестаешь понимать.

Вот почему так много проблем у переводчиков, особенно на ответственных встречах, переговорах, презентациях... Нагрузки на их несчастные организмы при параллельном переводе равны тому напряжению, что переносит летчик-испытатель в полете. Не зря в США после двадцатиминутного параллельного перевода специалист, берет небольшой отдых, а платят ему не меньше 7 долларов в час (у нас же переводчиков просто-напросто обдирают). Помню, как-то, не напрягаясь, я переводил лекцию одного американского солидного джентльмена. А вот после двухчасовой лекции одной канадки (канадский, кстати, ближе к британскому английскому со всеми достоинствами и, что обидно, недостатками), шатаясь, возвращался домой и думал: "Хоть бы ветер встречный не дул, а то "я и к утру до дома не доберусь...".

73

Некоторые важные персоны своей речью настолько отягощают перевод, что впору только руками развести или повеситься. Как, к примеру, передать на английском фразу последнего президента СССР: "Ну и мы, думаю, что, вот в таком вот разрезе, и что правильно, все-таки пойдем на это...". Я, будучи еще студентом, услышал это по телевизору и, мысленно сделав перевод, замер в ожидании: как же выкрутится переводчик Горбачева. Он, молодец, сказал очень просто: "We will go to it". Но я в душе порадовался и за себя, потому что в отличие от официального переводчика передал весь колорит высказывания Михаила Сергеевича: "Well, and I think, anyway, in such a case, sure, we are gonna go to that what is right, I guess...".

Все, что я говорил об устном переводе, относится и к переводам письменным, особенно к переводам Библии и евангелий, выдержавших бесчисленное множество редакций. Тот язык, арамейский, на котором говорил Иисус Христос и на котором, скорее всего, и были записаны "добрые вести", уже почти не-сохранился, а все евангелия переводились на греческий, возможно, даже через иврит, потом со старославянского — на церковнославянский, потом — на старорусский, на современный русский... Естественно, что многое в этих текстах деформировалось, некоторые выражения вообще изменили смысл. И даже при адаптированном переводе, когда вроде все понятно, сохраняются искажения, так как адаптировался все же не первоисточник, а уже искаженная копия. Некоторые идиомы и термины оказались поняты буквально. Так, когда Иисус говорил, что легче верблюду пройти через игольное ушко, чем плохим людям войти в Царство Божие,

74

то, как сейчас оказалось, имелся в виду не верблюд, а толстый морской канат, который назывался верблюдом.

Однако, говорят, уже существует научный перевод всех четырех евангелий, где многое звучит по-новому.

ПОГОВОРИМ О КАЛЬКЕ

Но не о прозрачной бумаге, а о буквальном переводе иноязычного слова. Кальку еще можно назвать "плохим помощником переводчика".

Все знают фильм с участием Арнольда Шварценеггера в роли русского полисмена по прозвищу Красная Жара. А почему, собственно, "жара"? Все, кого я спрашивал, в ответ лишь плечами пожимали: как назвали, так назвали. Но когда я увидел оригинальное английское название фильма, то все стало более или менее понятно: "Red Heat", т.е. "Красный Полицейский". Люди, "компетентно" переводившие слово heat, даже не задумались, что у него могут быть другие значения. На слэнге heat, как и сор, означает "полицейский", "фараон", "мусор"... Знание слэнга, а также жаргонных словечек для переводчика крайне необходимо. Конечно, лучше всего проконсультироваться у самих американцев, что же они имели в виду. Иначе получается калька ("красная жара"). Это когда слово переводится в соответствии с его первым значением в английском языке без учета тех нюансов, которые в многозначном английском составляют настоящий коктейль. Я однажды внимательно прослушал дубляж фильма "Близнецы" с участием все того же Шварца и был неприятно удивлен: много неточностей, ошибок, несовпадений! Сколько шуток и приколов накрылось! Или вот, к примеру, давний фильм о необычных похождениях Дика и Джейн, который как-то показало'наше телевидение. Это история о том, как семейная парочка безработных, чтобы прокормиться, начала банально грабить кассы. Молодая чета сразу зажила лучше, "Где вы берете деньги на все это?" — спрашивает сосед у Дика на пышной вечеринке у него дома. "I'm stealing. — Я ворую",— честно отвечает Дик. Но steal — "воровать" созвучно со словом steel — "сталь", так что I'm stealing можно понять как "я занимаюсь сталелитейной промышленностью". В русском переводе все это потерялось и прозвучало просто непонятно: "Я тащу". Ответ был явно невпопад: "Да, сталью сейчас выгодно заниматься..."

Поэтому я больше предпочитаю полупиратские гнусавые переводы подпольных переводчиков, потому как они всякие такие нюансы стараются учитывать, да и вообще подходят к языку творчески. В случае Дика и Джейн можно вообще уйти от слова "сталь" и перевести так: "Я всех подчищаю".— "О да, нынче мусороуборочная отрасль может быть очень даже выгодной..."

75

Инцидент с соболезнованием Горбачева в Англии — это тоже еще один хороший пример русской кальки, когда кажется, что слова вроде бы похожи и если "sympathy" — это "симпатия", то "to sympathize" будет обязательно "симпатизировать".

Так, переводчикам от меня досталось. Сейчас берегитесь, преподаватели.

ЧЕГО ЖЕ ОТ НАС ХОТЯТ ВСЕ ЭТИ Perfect Tences?

Все мы учим Perfect Tences: Present Perfect, Past Perfect. Present Perfect Continuous... Конечно, если даже американцы и англичане все эти перфекты в разговоре особо не употребляют, знать их тем не менее нужно. Но как нам непонятно и запутанно объясняют эти времена! По принципу: зачем просто, когда можно сложно. А все НАМНОГО ПРОЩЕ И ДАЖЕ ЛЕГЧЕ, ЧЕМ МОЖНО ПОДУМАТЬ. Ведь аналоги перфектов существуют в русском языке. Да, ребята, это наши отечественные глаголы совершенного вида, которые отвечают на вопрос "что сделал?" (пришел, увидел, победил...), и несовершенного вида, которые отвечают на вопрос "что делал?" (приходил, видел, побеждал...). Совершенные глаголы и есть Perfect Tences, что, кстати, и переводится как совершенное время. А все несовершенные будут простым временем Past.

Пример.

Комиссар Ле Пешен говорит сержанту Майклу, приходящему на работу всегда па полчаса позже:

— By the way, Mike, as a seargent of the police I came to the office at 9. Always. — Между прочим, Майк, когда я был сержантом полиции, то приходил на работу в девять. Всегда.

Что делал? Приходил. Глагол несовершенного вида, а значит, в английском варианте ему соответствует to come в простом прошедшем времени.

А вот другой пример. Сержант отвечает комиссару:

— OK boss. But once I have come at 9 and there was no one over here. — Хорошо, босс. Но вот однажды я пришел в девять, а здесь еще вообще никого не было.

Что сделал? Пришел. Вот, пожалуйста: совершенное время и to come, соответственно, в совершенной форме, которая состоит из гла-

76

гола to have и третьей формы основного глагола, которую просто надо выучить. Это, как говорил учитель русского языка в грузинской школе, "нэ объясняэтся, это надо запомнить".

Или вот еще пример.

Сержант Тимоти Тшмпсон спит и видит: в образе прекрасной девушки приходит к нему демобилизация.

— Is it time?— Что, уже пора?— спрашивает сержант.

— Yeah, time lias come. —Да. время пришло,— отвечает дева-дембель, и сержант вскакивает за минуту до подъема весь в холодном поту, так как он вовсе не хочет увольняться из US Armed Force, где ему уже все нравится.

В прошлом году ковбои Билл частенько навещал (что делал?) упавшего (что сделавшего?) с коня Джона. На английском это будет так:

Last year Bill often visited his sick friend John who had fallen from the horse. В этом случае глагол to visite (навещать) в простом прошедшем времени, a to fall (падать) в прошедшем перфекте, потому как Джон сначала упал, а потом уже Билл его навещал. Вот типичнейший пример, когда два времени употребляются в одном предложении. Может, это достаточно грубое объяснение и не столь уж безукоризненное, но...

Я сам себя жалею, когда вспоминаю, как преподавательница рисовала на доске всякие схемки, которые предположительно должны были облегчить нам понимание чужого языка. При этом она говорила: "Present Perfect обозначает действие, которое произошло до момента речи, но которое все еще представляет интерес и влияет своим результатом на настоящее...". Так в принципе можно объяснить любое действие прошлого, не запрещенное законом штата. Не отличаясь умом и большой сообразительностью, я, молодой зеленый лингвист, думал: "Фигушки я это выучу". Но все оказалось намного проще, ребята.

OFF, UP, OUT + ГЛАГОЛЫ =

"Ты знаешь,— жаловался мне один товарищ-инязовец,— я, когда оказался в Америке, долго не мог принять участие даже в банальном трепе. Я вообще не знал, как и с чего начать, как реагировать. Американцы, наверное, думали, что я просто не владею их языком. Когда же я заговорил о системе нашего образования, на меня посмотрели с большим удивлением: это надо же, он, оказывается, английский знает..."

Это уж точно. Я прошел через нечто похожее. И первое, что меня привлекло в разговорном английском американцев, так это предлоги up, off, out, которые они используют почти со всеми глаголами, часто

77

для изменения смысла глагола, а часто для усиления того же самого слова.

Up с глаголами, к примеру, to write, to go, to come, to pop и другими служит для побудительного подталкивания собеседника делать то же самое, что и без up, только все намного четче, круче, быстрее и качественнее.

— What's up! — радостно приветствует Мика Джон после каникул в колледже.

Это переводится не как "что над нами", а, скорее, как "привет, как жизнь?" или "что слышно?".

Еще пример.

— Сто раз обещал Джейн написать, да так и не собрался,— вздыхает Мик.

— Well, write her up now! — Ну так напиши ей прямо сейчас! — говорит Джон.

Куча новых примеров.

— Pop it up, Johnnyl — Вытряхни (вышиби) его, Джонни! — говорит Мик, видя, что его приятель возится с патроном, давшим осечку.

— Look up, Micliael! — Взгляни, Майкл! — обращается комиссар Ле Пешен к сержанту Майклу, поднимая с пола улику, на месте преступления.

Правда, up с глаголом look имеет несколько разных значений: и как "взгляни", и как "обещать нечто лучшее", и "изучать", "искать" (см. словарь).

— Слушай, Мик! Мы уже неделю не играли в бейсбол! — кричит в телефонную трубку Джон.

— Come up to play! — Так приходи, поиграем.

—До конца каникул осталось всего три дня,— говорит Джон отмороженно читающему книгу другу Мику.— Let's live it up! —Давай проживем их на полную катушку.

— Get up! — Встать! — кричит сержант Тимоти Тимпсон бойцу морской пехоты, лежащему в луже...

— Listen me up! — Слушай же! — пытается что-то объяснить за кружкой пива ковбой Билл другу.

78

— This guy will end up on an electric chair. — Этот парень кончит жизнь на электрическом стуле,— Ле Пешен показывает анкету только что задержанного преступника сержанту Майку.

— Hands up! — Руки вверх! — кричит наш комиссар Ле Пешен, врываясь в банк, где минуту назад то же самое грабители кричали главному бухгалтеру...

Прочтя в экзаменационном билете название темы "I live in Minsk" и желая подчеркнуть, что вы не просто живете в Минске или в Москве, Петербурге, Томске, Воронеже или еще где, а кутите каждый день или отрываетесь по вечерам, то так и говорите: "I live it up in Minsk". Только потом, пожалуйста, найдите меня и расскажите, как ваш преподаватель отреагировал на это сообщение.

Если "to speak" — это просто "говорить", то speak up или speak out — это уже "говорить громче", или "высказываться", или даже "заступаться за кого-то".

— Please, speak up. — Пожалуйста, говори четче! — просит преподаватель что-то невнятно лепечущего на экзамене Джона.

Joe spoke up for seargent Timpson as a company comander. — Джо 79

говорил о сержанте Тимпсоне как о будущем командире роты (то бить держал за него слово).

Теперь, если предлог up прибавить к слову "feel" — "чувствовать", то, как ни странно, получится достаточно грубое выражение feel up, которое можно перевести как "лапать руками" (девушку), "приставать" или "обыскивать кого-либо".

Подруга Джейн язвительно спрашивает:

— I don 'I believe that you have been going out with Mick for two months and he has not even felt you up? — He верю! Ты встречаешься с Миком уже два месяца, и он ни разу не пускал в ход руки?

— I was felt up as some fucking crim. — Меня обыскали, как какого-то несчастного преступника, — жалуется комиссару некий обиженный полицией гражданин.

Если to sit будет "сидеть", то to sit up — это уже "просиживать не смыкая глаз", к примеру, всю ночь.

— I've been sitting up for all the night! — Я не сомкнул глаз всю ночь! — отчитывает отец Джейн свою дочь после того. как девушка забыла позвонить домой и сказать, что придет с дискотеки только утром.

Они, эти up. off, down, away, on, in и другие, меняют смысл либо усугубляют смысл известных глаголов. Так как про up я уже немного рассказал, то сейчас остановимся на off и out.

Если после глагола стоит вышеуказанный предлог off, то, к примеру, глагол "write" — "писать" будет уже означать "выписать" или "списать", тогда как "write up" будет переводиться как "писать, описывать" (историю, имущество и все, что поддается описанию). Если "to kill" — это просто "убить", то to kill off— это "перебить". "То knock" — это "стучать", а вот knock off— это "вырубить ударом по голове", иногда "ограбить". "То go" — "уходить", a to go off— "выходить". Так что их "off — это в основном наши приставки "вы-" или "пере-".

Конечно, бывают и различные исключения.

— They knocked off Chuck. — Они прибили Чака,— говорит комиссар Ле Пешен сержанту Холдуину.

— We killed them off. — Мы их всех перебили,— докладывает по рации сержант Тимоти своему капитану.

80

— We wrote these cars off. — Мы списали эти машины,— говорит капитан Макнэйл, указывая пальцем на устаревшую технику.

А вот если to shut up означает "захлопнуть" или "заткнуться", то shut off' будет означать "перекрыть", "обрубить", "пережать" (шланг, например).

— Mick! Please shut off the hose! The grass getting too wet! — Мик! Пожалуйста, перекрой воду в шланге, трава на клумбе уже мокрая! — кричит мама Мика, видя, что сын, заболтавшись с Джейн, . отвлекся от поливки.

Предлогу "out " трудно найти эквивалентную приставку в русском языке. Выражение с "out" будет означать нечто, сделанное окончательно, с полной выкладкой, либо указывать на действие, направленное на уход. После глагола help предлог out не особо влияет на первоначальное значение этого слова, и help out так и будет переводиться как "помочь" либо "помочь уйти, выйти из создавшегося положения". То же самое будет происходить и с глаголом "разрешать". К примеру, to let — это просто "разрешать", a to let out — это "дать уйти, выйти, сбежать" или "оказаться в ауте". В. других случаях — по-другому. Если hold up — это "поднимать", "поддерживать, а иногда и "останавливать", "придерживать" и даже "сохранять" и "доказывать", то hold out — это "достигать", "протягивать" и "скрывать".

81

John held up his hand. — Джон поднял руку (желая ответить на вопрос преподавателя).

Mick held out a T-shirt for Jane to try on. — Мик протянул Джейн майку примерить. (Здесь, кстати, вместо "hold" можно употребить reach out.)

— You held out on me wheh the payment came in. — Ты скрыл от меня, что этот платеж уже пришел! — говорит один коррумпированный бухгалтер другому коррумпированному бухгалтеру, и между ними вспыхивает драчка с применением дыроколов и линеек.

Видите, сейчас у "hold out" уже несколько иной смысл: "скрывать".

Или вот еще: Timothy's platoon held out for five days under siege. — Взвод Тимоти Тштсона, попав в засаду, держался пять дней.

Глагол to ride означает "ехать, "плыть", "лететь", a to ride out будет уже переводиться как "выехать", "выплыть", "вылететь из какой-нибудь трудной или опасной ситуации".

XVII век. Карибское море. Сильный шторм. Фрегат капитана Блада кидает, как щепку, меж страшных волн. На палубе матросы-флибустьеры стараются удержать штурвал.

— Get all the sails lowered! Hell! We must ride out the storm! — Опустить паруса! Дьявол! Мы должны п-п-пережить этот шторм!

Конечно, пример с семнадцатым веком не совсем типичен для нашего случая, когда речь идет о современном английском языке. Но, кто знает, может, как раз тогда, на пиратских суднах, и зарождался современный крутой инглиш.

"ВЫ НА СЛЕДУЮЩЕЙ ВЫХОДИТЕ?"

"А впереди вас выходят? А вы их спросили? И что они вам ответили?" — слышим мы там и сям в вечно забитом до отказа общественном транспорте. А как то же самое спросить по-английски, когда мы оказываемся в подобной ситуации в час пик в забитом бизнесменами и бизнесвуменами троллейбусе в Нью-Йорке или Лондоне? Проблема в том, что в подобной ситуации лично я так ни разу и не оказывался. Подобной ситуации там вообще не может быть. И вот почему: троллейбусов в этих .городах не наблюдается. Так что сразу перейдем к автобусам. М-да, тоже неудачный выбор: если в знаменитом лондонском красном двухэтажном автобусе нет сидячих мест,

82

то кондуктор, толстая чернокожая тетенька в униформе, вас просто не впустит. Извините, и с автобусами у нас ничего не получилось. Ну тогда переберемся в subway, метро по-нашему. Но в том же Лондоне, к примеру, спрашивать стоящих впереди, выходят ли они, вообще не принято. Вас всегда и так пропустят. Там вообще почему-то нет граждан и гражданок с огромными сумками, которые (граждане, а не сумки) сами не догадываются, что нужно отойти от дверей и дать людям либо выйти, либо зайти. Вот то, что места друг дружке не уступают, это правда. Так что наша отечественная бабка, влезающая в американский автобус и кричащая уже со ступенек: "Ну шо, молодежь, будем сидеть?", лишь развеселит тамошних пассажиров. Конечно же, они будут продолжать сидеть, так как считают, что имеют на это полное право. Поэтому лучше перенесемся в такой распространенный в многоэтажных небоскребах вид транспорта, как лифт.

Переполненный лифт останавливается на 43-м этаже, и, прижатые к стенке плотной толпой, комиссар Ле Пешен и сержант Холдуин порываются выйти:

— Excuse me! Getting off! Is any body over there getting off! — Извините, мы выходим! Там впереди хоть кто-нибудь выходит?

Но похоже, что всем плевать, и наши полицейские активизируются.

—Move! We' re getting off! — Разойдись! Мы выходим! Комиссар расталкивает людей и, чувствуя, что двери вот-вот

закроются, выхватывает револьвер. Леди визжат, джентльмены

сами начинают выскакивать из лифта...

Ну, а вам из всего вышесказанного следует запомнить, что to get off (или "to go off) будет переводиться как "выходить". Вежливое

83

"are you getting off лучше не говорить, потому как это не совсем вежливо и равнозначно тому, как если бы вы интересовались чужими делами. Американец вас так или иначе пропустит. Лучше сказать "excuse me", и если вы видите, что до человека не доходит, или если вы видите парня с татуировкой "Вася" на потной руке, сгрудившего у двери свои сумки, то можно вежливо произнести: "Слушай, земеля, если вырвался за границу, то веди себя прилично. Что встал в дверях, как будто один здесь! Дай пройти. Кстати, откуда будешь?". Но если не хотите выдавать, что вы тоже "наш", то просто тихо и вежливо спросите: "Could I get off? — Нельзя ли мне сойти" или "Excuse me, I'm getting off.

Тем временем приехали к концу урока. I'm getting off. Bye guys! See you!

KICK BACK, UP, OFF, OVER, или

Раннее весеннее утро 1962 года

На перроне ливерпульского железнодорожного вокзала, подняв воротники черных кожаных курток и нервно поглядывая на колею, ведущую в Лондон, потягивают сигареты два высоких парня в обуженных джинсах и узконосых черных туфлях. Пронизывающий мартовский ветер треплет их ниспадающие на глаза волосы. У одного — совсем не по погоде — черные солнцезащитные очки. Почтенные пожилые леди, ворча насчет современной молодежи, обходят этих типичных стиляг стороной. Прибывает поезд из Лондона. Платформу наводняют люди. "Вон Брайен!" — указывает пальцем один из парней, и оба устремляются вперед, натыкаясь на пассажиров с чемоданами, вылезающих из вагонов. Улыбаясь, подходит молодой джентльмен в плаще и с портфелем. "Привет, Джон, привет, Пол",— говорит он, хлопая стиляг по плечам. "Привет, Брайен! Ну как? Ну что?". Брайен пожимает плечами и виновато улыбается: "Знаете, мне сказали, чтобы я не морочил сам себе голову и продолжал заниматься своим пластиночным бизнесом..." — "Ничего не понимаю! Ведь наша последняя демо-тейп ничем не отличается от других профессиональных групп!"— возмущенно выкрикивает Джон, швыряя сигарету. "Объяснение простое,— вновь виновато улыбается Брайен,— ничто не сдвинется, пока я не найду действительно нужного человека или untill we give a kickback to these London's show business bosses". ("Это можно перевести как "пока мы не дадим на лапу этим лондонским воротилам шоу-бизнеса".)

Как видите из диалога Брайена Эпштейна с Джоном и Полом, kickback, что нечаянно можно перевести как "пинок в ответ", на самом деле означает взятку. Соответственно глагол to kick back — это

84

"дать взятку", "дать на лапу". Никому не известной в Британии группе "Битлз" было нелегко пробить стену коррумпированного шоу-бизнеса и бюрократического истеблишмента, который упорно не хотел обращать внимание на всяких там хулиганов с улиц, невзирая на то что к 1962 году группа из Ливерпуля уже записала сингл в Германии и была там более-менее известна. Не говоря уж о том, что она была к тому времени очень популярна в родном Ливерпуле.

Пройдемся дальше по нашему глаголу "пинать".

Kick off— "выбить мяч, начать игру". "John kicked of f and the football started. — Джон выбил мяч (нанес первый удар), и матч начался". Второе значение этого слова — просто "начать что-то", не обязательно футбольный матч: "Jim Morrison kicked off his concert with a speech. —Джим Моррисон начал свой концерт с речи..."

Вообще со словом "пинать" у американцев много выражений. Так, kick up one's heels — "пнуть себя по каблукам" подразумевает "оторваться, повеселиться, погудеть". "After the match all the class went down to town to kick up their heels. •— После победного матча'весь класс рванул в город, чтобы шумно отметить это событие".

A kick over означает "завести, запустить" — как машину, так и все остальное, что заводится или просто начинается: "I tell you, that's a

85

very good business to kick over. — Говорю тебе, это стоящее дело, чтобы начать",— шепчет один авантюрист другому".

Второе значение этого выражения — "дать дуба, откинуться", о чем мы уже как-то говорили. Смотрите словарик в конце книжки, там вы найдете еще много разных выражений со словом "kick". Ну, а что касается взятки воротилам шоу-бизнеса, так битлы ее так-таки и не дали. А ведь их первый диск мог выйти еще в 1962 году.

EVERYBODY'S COMING

Мы очень часто говорим "сейчас иду", когда нас зовут, или слышим в ресторане "сейчас принесут", когда интересуемся у администратора, где же заказанный час назад борщ. По-английски все эти "сейчас" — "уже несут", "поезд на подходе", "мама вот-вот придет", "информация сей момент поступит" и прочее другое, что уже на подходе, будет обозначаться вовсе не с помощью всяких там will, would и going to, а одним глаголом to come в форме Continuous Tence, т.е. coming.

Пример.

Джон и Мик сидят в гостиничном номере и ждут свои кофе. Нетерпеливый Джон звонит портье.

— Ну что там? — спрашивает Мик.

— OK, coffee is coming. — Порядок, кофе уже несут, — отвечает Джон.

Второй пример.

Взвод сержанта Тимпсона уже три минуты сидит в столовой (думаю, не забыли, что столовая в Америке — это не canteen, a diner), так вот, сидят они, значит, ложками стучат, а обеда все нет. Солдаты ропщут.

— Пойду разберусь,— сержант встает и уходит на кухню. Возвращается:— OK, boys! Food is coming! — Все нормально, ребята! Еду уже несут!

Идем дальше.

Ковбои Билл и Джон заняты на поле. Вдруг в небесах гремит гром. Оба поднимают головы и долго смотрят на собирающиеся тучи.

— Well, Billy, I think rain's coming.— М-да, Билли, кажется, дождь собирается, — дает прогноз Джон.

— Yeah, it' s coming.—Да. собирается,— соглашается Билл. чувствуя. что крупная капля упала ему на нос.

Еще посмотрите.

Выпускники колледжа отмечают успешную сдачу экзаменов. Джон сбегал за шампанским.

— Я — лучший специалист по откупориванию шампанского,— заявляет Мик, берет бутылку и начинает медленно откручивать пробку, придерживая ее.

86

Но не удержал. Шампанское полилось через край.

— Hey, look! It's coming! — Эй, гляди! Оно выливается! — кричат все, спеша подставить стаканы и бокалы... Следующий примерчик. Полиция. Звонит телефон. Трубку снимает комиссар.

—Hello! Le Pechen is here! Is that you, Michael? What's happend? Rip-off? OK, I' m coming! — Алло! Это комиссар Ле Пешен. Это ты, Майкл? Что случилось? Ограбление? Хорошо, я уже выезжаю.

Вот это "я уже выезжаю" (или просто "иду") будет I'm coming. Есть случаи, когда I'm coming означает (хи-хи-хи) кое-что другое.

На привале Тимоти Тимпсон рассказывает своим солдатам старую байку, которую ему в "учебке " в свое время рассказывал еще его сержант.

— Занимаюсь я как-то любовью с подругой прямо на рельсах. Ну, так получилось... Приспичило... И вдруг смотрю — поезд. I'm coming, she' s coming and train' s coming. I can't stop, she can't stop and train can't stop!

Солдаты хохочут. Еще бы! Типично солдатский юмор. Вы, думаю, догадались, что здесь глагол to come если и применим в своем первичном значении, то только с слову "поезд".

STUFF — все что угодно, даже вы сами!

Есть еще слова, что приходилось слышать в Америке в несколько искаженном смысле (искаженном, с нашей точки зрения). Это item — "пункт" и stuff— "штат", которые часто бывают синонимами. Items вашей сумки могут быть и кроссовки, и банка колы, и учебник английского языка. Items вашей комнаты — стулья, стол, диван... Все это можно назвать и "стаффом". Смысл при этом не изменится. "Стаффом" вообще может быть все что угодно.

— Did you put all the stuff in your gym bag?— Ты все сложил в свою сумку?— спрашивает Мик Джона после тренировки, зная, что его приятель вечно что-то забывает в раздевалке.

Тот кивает:

— OK, all items are here. — Все нормально, все на месте.

— Check all your items, boys! — Проверьте свои вещи, парни! — кричит солдатам сержант Тимоти Тимпсон, сидя в вертолете и готовясь к десантированию; он критически поглядывает на самого неопытного молодого солдата.— I see you don't have all the stuff, guy. Guess, what

87

did you forget? — Вижу, у тебя — неполный боекомплект. Ну-ка, прикинь, что ты забыл, приятель.

У солдата нет за спиной парашюта...

Stuff — это не только содержимое вашей сумки, но и "содержимое" вашей компании.

— Here is a picture of our last summer stuff. — А вот фотография всех, кто работал в нашем лагере этим летом, — говорит Джейн, протягивая друзьям фото лагеря отдыха, где она две недели болталась инструктором по оказанию первой помощи поколовшим пальцы колючкой розы...

Еще stuff— это материал, из которого сшита одежда:

— Your suit stuff is worn out. — Шерсть вашего костюмчика износилась, —говорит портной, намекая, чтобы вы у него заказали новый костюм.

Stuff в качестве глагола будет означать уже сам процесс заполнения: сумки — вещами, офис —' работниками, боекомплект — оружием и т. д. " We should stuff the office this year much better than in previous one ". В данном случае это выражение можно перевести и как "мы должны обставить офис в этом году покруче, чем в прошлом", и как "мы должны в этом году набрать штат получше, чем в прошлом".

88

— We must stuff our jackets with more canteens. — Мы должны взять в свой боекомплект побольше фляжек с водой,— говорит капитану сержант Тимоти.

Второе (если все предыдущие случаи можно объединить в одно) значение глагола stuff будет, как ни странно, "врать, дурить, обманывать".

— We have to stuff our enemies. — Мы должны обмануть наших врагов, — мудро рассуждает сержант Тимоти. Тимпсон, предлагая капитану устроить засаду.

ЭТО ЧЕСТНОЕ СЛОВО "FAIR"

"It's not fair. — Это нечестно",— хнычет маленький Боб. Слово fair употреблено здесь в своем основном значении, как и в случае с Fair Play, что переводится как "честная игра". Но вот Fair Game уже будет переводиться как "излюбленная тема":

— Our president is fair game for the cartoonists. — Наш президент — излюбленная мишень для карикатуристов,— говорит Джон, листая журнал и с любопытством разглядывая карикатуры на Билла Клинтона.

Ну, a Fair Sex, между прочим, будет обозначать наш (мной) любимый слабый пол, прекрасный пол. Но это мы его так называем, а американцы милых сердцу женщин почему-то нарекли оппозиционерами — Opposite Sex. He знаю почему, но у американцев это не столько слабый, сколько честный пол (что, конечно же, не всегда верно). Помню, в Нью-Йорке, когда один французский студент выдавал мне свои познания в русском (а это был, кстати, отборный мат), я ему сказал: "Well. that's right but better not use that in front of a member of the fair sex. — Все правильно, но лучше при женщинах это не употреблять".

Следующее выражение. Fair-weather friend — "друг-на-то-время-когда-это-ему-удобно". Думаю, вы меня поняли...

Fair-haired boy —сразу хочется перевести как "русоволосый мальчик". Мальчик может быть и рыжим, и брюнетом, и нечесаным, но он все равно будет fair-haired— "русоволосым", — если он любимчик, фаворит, кумир...

Ну вот примерно все основные выражения с этим словом.

89

СЛАДКИМ БЫВАЕТ НЕ ТОЛЬКО ЧАЙ

Одно из самых популярных крылатых (пернатых) выражений американской и канадской молодежи — you bet a sweet ass on it, что дословно переводится как "ты можешь на это поставить сладкую задницу", а литературно — "ты на этом заработаешь", "нагреешь руки на все сто", "поднимешься", "выиграешь", "наваришь"...

Пример.

Стол переговоров. Круглый. За ним сидят два президента: американский и белорусский.

— Отличная у вас страна,— говорит Клинтон,—леса, поля, Черно... м-м-м... чернозем. Я хотел сказать, что при вашем географическом положении грех жаловаться на пустую казну. Сколько путей и дорог проходит через Беларусь! Уделите внимание туризму. Я уверен, что you bet a sweet ass on it,— шутит американский президент, а переводчик лихорадочно пытается перевести, что же такое сказанул американец.

"Боже,— холодеет переводчик,— мы такого не проходили... "

Конечно, может, Клинтон такое и не скажет, но знать это нелишне. Мало ли что. Они любят шутить, в отличие от всегда серьезных наших официальных лиц. Готовыми надо быть, господа переводчики, к самому худшему.

ЗНАКОМЬТЕСЬ, ДИК И ДЖОН. ДАЖЕ ЦЕЛЫХ ТРИ ДЖОНА!

Говоря об английском слэнге, нельзя обойти вниманием Дика. Дик — брелок, Дик — герой комиксов. А еще англичане любовно называют Диком свой... пенис. Я даже. видел такой рисунок на майке: Дик, покрытый красными пятнами, говорит своему испуганному хозяину: "Relax, buddy. It's only lipstick. — Успокойся, приятель. Это всего лишь губная помада...". Конечно, пуритане-американцы такие смелые майки не носят (по крайней мере, я не видел) и не воспринимают порой уж очень тонкий английский юмор. Британцы в отместку называют американский юмор plain — плоским. В этом я с англичанами солидарен, хотя иногда мне кажется, что это. английский юмор plain, так как англосаксы часто смеются над вовсе не смешным, с моей точки зрения, слиянием двух слов, дающим в результате какую-нибудь обычную непристойность.

Коль уж мы заговорили об английском юморе, я не могу не рассказать легенду-шутку о Джоне. Джон был "a dude" — "редиской",

90

Т.е. плохим. Когда король решил его казнить, Джона спросили о его последнем желании. "Редиска" Джон попросил, чтобы его имя было увековечено. Король прикололся: взял да и назвал мужской туалет Джоном. С тех пор, а может, и не с тех the John по-английски еще и мужской туалет.

Но имя Джон повязано не только с "сортирической" темой. John Hancock, или John Henry,— это по-американски значит "подпись", "автограф", "крестик"...

Пример.

Наш знакомый ковбой Джон продал свой участок соседу Биллу. Оба приятеля, не снимая своих широкополых шляп, ввалились к нотариусу, чтобы все документально оформить.

— Готово! — помахал нотариус бумажным листком в воздухе.— Put your John Hancock on this paper, guys! — Ребята, поставьте свои подписи па этой бумаге!

A John Doe у американцев все равно что наш Пушкин или Мистер Икс, т.е. кто-то неизвестный.

— Так кто же обчистил сейф? — Комиссар Ле Пешен поднес зажженную спичку к самому носу подозреваемого. — Кто? Джон До, по-вашему? Ох уж этот Джон До! Сержант Холдуин. уведите задержанного!

Как видим, имя Джон достаточно популярно в устном народном творчестве от Британских островов до Берингова пролива. Это большая честь называться Джоном, как, впрочем, и Диком.

Ну, пока все. Спрашивайте, если что непонятно. Я повторю.

91

Сейчас я вам расскажу о том, что уже давно и прочно вошло в разговорный английский, но до сих пор игнорируется нашими учебниками

WANNA, GONNA, GOTTA & Со

В то время, когда мы усиленно делаем вид, что за последние полвека в English ничего не произошло, сами американцы и англичане, в свою очередь игнорируя наши учебники, вместо want to — "хотеть" и going to — "собираться" говорят соответственно wanna и gonna. Это был жаргон еще дедов нынешней мс-додежи, так что теперь и wanna (уона), и gonna (гона) вроде как, правильная речь. Некоторые англичане, американцы, ирландцы, австралийцы и юаровцы, наверное, и не, догадываются, что в далекой "Раше" их привычку ТАК говорить вообще не принимают в расчет. А тем временем глагол gonnu успешно заменяет не только going to, но и модальный глагол will, обозначающий простое будущее время.

Пример раз.

Вертолет с американскими коммандос завис над панамской кокаиновой базой. "Трататата!." — бьет крупнокалиберный пуле-

92

мет, но с земли по вертолету лупят из "Калашниковых" кокаиновые коммандос.

— Fuck! — кричит сержант Тимоти Тимпсои пилоту.— Get out of here! — Сматываемся отсюда! We're all gonna die here! — Мы здесь все погибнем!

И вертолет, круто развернувшись, быстро набирает высоту. Фу, еле ушли.

Пример два.

После мощной вечеринки Джордж долго не может отыскать свою одежду среди разбросанных по дому лифчиков, пустых бутылок, презервативов, натянутых па все свечи...

—Боже,—мычит Джордж,—ведь сегодня приезжает Сара. Надо быстро все убрать.

Но, зайдя в гостиную, Джордж видит, что опоздал: Сари сидит на корточках и застегивает свои огромный чемодан, лежащий на полу.

— Wha'd you wanna say by that, Sara?— Что ты хочешь сказать этим, Сара? — делает вид, что ничего не понимает, Джордж.— Wha' you're gonna do? — Что ты собираешься делать?

— Г т gonna leave yah (йа — так они иногда говорят вместо you), George. — Я собираюсь уйти от тебя, Джордж,— отвечает Сира, продолжая застегивать тугой замок.

— Боже, как ты жестока,— бурчит Джордж, отправляясь ни кухню глотнуть капучино...

Синонимами глагола must — "должен" являются более мягкие should и have to. Англичане по старинке используют have с get как hare got to. Вот от.этой устаревшей громоздкой have 'got to — "должен" постепенно отлетел have, a to приклеилось к got, и все это вместе переросло в gotta, которое и используется в значении "обязан/должен". Американцы, говоря о своем английском языке, называют себя

93

ленивой нацией — в том плане, что они не только все упрощают, а очень невнятно и расслабленно произносят многие звуки. Так, "t" у них не с призвуком "ц", как у британцев, а расслаблен до звучания легкого "d". Вот почему американцы water произносят как "уодэ". Двойное "t" звучит вообще как нечто среднее между "d" и "r", и нам кажется, что они говорят не "готта", а. скорее, "гара".

Наш сержант морской пехоты Тимпсон ходит вдоль строя новобранцев и стращает:

— You got no rights, guys. — У вас, ребята, здесь нет никаких прав. You gotta obey my orders whatever you do. — Вы должны слушаться моих приказов, что бы вы ни делали. You gotta do whatever I say wherenever I go. — Вы обязаны делать все, что бы я ни говорил, где бы я ни был...

Крутой сержант, правда? Напомнил мне моего сержанта Соколова из "учебки". Он из меня человека сделал. Давайте выпьем за наших сержантов, лепивших из нас мужчин.-Урок, понятно, прерывается. Думаю, что с "готтой" все более или менее ясно...

Тут меня спрашивали, что из. наших уроков "крутого инглиша" .можно упоминать на экзамене. Отвечаю: в Америке — все, на экзамене — НИЧЕГО! Дело в том, что наши отечественные преподаватели английского хоть специалисты и хорошие, но уж очень консервативные и придирчиво относятся ко всему, что связано с малейшими отклонениями от правил, и ведут с этим непримиримую борьбу. К примеру, у нас в инязе канадские преподаватели в одном и том же тексте находят ошибок в два раза меньше, чем преподы отечественные, так как относятся к своему родному языку более лояльно — как к живому образованию, а не как к чему-то окаменевшему. У наших — "шаг вправо, шаг влево — и охрана стреляет без предупреждения". У меня, признаюсь, в свое время развился комплекс собственной неполноценности. А произошло это после того, как я получил назад свое сочинение, все испещренное красной ручкой: где запятая вставлена, где слово заменено... Мне стало казаться, что любое мое собственное "начертание" порочно с точки зрения английской грамматики, лексики, стилистики и черт знает еще чего. И тогда я, самому себе более не доверяя, принялся стопроцентно сдирать все сочинения с оригинальных источников. Так в качестве экзаменационного сочинения по домашнему чтению я добросовестно переписал текст с последней страницы книжки в мягкой обложке, где вкратце излагалась суть повести Фитцджеральда "Tender is the night". Все, что я написал сам, было: Michael Goldencov, group 418 — имя и номер группы. Получил пять с минусом — пропустил-таки запятую. Этот же трюк и, как ни странно, с этой же книжкой я повторил на пятом курсе. Вопрос стоял только

94

в том, чем же заняться на отведенных под сочинение двух парах. Нет, просто я хочу сказать,.что у чересчур консервативного отношения преподавателей к творчеству своих стъюдентс есть и другая сторона.

NUT, но не орех

Мы все очень любим всякие фразы, ставящие под сомнение умственные способности собеседника, типа "у тебя что, крыша поехала?" и подобные им, намекающие (эдак прозрачно) на то, что он, собеседник, де дурак.

Клип Майкла Джексона "Black and White". Тот момент, когда пацан ставит тумблер усилителя на отметку предельной мощности. Но ему этого кажется мало, и юный любитель рок-музыки подводит ручку тумблера к отметке "Are you nut?" (а ю нат), что переводится как "Ты дурак, что ли?" или "У тебя чо, крыша поехала?". А крыша и вправду едет, когда "дэди" этого малолетнего престу... ой, я хотел сказать, меломана через эту самую крышу под напором звуковой волны летит в Африку.

Сродни выражению "а ю нат" является также и "Are you kidding?", что в прямом переводе означает "Ты что, шутишь?" или "Подкалываешь?".

Закрепим тему.

Штат Юта. Горы. Закат. Джон и Билл в своих широкополых шляпах, с которыми они не расстаются даже в туалете, едут на конях мимо высокой горы. У Джона хорошее настроение, и он уже в пятый раз за неделю решает подколоть друга одной и той же шуткой:

— Смотри: альпинист. Повис на одной руке..

— Are you kidding? — спрашивает Билл, всматриваясь в склон горы.

— No kiddings. — Без шуток,— отвечает Джон.

Но когда Билл уже полчаса пялится на гору в поиске несуществующего альпиниста, настроение у Джона пропадает.

95

— Let's go, Billy. — Поехали, Билли,— говорит он устало.— No any climber, Billy.— Нет там никакого альпиниста. — It was joke. — Это была шутка.

Из примера видно, что как существительное "шутка" больше употребляется joke, а как глагол "шутить" — to kid.

РЕКЛАМНЫЙ РОЛИК!

"I ain't gonna cry no more. cry no more",— поет девчушка в рекламном ролике, восхваляющем очередной антислезоточивый шампунь...

Все новое — это хорошо забытое старое. А вот и не совсем. Есть в английском языке и новое, которое в то же время является и незабвенным старым. О чем это я? Об английском отрицании ain't (не), которое очень часто встречается как в рок-песнях, так и в "коммершиалз", что вы и увидели из примера телерекламы. К сожалению, оно совсем не используется в разговорной речи, и я не знаю почему.

Видимо, потому, что ain't считается словечком чисто песенно-поэтического плана. Но знать его тем не менее все же стоит.

ИСТОРИЯ, КОТОРУЮ Я МОГ БЫ С ТАКИМ ЖЕ УСПЕХОМ РАССКАЗАТЬ МАТРОСАМ ИЛИ ПАРНЮ ПО ИМЕНИ СВИНИ

Думаю, вам не надо объяснять ситуацию, когда мы говорим своему собеседнику: "Хорош лапшу на уши вешать". Или: "Расскажи это кому-нибудь другому". Ну, а что же они, американцы, говорят в подобном случае? Давайте понаблюдаем за диалогом уже знакомых нам незадачливых полицейских: комиссара Ле Пешена и сержанта Майкла Холдуина.

Итак. тир. Комиссар и сержант с наушниками на головах стоят на стрелковом (огневом) рубеже с револьверами в руках.

— В армии я был метким стрелком, самым метким в роте, — говорит сержант, делая первый выстрел.— Меня даже одно время так и называли: Эйнбл Арчер (Anble Archer — Меткий Стрелок. Так, кстати, называются натовские учения, с которых Майкл и содрал прозвище).

"Бах! Бах!"— стреляет сержант. Пробитая мишень автоматически подъезжает к ним. Одна выбитая "девятка ", одна "трои-ка", остальные — "молоко".

96

— Меткий Стрелок, говоришь? — усмехнувшись, хлопает помощника по плечу комиссар.— Tell it to Sweeny. — Расскажи это Свини...

Кто же он такой, этот Свини? В американском слэнге — это такой простофиля, которому можно любую лапшу на уши вешать. Поверьте. Но только ли Свини такой доверчивый? Сейчас увидим.

— Вот когда я служил в морской пехоте, Майк, — вскидывает свою "пушку " Ле Пешен, — меня не называли ни Метким Стрелком (бах!), ни. Соколиным Глазом (бах!). У меня была смешная кличка. Кок.

— Кок?

—: Да, сержант. Кок. А все потому, что я брал картофелину (бах!) и, подбрасывая ее в воздух, стрелял (бах!). Причем так, что пулями счищал всю шелуху. Картофелину в суп потом можно было кидать (бах!).

Комиссар закончил стрельбу и, сняв наушники, отошел в сторону. Закурил, доверив сержанту изучение его мишени.

— Ну?

— У вас две "восьмерки " и три "молока ", мистер Кок, — усмехается Холдуин. — Tell your story to mariners. — Рассказывайте свою историю матросам.

Ага, значит, американцы считают, что в морской братии — такие же простаки, как и Свини. Надо будет запомнить.

97

И ВНОВЬ ЧУТЬ-ЧУТЬ ЗООЛОГИИ, или О том, что яки бывают разные

Сейчас поговорим о "яках". Нет, не о быках, а об английских разговорных yak и yuck. Если "як" писать как yak, то это будет означать "трепливый", "болтливый". А если писать yuck, то это — "грязный". В бытовых разговорах слова "грязный", "испачканный" я слышал как yuck, yucky, они употреблялись чаще, чем dirty, которое является более универсальным: dirty sex — "порнуха", dirty scandral — "мерзавец, подлец".

Пример первый. Малыш прибегает домой, а мамаша его отчитывает:

— Энди, посмотри па свои коленки и руки! Yucky! — Грязнуля!

Пример второй.

Муж приходит домой, пошатываясь и с большим опозданием, и жена его отчитывает:

— Энди! Опять задержался на конференции? Ха! Думаешь, я не знаю, с кем ты был? You, dirty rotten scandral! — Грязный прогнивший подлец!

Теперь пример на yak.

Тот же муж, на которого так сильно наезжала жена, кричит в ответ:

— Stop yakking! — Прекрати трепаться!..

98

Ну, дальше уже неинтересно, Терпеть не могу семейных скандалов. Для нас же главное — это запомнить наших двух (безрогих) "яков". Запомнили? Второго желательно не употреблять. Не советую.

ХОРОШО ЛИ БЫТЬ БАНАНОМ В АМЕРИКЕ?

Как-то совершенно случайно я увидел по телевизору выступление группы "На-На" в каком-то нью-йоркском рок-клубе. Для публики, собравшейся в зале клуба, музыка новых русских — все равно что ковбоям наши частушки слушать, но вот шоу, экспрессия московских музыкантов и их полуголые танцовщицы янки, конечно же, приглянулись. И вот наш переводчик спрашивает у трех зеленоволосых панков, как им понравилось выступление русских и что они думают по поводу увиденного. Американцы начали (возможно, лишь из вежливости) восхищаться: "It is fantastic! Their bananas suits are really great\". Переводчик переводит: "Это фантастика! (пока все правильно). Их банановые костюмы — просто класс!". А вот тут уже маленькая ошибка. Не было у "На-На" никаких банановых костюмов. Но американские зеленоволосые "нанайцы" наперебой стали выкрикивать: "Yeah, they're so bananas'."

99

— "Они такие классные!" — переводил наш парень, чертыхаясь про себя и, наверное, думая: ну чего это они заладили свое "бананас"? А того и заладили, что у американцев слово "bananas" употребляется как "crazy", т.е. "сумасшедший", "ненормальный", "необычный", "придурковатый", "шизанутый", "прикольный" и т.д. В принципе переводчик правильно все перевел, хоть "бананас" и несколько сбил его с толку . Но нас-то это уже наверняка не смутит. Мы теперь знаем, что все это значит.

ЙЕ!

На занятиях в институте я очень часто вместо yes говорил просто "йе", во-первых, подражая песенному языку любимых рок-исполнителей, а во-вторых, из чисто интуитивных соображений. Ну нравилось мне так! Да и короче к тому же. Преподаватели Меня, впрочем, не поправляли. Но каково же было мое удивление, когда, очутившись в Англии, я услышал, что "йакают" (yeah) там абсолютно все. Yes я так и не услышал на улицах Лондона. В Америке — та же петрушка, но yes все же говорят несколько чаще, чем в Англии, где мое нечаянно вырвавшееся yes в последние минуты пребывания на "священной земле" (для меня это — Англия) было воспринято как укор. Англичане покраснели и стали вдруг тоже

100

говорить yes. посчитав, видимо, за стыд, что русский стыодент вроде как показывает пример хорошего литературного языка. Да, как ни странно, но у консерваторов англичан yeah вместо yes прижилось лучше, чем у модернистски все упрощающих янки. Очень часто англичане на канадский манер говорят не yes, a yap (йап), и не по, а поре (ноуп) — тоже по-канадски. Кстати, и американцы обожают все эти "йапы" и "ноупы", так что не теряйтесь, не тушуйтесь, не пугайтесь и не паникуйте, когда услышите, что ваш собеседник вместо yes и по употребляет yap и поре. Но это не урок. Сам не знаю, что это было.

ПОГОВОРИМ СНОВА О ПОПУЛЯРНЫХ АНГЛИЙСКИХ ИДИОМАХ

Мик вернулся со свидания с Джейн. Видимо, у них произошел резкий разговор, потому как бедный Мик сидит в углу с остекленевшим взглядом и ничего не говорит.

— Мик,— хлопает по плечу друга Джон.— Ты чего? Come on. Mick, what's happened?—Давай же, Мик, расскажи, что случилось...

— Она оставила меня,— не своим голосом произносит Мик.— Представляешь, она мне заявила, что... что она уже другая. Выросла и изменилась, а я как был, так и остался...

Джон лишь фыркнул:

— She is crazy! — Ненормальная! Ты же подрос на целых 2 см.

— Oh, shit! What am I supposed to do? — Блин! И что же мне теперь делать прикажешь? Она еще сказала, что я отношусь к ней как к своей собственности, что я консерватор...

— Это после всего, что ты для нее сделал?!— возмущается Джон.— She is a stupid thing! — Она mynицa! Forget it! — Забудь ее! There, is no sun shine come through her ass! — Свет клином на ней не сошелся!

("Дословно же эта поговорка звучит более резко, чем в русском, но, как выразился мой приятель Сергей, более точно: "солнце не светит через ее задницу". Однако вернемся к нашим друзьям Мику и Джону.)

101

— Успокойся,— продолжает утешать своего расклеившегося друга Джон. — At least every cloud has silver lining. — В конце концов, нет худа без добра (у каждого облака есть серебряная подкладка).

А вот еще один интересный фразеологизм: over the hill, что значит "уже не тот".

Комиссар Ле Пешен гонится за преступником, в прыжке настигает его, валит, защелкивает на запястьях мерзавца наручники и, вытирая пот с лица тыльной стороной ладони и тяжело дыша, садится на лежащего негодяя сверху.

— Что-то я совсем выбился из сил,— говорит сам себе комиссар.— Well, I'm over the hill. —Да уж, я не тот, что раньше...

— Oil. come on Jonney,— Мик пытается утром расшевелить Джона, вернувшегося накануне со славной вечеринки, однако его друг никак не может протрезветь.— Come on, get up, John. — Ну давай же, поднимайся. Yeah dear. You are over the hill. — М-да. ты уже не тот. что был раньше,— заключает Мик. вспоминая, как Джон резво подскакивал в прошлом году после более крутых пьянок.

102

ОКАЗЫВАЕТСЯ, НЕ ТОЛЬКО МЫ БЕРЕМ ВЗАЙМЫ АНГЛИЙСКИЕ СЛОВА, НО И ОНИ БЕРУТ РУССКИЕ

Ни для кого не секрет, как много английских заимствованных слов есть в русском языке. Но, думаю, вы удивитесь, когда узнаете, что и в современном английском языке тоже есть заимствованные русские слова. И это не только perestroika и glasnost,но и само слово "русский", которое, как ни странно, означает не что иное, как самих русских. Когда я впервые наткнулся на слово russky, то по смыслу оно означало что-то из области "грубого, резкого и тупого", не имея при этом никакого отношения к. русским вообще. Естественно, что ни в одном словаре слова такого нет. Потом знакомые канадцы объяснили мне, что russky — это на слэнге, действительно, "русский", только в смысле обзывалки, равнозначно тому, как мы обзываем фрицами немцев, янки американцев, хохлами украинцев, кацапами, москалями русских, бульбяшами белорусов или как канадцы обзывают "кэнакс" самих себя . Так вот, эти самые кэнакс и янки на нас, бульбяшей, хохлов и москалей, говорят "русски" и даже не догадываются, что мы нисколько не обижаемся, так как это простое нормальное русское слово из русского же языка. Здорово мы их надурили?

103

RUNNING

Один мой друг как-то спросил меня: "А правильно ли будет по-английски сказать "I am running now? — Я бегаю?". Я только собрался сказать, что, мол, да, конечно, но вдруг запнулся. Дело в том, что to run, обозначающее "бегать", очень часто употребляется и в значении руководить, заниматься чем-нибудь. "I'm running very profitable business now. — Сейчас я проворачиваю/занимаюсь очень выгодным бизнесом". А слово "бегать" ("носиться", "бросаться") будет, скорее, to rush:

"Elvis Presley played his first Canadian live date at the Empire Stadium in Vancouver, where fans rushed to the stage during the show...— Во время своего первого канадского концерта, когда Элвис Пресли пел на стадионе "Эмпайр " в Ванкувере, поклонники (от избытка чувств) бросились на сцену".

А вот выражение run for it переводится как "спасаться бегством".

Например:

The fans rushed the stage during the concert in Sweden, in 1963, and the Beatles had to run for it. — Во время концерта в Швеции в 1963 году (раны ворвались на сцену, и битлы вынуждены были спасаться бегством.

Следующее: run in'— "арестовать".

— I run this man in for pedding without a license. — Я арестовал этого типа за торговлю без лицензии,— сержант Майк вталкивает в кабинет комиссара какого-то потрепанного джентльмена.

Run off — "выпускать, печатать, выдавать".

— This mashine runs off a 1000 of copies. — Эта машина выдает 1000 копии,— Мик демонстрирует Джону новый печатный станок колледжа.

Run into — "смешиваться" — если мы говорим о красках, и "врезаться" — если речь идет об автомобилях. Видите, как много значений у слова run.

"HELLO? SPEAKING!"

Сейчас мы посмотрим, как правильно по-английски общаться друг с другом по телефону, чему нас, увы, не учат ни в школе, ни в институте. Давайте понаблюдаем за телефонным трепом наших героев. Говорят ли они то же, что и мы в подобных случаях?

Звонок. Комиссар Ле Пешен снимает receiver (трубку) и, не пере-

104

ставая печатать и курить, говорит, зажав трубку между плечом и ухом:

— Police.

— Le Peshen? Is that you? — Ле Пешен? Это вы?

— Yes, Le Peshen is here. —Да, Ле Пешен на проводе. Who is speaking? — Кто говорит?

— It's Mike. — Майк.

— Mike? Mike who? — Майк? Что за Майк?

— What do you mean "Mike who?". — Что значит "Что за Майк"? Mike Holduin, of course! — Майк Холдуин, естественно!

— Oh, Mike! I'm sorry...— смущенно пыхтит сигаретой комиссар и улыбается тому, что не признал напарника.

Джон и Мик звонят профессору Джексону, чтобы пересдать зачет по истории американской литературы. Джон набирает номер и, услышав голос в трубке, говорит:

— Good morning. That is John Tompson and Mick Jefferson. Could I talk to professor Jackson?—Доброе утро. Это звонят Джон Томпсон и Мик Джефферсон. Могу ли я поговорить с профессором Джексоном?

— Speaking. — Говорите/я слушаю.

— Oh, professor! Do you recognise us? — О, профессор! Вы нас узнали?

— Well, I do...— А, ну да, узнаю... Черта с два он их узнал.

Джейн звонит Мику, но трубку снимает его мама.

— Hello, this is Jane! — кричит Джейн в трубку.

— Hello, Jane! How are you?

—I'm fine, thanx. And how are you?

— Not bad, thank you, dear.

(Думаю, тут все ясно, перевод не требуется. Мы все это проходили вдоль и поперек.)

— I'd like to speak to Mick. — Я бы хотела поговорить с Миком.

— Sorry, he's out right now. — Извини, его сейчас нет. May I leave a message for him?— Что ему передать?

— Oh, yes, please. Could you tell him to call me back. — Пожалуйста, передайте, чтобы он мне позвонил.

— OK, I will. — Хорошо, передам.

— Thanx a lot. — Большое спасибо.

— You are wellcome.

— Bye then.

— Bye, dear.

Как видите, ничего сверхъестественного. Все предельно просто и 105

ясно, как перец. Надо лишь запомнить, что выражение "я вас слушаю" или "говорите" выглядит как speaking, а "не могли бы вы передать" — как could you get a message for... Вот, пожалуй, и все.

БЛАТНАЯ РАБОТА ПО-АНГЛИЙСКИ

Однажды к нам, моему другу китайцу Чи и мне, двум студентам -"коммунистам", работающим во время летних каникул на кухне в лагере отдыха американских детишек, подошел Том, американец средних лет, чернявый, в очках, и сказал:

—Хочу вам предложить работу в сети малого бизнеса. Поедемте ко мне домой на уик-энд и там поговорим. Я живу тут недалеко, под Бостоном. Вы согласны?

— Да!

— Представляешь ! — радовался Чи, когда мы с ним рубили ножами перец на кухонном столе. — Это же беловоротничковая работа! То, о чем можно только мечтать. Удача сама лезет нам в руки, Майкл.

— А почему он предложил эту работу нам ? —задал я почти риторический вопрос.

—Сам подумай! Вся кухня на наших плечах держится. Гуэй еле шевелится. Я математик. Ты лингвист. Им такие люди, работящие и умные, нужны. Это здесь называется headhunting.

—Охота за головами? — усмехнулся я — Значит, мы — это дичь, головы?

—Нет, мы — это job hunting, тоже охотники, — ответил более компетентный Чи. Он уже второй год учился в Штатах...

Итак, headhunt — это не охота за головами индонезийских или африканских туземцев. Хотя именно так это слово и переводится. В английском языке слова "охота", "охотиться" часто обозначают поиск. House hunting — поиск дома, жилья. Wife hunting — поиск жены. Ну, не то чтобы она была да пропала. Нет. Просто если кто-то решил жениться, то в данный момент он ищет, на ком бы. Husband hunting — это то же самое, что и поиск жены, только, как вы успели заметить, наоборот: леди ищет хасбэнда. Job hunting — это то, чем мы с пекинским студентом Чи в данный момент озабочены: поиск работы. Headhunting в быту англо-американской жизни давно означает поиск рабочей силы, умелых работников, нужных сотрудников и специалистов, а не охоту за головами. С нашим понятием "найти блатную работу" это не стыкуется. Здесь ищут не по знакомству, а по умению, опыту и знанию, для чего все их компании и фирмы, а теперь и. многие наши фирмы проводят интервью, на котором тебе задают вопросы, а ты отвечаешь. Тут наша врожденная славянская скромность совершенно плохой помощ-

106

ник. Надо не то чтобы хвалить себя, но стараться описать с лучшей стороны и вспомнить все свои способности, пригодные к предполагаемой работе. Здесь ты, кандидат в сотрудники, одновременно и товар, и продавец.

Мы с Чи еле дождались уик-энда и вот на машине Тома вместе с его женой и двумя маленькими сыновьями, беспрестанно воюющими между собой, едем из крохотного штата Род-Айленда в Массачусетс. Дома у Тома мы с Чи накормили будущего работодателя блюдами китайской кухни, а потом Том стал нам показывать журналы , где говорилось про счастливых людей, решившихся заняться малым бизнесом и преуспевших в этом. Когда просмотр однообразных фотографий из журналов явно затянулся. Мы, как могли, стали намекать, что нас агитировать зарабатывать деньги не чтобы не надо, но не так чтобы надо очень долго. Мы, эдак скромно, дали понять, что давно хотим подзаработать и лишних уговоров тут не требуется. Тогда Том, решив, что "клиент созрел", усадил нас на диванчик,, установил перед нами грифельную доску, на которой с умным видом написал слово effort розовым маркером.

—Усилие, — продублировал написанное Том, — если вы хотите заняться малым бизнесом, вам нужно приложить усилие.

Том нарисовал в верхнем углу кружок и объяснил, что это мы. То бишь наше дело. Потом он пририсовал снизу к кружку три кружочка.

—А это еще три человека, которых вы вовлекли в свое дело и которые, работая и вовлекая в бизнес других людей, — и Том пририсовал снизу еще большее количество кружков, — будут работать и на вас. Те, вовлекая следующих, увеличивают вашу сеть бизнеса, — Том изобразил еще несколько кружочков, отходящих от предшествующих.

"Боже, если он собирается зарисовать всю доску, то это надолго", — подумал я, начиная уже клевать носом.

Пирамида, скажете вы. Ну да, пирамида. Нечто подобное я увидел в действии чуть позже, после возвращения на родину и знакомства со всякими мавродиевскими и хопер-инвестовскими пирамидами. Но уже в тот момент мы с Чи прекрасно понимали, что это действительно так — чем больше народу на тебя работает, тем больше ты получишь, а каждый новый последний снизу рискует быть и последним вообще. Хотя в ту минуту, когда Том читал свою лекцию, эта идея нам нравилась. Мы только не усекли, что же конкретно должны делать.

—Но какой бизнес? Как и где мы можем его организовать? С кем контактировать? С какими верительными, сопроводительными и иже с ними документами нам нужно идти к нашим русско-китайским чиновникам, бюрократам и ретроградам? — стали мы засыпать Тома вполне естественными вопросами. Каково же было наше удивление, когда Том не смог ответить ни на один из них. Он даже не знал, куда адресовать нас за получением информации, то есть кто нам хоть что-то может ска-

107

зать, какого рода продукцию мы должны распространять и будем ли мы вообще что-нибудь распространять... Короче, какого черта от нас требуют. Увы, видимо, в компетенцию Тома это не входило. Его делом была только чистая агитация.

—М-да, — говорил я Чи, вновь стоя за кухонным разделочным столом, тоскливо кроша перец ножом и вспоминая наш вчерашний "трип" к Тому, — ну и работенка у Тома. Мне бы такую...

Я хотел было сказать "по блату", но осекся, А как будет "по блату"? По-английски это networking. Но-их networking — не так уж и плохо, то есть не так аморально, как считается у нас получение работы по знакомству. Мы просто привыкли, что работа по блату — это когда кто-то, совсем не специалист, тем не менее влез, сволочь, на незаслуженное место. У них network — это даже неплохо.

Многие руководители предпочитают, чтобы их работники приводили не просто хороших спецов, но и налаживали бизнес как сеть из своих приятелей и знакомых.

О ТОМ, ЧТО GHOSTING HE ИМЕЕТ ОТНОШЕНИЯ К ПРИВИДЕНИЯМ

—Все, что нам остается, это jobbing, — грустно заметил Чи. — С беловоротничковой работой, похоже, придется подождать...

—Jobbing? What do you mean? —"Джабин"? Что ты хочешь этим сказать? —не совсем понял я своего приятеля. Я было подумал, что мой китайский друг имeem в виду "работать, работать и еще раз работать ", как завешал Мао или Ленин. Но нет, Чи подразумевал нечто совершенно другое.

Оказывается, в английском языке масса "инговых" форм, которые обожают англичане и американцы и употребляют в те моменты, когда мы произносим целые предложения. Так их shopping — это, как вы уже все, должно быть, знаете, поход по магазинам, покупки. Jogging — бег трусцой по утрам. Boating — катание на лодках, a jobhunting, о чем уже говорилось, — поиск работы. Ну а само jobbing— это различная мелкая подработка в разных местах. Одну неделю, к примеру, вы моете посуду, другую — посвящаете погрузке мебели и доставке документов по адресам. Вот это и имел в виду Чи.

Есть еще и ghosting, что происходит, соответственно, от слова ghost — привидение, призрак. "Гостинг" — это когда вы делаете работу за кого-то, а сами остаетесь в тени призраком. Так, в частности, произошло с известной некогда американской группой "Нилли-Ванилли". Смазливые темнокожие парни пели и прыгали по сцене. Под "фанеру", естественно. Но какой шок произвела новость, что эта самая

108

"фанера" не принадлежит "Нилли-Ванилли". Оборотистые продюсеры группы решили из двух несовершенств сделать одно совершенство:

кто не умел петь, но умел танцевать — плясал на сцене, а кто не умел плясать, но обладал голосом — пел, но уже за сценой. Вот эти тайные, невидимые зрителям музыканты и есть ghosting. Такие вещи часто происходят в творческой среде. Кто-то хочет прославиться как музыкант, поэт или писатель и использует для этого молодой талант, которого устраивает уже то, что он получает неплохие деньги. Конечно, вся слава достается другому. Обидно, правда? Видимо, поэтому "гостинг" с "Нилли-Ванилли" выплыл наружу. Возможно, истинных певцов заело, что другие поют их голосами, и они эдак аккуратно "стукнули" куда надо. И американское общество было не на шутку возмущено. "Нилли-Ванилли" враз пришел конец. Пластинки, кассеты и компакт-диски группы давили катками и жгли па кострах.

В "гостинге" в свое время обвиняли даже классика английской и мировой литературы Уильяма Шекспира. До сих пор не утихают споры, сам или не сам писал он свои знаменитые пьесы и сонеты. Поговаривают, что за него творил некий обедневший писатель, которому Шекспир неплохо платил. Но не думаю, что это правда. Если бы так, то вся эта история еще при жизни Шекспира всплыла бы наружу, как у нас с "Нилли-Ванилли". Мне кажется, что такие вещи долго в тайне не сохранишь. Подобные слухи ходили и о Шолохове. В частности, о его "Тихом Доне". .Многим казалось подозрительным, что эту фундаментальную книгу молодой автор написал так быстро. Якобы Шолохов использовал записки некоего погибшего белоказачьего офицера. Но и это не похоже на правду. Есть люди, у которых работа спорится, и они укладываются в кратчайшие сроки, от чего их творения получаются динамичными, сделанными на одном дыхании, будь то музыкальный альбом, книга или же фильм. Так, "Битлз" в октябре 1965 года пришли в студию с двумя более-менее готовыми песнями, а в декабре их долгоиграющая пластинка "Rubber Soul" уже лежала на прилавках магазинов. Скажете, такие сроки немыслимы, особенно если записываться у нас. Точно. Тут один только конверт могут изготовлять полгода. Свою третью книжку, к примеру, я написал быстрее, чем типография осилила производство одной только бесхитростной обложки. Если маститый композитор, член Союза композиторов, говорит: "Два года назад я побывал в Испании, а в прошлом году написал об этом песню и пластинка с "испанской" записью вот-вот увидит свет...", то такому человеку, конечно, покажется фантастичным, что какие-то ребята с гитарами каждый год записывают по двенадцать песен да еще успевают за этот же срок издать их.

109

ТЕПЕРЬ О ТОМ, ЧТО MOONLIGHT ТАКЖЕ НЕ ИМЕЕТ ОТНОШЕНИЯ НИ К ПРИВИДЕНИЯМ, НИ К ЛУННОМУ СВЕТУ

—During all the last year I moonlighted as a math teacher.— Весь прошлый год я подрабатывал учителем по математике и неплохо подзаработал, — сказал Чи. — Можешь и ты сделать нечто подобное. Обучать, к примеру, русскому языку. Если, конечно, найдешь такой класс...

—А что такое to moonlight? — спросил я, медленно гребя веслом. Дело было во время обеденного часового перерыва, единственного при рабочем дне с семи утра до (не пугайтесь) восьми вечера. Этот перерыв мы часто посвящали плаванию в каноэ, по неописуемо красивому озеру нашего лагеря.

Если честно, то по смыслу предложения Чи я уже догадался, что to moonlight означает что-то вроде, подработки. Но хотелось уточнить.

—Ну, —Чи задумался, — представь, что у тебя есть уже работа, а ты, образно говоря, при лунном свете, подрабатываешь. В китайском имеется хорошее словцо, чтобы определить все это, но жаль, что ты китайского не знаешь.

—У нас тоже такое словцо есть, — улыбнулся я и, не без труда вспомнив родную речь, произнес по русски: — Халтура.

— Красиво звучит, похоже на испанское слово.

Я рассмеялся и поймал себя на том, что "халтура" звучит в самом деле очень красиво. Что-то вроде испанских "карамба", "тореро", "вентура", "мучо оро" или "бесса ме мучо"...

Помните такой популярный в Америке, а потом и у нас телесериал "Агентство "Лунный свет", который дал путевку в жизнь Брюсу Уиллису, моему любимому актеру? Так вот, название этого сериала правильнее было бы перевести как "Агентство "Халтура", тем более что все, чем занималось агентство, — это не расследование преступлений (хотя и этим тоже), а выяснение отношений главных героев, мужчины и женщины, которые друг друга любят; однако все как-то не объяснятся. Но должен оговориться, само слово moonligliting, как и networking, не несет в себе столь много негативного, как некоторым может показаться. Правда, и у нас выражения "халтура, подхалтуривать" далеко не всегда означают, что кто-то плохо относится к этой дополнительной работе — работе, которая, как считают американцы и англичане, делается при лунном свете, а значит — где-то, как-то, тайно, подпольно. Наоборот, у нас сейчас без мунлаитинга никуда не деться. А порой получается, что мунлайтинг, или же, проще говоря, халтура, становится профессией номер два, которая в отличие от профессии номер

110

один дает более-менее нормальный доход, либо обе эти профессии вместе и могут прокормить нашего брата в великую эпоху перемен. Вот и получается: писатель продает, продавец пишет, издатель врачует, журналист подметает, переводчик занимается репетиторством, преподаватель переводит, студенты все работают поголовно, милиционер подворовывает, а военный подхалтуривает на очередной горячей точке... Короче, мунлайтингуют все.

ТИПИЧНАЯ АМЕРИКАНСКАЯ ЖЕНЩИНА. CHICK ИЛИ BUTCH?

—Ну как же, американки ведь такие красивые! — часто приходится слышать от наших ребят, когда речь заходит об американских женщинах.

Мы говорим "слабый пол". Они — opposite sex, "противоположный пол". Феминисткам, представительницам американского и английского слабого пола, явно не по душе слово "слабый". Противоположный — это другое дело. Хотя, если честно, то англоговорящим феминисткам вообще не по душе многое чисто женское и естественное. Им подавай наравне с мужчинами и в армии служить, и в полиции за преступниками гоняться, и в хоккей играть, и в боксе друг другу лица разбивать, и даже по пляжу с голым торсом ходить... "Зачем прикрывать грудь, если мужчины свою грудь не прикрывают?" — говорят некоторые феминистки. Такое ощущение, что они и рожать скоро откажутся, потому как мы, мужики, этого, к сожалению, делать не умеем. Итак, их “оппозиционный” пол. Мы судим о нем в основном только по американским фильмам. Ну, иногда по спортивным состязаниям. Что касается фильмов, то в Голливуде собрались красавицы (как и красавцы) со всего света. Спортсменки? Ну это все-таки не типичные, “среднестатистические”, женщины.

Нам, славянам, впервые попавшим в Новый Свет, их женщины сразу же кажутся Чуть-чуть не такими: где-то несексуальными, порой грубоватыми, может быть, в чем-то мужеподобными, каждая третья страдает избыточным весом. Никакой косметики (кроме вечерних выходов в театр или же на какое-нибудь парти), отсутствие каблуков, отчего походка у американок не такая изящная, как у восточных славянок.

Правда, мне понравилось, что американки, в отличие от чересчур коротко стригущихся европеек, предпочитают носить волосы натуральной длины. Это следствие американского религиозного воспитания:

женщинам остригать свои волосы — грех. Но как только боссу захочется, чтобы в его конторе все женщины носили стрижки, о грехе моментально забывают, делают стрижку независимо от того, к лицу это им или нет.

111

Таких женщин, которых английские и американские мужчины сами считают несколько грубоватыми, мужиковатыми, они называются butch — сокращение от butcher, что дословно переводится как "мясник". Иногда звучит bulldike — самец, жеребец, ведь у западных женщин сейчас так модно быть самостоятельными и мужественными. По-русски можно перевести и как "бой-баба", хотя мы при этом подчеркиваем все же больше характер, а не внешность. Wild thing — это дикая кошка, дикарка, ненормальная, строптивая. Американцы это выражение любят, и оно частенько проскальзывает во многих песнях. Встречаются, естественно, красотки и там, в Штатах. Но обычно их трудно рассмотреть в быстро проезжающих спортивных "шевроле", "линкольнах" и "фордах". Американские мужчины, если только они пока еще традиционной сексуальной ориентации, так же как и мы, любят красивых женщин, pretty woman. Их называют еще chick (цыпленочек, курочка), Но, как признался мне один американский парень, белорусские женщины красивей. Для американца, надо заметить, такое сказать многого стоит. Ведь все они считают, что самое лучшее находится непременно в Америке.

Если мы заговорили о женщинах, то никак нельзя обойти и тему любви.

МНОГОЗНАЧИЕ LOVE, ИЛИ ЧТО ЗНАЧИТ ЛЮБИТЬ ПО-АНГЛИЙСКИ

Многозначность английского языка сказалась и на английском слове love (любовь, любить).

— Thank you, love, — говорит продавец "Макдональдса", когда вы отходите от стойки с завернутым биг-маком.

— Welcome, love, — говорит улыбчивый джентльмен после того, как вы поблагодарили его за обстоятельное объяснение, как добраться до Пикадилли-стрит.

— Hello, love, — здоровается пожилая миссис со своим соседом, подростком лет пятнадцати ...

— Bye-Bye, love, — прощается с сотрудницей менеджер компании, уходя домой ровно в шесть о'клок. В девять утра он наверняка скажет ей:

— Morning, love.

И это совсем не значит, что менеджер и сотрудница в любовной связи.

Подобное можно слышать на лондонских, вашингтонских, сиднейских, дублинских, манчестерских улицах сплошь и рядом. Я сказал манчестерских? Знаете, в Манчестере они все говорят не лов и не лав, а лув. Такой уж там акцент — на северо-западе Англии. Но все многочислен

112

ные 'ловы , лавы и "лувы" вовсе не подразумевают, что люди, говорящие вам: Excuse me. love или Sorry, love. Take care, love, вас любят и души в вас не чают. Отнюдь. Слово love в прагматичном и многозначном английском языке давно уже перешло в разряд обыденно-дежурного обращения. У нас с этим примерно может сравниться лишь то, как грузины говорят: "Спасибо тебе, дорогой... Будь здоров, дорогой... Извини, дорогой... Сколько время, дорогой?.."

Английское I love you — я тебя люблю — известно всем. I love it американо-англичано-австрало-канадцы говорят, имея в виду "мне это нравится, это я люблю, я от этого тащусь", когда рассуждают о своих увлечениях, пристрастиях, вкусах и привычках.

My love — это уже более интимно и звучит по отношению к любимому человеку, женщине, мужчине (ненужное зачеркнуть).

Ну, а то, как мы интересуемся у своего приятеля или подруги (после традиционного приветствия Hello! How are you... I'm fine, thank you...) "Как у тебя дела на любовном фронте", у них будет звучать как how is your love-life?

Love story — это любовный роман, история.
Love movie — фильм о любви, a to make love — заниматься сексом, с любовью или без. Не важно.

Ну, а раз уж мы обсудили женщин и любовь, то, думаю, и по мужчинам не плохо бы пройтись.

ТИПИЧНЫЙ АМЕРИКАНСКИЙ ПАРЕНЬ, КТО ОН? COOL CAT ИЛИ ЖЕ WIMP?

Как я уже писал, многие думают, что типичный американец — это непременно Сильвестр Сталлоне, Шварц, Брюс Уиллис или же в худшем случае Том Круз, Микки Рурк. М-да...

Крутой парень, лихой, веселый, сыплющий шутками-прибаутками, симпатяга, нравящийся девушкам есть в каждом сити, городе, селе, деревне, ауле, хуторе, вёске и кишлаке. Но вот что интересно. Если на трех-четырех более-менее классных, к примеру, минских парней приходится один инфантильный, то на этого "дофина" почему-то и скажут — "вот он, типичный белорус". Американцы же из десятка таких же вот "дофинов" выберут одного классного и только тогда скажут "вот он, типичный американский парень". Американцы сами создали публичный имидж cool cat (классного парня, крутого чувака) — не без помощи своей "фабрики грез" Голливуда. Янки и впрямь уверены, что их типичный американский парень — это лихой ковбой, скачущий на коне и стреляющий при этом с обеих рук. Вот такого и называют macho man (мачоумен), что происходит, вероятно, от слова much. Или же это легкое заимствование из испанского языка: mucho (сильный, большой,

113

мужественный), ибо испанский язык сейчас стал вторым, после английского, языком Америки.

На самом же деле типичный, среднестатистический, парень Америки, по моему разумению,— это нормальный, спокойный, улыбчивый и немногословный, слегка или же не слегка религиозный мужчина. Белый. В вопросах, не затрагивающих его бизнес, он, по нашим меркам, как малое дитя, "пусти повалюсь". Явно не "мачо". Кто-нибудь из наших женщин, наверно, назвал бы его этаким пустомелей, тюфяком, мямлей или же сосунком, что попадает под одно слово: sucker (сосунок). Или Sissy (так, правда, больше называют мальчишку-плаксу). Но если он все-таки предпочитает американский футбол, выступает на сцене с местным колледжским рок-ансамблем, красив и работает по вечерам в мужском стриптизе, играет в бейсбол за университет, не играет в баскетбол, но часто тусуется во дворе с банкой колы в одной руке и баскетбольным мячом в другой (такого, кстати скорее назовут machismo — выпендрежник — или show off— выеживается больше, чем есть на самом деле), то он уж точно macho, fucker (чувак), но никак не shy boy (скромняга), sucker (сопляк, сосунок) или wimp (слабак). Правда, все эти крутые американские парни в одном очень сильно отличаются от наших. Пусть у них и вызывающий вид, пусть они сыплют грубыми словечками, пусть вставляют свое fuck после каждого второго слова, тем не менее никто телефонов не ломает, фонарей не бьет, на одного всей гурьбой не нападает, в лифтах не мочится, к прохожим не цепляется и не грубит в ответ.

ЧТО ОБЩЕГО МЕЖДУ НОВЫМИ РУССКИМИ И ПРОСТО НОВЫМИ МУЖЧИНАМИ?

Все новое американцы, понятно, называют, используя слово new. Построили, к примеру, английские переселенцы на американской земле поселок и назвали его не каким-нибудь новым именем, а просто вспомнили родной Йорк и городок нарекли Новым Йорком. Так и получился Нью-Йорк. Та же история произошла с французскими переселенцами и с постройкой Нового Орлеана. Идентичный случай и с открытием Новой Зеландии ... Видите, как любят англосаксы слово new. А недавно в быту появился и "новый человек" — если перевести дословно их new man. В то время как женщины в Америке и Англии набираются мужественности, самостоятельности, вследствие чего вынуждены пропадать на работе с утра до вечера, облик мужчины существенно изменился. Это уже не ковбой, скачущий на коне и, не целясь, сражающий врагов из своего кольта. Теперь в моде тихие, заботливые, нежные, уделяющие много времени воспитанию детей мужчины, кото-

114

рых и называют new man (как будто таких раньше не было!). Во время бурных лет перестройки наших соотечественников, рванувших после падения железного занавеса за границу, тоже стали называть новыми —- new Russians. Раньше для них, англичан и американцев, русские ассоциировались с человеком в каске и автоматом ППШ, с казаком на коне и с шашкой либо, в лучшем случае, с балетом или с гимнастами, хоккеистами, грубо обыгрывающими канадских любимцев североамериканской детворы. А тут вдруг такие же люди, как они, занимаются, понимаешь ли, бизнесом, зарабатывают деньги, разговаривают на английском, не глупые вроде..Вот их вначале и стали называть новыми русскими, так как считали, видимо, что раньше умных и предприимчивых русских людей вообще не было. Правда, очень скоро термин новый русский перешел к лицам криминальной тусовки. Американцев поразили русские парни с толстыми золотыми цепями на шеях и красивыми женщинами под боком, сорящие деньгами (наличкой!) направо и налево, словно подвыпившие арабские шейхи. Таких ребят ни за границей, ни у нас точно раньше не было. И их новыми можно назвать с полной уверенностью. Ну, а если говорить про лью менов, то нс думаю, что заботливых, нежных и справляющихся с домашним хозяйством мужчин раньше не существовало. Существовали. Зато теперь среди американских и английских женщин, да и наших тоже, становится все меньше и меньше заботливых, нежных и хозяйственных "вумен".

А ТЕПЕРЬ СЛУЧАЙ ИЗ ЖИЗНИ, ЯРКО ИЛЛЮСТРИРУЮЩИЙ АМЕРИКАНСКОГО MACНОМAN

В одном пабе мы с Чи стояли у стойки и наблюдали по телевизору бой Майка Тайсона. Рядом сидел мужик, каких мы называем "синими", с наколками на руках, коротко стриженный. Ну прямо macho или на худой конец fucker. Когда этот "синий" ушел, а потом вновь появился с бокалами пива, его место заняла женщина, которая до того со своей подругой и еще одним факером стояла у нас за спиной.

— Извините, но это мое место, — заметил наколотый, и женщина послушно встала.

Факер этой подруги заметил "синему", что тот мог бы и уступить женщине, чем, кстати, даже меня удивил. Дело в том, что американцы как-то охотно восприняли требования феминисток равноправия, и у них, у американских мужчин, не сжимается сердце при виде представительницы слабого пола, несущей большой чемодан. Наколотый так и ответил:

— Next time.

115

То бишь как-нибудь в другой раз. Очень часто такое приходится слышать, когда тебя вежливо пробрасывают.

Но факер решил, что его слово все же должно быть последним, или же просто перед двумя подругами покрасоваться захотел. Он еще что-то сказал и добавил: мол, может, выйдем, в натуре, поговорим.

— Прямо сейчас? — круто повернулся к нему "синий" и, спрыгнув со своего места, схватил факера под локоть. Оба джентльмена стали быстро продвигаться в сторону двери.

— Fuck! — только и произнес Чи, провожая взглядом обоих "петухов".

— Похоже, сейчас драка будет! Айда посмотрим! Ну прямо как у нас! — толкнул я китайского товарища.

Но обоих дуэлянтов уже вел назад вышибала, отчитывая их словно пятиклассников. Те послушно вернулись к своей стойке. Чуть позже факер даже попросил прощения у "синего", и тот эдак небрежно это извинение принял. Настоящий macho man.

О ТОНКОМ АНГЛИЙСКОМ ЮМОРЕ И О ТОМ, КАК ЕГО ПОНИМАТЬ

Когда кукольное шоу "Маппет-шоу" транслировали по нашему телевидению, думаю, многие, и я в том числе, разочаровались в так называемом тонком английском юморе. "Ну и тупые же у них шутки", — говорили мы, инязовцы, друг другу, слыша, как всякий раз из-за кадра доносится дикий смех, в то время как шутки с экрана ну если не железобетонные, то уже площе плоского. Но мы поспешили с оценкой. Тут, как позже оказалось, все зависит от качества перевода и многого другого. Есть вещи, которые просто невозможно перевести — в таких случаях нужно придумывать свои, аналогичные, шутки, с чем, увы, у нас тоже зачастую туговато бывает. Вот и сыплются на головы англичан несправедливые обвинения в плоскости.

Тонкость английского юмора красноречиво показывает следующая joke (шутка), которую мне рассказал шестидесятилетний английский джентльмен, мистер Родд.

Итак, перекресток. На перекрестке стоит леди. По направлению к ней с четырех сторон движутся: пешеход, водитель (в машине), велосипедист и человек верхом на лошади {horse man). Вопрос: кто остановится около леди? Ответ: Horse man knew her. Что переводится: всадник ее знал, стало быть, он остановится. Смешно? Пока нет. Разъясняю дальше. Если быстро произносить фразу Horse man knew her, то фонетически она будет звучать примерно как "хозмануэ", аналогично horse manure (конский навоз). Теперь, надеюсь, поняли, что тут смешного? Англичанин, рассказавший мне эту шутку, заметил, что американцы, мол, не

116

так тонки в юморе, поэтому и в шутку эту не врубаются.

— Но ведь тут многое зависит и от того, как произнести эту фразу, _ стал заступаться я за янки. — Если отделить слово her от слова knew. То, действительно, ничего не понятно. У американцев ведь чуть-чуть другое произношение.

Мистер Родд со мной согласился.

Для наших домохозяек английский юмор чуть-чуть пошловат, где-то черноват. Он весь построен на игре слов, когда одна и та же фраза имеет два смысла. Это встречается в Англии повсюду: в названиях рок-групп, тех же "Beatles" (аналогия со словами beat — бит и Beetles — жуки), в названиях фирм и компаний, клубов и журналов, фильмов и таверен. Вот хороший пример, когда красивое название харчевни Dew drop inn (ду дроп ин) — "Харчевня Капли Росы" — звучит точно так же, как и выражение Do Drop In — "Зайди, Заскочи".

Переводя шутки с английского на русский и наооброт, нужно не только отлично знать эти два языка, но и иметь чувство юмора, понимать менталитет двух культур, их эмоциональность, чувствовать английский язык больше, нежели знать его академически.

Или же просто играть в студенческие годы в КВН. Сейчас наш КВН, к сожалению, превратился в телевизионное шоу, исчезает молодежный разухабистый дух этого когда-то чисто студенческого состязания. А ведь у каждого вуза есть собственная атмосфера, специфический юмор. И не зря наша минская инязовская команда (в которую я входил еще юнгой) стала когда-то чемпионом первого республиканского КВН: в команде сошлись представители испанского, французского и английского факультетов со своими собственными, "чисто национальными" (в зависимости от изучаемого языка) тонкостями юмора.

Мне, кстати, КВН здорово помог в моей будущей переводческой . практике в США.

Сидим мы, студенты, как-то вечером в лагере детского отдыха на бейсбольном поле и распиваем мою бутылку "Беловежской", что чудом сохранилась в неприкосновенности целых две недели со дня моего прилета в аэропорт имени Джона Кеннеди. Травим анекдоты. Точнее, я говорю, а американцы слушают, смеются, хвалят русский юмор, но при этом сами никаких анекдотов не рассказывают. Лишь только приколист англичанин Эдди иногда юморит на тему пьяниц. Правда, его шутки я так и не понял, так как Эдди говорил очень долго. Ну, а сам я рассказывал американцам чисто русские анекдоты про ковбоя и его внутренний голос. При этом (вот где КВНовская закалка пригодилась) тут же на ходу менял практически все. Ибо если перевести один к одному нижеследующий анекдот, его американцы также не поймут, как мы не понимаем прямой перевод шуток из "Маппет-шоу".

Анекдот.

Едет по каньонам ковбой и, останавливаясь перед очередным об-

117

рывом, думает, что ему его не перепрыгнуть. "Перепрыгнешь" — говорит внутренний голос, ковбой прыгает и приземляется на противоположном крае обрыва. Перепрыгнул он с помощью подсказки-своего внутреннего голоса и следующий каньон. Третий оказался побольше, но внутренний голос сказал: "Прыгай!" Ковбой прыгает, но... не достает до края и начинает падать вниз. Летит он, а внутренний голос говорит: "Ну и грохнемся же мы сейчас!"

Ну вот как, скажите, пожалуйста, перевести последнюю фразу этого анекдота, да еще так, чтобы передать весь колорит? Само выражение "внутренний голос" тоже нельзя переводить дословно. Это по-английски conscience, т.е. совесть. И в конце я вместо "ну и грохнемся же мы сейчас" после секундного замешательства сказал просто: "Oh, shit!". Американцы покатились от хохота (может, и водка моя помогла).

Когда Жванецкий, снисходительно улыбаясь, говорит, что американцы абсолютно не въезжают в его юмор, несмотря на присутствие двух переводчиков, то думаю, что и сам бы Жванецкий недоумевал, если бы ему пытались перевести шутки какого-нибудь известного американского юмориста, не учитывая теории перевода с английского на русский некоторых вещей, содержащих специфический, сугубо национальный юмор. Есть, конечно же, такие приколы и шутки, что понятны всем, но юмор Жванецкого, к примеру, должен сопровождаться достойным литературным переводом, а не просто параллельным, пусть даже и очень опытных переводчиков. Тем более, что юмор Жванецкого имеет порой эффект "хороша ложка к обеду". То есть в другой обстановке, в другом настроении его шутки "не стреляют". Этот "синдром одноразовости" я и сам испытал, играя в КВН. Что это значит? Ну вот, к примеру, вы выступаете перед залом, выплескивая очередной, только что придуманный прикол. Зал взрывается от смеха, потому как шутите вы над тем, что вам самому смешным кажется. Через энное количество времени эта же шутка в другой аудитории почему то уже не производит того эффекта, что в первый раз, хоть зал шутку и слышит впервые. Объяснение заключается в том, что вы сами уже "перегорели", он, прикол, уже не горячий, не свежий, и это интуитивно передается залу. По второму кругу смеяться над одним и тем же как-то не получается. Как видите, тут нюансов со своим родным зрителем полным-полно. Что уж говорить, когда перед иностранцем пытаешься острить.

Вот почему не совсем просто русскоязычному человеку читать прямой перевод повести "Трое в лодке (не считая собаки)" или сказку "Алиса в Стране чудес"", где сносок, поясняющих тот либо иной прикол, столько, что они занимают больше места, чем сама сказка. А для Англии и Америки, как и для других англоязычных стран, это же классика! Нам, естественно, незнакомы английские стишки, песенки, поговорки, идиомы, на которых строятся многие приколы Алисы. Писатель Борис Заходер решил пересказать "Алису", и это у него, по-моему, очень

118

даже неплохо получилось.

Да, английский юмор несколько черноват по отношению к русскому, хотя как у нас, так и у них часто идет активная игра слов:

— Why everything in your bar is so cheep? — Почему в вашем баре все так дешево? — Спрашивает клиент бармена.

— My boss is fucking my wife and I'am fucking his business. — Мой босс трахает мою жену, а я трахаю его бизнес, — отвечает бармен.

Вот вам типичная английская шутка, которую мы в приличном обществе не расскажем. Для них такой юмор более естественен. Он строится на абсурде, когда соединяются несовместимые вещи, когда в привычных условиях кто-то либо действует, либо говорит нетипично для ситуации, из-за чего эти ситуации и получаются смешными. Взять, к примеру, рисунок популярного американского картуниста Джерри Ларсона. Под картинкой надпись: "Carl shoves Roger, Roger shoves Carl, and tempers rise. — Карл толкнул Роджера, Роджер толкнул Карла, страсти накалились". А на рисунке в это время изображено, как рассерженный олень и охотник стоят в лесу друг против друга и толкаются, как бы говоря: а ты кто такой?!

Не только юмор, но и их искусство кардинально отличается от нашего. Режиссер Дэвид Линч, к примеру, накаляет атмосферу своих фильмов до предела тем, что как нельзя удачно сочетает романтизм Дикого Запада Америки с мистикой, с потусторонней нечистой силой, которая олицетворяет зло и преступление. Наши же фильммейкеры если и прибегают к подобной эклектике, то лишь для того, чтобы то, что плохо (ситуация в стране, культ личности и т.п. и т.д.), показать еще хуже. Многие пытаются подражать западным режиссерам, но все равно получается плохо. Это я к тому. что американцы образ своего парня романтизируют, тогда как мы искусственно опускаем.

Мне американский и английский юмор нравится своей современностью, злободневностью, пусть он несколько груб и черен. К сожалению, таких художников-юмористов, как американец Джерри Ларсон. у нас нет. Нет и таких, как Кукрыниксы, которые хоть и творили полвека назад в условиях советской цензуры, тем не менее по своей оригинальности и- юмору могут любым современным художникам сто или двести очков вперед дать.

Мир (как и Англия в свое время) пришел в восхищение от черного юмора битла Джона Леннона, который мог ляпнуть что угодно и в присутствии кого угодно, и над этим все дружно смеялись, когда справедливо, а когда и не совсем, считая юмор "Битлз" милым и безобидным. "Скажите,пару слов, находясь Перед лицом миллионов американских зрителей", — говорит Джону Леннону американский тележурналист, показывая на кинокамеру. "Какое у них странное лицо", — отвечает Джон, глядя в объектив.

Все да не все американцы восхищались чувством юмора молодых

119

ливерпульских музыкантов. Некоторые богохульные шутки, вроде той, где Джон сказал, что "Битлз" популярнее Христа, совсем не поняли в Америке, тогда как в демократически-саркастической Англии такие вещи вполне проходят и на них никто особого внимания не обращает. В Америке же, где религия имеет куда больший вес, чем в Европе (особенно в протестантской Европе), по-черному лучше не шутить. Не надо.. Я, работая на кухне вместе с Ч и Вэем, выпускал шутки ради комикс-стенгазету "Daily Chronicles", где в прикольных картинках рассказывал о событиях дня прошедшего и потом эти свои "крониклз" прикалывал на стенд заданий и объявлений. Мои "картунз" жутко нравились всему лагерю, и наш директор даже делал копии на ксероксе и раздавал их всем желающим. Как-то в одном из выпусков я обозвал вечеринку предыдущего дня, чисто в шутку, оргией. На следующий день ко мне подошел Тед, симпатичный парень из береговой охраны, и, дико извиняясь, спросил, знаю ли я, что такое оргия.

— Ну да, знаю, — ответил я.

— А знаешь ли ты, что там происходит? — продолжал, краснея и извиняясь, спрашивать меня Тед.

— Конечно, — пожал я плечами.

— И то, что там, м-м-м, ну это, происходит всякое такое, сексуальное...—запинался Тед.

— Да, — заулыбался я, — конечно, знаю.

— А почему ты тогда написал, что вчера в здании столовой состоялась оргия? — смущенно потупил глаза Тед.

—Ты знаешь, я вроде как пошутил, — смутился уже я, — все же видели, что там никакой оргии на самом деле не было.

— А, тогда понятно, — улыбнулся Тед, —- извини еще раз.

— Да нет, все нормально, Тед.

Про себя я подумал, что, в религиозном лагере отдыхая, мог бы, конечно, слово "оргия" не употреблять.

И не обращайте внимания на американское кино, где все они матерятся да про секс говорят, будто озабоченные подростки. Это всего лишь кино, которому американцы многое прощают и с которого пример не берут. После их фильмов кажется, что по всей Америке только тем и занимаются, что стреляют с вертолетов друг по другу, взрывают автомобили, насилуют, убивают. А на самом деле все тихо.

Про английский юмор можно говорить долго, даже целую книгу посвятить этой теме, поэтому я закругляюсь. Но напоследок расскажу вам еще один, уже канадский анекдот.

Два канадца плохо играли в гольф. Но вдруг один стал играть значительно лучше.

— Джон, что случилось? Почему ты так хорошо стал бить по мячу? — спрашивает его друг.

— Слушай, Билли,— отвечает Джон,— теперь я перед каждой иг-

120

рой занимаюсь сексом со своей женой, и после этого игра идет значительно лучше. Советую тебе. Билли, сделать то же самое... На следующей неделе Билли также сильно прибавил в игре.

— Я вижу, ты воспользовался моим советом, — улыбается Джон.

— Да. — отвечает Билли, — я воспользовался твоим советом и стал, как видишь, также играть лучше. И, между прочим, у тебя отличная жена...

БУДУЩЕЕ ВРЕМЯ БЕЗ WILL

Нашего человека в англоговорящем мире можно сразу узнать по тому, как он строит английские предложения будущего времени. Естественно, то и дело мы используем глагол will. Но вот сами американцы и англичане все чаще и чаще образуют будущее время при помощи не привычного для нас will, а непривычного в таких случаях to come (приходить) в продолженной форме: coming. The train will come at 10.30. Если кто-то там is coming, то дословно и переводят: кто-то уже идет, сейчас придет, на подходе. Короче будет. Это касается как одушевленных предметов, так и неодушевленных, в разряд которых по английским правилам входят и животные.

Еще будущее время передается при помощи to be going to, чему нас учат, естественно, во всех школах и институтах. Правда, в этом случае не следует выражение типа I am going to write you (я собираюсь вам написать) переводить, обязательно используя слово "собираться". Можно сказать куда проще: I'm gonna write you (я напишу вам).

В устной речи уже давно и активно используется упрощенная форма от to be going to — to be gonna. Это даже не слэнг, как многие думают, а общепринятая разговорная форма. I'm gonna call you tonight (по-американски вместо night можно написать и nite). Это вариант тоже куда более распространен, чем I will call you tonight. Так что, will обречен на медленное вымирание? Нет. Его тоже активно используют, но в качестве вежливого обращения: will you be so kind... will you close the door... To есть когда вас вежливо просят о некой услуге: закрыть дверь, окно, перезвонить, зайти позже... Так же активно will используется в кратких ответах, когда спрашивают о ваших либо не ваших действиях в будущем времени: Will you come tomorrow? (He придете ли вы завтра?) I heard you're gonna make up a new song? (Слышал, вы собираетесь состряпать новую песню?) Yes, I will (да, приду, да, буду, да сделаю).

Не то чтобы will сдавал позиции. Просто come и gonna отвоевывают позиции под лучами англоязычного солнца.

Конечно, об активном разговорном American English — языке общаг, кухонь, "Макдональдсов", спортивных площадок, колледжей и казарм — можно говорить еще и еще, но, как выражаются американцы: next time — как-нибудь в следующий раз.

121

Современный английский язык не ограничивается одним лишь разговорным. У английских и американских газет, например, своя лексика, которую тоже надо уметь понимать. Своп язык и у деловой переписки, свои законы, свои правила и свое оформление. Вот сейчас мы и коснемся этого самого активного языка американского бизнесмена.

ДЕЛОВОЙ АНГЛИЙСКИЙ

Если классик сказал о русском языке, что это великий и могучий язык, то про английский можно смело сказать, что это великий и... разный язык. То, что хорошо для улиц и кухонь или для газет и журналов, совершенно не подходит для делового общения, т.е. переписки. Business english входит в нашу жизнь так же повсеместно, как и слэнг. На английском языке переписывается сейчас весь деловой мир, и у этой переписки вполне строгие, конкретные законы, которые опять-таки диктует Америка и которые знают и соблюдают и немцы, и японцы, и итальянцы... Их должны знать и мы. У нас, к сожалению, и раньше отсутствовала и сейчас практически отсутствует культура делового письма: у каждой фирмы — свои формы и бланки, свой стиль. Ну. а в Америке деловая корреспонденция, составленная, скажем, в Алабаме, не будет отличаться от корреспонденции Аляски либо канадских Ванкувера или Оттавы. Поэтому мы сейчас, после знакомства с разговорным английским языком Америки, заплывем и обследуем еще один остров — остров современного делового английского языка американцев.

СТИЛИ, СОСТАВНЫЕ ЧАСТИ, "КРАСНЫЕ СТРОКИ" И "СКЕЛЕТ" ДЕЛОВОГО ПИСЬМА

Итак, стиль.

Что нужно учитывать, кроме правильного оформления письма? Образно говоря: написать деловому партнеру письмо — все равно что познакомиться с девушкой. Вам нужно произвести хорошее впечатление и своим внешним видом, и манерой поведения, особенно в тот момент, когда вы только вступаете в контакт. В этом случае ваша деловая переписка — это ваша визитная карточка. Тут нет мелочей, все важно: и бланк, и стиль, и оформление... Необходимо соблюдать все те правила, которые отсутствуют у нас и достаточно традиционны и конкретны там, У них. Конечно, кто-нибудь, ознакомившись с моими последующими

123

примерами, может возразить: мол, вот я переписываюсь с американским бизнесменом, а у него и это не так, и то не эдак... Да, действительно, и в самой Америке деловые люди порой не всегда представляют, как правильно лексически, стилистически и, что еще более важно, психологически вести переписку с партнером. Короче, некоторые их деловые письма не всегда являются хорошим примером для нас, что вы, кстати, и увидите при сравнении различных вариантов одного и того же письма.

Ну, а вначале буквально несколько слов о правильном графическом оформлении.

Все предложения должны начинаться от одной вертикальной линии, то есть не нужно соблюдать никаких "красных строк". Вот посмотрите пример.

John McWillson
Assistant Director
GML Office, West Str. 88, 38
New York 6787NY

Julia Hatch
High Str/ 84 24
Dublin 45773JI
Ireland

September 4, 1995

Dear Julia Hatch,

Our innovative course offers structured broad-based traiding in Management Research and Consultancy Methods.

It is an advanced, one year course for academics, management practitioners, or those wishing to pursue a career in academia or consultancy.

It is twelve month programme leading to a Masters degree or on successful completion, offers the option of. continuing for a further twenty four months to study for a PhD in Management Studies within the Business School.

For further details please contact Dr Diana Person.

Sincerely Yours
John McWillson

124

Вы видите так называемый полностью закрытый тип делового письма. Это самый оптимальный вариант. Его можно встретить чаще всего, так как он простой и очень удобный. Рассказывая далее о других стилях деловых писем, попробую объяснить их неконкурентоспособность с полнозакрытым стилем, хотя все классические стили в мире деловой переписки редко существуют в чистом виде. Говоря языком биологов, они (стили) скрещиваются, давая различные гибриды и вариации. Правда, все это часто сводится к таким мелочам, как запятая или двоеточие после обращения, либо к переносу места даты.

Но вернемся к полнозакрытому письму. Если вы сами строите письмо, то стройте его вертикально, т.е. каждая новая строчка должна начинаться строго под первой. (Так повелось потому, что практически все письма печатаются на компьютере и нет надобности ставить пробел для пресловутой "красной строки", доставшейся нам в наследство от предков, писавших свои книги при лучине и вырисовывавших первую букву вязью, отчего верхняя строчка начиналась с заметным отступом от края. Времена изменились, и традиция постепенно отмирает. Хотя, если честно, "красные строки" еще существуют в нашей деловой переписке — из эстетических соображений, но об этом чуть ниже.)

Каждое смысловое предложение нашего письма (или смысловой блок из двух-трех предложений) отделяется от предыдущего клавишей "ввод", чтобы было удобнее читать текст. Все же те пособия, что я видел, почему-то дают докомпьютерные формы делового письма с "красными строками" и подписями в правом углу. Это так называемый полузакрытый тип письма, который несколько устарел для деловой переписки, но все еще иногда используется:

125

THE UNIVERSITY OF BRITISH COLUMBIA

Biotechnology Laboratory
Room 237 - Westbrook Building
6174 University Boulvard
Vancouver, B.C.Canada V6T 1W5
Tel:(604)228-4838
Fax:(604)8-2114

Office of Director

November 20, 1990

Dear Sir/Madam.

Thank you for your letter enquiring about a position with the Biotechnology Laboratory at the University of British Columbia. I regret that we have no positions available which require your qualifications.

Yours sincerely,

David Grow
Administrator

В этом вежливом "от-ворот-повороте" классический полузакрытый тип делового письма весьма уместен потому, что мы имеем дело с престижным университетом Британской Колумбии (вот куда меня заносило в свое время!), где эдакий торжественный официоз никого не смутит. Адрес отправителя, как видим, и подпись сдвинуты вправо — как при "красной строке". Этот стиль оправдан в оформлении писем по поводу каких-либо значимых событий, соболезнований или же просто писем-поздравлений с днем рождения вашего партнера по бизнесу. Существуют и иные моменты, к которым мы еще будем обращаться, где полузакрытый тип письма так или иначе оправдан. Думаю, что суть его вам более или менее понятна.

Конечно, это не принципиально, где вы поставите дату отправления письма, в правом или в левом углу, в самом верху бланка или сразу под адресом, но тот вариант, что я привел первым, более стандартен и, согласитесь, прост при работе на компьютере. Он и используется чаще всего. Есть еще просто закрытый стиль оформления писем. Он отличается от полнозакрытого лишь тем, что дата и подпись сдвинуты вправо...

126

John McWillson - это адрес отправителя
Assistant Director
GML Office, West Str. 88, 38
New York 6787NY

Julia Hatch
High Str/ 84 24 а это адрес получателя, так называемый внутренний
Dublin 45773 JI адрес; такой же должен стоять и на конверте
Ireland

September 4, 1995

Dear Julia Hatch,

Our innovative course offers structured broad-based traiding in Management Research and Consultancy Methods.

It is an advanced, one year course for academics, management practitioners, or those wishing to pursue a career in academia or consultancy.

It is twelve month programme leading to a Masters degree or on successful completion, offers the option of continuing for a further twenty four months to study for a PhD in Management Studies within the Business School.

For further details please contact Dr Diana Person.

Sincerely Yours
John McWillson

... что не совсем удобно, правда?

Не имеет принципиального значения и то, что вы ставите после обращения Dear Sir (или Dear Mr Henry) — запятую или двоеточие. Англичане предпочитают первое, американцы — второе. Правда, это опять-таки перемешалось. Очень часто ставят запятую и американцы, ибо это проще. В классическом полнозакрытом письме вообще нет никаких знаков препинания ни после приветствия, ни после обращения, но на практике это правило не прижилось. Все предпочитают

127

после "Dear Sir" ставить либо запятую, либо двоеточие. Это как-то культурнее. Другое дело, что в упрощенном стиле вообще отсутствуют приветствие и подпись, что и является его главным недостатком:

NIRP

NATIONAL INSTITUTION OF RETIRED PERSONS

October 14, 1992

Ms. Iva Savitsky
Attorney-at-Law 200 Center Str.
Freeport, Vermount 66521

Guest Lecture

The member of the Freeport chapter of the National Institution of Retired Persons would indeed be interested in a lecture on Proposed Changes in the Financing of Medicare. Therefore, with much appreciation, I accept your offer to address our club.

The NIRP meets every Tuesday at 8 P. M. in the auditorium of Freeport High School. I will call you in a few days to schedule a date for your lecture for the first Tuesday after the 20th that meets your convenience .

The membership and I look forward, Ms. Savitsky, to your lecture on a topic so important to us all.

HENRY PARSELL, PRESIDENT

HP: vt

К подобным упрощениям практически редко прибегают, ведь в таком письме отсутствует "демонстрация вежливости" — важнейшие атрибуты: '^дорогой, дорогая/сэр, мисс" и "искренне Ваш". Без них послание напоминает скорее памятку, чем обращение к кому-либо. Упрощенный стиль в чистом виде я пока не встречал. Элементарная культура общения заставляет людей писать в начале "Dear Sir" (если вы не знаете, к кому обращаться по имени) и "Sincerely Yours" в конце. Американец, как и англичанин, не станет жертвовать возможностью

128

произвести хорошее впечатление ради сомнительной выгоды упрощений и экономии.

А вот квадратный стиль делового письма:

NIRP

NATIONAL INSTITUTION OF RETIRED PERSONS

Ms. Iva Savitsky

October 14, 1992

Attorney-at-Law
200 Center Str.
Freeport, Vermount 66521

Dear Ms. Savitsky:

SUBJECT:Guest Lecture

The member of the Freeport chapter of the National Institution of Retired Persons would indeed be interested in a lecture on Proposed Changes in the Financing of Medicare. Therefore, with much appreciation, I accept your offer to address our club.

The NIRP meets every Tuesday at 8 P. M. in the auditorium of Freeport High School. I will call you in a few days to schedule a date for your lecture for the first Tuesday after the 20th that meets your convenience.

The membership and I look forward, Ms. Savitsky, to your lecture on a topic so important to us all.

Sincerely Yours,
National Institution Of Retired Persons

Henry Parsell
President HP/vt

129

Внутренний адрес, дата, подпись президента компании и инициалы отправителя письма составляют как бы квадрат. Но у этого стиля тот недостаток, что письмо неудобно набирать на компьютере — вон куда нужно загонять и .дату, и инициалы составителя — и так же неудобно быстро просматривать текст сверху вниз. Приходится "стрелять" глазами то влево, то вправо. На практике этот стиль если и встречается, то в урезанном виде: в правом верхнем углу оставляют лишь дату, а все остальное — как в упрощенном или полнозакрытом письме. Или лишь инициалы секретаря остаются в правом нижнем углу.

Как видим из примеров, полнозакрытый побеждает все прочие стили, так как является самым удобным и практичным.

А сейчас пройдемся по "скелету" делового письма.

Первое. Письмо печатается без всяких исправлений (оставьте их в черновом варианте). Можно, а иногда и нужно из чисто психологических соображений писать и от руки. Но об этом важном, на мой взгляд, нюансе чуть ниже.

Второе. Текст необходимо разбивать на "смысловые параграфы". Делается это для того, чтобы облегчить чтение. И для красоты, естественно, тоже. Если ваше послание уж очень длинное, то разбейте его на два-три абзаца. Не допускайте, чтобы за однострочным параграфом после пробела шел пяти-шести-семистрочный. Это будет тяжело смотреться.

Третье. Белое пространство. Оно должно равномерно окружать ваш текст. Если в письме лишь одно или два-три коротких предложения, не печатайте их вверху; найдите для этого "золотую середину". Если вам не хватает одного листа (правда, лучше все же уместиться на одной странице, чему я вас попытаюсь научить), то используйте второй, но не сужайте поля и не печатайте до самого нижнего края.

СОСТАВНЫЕ ЧАСТИ ПИСЬМА

Первое — это "шапка", т.е. то, что уже отпечатано в верхней части бланка — данные вашей фирмы (если вы, конечно, пишете от ее лица;

а если от себя лично, то можете обойтись без "шапки").

MAGATON/S Department Store
12745 Bulset Strip
Los Angeles, California 941474

Второе — это- дата (например, December 21, 1996), которая ставится несколькими строчками ниже "шапки" (ее, впрочем, ставят иногда сверху).

130

Третье — это внутренний адрес. Хотя адрес вашего партнера уже есть на конверте, тем не менее он обязательно указывается и в письме. Точнее, перед письмом после даты:

Cetrum Collection Agency
4376 Hollywood Boulevard.
Los Angeles, California 947651

Четвертое — это приветствие. "Dear Sir" — если вы не знаете, кто будет читать ваше письмо там, куда вы его посылаете; обращение "Gentlemen/Gentlemen and Ladies" приемлемо лишь в тех случаях, когда ваше .письмо носит уж совсем дипломатически-официальный характер, а в нашем случае это не годится.

Пятое — это сам текст.

Шестое — это подпись. Сюда входят: пара теплых слов Sincerely Yours, Truly Yours, Faithfully Yours, Best Regards, ваши имя и фамилия плюс должность: Sergey Ivanov, the Executive Director. В подписи, как это ни парадоксально, главное — ваша роспись. Да-да! Если мы доверяем только разным гербовым печатям, то на Западе самое важное — подписаться под всем тем, что было написано выше. Ваш автограф и ваши краткие данные, телефон или некий адрес у них ценятся повыше всех наших печатей, за которыми часто не видно самого человека.

И, наконец, седьмое — это инициалы того, кто это письмо отправлял и писал: MG/vr. Прописные буквы — это ваши инициалы, а вторые две буквочки, строчные,— это инициалы, к примеру, вашей секретарши, которая набирала текст. Вместо "дэш", что идет после ваших инициалов, можно ставить и двоеточие: MG:vr, это большого значения не имеет. Седьмой пункт кому-то покажется не особо существенным, но для щепетильного американского бизнесмена тем не менее он является важным. Это дань уважения — напомнить, кто работал над составлением документа.

Я обещал рассказать, когда можно и нужно писать письма от руки. Видите, не забыл. В принципе от руки можно писать всегда, если у вас черный стержень. При этом вы должны писать разборчиво, печатными буквами. Последнее особенно важно, когда вы пишете от себя лично. Тогда ваше письмо получается более интимным, более доверительным, что ли. Вы демонстрируете этим, что повод, по которому вы пишете, вас волнует. Это особенно важно учитывать, если вы — студент из малообеспеченной семьи или, к примеру, чернобылец и у вас есть шанс поехать на стажировку, принять участие в благотворительной акции или просто отдохнуть в молодежном лагере. Тогда ваш "Reference" даже желательно писать от руки примерно в таком духе:

131

Dear Sir,

I would be very very grateful to your company if I only could use such a wonderful chance to have study practice in the USA where I might have improved my English and met new friends...

Такое послание выглядит более сердечным и заинтересованным, чем, к примеру, напечатанное на лазерном принтере и рисующее в воображении, скорее, преуспевающего молодого референта, чем нуждающегося в помощи бедного студента. Но не забывайте, что все каноны и форма построения делового письма '-— “шапка”, дата, приветствие, сам текст и подпись — сохраняются. Также учтите, что в английском языке уже давно не употребляется так, как в русском, пропись с различными выкрутасами, завиточками и наклоном в правую сторону. На Западе все больше пишут прямо, печатно, без наклона, а если и с наклоном, то в левую сторону. Пропись с правым наклоном тем не менее существует. Ее используют в каких-либо особых, торжественных случаях: при поздравлениях с юбилеем, свадьбой или с наградой английской королевы...

На Западе (да и на Востоке) к компьютерам уже настолько привыкли, что даже друзья пишут друг другу письма на компьютере, что для них (и для многих из нас) привычней и быстрей, чем отыскать авторучку, лист бумаги и черкануть несколько строк. Даже если вы переписываетесь с человеком, с которым у вас достаточно добрые и дружественные отношения, то и тогда соблюдайте все принципы деловой переписки. Вот почитайте письмо директора американского лагеря отдыха, который относился ко мне, как к своему сыну:

132

October 8, 1992

Hi, Michael,

I am asking for your help! We have been advised by the Post Office to send you two letters. One addressed to you at Bellorussia and one addressed to same name, same address, and instead of "Bellorussia" Byelarus, Russia.

Please send us a card or letter as soon as you receive this letter along with the date received. We were told that if the address is not the current, correct one you will not get the mail. Your shirt is ready to be mailed but we do not -want to lose it or not have you receive it.

Our best to you and much love from all at Camp Alder-sgate and especially the Thomas Family.

Jeffrey C. Thomas
Director

JCT: v

Как видите — вполне дружеское письмо; тем не менее оно выдержано в канонах деловой переписки. Лишь только "Hi" вместо официального приветствия.

Вернемся к традиционному деловому письму.

Следующее, что надо сделать при составлении делового письма,— это избавиться от желания "звучать" слишком по-деловому. Вот, к примеру, фраза:

As per you request, please find eclosed herewith a check in the amount of $16. 49.

Такие выражения, как "herewith" и "as per", не создают ничего, кроме излишней чопорности. А вам просто надо найти нечто среднее между дружеским и официальным тоном.

As you requested. I am enclosing a check for $16. 49.

Второй пример более прост, понятен и продуктивен. Да и более лаконичен. И еще. Забудьте в деловой переписке про все разговорные сокращения. Пишите не "don't", a "do not", не "isn't", a "is not", не "haven't", a "have not" и т.д.

133

Учитывая все сказанное, просмотрите список словосочетаний, которых лучше избегать в деловом письме: хотя эти выражения и часто встречаются у американцев, янки не считают их подходящими для деловых писем. Они слишком громоздкие и официозные.

according to our records acknowledge receipt of as to with reference to

with regard to at hand on hand

attached please find enclosed please find

attached hereto enclosed herewith enclosed please find

beg to inform

beg to tell

for your information

hereby

heretofore

herewith

I have your letter I wish to thank may I ask

in due course of time in receipt of in the near future in view of

our Mrs Johnson permit me to say pursuant to

134

thank you again thank you in advance thereon

Все эти слова и словосочетания взяты из архивов американской деловой переписки; сами американцы советуют друг другу их не употреблять. А вот еще список слов и выражений, которых, следует избегать (левый столбик), а вместо них пользоваться теми, что в правом столбике:

Вместо | Пишите
advice/ inform | say/ tell/ let us know
along these lines | like
on the order of | as/ according to
at an early date/ at your earliest convenience | soon/ today/ next week/ a specific date
at this. time/ at the present time/ at this writing | now/ at present
check to cover | check for
due to the fact that | because
for the purpose of | for
forward | send
free of charge | free
in accordance with | according to
in advance of/ prior to | before
in compliance with | as you requested
in the amount of | for
in the event that | if/ in case

135

kindly | please
of recent date | recent
partly | person/ a specific name
subsequent to | after/ since
the writer/ the undersigned | I/ me
up to this writing | untill now

А теперь сравните две версии одного письма и посмотрите, чем второй вариант отличается от первого.

Dear Mr Fergusson,

With reference to your order for Nashito camcoder we are in receipt of your check and are returning same.

I beg to inform you that, as a manufacturer, our company sells camcoders to dealers only. In compliance with our wholesale agreement we deem it best to refrain from direct business with private consumers.

For your information there are many retailers in your vicinity who carry Nashito camcoders. Attached please find a list of said dealers.

Hoping you understand.

Yours truly...

Ошибка этого варианта в том, что употребляются слова "said" (здесь: "упомянутые") и "same" ("его же"), которых вообще нужно избегать, а вместо "deem" лучше писать "believe". Причастные обороты looking forward to your early reply, hoping to hear from you soon,. thanking you for your interest НЕЛЬЗЯ использовать в концовке письма. Пишите законченные предложения: We look forward to your early reply: I hope to hear from you soon: Thank you for your interest. Теперь прочтем откорректированный вариант.

136

Dear Mr Fergusson,

We have received your order for Nashito camcoder but unfortunately must return your check.

As a manufacturer we sincerely appreciate your interest in Nashito. products. We are therefore enclosing a list of retailers in your community who carry a full line of our camcoders. Any of them will be happy to serve you.

Sincerely yours...

Согласитесь, второй вариант и понятнее, и в то же время вежливее. Написав We are sorry или I appreciate, вы создаете благоприятную деловую атмосферу. Никогда не обвиняйте своего клиента, используя выражения типа: "your error/your failure". Если написать Because you have refused to pay your long overdue bill, your credit rating is in jeopardy, то это будет выглядеть слишком уж агрессивно. Вот более дипломатичный подход: Because the $435 balance on your account is now over sixty days past due. your credit rating is in jeopardy.

Для позитивной перспективы сотрудничества сохраняйте естественный тон письма. Даже если вы затрагиваете неприятные темы, будьте тактичны и вежливы. В каждом письме адресат должен видеть ваши добрые намерения, и тогда даже бандиту с большой дороги будет приятно вести с вами дела. (Шутка.)

Любое светское письмо станет теплее, если вы напишете обычное "please" или "thank you". Вместо We have received your order лучше написать Thank you for your recent order, вместо безличного Checking our records we have verified the error in your September bill — Please accept our sincere apologies for the error in your September hill.

Вторая версия нашего письма более удачна еще и потому, что нет непосредственных претензий к тому, кто это письмо будет читать. Вежливость — это, по большому счету, оружие, и надо уметь им пользоваться.

Ваше письмо должно быть в первую очередь ориентировано на клиента. К примеру, Please accept our apologies for delay является просто вежливой формой. Но We hope you not been seriously inconvienced by the delay дает понять, что вы проявляете заботу и участие в делах вашего клиента.

Конечно, это не значит, что следует избегать местоимений "I" и "we", но уж если вы их употребляете, то учтите следующее:

137

пишите "1" — когда говорите от себя лично, a "we" — когда говорите от лица фирмы. НЕ УПОТРЕБЛЯЙТЕ имени фирмы, как и выражения "our company" — все это звучит несколько напыщенно, как если бы отправитель вместо "я" постоянно называл себя полным именем...

Внимательнее и не слишком часто используйте имя адресата в своем письме. Если за этим не следить, то боюсь, что ваше письмо получится слишком снисходительным.

Теперь сравните еще два письма и попробуйте определить, что делает второй вариант более личным.

Вариант первый:

Dear Ms Mitchell,

Having conducted our standard credit- investigation we have concluded that it would be unwise for us to grant you credit at this time.

We believe that the extant of your current obligations makes you a bad credit risk.

As you can understand it is in our best interest to grant charge accounts only to those customers with proven ability to pay.

Please accept our sencere regrets and feel to continue to shop at Alien's on a cash basis.

Вариант второй:

Dear Miss Mitchell,

I am sorry to inform you that your application for an Alien's charge account has been turned down.

Our credit department believes that because of your current obligations additional credit might be difficult for you to handle at this time.

Your credit reputation is too valuable to be placed in jeopardy. We will be delighted of course to reconsider your application in the future should your financial responsibilities be reduced.

Untill then we hope you will continue to shop at Alien's where EVERY customer is our prime concern.

Sincerely Yours...

ПОСТРОЕНИЕ ПИСЬМА

Хорошее деловое письмо должно быть хорошо спланировано и построено. Что я имею в виду? Вам необходимо заранее определить все, что вы хотите сказать, отметить самое важное, чтобы письмо было предельно логичным, законченным и доступным. Набросайте черновой вариант главных вопросов. Перечислите все детали, которые вам важны. Проверьте свой черновик: все ли к месту? Ведь адресат должен получить только необходимую информацию. Для лучшего понимания фактов, причин и пояснений, а также для усиления эмоциональности можно воздействовать на клиента и некоторой дополнительной информацией. Иными словами, говорите все, что поможет вам получить желаемый ответ. Только не переборщите! Старайтесь быть немногословным. Вы должны чувствовать, когда надо закончить письмо. Если оно, на ваш взгляд, получилось слишком уж коротким, не поддавайтесь искушению заполнить чистое пространство листа или Дополнить предложения. Ошибкой является также повторение одной и той же мысли, пусть она и кажется вам суперважной.

Если вы уже поблагодарили своего адресата, то можете испортить логический строй письма, написав в конце "Thank you again". Хотя могут быть и исключения. Вот как, к примеру, вполне вежливо,

139

тактично и, я бы даже сказал, обнадеживающе меня послали подальше в одной диснеевской компании, в которую я, четверокурсник иняза, в свое время (вот был нахал!) пытался влезть.

Dear Mr. Goldencov,

Thank you for sending us your resume regarding our employment opportunities here at the European Creative Center.

Unfortunately, your candidature does not correspond to any of our available positions. We will however, keep your name on file for future reference.

Thank you again for your interest in our company, and best of luck to you in your job search.

Kindest regards,

Pamela Young
Office Coordinator

Здесь, как видим, "thank you" повторяется два раза, но, на мой взгляд, письмо от этого не пострадало. Просто Памела Янг в вежливой манере подчеркивает: ей, действительно, было приятно, что на какой-то там французский филиал "Дисней Компани" обратил внимание аж советский (дело было в 1990 году ) студент.

Я упоминал о том, что иногда не повредит некая дополнительная информация. Но тут нужно действовать'осторожно, чтобы только лишь подчеркнуть, но не ослабить главную мысль. Иначе приложение некой дополнительной самостоятельной информации может сбить с толку и увести в сторону. Вот представьте, что вы получаете письмо с давно просроченным сообщением, которое заканчивается:

Let us take this opportunity to remind you that our August Sale begins next week with three preview days for our special charge customers.

Избегайте различных излишеств. К примеру:

Because my husband's birthday is October 8 I would like to order the threepiece luggage ensemble in your fall catalog.

140

В данном случае было бы важнее указать регистрационный номер багажа, а не дату рождения мужа. Или вот еще один пример:

I have received your invitation inviting me to participate in your annual Conference.

Так как пригласительные письма для того и посылают, чтобы кого-то пригласить, то слова inviting me явно лишние. Так же ошибочно писать the green-colored carpet или the carpet that is green in color. -Зеленый — это уже цвет, и не надо лишний раз на это указывать.

А теперь посмотрите на следующий образец.

If we cooperate together the project will be finished quickly.

"Cooperate" уже означает "вместе", поэтому слово "together" не нужно. И вообще, если есть слово, которое заменяет несколько слов, то его и пишите. Так, вместо "as a result" можно написать "because", a вместо "as otherwise" — "otherwise".

"Разговорные" приставки "up/on/off..." не употребляются в деловых письмах. Пишите не connect up/continue on, но connect/continue... Не Mr Jones handled the job in an efficient manner, a Mr Jones handled the job efficiently. Короче и понятнее.

Сравните два следующих письма. Обратите внимание на нагромождение лишних слов в первом варианте и на то, как просто избавились от них во втором.

Вариант первый:

Dear Ms Tompson,

I am pleased with the invitation that'I received from you inviting me to make a speech for the National Association of Secretaries on June 18.

Unfortunately I regret that I cannot attend the meeting on June 18. I feel that I do not have sufficient time to prepare myself because I received your invitation on June 5 and it is not enough time to prepare myself completely for the speech.

Yours truly...

141

Вариант второй:

Dear Ms Tompson,

I am pleased with the invitation to speak to the

National Association of Secretaries.

Unfortunately I cannot attend the meeting of June 18 because I will not have sufficient time to prepare, I received your invitation on June 5.

I will be happy to address your organization on another occasion if you give me a bit more notice. Best of luck wth your meeting.

Sincerely Yours

Выбрасывая из письма лишние слова и повторы, тем не менее будьте внимательны и не вычеркните что-нибудь нужное. Так, некоторые из желания быть предельно краткими опускают артикли "the", "a", "an" и предлоги, а получается вот что: Please send order special delivery.

Единственное, чего здесь добился приверженец "телеграфного" стиля, опустивший артикль "the" и предлог "by" (что, увы, можно часто встретить в заголовках английских газет и журналов), так это резкого и безличного обращения. А правильнее было бы написать: Please send the order by special delivery.

Когда вы набираете деловое письмо на компьютере, всегда старайтесь, чтобы оно уместилось в рамках экрана, полностью .было перед глазами клиента. Это особенно важно учитывать, если вы пользуетесь электронной почтой, где законы деловой переписки те же.

НИКОГДА не решайте в одном письме две проблемы сразу. Если ваше послание содержит "два ядра", то будьте уверены: на один из серьезных вопросов вы, скорее всего, либо не получите ответа вообще, либо, в лучшем случае, вам ответят частично, вскользь. Лучше ставить вопросы так, чтобы вашему адресату было легче отвечать на них (но только не односложными "да"или "нет").

142

Итак, вы уже поняли: деловое письмо должно быть "одноядерным". Если вы только запрашиваете своего партнера о возможности покупки у него видео- или аудиоаппаратуры, то не следует тут же предлагать условия поставки оной. Лучше напишите позже еще одно письмо.

ОДНА ИЗ САМЫХ ВАЖНЫХ ТЕМ: ВАШЕ ТРУДОУСТРОЙСТВО ЗА ГРАНИЦЕЙ

Тут, конечно, ваше письмо имеет большое значение. От него многое зависит, и вам надо уметь себя преподнести.

На что следует обратить внимание? В первую очередь на резюме, которое еще называют "data sheet" или "vita", куда входит перечисление всех ваших достижений: когда и какую школу, институт и прочее учебное заведение вы закончили и какой и где имеете опыт работы. Перечисление учебных или рабочих мест, что вы увидите на примере, идет по убывающей: начинаете с последнего места работы и заканчиваете самым первым (с указанием дат). Второй важный момент — это ваше письмо-запрос, где вы — как бы и продавец, и товар одновременно. В вашем письме-applications, как и в резюме, но уже в более развернутой форме, вы доверительно рассказываете о себе, о своем опыте работы... Короче, стараетесь понравиться своему адресату. Applications бывают двух видов. Первый вид —это письмо-ходатайство. Его вы пишете, если отвечаете на объявление какой-нибудь фирмы. В нем обязательно должна присутствовать ссылка на объявление или на тот источник, где вы вычитали это самое объявление. Вот пример письма-ходатайства:

143

Rebecca Sprau
2544 South Fruitsnake Road
Land Haute,- Indiana 54267
May 4, 1996

Mr Robert T. Smith, Vice President
Indiana Petroleum and Electric Company
1143 Broad Street
Land Haute, Indiana 47786

April 25, 1996

Dear Mr. Smith,

Having served for the past several years as the sole secretary of a private business, I would like to apply for the position of executive secretary which you advertised in the Land Haute Journal, April 24, 1996.

As secretary to the Benlow Corporation here in Land Haute I was directly responsible to Mr Jordanson, the company's owner. My services were generally those of a 'gal Friday.' In addition to typing, filing, and taking dictation, I was responsible for scheduling all the Mr Jordanson's appointments and telephone-calls.

Essentially, I did everything I could to make Mr Jordanson's heavy responsibilities easier. Thus I am familiar with the duties of an executive secretary and believe I am prepared to anticipate and meet all your expectations.

I would appreciate your giving me the opportunity to discuss my qualifications in person. I would be happy to come for an interview at your convenience, and I can be reached after 5, P. M. at 772 1747.

Sincerely Yours
Rebecca Spraut

Вторая разновидность application — это "неходатайственное" письмо. Вы не откликаетесь на объявление, а сами ищете работу по совету или просто наудачу. В таком случае ваше письмо все равно должно

144

содержать ссылку на источник информации, т.е. на того, кто посоветовал вам обратиться в данную компанию. К примеру:

Dear Sir,

This month I completed a three year course of study Tourism and Travel at the Bowker Business School, and my placement counselor, Mr. Robert Pliner, suggested I apply to you for a position as assistant travel agent.

Ну, а в остальном все, как и в первом письме. Теперь давайте рассмотрим, как составляется резюме.

Olga Smirnov
2300 West Fruitbridge Rd.
Send Terre, Indiana 47811
(521) 777 12 48

CAREER OBJECTIVE:
to obtain a position as an secretary with a large corporation.

WORK EXPERIENCE:
March 1995 Secretary, the Benlow Corporation.
to present 620 West Second street. Send Terre, Indiana.
Responsible for general running of the
office of small private firms.

October 1993 to Receptionist, Dr. Mark O' Roum,
March 1995 703 South Fulton Str., Bern, Indiana.

July 1991 to File Clerk, Ajax Insurance Company,
October 1993 277 Westgage Ave. Berne, Indiana.

EDUCATION:
September 1989 to Judson Secretary School, Berne, Indiana.
July 1991 Courses in typing,. Filing, Gregg
shorthand, and business machines operation.

Central High School, Berne, Indiana.
Diploma, July 1989.

SPECIAL SKILLS:
typing — 70 w. p.m.
shorthand - 120 w. p. m.
Languages — French, Russian

145

В подразделе CAREER OBJECTIVE вы пишете о своей цели, т.е. о том, какую работу и где хотели бы получить. Затем, как уже было сказано выше, в разделе WORK. EXPERIENCE, начиная с последнего и заканчивая самым первым, вы перечисляете места своих работ, т.е. кратко излагаете свою трудовую книжку с указанием в правом или, как здесь, в левом столбце, с какого по какое время трудились. Колонка EDUCATION — это, понятно, сведения о вашем образовании: укажите, что и когда вы в свое время с успехом закончили. Если служили в армии, то укажите и это под отдельным заголовком ARMY SERVICE. К примеру:

ARMY SERVICE
May 1981 to June 1983 private

Если не хотите выделять свою армейскую службу, то и не надо. Проверять все равно никто не будет. Ну, а под заголовком SPECIAL SKILLS указывайте все, что вы умеете делать и чем можете похвастаться: печатать, по-испански говорить, из спортивного лука стрелять... В конце резюме под заголовком REFERENCE можете приложить список тех, кто дал вам рекомендательные письма-характеристики с указанием имени, телефона или же адреса. Это вовсе не значит, что им тут же начнут названивать, спрашивая: "Кто вы и правда ли все, что написано?". Просто ваш “референс” будет выглядеть вполне убедительным. Вспомните то, что я вам уже говорил: все наши важные печати очень часто не имеют для американцев никакого значения. Хотя присутствие печати, может быть, и нелишне, особенно если печать стоит под документом из серьезного государственного учреждения, посольства, консульства...

ТЕПЕРЬ ВАША БИОГРАФИЯ

Ради Бога, не надо писать с канцелярской точностью, в каком году и месяце вы пошли в школу, вступили в пионеры, поступили в институт и так далее. Все эти сухие статистические данные уже есть в вашем резюме. Основная же цель биографии (если, конечно же, такая требуется) — это просто познакомиться с вами поближе как с личностью,

146

проверить вашу речь... Вам же нужно всего лишь расслабиться и написать биографию в виде рассказа, изложить свою жизнь, возможно, даже с шутками. Не забывайте, что у BIOGRAPHY — те же цели и задачи, что и у "апликейшн форм",— расположить к себе того, кто будет читать вашу бумагу. Вот посмотрите:

I was born in a pretty cozy Bogodukhov town, that is out of Kharkov city, Ukraine.

As my father military officer we travelled a lot all of Soviet Union around. So I spent my green years first in East Germany that influenced,on me greatly (they say I look like a German, joke), then we moved to live in Siberia where I played an ice hockey, entered the Secondary School and fell in love with rock music.

After I finished the school, I failed my enter exams to the High School and joined the Army. Compulsary Army you know.

In two years my military service was over and I' ve been working at the plant for two years too, and then, in 1986, I've finally entered the Minsk State Pedagogical Institute(recently Linguistic University) for Foreign Languages where I have met my real friends, studied English and French, was going for Archery and founded a local student theater and paper...

Я вам привел пример из своей биографии, что очень понравилась ребятам из "Рейтера". Мы привыкли писать уж очень казенно и сухо, чего, как видите, в данном случае не требуется.

Теперь о характеристиках, или REFERENCE. И вновь забудьте обо всех наших советских штучках типа "Товарища Иванова я знаю как принципиального коммуниста, правильно понимающего политику партии и правительства...". Характеристика, как и иная документация, лучше воспринимается англичанами и американцами, будучи подана в несколько игривом, дружеском тоне. Не нужно быть многословным и скрупулезным в фактах. Следует подчеркнуть достоинства и позитивный опыт работы, выделить определенные черты человека. Короче, посмотрите сами.

147

REFERENCE June 21, 1994

Ms. Roberta Vasqez
The Vasqez Travel Agency
4765 Broadway
New York, NY 10032

Dear Ms. Vasqez,

I am happy to provide the information you requested regarding Jim Cash, with understanding that this information will be confidential.

Mr. Cash has been a stock clerk and then a sales assistant in my store since September 1992. He has always been willing to work odd hours, including weekends and holidays, and has proven to be a hardworking and trustworthy employee.

Sincerely Yours,

Brian Muller
Proprietor

Это, по-моему, очень удачный пример хорошего "референс". Сжато и вполне убедительно.

Следующий подраздел писем-характеристик — это рекомендательные письма. Они отличаются от "референс" тем, что если в первых вы просто сообщаете информацию о человеке, как о хорошем специалисте, то здесь вы, естественно, рекомендуете его: в конце письма добавляете или даете понять, что без этого парня компания просто пропадет. Ну, примерно так:

Therefore, I can recommend Mr. Cash, without any hesitation for the position of your travel agency.

Рекомендательное письмо в принципе только этой деталью и отличается от "референс", а точнее, вашей личной рекомендацией в конце, как только что было показано в примере. И характеристика, и рекомендация должны включать обоснование цели письма и перечисление, по возможности, всех должностных обязанностей и вы-

148

дающихся качеств того, кому дают эту характеристику или рекомендацию.

Таковы основные принципы составления документации, касающейся вашего трудоустройства. Мы не затронули разнообразные анкеты. Но там от вас требуется только поставить крестик или галочку в нужной клеточке или писать только то, о чем конкретно спрашивается.

ПИСЬМА-ЗАПРОСЫ

Любой человек, мало-мальски занимающийся бизнесом и сотрудничающий с заграничными партнерами, хочет он того или нет, пишет массу писем-запросов. Это письма о чем угодно: о заказе товара, техники, о предоставлении нужной информации и т.д. и т.п. Учтите: ваш такт и ваша вежливость могут стать решающим фактором сотрудничества. Если хотите, чтобы вас быстро и правильно поняли, не забывайте учитывать, что ваш запрос должен быть:

а) краток и специфичен: точно по теме;

б) обоснован;

в) с законченной аккуратно изложенной информацией. Составляйте письмо так, чтобы вашему адресату легко было на него отвечать. Иначе... Вот видите, что получилось:

Dear Sir,

Please send us information about your office copies so that we will know whether one would be-suited to our type of business.

Yours truly,

Это тот самый случай, когда краткость — не сестра таланта, а куда более дальняя родственница. Автор послания, как говорится, с водой выплеснул и ребенка. Ни один американский бизнесмен, получив такое письмо, не поймет, что же именно клиенту нужно, какие конкретно копировальные машины, его интересуют, хотя у фирмы, возможно, этих копировальных машин пруд пруди. Единственное, что здесь может сделать бизнесмен, так это просто выслать клиенту каталог всех имеющихся машин без всякого совета или объяснения, что и как лучше использовать (а западные службы тем и отличаются от наших, что им не лишь бы продать, но продать именно то, что покупателю необходимо). Если уж вы и просите выслать вам список ксероксов, к примеру, то укажите, какие ксероксы вам нужны, с каким режимом работы, под какую бумагу, сколько предположительно людей будет ими пользоваться и как часто... Короче, сообщите все необходимые

149

детали, без учета которых ваш ксерокс вскоре превратится в груду металлолома, а вы будете возмущаться, что вам продали "какую-то рухлядь". А дело-то в том, что вы машину неправильно эксплуатировали. Не знаю, как сейчас, но раньше, еще пару-тропку лет назад, так оно почти всегда и было. Закупает предприятие оборудование, а оно не. работает, потому что под него нужны соответствующие материалы либо рабочий-немец... "Мелкие детали" никто не выясняет, зато потом клянут всех и вся, вот, мол, какие деньги на ветер выбросили. В то же время вам любой американский продавец лазерного принтера скажет, что ту бумагу, которую вы в него закладывали, принтер в жизнь не возьмет, потому как она чуть ли не оберточная, а хорошей машине нужна бумага хорошего качества.

Ну ладно, с критикой покончено. Давайте теперь посмотрим правильный пример письма-запроса.

W&M WILLIAMS & MAHONEY, INC. 1986
Wenson Street, Bronx, New York l0739

-----------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------

April 1, 1995

RFG Manufacturing Agency
4087 Nine Avenue
New York, New York 10056

Dear Sir or Madam,

We intend to purchase a new office copier before the end of the fiscal year. We would like to conside'r an RFG copier and wonder if you have a model that suit our needs.

Our office is small, and a copier would generally be used by only three secretaries. We run approximately 3, 000 copies a month and prefer a machine that uses regular paper. We would like a callator, but rarely need to run off more than 25 copies at any time.

We would also like to know about your warranty and repair service.

Since our fiscal year ends June 30, 1995 we hope to hear from you soon.

Sincerely yours,

150

Обратите внимание, как легко адресату будет отвечать на это письмо где изложены все нюансы дела по требуемым копировальным машинам. Здесь дана четкая картина того, что вам нужно, и менеджер сможет быстро и без труда предложить вам искомое. Вообще не стоит поступать так, как сделала одна леди, приславшая заказ на флюгер для ее нового гаража и указавшая лишь цену из каталога, что попался ей на глаза.

Dear Sirs,

Please send me one of your weather vanes which I saw advertised for $34. 95. We have recently repainted our garage and a weather vane would be a wonderful finishing touch.

He надо писать, для чего вам нужен флюгер, это совсем неинтересно там, на той стороне. Опишите лучше размеры, цвет и другие необходимые параметры:

Dear Sirs,

I have seen your ad in the Boston globe of Sunday, February 21, and would like to order the following weather vane:

Model EPC-18 eagle with arrow, copper $34. 95.

I would . like the weather vane sent to the above address by parcel post and charged, with any applicable sales tax and handling costs, to my VISA account (number 003 0971 A108; expiration date, 3/93).

Yours Truly.

Многие компании используют для заказов специальные бланки-формы, где вам нужно лишь заполнить пустые места. Но тем не менее всегда есть какие-то моменты, которые должны и могут быть обсуждены в рамках письма. Не забудьте, что ваш заказ должен затрагивать следующие пункты:

1. название товара,

2. его номер (по каталогу),

3. количество (сколько единиц в партии или сколько партий),

4. описание (размер, цвет, вес, материал...),

5. цена,

151

6. возможная скидка,

7. налог,

8. способ оплаты,

9. способ доставки,

10. желаемая дата доставки и адрес,

11. если вы отвечаете на рекламу или объявление, то не забудьте указать тот источник, где вы раздобыли информацию.

Вот все более или менее необходимые требования к письмам-запросам.

ДРУГИЕ ПИСЬМА

Письма вдогонку — именно так я перевел бы, хотя, может быть, и не совсем точно, письма, которые приходят к вам уже после телефонного или другого устного соглашения с партнером. По-английски это FOLLOW-UP — подтверждение в письменном виде того, что было обсуждено устно. На Западе Follow-up — это что-то вроде акта вежливого напоминания о том, что договоренность не забыта.

October 10, 1994

Ms Christine Salls&Wright
65 Onigus Road
Walker, Minnesota 56743

Dear Ms Salls,

We are pleased that you will be participating in the Ecology Colloquium sponsored by the Committee to Keep Minnesota Green.

As we discussed in our telephone conversation this morning, the Colloquium will take place on October 29 in the convention room at the Blackduck Inn.

The Colloquium will begin with the keynote at 10:30 A. M. At 11:00, you will join our other guests of honor in a debate on the topic. The Cost Of Conservation: Public or Private Responsibilities.

Following the debate, luncheon will be served in the main dining room, where you will, of course, be a guest of the Committee.

Along with other members I am looking forward to our meeting on the 29th.

Sincerely Yours.

Так что не пугайтесь, если спустя эдак две недели или месяц (примерно в таком режиме работает наша почта) после телефонных переговоров с вашим коллегой по бизнесу к вам придет письмо с давно просроченным и канувшим в Лету соглашением.

Помните, мы обсуждали, когда и как письма пишутся от руки? Это поздравления или соболезнования.

В поздравительном послании, которое приводится ниже, вполне уместна пропись, причем даже с правым наклоном, что делает письмо и более интимным, и более праздничным:

Dear John,

Congratulation on your promotion to senior accounts executive. You have worked hard for Rainbow Consultants and I am delighted that your efforts have been rewarded.

As you move into your new office and assume the weight of responsibilities that go along with your new position, please let me know if I can be of assistance.

Sincerely.

Здесь можно использовать полузакрытый тип письма. Это придаст вашему посланию более торжественный вид. Руководствуйтесь теми же принципами при составлении соболезнований.

153

И НАПОСЛЕДОК — ПАРОЧКА ГРАММАТИЧЕСКИХ НЮАНСОВ

Хочу дать несколько советов, как, к примеру, использовать заглавную, или большую, букву.

1. В цитатах. Когда вы приводите слова другого человека, то выделяйте начало цитаты:

My advisor says, "It is never too late to plan your career".

2. В вопросах, которые вам бы хотелось выделить или на которые вы обращаете внимание своего партнера:

The real issue was, What were we to do about the problem?

3. В предложениях, идущих после двоеточия:

We found a solution: We will do the job ourselves.

Само собой, что все имена собственные, названия компаний, географических мест и т.п. пишутся с заглавной буквы. А вот то, как вы пишете слово "Yours" после "Sincerely", принципиального значения не имеет, как вы, наверное, уже и сами заметили. Другое дело, что все первые и последние слова титула письма, адреса и обращения (Dear Sir/Sirs) пишутся всегда с большой буквы.

Что касается значка &, обозначающего в английском языке "and", то используйте его в названиях компаний (B&N, Lord & Taylor), но только тогда, когда так принято в самой компании.

Другой значок # употребляется вместо нашего №, но американцы советуют использовать его не в письмах, а в различных таблицах, графиках. Никогда # не используется для обозначения номеров домов.

Как уже говорилось, сокращения неприемлемы в деловой переписке, но вот различные латинские сокращения (они уже не имеют в английском языке своей полной расшифровки) встречаются часто:

cf. — в сравнении
e.g. — к примеру
et al., etc. — так далее
i.e., viz —то есть
vs — наоборот

О ЦИФРАХ

Когда предложение начинается с цифры, а сумма большая, обязательно пишите ее словами: Two hundred sixty yards of wire are needed to complete this project. To же касается и больших круглых чисел: Seven billion dollars. Или же: $7 billion (во сумма!). Нет, все-таки лучше писать цифру словами, особенно если для этого требуется одно или два слова: six million rubles, fifty dollars.

154

В остальных же случаях, если числа многозначные, пишите цифрами:

$ 56.99

3, 450, 000 dollars или $3, 450, 000.

Только не забывайте о запятых. В английском они ставятся, а у нас нет.

Ну вот, пока это все. Удачи Вам!

СЛОВАРЬ

ИДИОМ, СЛЭНГА, УСТОЙЧИВЫХ И КРЫЛАТЫХ ВЫРАЖЕНИЙ,

наиболее часто встречающихся в Америке

"Редиска — нехороший человек. Шухер — опасность...". Помните? Это из фильма "Джентльмены удачи", где сбежавшие из тюрьмы зеки пытаются перестроиться с "фени" на нормальную речь и по приказу авторитета Доцента составляют первый в своей жизни словарь: М-да, не зная языка, даже в собственной стране трудно, что уж там говорить об Америке.

Я уже писал, что солидные словари, увы, грешат оторванностью от жизни. Все течет, все изменяется, и речь — письменная, устная —тоже, а тома словарей пылятся на полках. Даже когда составляются новые словари, происходит автоматический перенос слов из прежних, старых томов в другие, новые, которые тут же становятся как бы новыми старыми. Однако нужно ли вам зеркало, которое показывает отражение вчерашнего утра? Нет. Так что для тех. кто учит живой английский язык, просто необходим небольшой, но мобильный словарик, который готовится не десятилетиями, а куда как быстрее, который отражает положение вещей пусть не этого года, но хотя бы года прошлого, который если и не содержит академического стандарта, зато включает тот материал, что недавно пришел и утвердился... Вот я и решил предпринять такую попытку.

Когда в моей первой книжке про американский слэнг впервые появился словарик, многое из того, что я собрал, странствуя по свету, не успело в него попасть. Теперь же, когда вы держите в руках эту книгу, должен вам сказать: опять у меня собралось много новых словечек и выражений. Что поделаешь — ну не успевает полиграфия!

А

А п. высшая оценка или высший уровень.

about time n. в конце концов, наконец-то: It's about time you got up, Johnney! — Наконец-то, Джонни, ты встал,— с упреком говорит Мик, глядя, как его друг протирает глаза после первой пары занятий.

156

about to I. около, близко, почти: They were about to leave when Bill has come.— Они собирались уже уходить, когда явился Билл; 2. иметь намерение, собираться: You know, the boss was not about to give any of his staff.— Знаешь,— жалуется комиссар Ле Пешен своему напарнику и приятелю сержанту Майклу Холдуину,— босс даже и не собирался выделять мне своих людей.

abra-cadabra так и переводится "абракадабра", т.е. что-то непонятное. Кстати, ансамбль "Битлз" собирался так назвать свой знаменитый альбом 1966 года "Revolver".

AC/DC adj. бисексуальный. Американский слэнг, распространившийся в шестидесятых годах и в Англии. Так что австралийская хард-рок-группа "Эй-Си/Ди-Си" — это не только "ток переменный—ток постоянный".

асе п. братан, лучший друг. В пятидесятых годах это обращение особенно часто встречалось среди американских негров и белых пролетариев США. Потом "эйс" распространилось и в Европе: — Неу, асе! —Привет, дружбан! В теннисе "асе" означает мощную подачу, которую невозможно принять. В картах "асе" — это туз. Видите, "эйс" — это что-то мощное, сильное и хорошее. Так что если вас в Америке называют эйсом, то знайте, что это очень неплохо.

асе v. обставлять, вдувать, утереть нос, обходить: Пустынное скоростное шоссе Калифорнии. "Форд" сержанта Холдуина. Машина на всем ходу умудрилась радиатором припасть к столбу рекламного щита, единственного на несколько ближайших миль. Сам Холдуин кричит по рации комиссару: — Бандиты ушли от преследования! Я держался у них на хвосте! Но... These, fucking guys aced me! Эти ребятки обошли меня!

acid head п. (слэнг наркоманов) наркот, наркоман: — Do you know Jimmy? — Jimmy? This acid head? Sure! I know him! — Ты знаешь Джимми?—Джимми? Этого наркота? Конечно же, знаю.

acid rock п. "кислотная" рок-музыка (типа "Доорз" или Криса Айзека с вкрадчивым проникновенным вокалом и классной завораживающей мелодией). Когда на головы американцев в 1967 году обрушился Джим Моррисон с группой "Doors", то в газетах его называли не иначе, как новым Элвисом, а гипнотически завораживающую музыку группы — acid rock.

action n. в центре событий, на гребне, на волне, в гуще.

action man n. (брит. слэнг) герой, крутизна (в отношении военных), коммандос, профи.

157

actually adv. "в натуре". Часто можно слышать в разговорной речи: I don't know actually.— В натуре, я этого не знаю.

act up и. плохо себя вести, барахлить, делать не то: — The engine acts up.— Мотор что-то барахлит,— процедил ковбой Билл, пробуя завести свои трактор.

add fuel to the flame v. "подбросить дровишек", "подлить масла в огонь", т.е. усугубить: By jumping on John Beth's father only added fuelto the flame of his daugliter's love to thisguy.—Постоянными "наездами "на Джона отец Бэт лишь только подливал масло в огонь любви своей дочери к этому парню.

add insult to injury v. phr. добавлять, усугублять, доканывать: In the beginning of the exercise there was a big storm, then to add insult to injury our vehicle broke down. — Сержант морской пехоты Тимоти Тштсон рассказывает про свои первые боевые учения "Рефоджер": Вначале пошел зверский ливень, а потом вдобавок наша машина еще разбилась...

after while adj. пока, чао, привет, арриведерчи, гудбай: — After while, crocodile,— прощается Мик с Джоном.

against time adv. phr. 1. наперегонки со временем, с самим собой, как можно быстрей, на пределе скорости, то бишь когда нет другого соперника, и ты испытываешь свои силы только с силами природы: It was a race against time whether the sergeant would get to the scene of the accident soon enough.—И теперь это был лишь вопрос времени, как быстро сержант успеет к месту происшествия; 2. тянуть время, заговаривать зубы: Now the outlaw talked against time with the comissar hoping that some wonder would come to save him.— Теперь задержанный тянул время, стараясь заговорить комиссара и надеясь, что некто придет и выручит его. Ah это то же самое, что и I (я). ahead of the game adv. adj. phr. informal 1. во главе, быть первым, быть лучшим: The experience you've gotten over here will put you ahead of the game in college.— Тот запас знаний, что вы приобрели в нашей школе, поставит вас в первые ряды колледжа, куда вы поступите",— напутствует своих выпускников директор школы; 2. заранее, до того: IfI get my lessons too far ahead of the game I would forget everything what I read. - Если я заранее начну готовить свои уроки, то потом забуду все, что читал,—оправдывается Джон, когда родители заставляют его засесть за учебники.

ain't не, нет (разговорная песенно-поэтическая форма): "I ain't gonna cry no more.—Яне буду больше плакать,— поет девочка в рекламном ролике нового шампуня.

158

all but adv.phr. почти. Есть группа "All But The Girl", так вот ее название переводится не как "Все, кроме девочки", как я прочитал когда-то в "Ровеснике", а как "Почти девочка".

all ears adj. "ушки на макушке": — Come on, Mick, tell me your story. I'm all ears.—Давай же, Мик, рассказывай! Я весь во внимании.

all eyes adj. "с квадратными глазами" (от удивления, восхищения, любопытства): At their first presence at the Stanley Cup Mick and John were all eyes. — В первый раз попав на "Кубок Стэнли ", Мик и Джон сидели, пожирая все глазами.

all shook up adj. шухер, суета: — Why on Earth you are so shook up? — Какого черта вы так все суетитесь ? —' спрашивает комиссар Ле Пешен бегающих по офису сотрудников полиции во время учебной пожарной тревоги.

all right или alright все в порядке, порядок! все о'кэй: — That's alright, Johnney! Don't worry! — Все нормально, Джонни! Не волнуйся!

all wet adj. ошибочный, неправильный: — They were all wet — Все они ошибались,— сказал комиссар Ле Пешен и добавил вполголоса: — А я нет...

ambish n. ambition. Americano n. американец. ammo n. амуниция (любая). ants in one's pants n. phr. дословно: "муравьи в штанах", а по-русски: "как на иголках": During the match Jane's got ants in her pants shouting and twisting all over.— Во- время матча Джейн словно на иголках сидела. Она крутилась и вопила как сумасшедшая.

armo n. вооружение, производное от "armored".

apple pie order n. phr. в ажуре, "чики-пики", порядок: When they came back

everything was in apple-pie order.— Когда они вернулись, то все уже было в ажуре, комната была прибрана.

around the clock adv. phr. эта известная по самому первому рок-н-роллу Билли Хэйли "Rock Around The Clock" (1954 г.) фраза переводится не как "Рок вокруг часов", как иногда можно встретить, но как "Рок круглые сутки", ибо "around the clock" и значит "все 24 часа в сутки".

159

around the corner adv. phr. не за горами, вот-вот, на подходе: I've got a feeling there's another adventure for us just around the corner. — У меня такое ощущение, что нас ждет еще одно приключение, и оно уже не за горами,— говорит сержант Тимоти своему помощнику после длительной перестрелки в джунглях Сайгона.

as luck would get it adv. по воле случая, на авось, наудачу, пусть все идет, как идет: — As luck would have it no one was over there when the explosion occurred.— По счастливой случайности во время взрыва там никого не оказалось,— докладывает сержант Холдуин комиссару Ле Пешену.

as the crow flies adv. по прямой, напрямую. — This city is seven miles by the road but it is only two as the crow/lies.—До города по дороге миль семь будет, но по прямой — это где-то около двух миль всего,— говорит Мику, Джону и Джейн водитель машины, которую ребята тормознули во время хич-хайкинга.

ass n. задница, козел... Короче, все оскорбительные обзывалки великого русского языка уложились в одно-единственное английское "эс". Во времена Сомерсета Моэма это слово переводилось как '"осел": — There're only ass holes around.— Все козлы,— всхлипывает пьяный в дым бомж, которого волочет в участок полицейский патруль.

ass hole, arse (hole), butt (hole) см. ass.

At/at так иногда пишут it, чтобы передать слэнговость говорящего. А если честно, то it и at действительно похожи по произношению. -

at bay adv. в тупике, без выхода: The police chased the maniac to a roof where they held him at bay.— Полиция загнала маньяка на крышу, больше ему было некуда бежать.

at any rate adv. в любом случае, по-всякому.- A t any rate it was not too expensive. Во всяком случае это не слишком дорого.

at death's door adv., adj. на пороге смерти, на волосок от гибели: The sergeant seemed to be at the death's door.— Казалось, что сержант был на волосок от смерти. (Но затем этот волос превратился в канат, и парень выкарабкался. Вот какой страшный сон снился сержанту Холдуину.)

at ease adj. (воен.) "вольно!", удобство: — А t ease! — Вольно! — командует Тимоти Тимпсон солдатам, стоящим навытяжку в строю.

160

at first blush adv. phr. с первого взгляда, поначалу, по первому впечатлению; At first blush the offer looked good.— На первый взгляд предложение выглядело заманчивым (а на второй — уже нет).

at sea adj. А вот это хоть и переводится дословно "на море", на самом деле означает "растерянность, ступор, конфуз, незнание, что делать дальше": Situation was difficult. John was at sea.— Ситуация складывалась непростая. Джон не знал, что делать.

at sixes and sevens adj. phr. кто в лес, кто по дрова, куча мала, беспорядок.

at the tip of one's tongue "на кончике языка", т. е. почти уже сказанный. Видите, у нас и у американцев одинаковый оборот речи.

В

babbling brook n. болтунья, сплетница.

babe in the woods n. phr. как ребенок, словно с Луны свалившись, т.е. совсем не знать, что делать, оказаться в незнакомой обстановке: — The place around us was strange, we stood as babes in the wood.— Место было незнакомое,—рассказывает Тимоти Тимпсон о своем первом дне на земле Вьетнама под флагом US.— И мы стояли, как бараны, словно с Луны свалились...

baby n. ласковое обращение парня к девушке, девушки к парню, что-то типа наших "крошка", "детка", "зайка"...

back off v. 1. прекращать пороть чушь, затыкаться; 2. говорить тише и медленнее: Well, OK, guy, now back off and all again.— Так, хорошо, парень, успокойся. и то же самое, только вдвое помедленнее...

back out v. не сдержать обещание, "делать западло": — You are rotten rat, Dan! First you agree to help me with this fucking business and then you back me out! — Ты, гнилая крыса, Дэн! Вначале ты соглашаешься помочь мне в этом деле. блин. а теперь делаешь мне западло, отказываешь!

back up v. 1. двигаться назад, возвращаться: The caravan was backing up.— Караван возвращался; 2. помогать, поддерживать или собираться это сделать: I'm gonnajoin the Army and my dad actually is backing me up.— Я собираюсь пойти в армию, и мой папаша меня одобряет; 3. подстраховывать (в игре): — Back me up, Johnny! — Подстрахуй меня, если я потеряю мяч, Джонни! — кричит Мик

161

Джону; 4.п. вспомогательный: — Fire's not letting up! We badly need a back up fire squad! — Огонь не уменьшается! Нам срочно нужна вспомогательная (дополнительная) пожарная команда! — кричит по рации комиссар, бегая перед бушующим пламенем, объявшим то место, где они с сержантом только что "замкнули " тостер, пытаясь его усовершенствовать — приспособить для молниеносного поджаривания бутербродов.

back to the wall adv. phr. в западне, без выхода: Идет перестрелка. Комиссар Ле Пешен и сержант Холдуин пытались заманить в засаду банду наперсточников, но вот уже сами стоят, упершись спинами в стену тупика, и комиссар, перекрывая выстрелы, кричит: — We got our backs to the wall! — Мы в засаде (нас обложили)!

bad egg n. "больная овца в стаде", "в семье не без урода".

bad paper и. что-то типа белорусских "зайчиков", чеки, которые больше не имеют ценности: — All my money turned into bad papers! — Все мои деньги превратились в жалкие бумажки!

bad shit n. (груб.) много дерьма, слишком много плохого: Комиссар Ле Пешен и сержант Холдуин закончили длинное и сложное дело кокаиновой мафии, и комиссар облегченно вздыхает: — I'm pretty tired of this fucking case. Too many bad shit.— Я прилично устал от этого проклятого дела. Слишком уж много дерьма в нем было.

ball game n. поймать синюю птицу-удачу, убить двух зайцев сразу: — You say we сап get a second mortgage? Wow! That's a whole new ball game! — Говоришь, что мы можем получить второй заем? Уау! Да это же двух зайцев одним выстрелом!

balls я. яйца (мужские половые органы, иногда и как nuts) , шары (но и мячи тоже).

ball of fire n. informal человек, кого прямо распирает энергия, гиперактивный: Не is really pretty shy guy. but actually he is a ball of fire.— Он, может, выглядит как скромный парень,— описывает своим друзьям Джон Мика,— но на самом деле он просто сгусток энергии!

bananas adj. шизанутый, маразматический, идиотический, офонаревший, поехавший, с прибамбасом, необычный: — Your new dress is cool! You look bananas! — Твое новое платье такое прикольное! Полный атас!

bananas oil n. 1. вливание меда в уши, наглая лесть: / say we get him, John. This kind of guys who loves to get bananas oil.— А я тебе говорю, что парень у нас под колпаком. Он принадлежит к типу

162

людей, что обожают, когда им вливают мед в уши,— говорит Мик другу Джону, обсуждая, как лучше подлизаться и выудить у одного приятеля машину на вечер; 2. серое вещество, труха, мозги то бишь: Come on, buddy, move your bananas oil. - Ну, давай, приятель, шевели мозгой своей,—умоляет Мика Джон на экзамене, когда Мик мучительно пытается решить за Джона задачку по математике.

bananas truck n. тупой, придурок, шизоид, идиот.

bang v. заниматься сексом, to fuck, трахать; иногда употребляется как "бить".

bang-up adj. 1. беременная: Oh, gosh! What I am supposed to do?! Maggy is bang-up again! — Коже праведный! Что же мне делать?! Мэгги вновь в залете! — сокрушается ковбой Билл. У него и так предостаточно детей и больше он иметь не желает; 2. (больше британский, чем американский вариант) очень удачный: Mick has done a bang-up job for the team.—Для команды Мик сослужил отличную службу.

bank on v. informal надеяться, рассчитывать: All the college's students, were banking on the Tigers to do their best in the championship game.— Все студенты колледжа надеялись, что "Тигры" сделают все возможное в предстоящей игре чемпионата вузов страны.

be getting on стареть, перебиваться: — Hi! How are you getting on, buddy! — Привет! Как поживаешь!

bear trap n. (слэнг автолюбителей) "медвежья ловушка" — полицейский радар для определения скорости.

beat about the bush v. phr. "толочь воду в ступе", "переливать из пустого в порожнее", "ходить вокруг да около", "зубы заговаривать": На пресс-конференции президентов Буша и Горбачева один журналист, входя в конференц-зал и указывая на что-то с энтузиазмом говорящего русского президента, спрашивает у коллеги из "Си-Эн-Эн ": — Gorby is still beating about the bush, yeah?— Горби все еще льет воду, да?

beat it v. быстренько смываться, убираться: — Beat it, boy, the coach said, we don't want you with us. —Уходи, парень, мы не хотим больше с тобой играть,— сказал тренер.

beat the bushes v. phr. не путать с beat about the bush. Если предшествующее выражение нужно понимать как "толочь воду в ступе, дурака валять", то это означает совсем обратное: "вывернуться наизнанку, лоб расшибить": Billy was beating the bushes forgetting money to build a new playground. — Билли в лепешку расшибался, стараясь достать деньги на постройку новой игровой площадки.

163

beauty sleep n. phr. это выражение не путать со "спящей красавицей", хотя по смыслу они очень близки. Бьюти слип означает вздремнуть или же полежать в темной комнате, чтобы затем выйти к гостям свежей и красивой. Думаю, что и Клаудия Шиффер и Синди Кроуффорд обязательно take a beauty sleep before the performance or party.

beef up v. усилить, упрочить, подкрепить: We beefed up our squad with more vehicles.— Мы укрепили наше отделение еще несколькими машинами,— докладывает по рации Тимоти Тимпсон в соседний батальон. University actually beefed up coaching by two good guys. — Наш университет укрепил команду двумя классными тренерами,—сообщает Мик Джону.

bee in one's bonnet n. phr. "шлея под хвост", дурацкая идея, блажь, шиза: You are talking nothing but California trip! What the bee in your bonnet about this California trip! — Ты только и говоришь, что о поездке в Калифорнию! И сдалась тебе эта поездка!

between the devil and the deep blue sea adv. phr. "меж двух огней": — Ну и работенка,— говорит комиссар сержанту.— Если я откажусь, то прогневаю начальство, но если соглашусь, то прогневаю бруклинскую мафию. So I'm between the hell and the deep blue sea.— Так что я меж двух огней...

bi adj. бисексуальный, сокращенно от bisexual.

big daddy adj. "важная шишка", большой начальник: Двое бывших одноклассников едут в лифте лос-анджелесского небоскреба в офис своего бывшего одноклассника Билли. Один говорит: Only don't say Billy, he is already a big daddy.— Только не называй его Билли. Он же уже важная шишка.

bigmouth n. трепло: Frank is a bigmouth who cannot be trusted...— Фрэнк трепло, ему нельзя доверять...

big stink n. большой скандал, сенсация. It's gonna be a big stink if they publish that.— Если это опубликуют, то будет большой скандал.

big time n. 1. классное (четкое, клевое) время: — Wow, Jolmney! I really had a big time in the night club last nighti — Уау, Джонни! Я в самом деле отлично оторвался в ночном клубе вчера вечером!; 2. элитарная, лидирующая, привилегированная группа или класс: — Many enter our college, but few reach a big time.— Многие поступают в наш колледж, но немногие становятся лучшими его представителями,— говорит на собрании первокурсников директор престижного бостонского колледжа.

big-time adj. крутой, важный: Paul started singing on big-time television.— Паша начал петь по "крутому" телеканалу.

164

biker n. рокер, мотоциклист: Biker like an icon...— Мотоциклист, ну прямо как на картинке (видите, англичане не больно-таки различают чисто религиозное предназначение икон),— поет Пол Маккартни в одноименной песне.

bird has flown phr. птичка выскользнула из клетки, поезд ушел. Говорится в момент, когда кто-то смылся из-под самого носа: — The bird has flown.— Птичка улетела,— сплевывает комиссар, обнаружив, что ремни, связывавшие преступника, разрезаны, а самого негодяя и след простыл.

bird in the hand is worth two in the bush "лучше синица в руке, чем журавль в небе". У американцев, как видим, внимание сосредоточено на кустах.

bite the dust v. phr. быть битым, проиграть: "...another one bites the dust.—... еще один проиграл",—поэт группа "Queen".

bitch n. сука.

bitch v. жаловаться, ябедничать: This bitch is always hitching.— Эта гадюка вечно жалуется.

black out v. 1. затемнять (убирать) свет: — This is a very cool play. I love it when they black out the stage and actors speak in darkness for a short time. — Классная пьеса. Особенно мне понравилось то, что, когда затемняют сцену, актеры продолжают говорить в темноте"', 2. замалчивать (информацию): This fucking paper usually blacks out all criticism of tire President.— Эта проклятая газета всегда замалчивает любую критику политики президента; 3. потерять над собой контроль, отключиться, упасть в обморок/ It's been a hard day for her and she suddenly blacked out.— Унее был трудный денъ, и к вечеру она неожиданно потеряла сознание.

blast off v. 1. запускать (ракету на орбиту/- The astronaut will blast off into orbit at six о'clock.— Астронавтов запустят на орбиту в шесть часов; 2. протестовать, возмущаться; The coach blasted off at the Tigers for poor football.— Тренер "тигров" сильно возмущался по поводу их слабой игры.

blow-job n. минет.

blow one's stack, или blow a fuse, или blow one's top v. выйти за рамки, взбеситься, потерять контроль над собой: Your dad will blow his fuse if he knows about that.— Твой батя лопнет от злости, если узнает про это,— говорит Мик Джону, когда бейсбольный мяч мощно отбитый Джоном, выбивает окно в кабинете директора колледжа.

blow one's mind v. отшибать мозги, т.е. рехнуться на чем-либо, потерять способность соображать: Johnney blew his mind on football.—Джонни прямо потерял голову от футбола.

165

blow the whistle on v. 1. "стучать", "капать", "закладывать": Le Pechen caught one guy who then blew the whistle on all the rest.— Ле Пешен задержал парня, который затем сдал, как посуду, всю свою банду; 2. запрещать, "делать в падлу": They blew Ле whistle on gambling.—Азартные игры были запрещены.

blow up v. 1. взрывать, разрушать: — We blew charlies up! — Мы пустили "чарли" на воздух!—докладывает по рации Тимпсон; 2. взрываться (выходить из себя): — News is no! good: Only don't blow up! — Новость не то чтобы хорошая, поэтому не выходи из себя,— предупреждает сержант Холдуин своего темпераментного комиссара; 3. обламываться (расстраиваться), сдавать (игру): — At the middle of the match the goalkeeper of tire other team suddenly blew up andwe got the winning runs.— Вдруг в середине матча вратарь другой команды как-то обломился, и мы сделали игру; 4. раздувать, преувеличивать: The paper blew the news up.— Газеты раздули эту новость до размеров чего-то, действительно, важного; 5. увеличивать (фотографию, копию): — I wanna get this picture of the criminal twice blown up.— Я бы хотел, чтобы фото преступника увеличили вдвое; 6. пригонять плохую погоду: The wind has blown up the storm.— Ветер пригнал шторм.

blow up n. разборка, бурная ссора: — Well, well, well,— качает головой комиссар Ле Пешен, глядя на горы трупов — финал бурного выяснения отношениймежду двумя мафиозными группировками.— That was a pretty big mob blow-up. — М-да, это была приличная гангстерская разборочка.

blunder (а также синонимы to fuck up, screw up, foul up, mess up, goof up) v. лажать, унижать, портачить, "делать западло".

bog down v. увязнуть, завязнуть, тормозить: The idea was bogged down in a long discussion.— Идея завязла в долгом обсуждении.

bonehead n. тупой, придурок, деревянный.

bong (bump, hump) v. To же, что и fuck, только более вежливо. Особенно популярно это слово стало среди англичан в конце восьмидесятых.

boner (hard-on) и. erection, т.е. эрекция.

bonk v. то же, что "fuck". Также вошло в моду во второй половине восьмидесятых. Вот почему английские студенты-практиканты, приезжавшие в наш институт на стажировку, так оживлялись, когда видели учебник Бонк.

boobs (tits, boobies, knockers) n. женская грудь, груди. Достаточно распространенное и вовсе не вульгарное (как это выдает "Pinguin English Pocket Dictionary") название женского бюста, употребляемое практически во всех слоях американского общества: — "It's not me.— Это не я,— говорит мне Уэнди, девятнадцатилетняя американка, рассматривая свой портрет, наскоро нарисованный мной на салфетке во время ланча.— My boobs are plain and you made 'em big.— Мои груди плоские, а ты нарисовал большие...

166

born with a silver spoon in one's mouth adj. phr. "родиться в рубашке", но здесь больше подходит "жить, как у Бога за пазухой".

bottle up v. спрятать, скрыть: — "Let it be bottled up for awhile;— Пусть об этом пока никто не знает ".

bow out v. уступать, отступать, сдавать, отказываться; While the group was being cut new record the vocal got sick and had to bow out.— Во время записи новой пластинки вокалист группы заболел и не участвовал в этом.

boy will be boys "мальчишки есть мальчишки". Так говорят и американцы, и русские, когда их сыновья возвращаются вечером домой чумазыми, с порванными на коленях джинсами.

brain drain n. "утечка мозгов": Russia suffered a considerable brain drain to the West after 1917 Revolution.—После революции 1917 года из России происходила сильная "утечка мозгов".

break in v. 1. пробивать, выбивать (дверь), вламываться; The sergeant broke in the door of the house.— Сержант ногой выбил дверь дома; 2. начинать стартовать; — This guy is a cool player. He broke in as a baseball one. Кивая Джону на новичка в футбольной команде, Мик говорит: — Это классный игрок. А начинал он как бейсболист.

break up v. 1. разбивать, разрушать: River ice breaks up in March. — В марте лед на реке тронулся; 1. терять присутствие духа, расклеиваться: John was broken up after that unhappy day and did not go out of the house for two days. — После того несчастного дня ("Тигры Восточного Побережья" с треском проиграли гастролерной команде) Джон совсем расклеился и не выходил из дома два дня; 3. прерывать, срывать, заканчивать: The discussion was very hot, some guys kept interrupting each other, and finally broke up the meeting.— Обсуждение неудачи последней игры "Тигров" было настолько горячим, что некоторые ребята, не перестававшие перебивать друг друга, окончательно сорвали это собрание; 4. рассориться, разругаться: "These girls are so strange! Jane and Pat were such good friends, but then they broke up only cause I' ve appeared between them.— Странные все же эти девчонки,— жалуется Мик Джону,— вначале Джейн с Пэт были такими хорошими подругами, но стоило мне появиться на горизонте, как они разругались в дым".

167

bго' n. сокращенная форма от brother типа pal, friend или buddy. Как и многие другие словечки, это было изначально распространено среди чернокожих, но теперь нередко встречается и в студенческой среде, хоть и не так часто, как man, baby, guy.

brother n. братанами друг друга зовут американские негры.

brush off v. отмахиваться, отнекиваться, наплевать, не слушать: John brushed offMick 's warning that he might get into troubles with Bath. — Джон пренебрег предостережением Мика о том, что можно вляпаться в неприятности с Бэт.

buddy п. (обращение) приятель, дружище, братан.

bug п. жучок (насекомое), "жучок" (электронный, "подслушка") см. картинку.

bug v. 1. прослушивать (естественно, с помощью "жучков"); 2. раздражать, беспокоить, надоедать: — Alright, Billy. I do what you ask. Only stop bugging me.— Хорошо, Билли. Я сделаю то, что ты просишь. Только хватит ко мне приставать.

bug-eyed adj. с глазами по пять копеек: — Jane stood bug-eyed when I told her we've won.—Джейн стояла с глазами-по пять копеек от удивления, когда я ей сказал, что мы выиграли,—рассказывает Мик Джону о реакции своей подруги на их первый выигрыш у очень сильных "бизонов" на выезде.

build castles in the air или build castles in Spain v. phr. строить воздушные замки. Как видим, для американцев "строить воздушные замки" — это все равно что возводить дворцы в Испании. Видимо, в Испании очень уж невыгодно заниматься операциями с недвижимостью. Или американцы считают, что это — самая отдаленная от Америки страна?

bull in a china shop их "бык в магазине фарфора" это наше "как слон (медведь) в посудной лавке": Мы поручили освобождение заложников и обезвреживание бандитов комиссару Ле Пешену,— докладывает полицейский,— but he worked out as a bull in the china shop,—но он сработал, как слон: разгромил весь бар, а освободил лишь половину заложников и всю банду упустил.

168

bull shit п. чушь собачья, полное дерьмо.

bullshit v. нести чушь собачью, заливать: — Stop bullshitting me! А IIyou are talking is a bull shit! — Хватит нести ерунду! Все это чушь собачья!

burn out v. перегревать, сжигать, выжигать (огнем или чем-то другим): — Oh shit! It sounds like I burned out the engine! — Черт побери! — вскрикивает раздосадованный комиссар Ле Пешен, выскакивая из автомобиля и открывая капот, из которого валит дым.— Кажется, я спалил мотор!

burn the candle at both ends v. phr. заработаться, переутомиться, "перегнуться", "закрутиться как белка в колесе", "пахать, как кабан": — You study hard, work out hard, visit your French tutor twice a week, dance every night in discotec! Stop to bum Ле candle at both ends, Johnny!—отчитывает своего неугомонного Джона его мать.— Ты много занимаешься, много тренируешься, дважды в неделю берешь уроки французского языка (никакой французский он не учит, "учитель французского" — это девчонка Джона, ха-ха!), да еще каждый вечер пропадаешь на дискотеке! Хватит горбатиться!

bush п. "травка", марихуана.

butch п. "бой-баба", женщина, которую англичане и американцы считают слишком грубоватой на вид.

butt п. то же, что и shit, у англичан это что-то вроде отравы, у американцев больше похоже на дерьмо. Будьте внимательны. Не вляпайтесь.

butt in v. встревать, всовываться (без просьбы): Jane was explaining to Mick his mistake when John butted in.—Джейн объясняла Мику его ошибку в тесте, когда совершенно неожиданно Джон стал вставлять свои "двадцать копеек ".

butterflies in the stomach n. phr. Когда американцы говорят "бабочки в животе", то имеют в виду такую волнующую ситуацию, которую мы обозначаем словами "кошки скребут", или "мурашки бегают", или "ни жив, ни мертв". Обычно это все вместе: и бабочки в желудке, и кошки, и мурашки, и происходит тогда, когда на экзамен идешь, особенно когда недоучил. Ох, как это мне знакомо! (прим. автора).

butter up v. informal умасливать, подмазываться: Why on Earth you're trying to butter me up ? Wanna get a day off?.— И какого рожна ты в последнее время так мне угождаешь? Хочешь получить отгул? — хитро сощурившись, спрашивает Ле Пешен Холдуина.

button one's lip п. phr. закрыть рот, заткнуться, замолчать: Ле Пешен и сержант Холдуин сидят и слушают, как задержанный угонщик автомобиля одной важной особы распинается о том, что это якобы не он. Ле Пешен вдруг хлопает ладонью по столу, на краю которого по привычке сидит Холдуин. Холдуин подпрыгивает, а комиссар рычит на угонщика: Could you button your fucking lip, sir! — He могли бы вы, блин, заткнуться, сэр!

169

buy off v. подкупать: — This guy got a go at buying off our police.— Этот тип опять старается подкупить наших полицейских,— жалуется комиссар Ле Пешен сержанту.

buy out v. выкупать: — But we will buy them out back.— А мы их выкупим назад,—предлагает сержант.

B.Y.O.B. Bring Your Own Bottle — так пишут иногда в конце приглашении на вечеринку. Подобное сокращение может быть сродни нашему: К.П.С.С.—каждый приносит с собой; или К.П.Б.— каждый приносит бутылку.

С

cancel out v. компенсировать, уравновешивать: Mick got an "С" in math but cancelled it out by A in literature.— Мик получил "си" (тройку по-нашему) по математике, но компенсировал это "эй " (пятеркой, стало быть) по литературе.

call back v. перезвонить (по телефону): — Will you call him back in 5 minutes.—Перезвоните ему, пожалуйста, через пять минут.. .

call down или dress down v. бранить, "вставлять": — Yesterday my tutor called me down. — Вчера мой препод вставил мне по первое число.— жалуется Джон Мику после прогула семинара.

call girl и, проститутка, та, которую можно вызвать по телефону, "девушка по вызову".

call off v. отменять, останавливать: Мик и Джон сожалеют о том, что им так и не удалось сразиться в составе команды "Тигры Восточного Побережья " со студенческим клубом из Нью-Йорка: — They called off the match because of the Bob.—Да, матч отменили из-за урагана "Боб",—грустно кивает Джон, вспоминая, как мощный ураган "Боб", налетевший на побережье Массачусетса, сорвал ту игру.

call on/upon v. 1. посещать, звонить: John decided to call on an old friend while he was in the city.—Джон. будучи в городе, решил навестить старого друга; 2. призывать (на помощь): John called on Mick to give him some money.—Джон обратился с Мику, чтобы тот одолжил ему немного денег.

170

call up v. 1. напоминать: The picture of New York called me up my summer vocations.— Фотография Нью-Йорка напомнила мне мои летние каникулы, проведенные там; 2. вызывать, приглашать: — We called up all the witnesses. — Мы вызвали в суд всех свидетелей, — говорит сержанту Холдуину комиссар Ле Пешен; 3. призывать, мобилизовывать, собирать (силы): John called up all his strength, pushed past theplayers blocking him and ran for a touchdown.—Джон собрался с силами и, растолкав игроков, пытавшихся блокировать его, бросился заносить тачдаун; 4. просто позвонить по телефону: — Please, call me up today at 5.— Пожалуйста, позвони мне сегодня в пять часов.

calm down v. успокаиваться: — Calm down. buddy.— Успокойся (остынь), приятель,—уговаривает ковбой Билл своего вспыльчивого друга (Билл вошел в салун и увидел, что там и стула целого не осталось).

сап of worns п. клубок проблем, сложное и неприятное дело: — Your new baby is a some can of worns! — Твоя новая подружка — какие-то сплошные ходячие проблемы!

canteen п. фляжка (и не путать со столовой — "diner").

cap n. первое значение слова — "кепка, шапка". Это вам, думаю, известно. Второе, а возможно, уже и первое — сокращение от "capital", что значит "заглавный" (например, буква): Секретарша Ле Пешена звонит в редакцию газеты, чтобы дать объявление. Прочитав текст, она добавляет: — Yeah, all caps.—Да, все заглавными буквами.

carry away v. 1. возбуждать, волновать; 2. кайфовать, тащиться: The music was so cool that she was carried away.— Музыка была такая классная, что она прямо "улетела".

carry off v. 1. приводить (к чему-то хорошему): Mick carried off two top places in running.— Мик в школьных соревнованиях добыл два первых места по бегу; 2. вызвать (что-то нехорошее): In Middle Ages smallpox carried off thousands of lives.— В средние века эпидемия оспы унесла тысячи жизней.

carry on v. 1. утрясать, заниматься, работать: Bill and John carried on a long correspondence with each other.— Билл и Джон понаписали друг другу уйму писем; 2. продолжать: — Carry on, guys.— Продолжайте, ребята,— кивает солдатам полковник, когда те. оторвавшись от чистки своих башмаков, вытянулись во фрунт; 3. пороть чушь, дурить: Mick and John carried on during the warm up until the coach ordered them out.— Во время тренировки Мик и Джон валяли дурака, пока на поле не появился тренер и не прогнал их; 4. взрываться (об эмоциях): Holdwin hit the hammer commissar's finger and Le Pechen carried on for three minutes.— Комиссар Ле Пешен почти три минуты орал и носился после того, как Холдуин нечаянно ударил по его пальцу молотком.

171

carry out v. следовать, включиться (во что-нибудь): Le Pechen was determined to carry out his fucking suggestions to fulfil the plan.—Ле Пешен настаивал на включении его идиотских предложений в план действия.

carry over v. отложить, перенести на другое время (а если касается письма, то на другую страницу): — Hey, commish, we've got pretty good affairs carried over from the last year! — Сержант Майкл Холдуин просматривает архив комиссара и, найдя пару нераскрытых прошлогодних дел, кричит: — Эй, комми! Тут у нас хорошие дела, отложенные с прошлого года!

cash n. наличка, деньги.

cash in v. обменять (деньги): Не cashed in some bonds to pay the bill.— Он обменял несколько облигаций, чтобы оплатить счет.

cash in one's chips (cash in) v. phr. откинуть копыта: Rip-off Jack escaped but was shot through and knew that he was going to cash in his chips very soon.—Джек-Грабитель ушел от погони, но его прострелили, и парень знал, что долго он не протянет.

cash in on v. informal поймать удачу, воспользоваться шансом: Не cashed in on great interest in the New York Rangers and sold many team's T-shirts.— Воспользовавшись большим интересом к клубу "Нью-Йорк Рейнджерс ", он продал много маек с эмблемой клуба.

cast pearls before swine phr. метать бисер перед свиньями.

cat и. мужик, парень, чувак.

catch cold v. phr. простуживаться: —-Do not get your feet wet or you catch cold! — He промочи ноги, а то простудишься!

catch on v. 1. схватывать, в смысле: врубаться, въезжать, понимать; 2. прославиться: This clip caught on at once.— Этот клип стал сразу популярным; 3. получить место, работу, наняться: — Ivan caught on with a famous football club this year.— Говорят, в этом году Айвона взял какой-то знаменитый клуб,— говорит Мик Джону о капитане "Чикагских Бизонов".

catch one's breath v. phr. 1. учащать дыхание, возбуждаться: The beauty of the landscape made her catch her brealh.— Красота пейзажа заставила ее сердце учащенно биться в груди; 2. восстанавливать дыхание, перевести дух.

catch some rays v. phr. подзагореть (на солнце): — Today I'm gonna go to the beach to catch some rays.— Сегодня я собираюсь на пляж позагорать.

172

catch some Zets v. phr. вздремнуть. Наше "хр-хр-хр" — по-английски "z-z-z-z".

catch up v. 1. хватать. Тут вроде все ясно, можно и без примера обойтись; 2. поймать или захватить (в плен): These three charlies were caught up yesterday.— Эти трое "чарли " были захвачены вчера в бою,—говорит Тимоти Тимпсон, кивая капитану на пленных; 3. идти быстрее, не отставать: в фильме "Криминальное чтиво" режиссера Тарантино есть момент, когда в ресторане рассказывают анекдот. Идет семья помидоров, младший все время далеко позади. Папаша подходит к нему и говорит: Не отставай, кетчуп! — Непонятно, правда? Герой, которого играл Траволта, тоже не совсем врубился. По-английски кетчуп (кечап) созвучен с catch up (не отставай). При этом папаша-помидор еще и наступает на отставшего. Вот и получилась игра слов: и кетчуп (раздавленный помидор), и "не отставай", что, естественно, при переводе никто не-объяснил и не адаптировал! 4. заканчивать вовремя, сполна. В этом случае всегда употребляется с предлогом on: I gotta catch up on my sleep.—Я должен выспаться; 5. поймать, арестовать. Употребляется в этом смысле с with'. The police finally caught up with them.— Полиция в конце концов схватила (арестовала) их.

cave in v. 1. обваливаться: The roof caved in and crushed a car.— Крыша обвалилась и смяла машину; 2. уступать, сдаваться: Every one begged Billy to take them down to the city and he finally caved in.— Все уговаривали Билли взять их. в город, и он в конце концов уступил.

cheesecake n. "клубничные (или ягодичные?)" части женского тела (грудь, бедра... короче, для кого как): Джейн готовится к конкурсу "Мисс Массачусетс". Она пришла к фотографу, чтобы он сделал несколько художественных снимков для отборочной комиссии. Тот сфотографировал Джейн в купальнике сидящей на корточках под зонтиком, но явно не удовлетворен этим снимком.— Well let's try another one. Rise up, roll around and show me your cheesecake.— Хорошо, давай попробуем другую позу. Встань и крутись на месте, демонстрируя самые сексуальные места... Ну, а какие для фотографа "самые сексуальные места ", сказать, если честно, трудно.

chew out v. бранить, устраивать разнос, сильно ругать: — But I can 't stay too late with you! My dad would chew me out! — Но я не могу оставаться с тобой так поздно! — говорит Джейн Мику,— Мне отец потом дома такое устроит!

173

chew the fat v. "лясы точить", болтать: — Man, I love that Friday night when after the hard day I may just sit with you and chew the fat over the cup of coffee.— Обожаю вечером, в пятницу, вот так, посидеть с тобой за чашкой кофе и просто поболтать",— говорит Холдуину комиссар, сидя в кафе после окончания работы и покуривая сигарету.

chick n. их "чик" — это наша "коза", "телка", "чуха", короче — девушка или молодая женщина, что сразу бросается в глаза своей сексуальной внешностью или поведением. Возможно, она вообще ничем не выделяется, но для кого-то все равно она "чик".

chicken feed n. "кот наплакал" (о деньгах): Мик и Джон собираются сходить на финальный матч НХЛ и прикидывают, хватит ли сбережений: — Well, tins is actually a chicken feed.— М-да, действительно, кот наплакал,—чешет затылок Мик, когда оба друга выворачивают карманы, а там — одна мелочь.

clam up v. замолкать, затыкаться, прекращать давать показания: — The suspect clamed up and we could get no more information out of him.— Подозреваемый замолчал, и мы не смогли выудить из него больше ничего,— говорит комиссар Ле Пешен.

coach n. вытянутая четырехколесная машина для перевозки большого числа людей, короче, автобус. Слово "коуч" куда чаще встречается, чем "bus".

coco n. "кокосовый" — чернокожий или цветной. Известный хит "Coco Gumbo" переводится, таким образом, как "Чернокожий придурок" см. gumbo.

cold turkey adv. informal завязать, порвать с пагубным влечением (алкоголизм, курение, наркомания). "Холодной индейкой" называется, кстати, одна песня Джона Леннона, которую лучше было бы перевести как "В завязке", ибо написал он ее после того, как выпустил сингл "Instant Karma" — "ЛСД": John Lennon did a cold turkey.— Джон Леннон завязал с наркотиками (сам, без медицинского вмешательства).

come off v. получаться, выходить: — How it did come off? — Как это получилось?— спрашивает Мик Джона, когда тот, наконец. завел его машину.

come off it v. phr. хорош трепаться, хватит врать: — You got a gun? Oh, come off it!— У тебя есть пистолет? Будет врать-то!

come on v. давай, пошел: — Come on! Keep running! — Давай! Беги! — кричат зрители на трибуне, увидев, что мячом завладел нападающий "тигров" Джон.— Come on, get out of your sad mood! — Ну давай же, выходи из спячки!

174

come out v. 1. выходить (в свет, в общество): Jane came out with her brother at the joint party.—Джейн была официально представлена своим братом на вечере; 2. опубликовывать; 3. закончить: — And how did the story come out?— Ну и чем все это кончилось?

come over v. охватывать, захватывать, неожиданно появляться: A great anger came over him.— Им овладела ярость. A tenderness came over her. — Ее охватила нежность к... Не к тому ли, кем овладела ярость?

come through v. успешно проходить, сдавать: — You are lucky. You have come thru.— Счастливчик, ты уже отбомбился,— завидует Джону Мик перед своим последним экзаменом.

come to grips with v. phr. сходиться (в схватке): After little hesitating they came to grips with each other.— После минутной нерешительности они сошлись в схватке.

cool adj. классный, четкий, клевый/ "Man, it's cool! — О, классно!" — пробует Мик мороженое на улице Москвы. И не надо думать, что мороженое прохладное, как переводят слово "кул" классические словари.

cool cat n. классный парень; Three cool cats were walking down the street.-— По улице шли три крутых парня.

сор n. мент, полицейский.

сор out v. избегать, скрывать правду: The President copped out the Americans with this scandal.— Президент скрыл подноготную этого скандала от американцев.

cozy up v. подстраиваться (под кого-то), стараться понравиться: — Why are you so cozing him up? —Почему ты так крутишься возле него?—спрашивают подруги Джейн, глядя, как та старательно прихорашивается перед встречей с Миком.

crack a book v. раскрывать книгу (сесть за учебу): John did not crack a book until the night before the exams.—До последнего вечера перед экзаменом Джон так и не раскрыл книги.

crack a joke v. phr. отмачивать, откалывать (шутки): — Не is so cute! Cracking jokes all over! — Он такой забавный! Все время откалывает какие-нибудь шутки.

crack up v. I. разрушать, сминать: Тhе car cracked up in parking.— Машина врезалась (во что-то) при парковке; 2. рехнуться, двинуться (заучиться): —-He was study ing so hard... I guess he's actually cracked up.— Он так много и усердно готовился... Думаю, что он Рехнулся,— говорит Джон, успокаивая Джейн, когда Мик без причины вспылил и ушел с вечеринки; 3. взрываться от смеха: The commissar's joke cracked every one up.— Шутка комиссара вызвала взрыв смеха.

175

crash the gate v. phr. припираться (без спросу), вламываться: На вечеринку к Джейн пришел ее бывший парень. Мику это явно не нравится, и Джейн отчаянно оправдывается: — Believe me Mick! I didn'i invite him. He crashed the gate. — Поверь мне, я его не звала. Он сам приперся без приглашения.

crew cut n. стрижка "ежиком", такая популярная в определенных кругах.

crim n сокращенно от "criminal" (преступник).

cut the mustard v. преуспеть, слизать пенки, срезать вершки: — The у thought I would never cut the mustard in the college.—Никто не мог раньше предположить, что я преуспею в колледже,— хвастает Мик.

D

dad/daddy и. папа, папочка, батяня, тятя.

dare say n. phr. полагать, думать, верить, предполагать. Обычно употребляется только от первого лица: Paul is a very hot-temper guy. Today he is blue and unhappy but I dare say he will be smiling about this tomorrow.— Пол ярко выраженный холерик. Сегодня он несчастен и грустит, а завтра, бьюсь об заклад,.будет над всем этим смеяться,—успокаивает Мика Джон. когда их одногруппник пришел в уныние от полученной четверки вместо ожидаемой пятерки.

dark horse n. их "темная лошадка" — та же , что и наша.

deadbeat и. халявщик: — You'll never pay me cause you're a deadbeat! — Ты мне никогда не заплатишь, потому что ты халявщик!

dead duck n. "дохлой уткой" американцы называют наш "дохлый номер", т.е. человека или какое-либо дело, находящееся в безнадежной ситуации: — Your version is a dead duck, Michael.— Твой вариант — дохлый номер,— комиссар резко обрубает рассуждения сержанта, когда тот говорит о том, как лучше организовать уик-эндовский загородный пикник.

176

deadpan adj. adv. с каменным выражением лица, без эмоций: The news was really shocking but she was sitting still deadpan.— Новость была, действительно, шокирующей, но она продолжала сидеть с каменным выражением лица.

demo n. сокращенно от "demonstration". Это может быть либо демонстрация протеста (та, что на улице; правда, в отношении демонстрации делю встречается крайне редко), либо демонстрация моды, либо, что чаще всего, демонстрационная пленка, которую музыканты рассылают продюсерам студий, чтобы те "клюнули" на эту группу или солиста.

dick n. член, penis.

die away/down v. замирать, затихать, затухать: The sound of music died away.— Звуки музыки постепенно замерли.

die out v. вымирать: Dinos all have died out.—Динозавры все уже вымерли.

dig v. 1. нравиться, любить: — You dig, man? — Тебе это как, понравилось, парень?; 2. въезжать (понимать): —I don't dig it. Что-то я не въезжаю во все это, —отбрасывает Мик учебник по греческой философии.

dig n. 1. секс: — Guys say she is an easy dig.— Ребята поговаривают, что она трахается, как швейная машинка Зингера; 2. археологические раскопки или открытие.

dig in v. 1.(воен.) окапываться: — Видите этот треклятыймост через реку?—обращается капитан к Тимоти.-— "Да, сэр". —The very fucking place where we must dig in.— Вот то самое чертово место, где мы должны окопаться; 2. уходить с головой в работу или учебу: — Как там Джон сдал экзамен? — спрашивает Джейн Мика.— Он ведь так долго ничего не учил.— "Все нормально,— машет рукой Мик.— John dug in and passed all quickly.—Джон засел за учебу (окопался, одним словом), ушел с головой и все быстро сдал; 3. приступать к еде: За столом сидят: ковбой Билл, его сосед Джон, жена Билла, его трое маленьких сыновей и две дочки. Стол накрыт.— O'kay, guys. Dig in,— говорит хозяин, что означает: ну, ребятки, навались.

dig out v. откапывать (отыскивать): Ковбои Билл и Джон встречаются утром на дороге и обмениваются новостями: — Did you dig your sled out? — Ну как, нашел свой молот, что искал вчера весь день?— спрашивает Билл.— Oh, yeah, I dug it out.— О да, нашел,— отвечает Джон.

dig up v. то же, что и "dig out": — Люси! — орет в телефон комиссар.— Ask Michael to dig up a dollar to pay for the hot dogs and tonic!—Пусть Майкл найдет доллар, чтобы заплатить за мои хот-доги с тоником, блин!

177

dino n. динозавр, сокращенно от "dinosaurs".

dish the dirt v. phr. перемывать кости, распускать слухи: — Jesus, Sally! It's not like you to dish the dirt all the city around! — Боже. Салли! Это так на тебя не похоже: распускать сплетни по всему городу!

do a job on v. phr. напортачить, делать в падлу, подложить свинью: — My little sister did a job on my textbook! — Моя младшая сестренка постаралась! Посмотри на мой учебник! — говорит Мик, показывая Джону раскрашенную фломастерами страницу.

do away with v. 1. положить конец, остановить: The city authority decided to do away with overhead wires.— Городские власти решили покончить с висящими над головами проводами. (Провода было решено пустить под землей); 2. укокошить, грохнуть: Gang band did away with its contestants.— Банда расправилась со своими конкурентами.

doc n. сокращенная форма от "doctor" (доктор).

do in v. 1. разрушать: His business was done in.— Его дело рухнуло (прогорело); 2. убивать; 3. выдыхаться: They were too done in to carry on the contest.— Они были слишком истощены борьбой, чтобы продолжать соревнование.

do one's thing/do a thing v. phr. проворачивать в лучшем виде, иметь успех: Three or more hundreds teenagers came to hear the Beatles do their things in Top Ten club.— Три сотни, а то и больше тинэйджеров пришли послушать, как "Битлз" отрываются в клубе "Ton Ген".— "...But it didn't do a thing over here— ...Но здесь все было тише воды, ниже травы",— говорил Маккартни в интервью в 1962 году, рассказывая о первом сингле "My Bonnie", который занял пятое место в Германии, а в Англии никто о нем ничего и не знал.

do up v. 1. подготавливать, чистить, прибирать, мыть: Jane asked her mum to do up her dress.—Джейн попросила маму приготовить ее вечернее платье; 2. приводить в порядок (волосы): Jane's sister helped to do up her hair.— Сестра помогла Джейн уложить волосы; 3. одеть, упаковать: And Jane was done up in her fine new dress with a wonderful hairdo.— И вот наша Джейн стоит вся упакованная, как картинка, в своем новом красивом платье с обалденной прической.

doen v. это то же самое, что и don't. Употребляется, чтобы передать либо детское произношение, либо взрослое, но плохое, точнее, слэнговое.

178

dog phr. разочаровавшее вас свидание или трудный экзамен: - My math exam was a dog.— Мой экзамен по математике — это было что-то,— говорит Джон Мику.— My date with Jane was a dog too.— Мое свидание с Джейн было таким же,— отвечает Мик.

don't сейчас я объясню, когда их отрицательная форма don't вполне мирно уживается с третьими лицами: ... cause this one thing that she don't need, it's another hungry mouth to feed in the geto, -... пел в 1969 году Элвис Пресли в своем хите "Гетто. ... she don't like, she don't like, she don't like,-... повторял Эрик Клэптон в своей знаменитой песне "Кокаин". ... she don't care,— пели "Битлз" в 1964 году хит "Ticket To Ride". Получается, что и король рок-н-ролла, и знаменитый гитарист и блюзовик Эрик Клэптон, и легендарная ливерпульская четверка грамматики английского языка не знали, когда записывали свои знаменитые хиты? Нет, знали. Только don't с he и she это вовсе не ошибка, а обычная разговорная форма, которая часто встречается в популярных песнях. Как видим, и без того простая грамматика английского языка у американцев и англичан упрощается до предела.

don't wash your dirty linen in public наше "не выносить сор из избы" по-английски будет "не стирай грязное белье у всех на глазах".

don't count your chickens before they're hatched "считать невылупившихся цыплят" или "делить шкуру неубитого медведя".

dope out v. доказывать, докапываться, дознаваться, вычислять: Le Pechen tried to dope out why the man was murdered.— Ле Пешен пытался докопаться, почему же убили этого человека.

down on adj. злой, сердитый: Mick was down on his teacher/or a low grade.— Мик разозлился на учителя из-за плохой оценки.

dreamboat n. красавец, красавица, т.е. любой симпатичный представитель мужского либо женского пола.

drive the porcelain bus v. Это очень интересное и остроумное выражение. Их "управление фарфоровым автобусом" — это наша "поездка в Ригу". Ну, это когда кто-то так перепил и его так мутит, что никак не обойтись без того, чтобы не сходить в туалет и не обнять унитаз, который напоминает американцам тот самый фарфоровый автобус.

drop a line v. phr. черкнуть строчку, написать пару слов (в смысле написать письмо или открытку): Well, and if you have a time, please, drop me a line. — И если у тебя будет время, обязательно напиши мне.

179

drop back v. отступать, пятиться: And then we dropped back before a new charlies'attack.— И затем мы отошли перед новой атакой "чар-ли",—рассказывает сержант Тимоти о своих боевых похождениях во Вьетнаме.

drop dead v. (грубо) утихнуть, заткнуться, перестать шуметь: Drop dead!— Тихо! Умолкли!—поднимает вверх руку Тимоти tимпсон, и его взвод осторожно пробирается среди джунглей,- боясь новой засады вьетконговцев.

drop in v. заскочить, забежать, заглянуть: They two were just sitting down to dinner when Uncle Billy dropped in.— Они оба только засели за обед, когда неожиданно заглянул дядюшка Билли.

drop off v. подбросить (на автомобиле, к примеру): Mick asked the teacher to drop him off at the gym hall on his way downtown.— Узнав. что учитель едет в город, Мик попросил подкинуть его до спортивного зала.

drop out v. (ударение на out) выбывать, вылетать, уходить, прекращать: In the middle of the match Mick got a blister on his foot and had to drop out.— В середине матча Мик натер мозоль на ноге и вынужден был выйти из игры.

drop out n. (ударение на drop) недоучка, посредственный, ни то ни сё, тот, кто не прошел полный курс обучения: Although Will was a high school drop-out, yet he became a big.— И хотя высшую школу Вилл так и не потянул, тем не менее он многого добился в жизни.

duck soup n. раз плюнуть, плевое дело: — For me this is a duck soup.—Для меня это плевое дело,—улыбается ковбой Билл, когда его просят оседлать дикого мустанга.

dude n. "редиска", придурок, козел, лох, малой, калич, чувак, хрыч, лопух, бамбук, болван, чувырло, крест, бревно, муфлон, фуфло, чудо в перьях, баран, дурилка картонная, дубина, шизик, идиот, ненормальный, педик, чудак, дурак, кретин, "старый плавучий чемодан", тормоз, сынок, сыняра, франт, башмак, урод, шнурок, боец, отморозок, "зелень", салабон, сосунок, сопляк, салага, крейзи, желторотый и т.д. и т.п.: — Hey, dude! — Привет, чувырло! В 1973 году Дэвид Боуи спел песню "All The Young Dudes" — "Все молодые, по большому счету, придурки..." Именно тогда, в начале семидесятых, это словцо стало популярным среди английской молодежи. До этого оно было сугубо американским. Точнее, популярным в американских низах.

dumb bunny n. козел отпущения, "тряпка": — Jackson turned to be guilty. He is always a dumb bunny! — А виноватым оказался Джексон, постоянный козел отпущения! — рассказывает Джон Мику о том, как за общую шалость влетело одному Джексону.

180

dunno разговорный вариант от "don't know".

dutch treat n. "датч трит" — "поведение по-голландски". Что это значит? Проводится какая-нибудь вечеринка, где каждый платит за себя (индивидуально или компанией): — We accept your 'invitation,— отвечает, улыбаясь, голландский посол на приглашение принять участие в совместном вечере с представителями соседнего-посольства.— But I think it will have to be Dutch teat.—Но думаю, что это должно быть по-голландски. То бишь посол желает сам платить за себя (наверное, испугался, что там будут "дэдбиты"/см. "deadbeat'/ из русского посольства).

Е

each way adj. bisexual см. "AC/DC". (He понимаю: или бисексуалов так много в Америке, или просто их любят по-разному называть?.)

eager beaver n. phr. "извечный бобер", т.е. "выпендрежник", "прогиб" — тот, кто чересчур старается.

early bird gete the worm их "ранняя птичка находит червячка" — это наше "кто рано встает, тому Бог дает".

ear to the ground n. phr. их "ухо к земле" — это наш "нос по ветру".

ease off/ease up v. успокаиваться, расслабляться, не нервничать, отпускать, облегчать что-либо: — Well done, Michael! We did a very-good job, so the boss would ease off his load!— Отлично! Хорошая работа,— хвалит Ле Пешен сержанта Холдуина за старание на уборке территории,— так что босс, думаю, теперь немножко ослабит нагрузку на наши плечи! — Ease off and drop the gun.— Успокойся u брось пистолет,— говорит Холдуин, направляя на хулигана револьвер, в то время как тот делает то же самое, но только по направлению к сержанту Холдуину.— А вдруг и он сейчас скажет "ease yourself off and drop the gun too — сам успокойся и сам брось пистолет,—лихорадочно думает сержант полиции. Но нервы Холдуина оказываются покрепче, бандит бросает пистолет и поднимает руки первым.

easy come, easy go adv. Бог дал, Бог взял: — Easy come easy go.— Легко пришло, легкоушло (Бог дал. Бог взял).—машет рукой Джон, когда они с Миком,- опомнясь, увидели, что просадили в баре все 25 долларов, что неожиданно для самих себя заработали тремя часами раньше на аттракционе, где Мик получил первый приз за три метких выстрела из арбалета (интересно, Мик думал так же или нет?).

181

easy does it infor. осторожно, аккуратно: — Easy does it! — Осторожно! — кричит Ле Пешен Холдуину, когда они тащат по лестнице любимый рояль комиссара.

easy dig n. тот или та, кто любит заниматься сексом и легко идет на такого рода контакт: — Ann? Sure! She is an easy dig! — Знаю ли я Энн? Конечно! С ней ничего не стоит переспать! — базарят между собой Мик и Джон.

easy rider и. рокер; то же, что и "biker" — тот, кто рассекает улицы на мотоцикле.

eat away v. разъедать (уничтожать): These micro organisms eat the flesh away.— Вот эти микроорганизмы и разъедают тело.

eat it (eat shit, eat dirt) v. подавись, получи!: Клип Майкла Джексона "Black and White ". Папа ругает сына за слишком громкую музыку.— Eat this! — Получи! — злорадно ухмыляется мальчик, врубая громкость до отметки "Are You Nuts" ("Ты что, дурной?").

eat like a bird v. phr. малоежка, т.е. ест, как птичка.

eat like a horse v. phr. обжора, ест, как не в себя, проглот: — You're actually eat like a horse as I eat like a bird.— Ты, в натуре, жрешь, как проглот, а я — так, наоборот, как комарик,— говорит Мик Джону, проспорив ему ужин.

eat one's heart out v. phr. известись на нет, иссохнуть: — This is Jacky, a poor doggy was eating its heart out after the owner left him, and now Jacky is O'kay.— Это Джэки. Бедная собачка тосковала, когда ее бросил хозяин, но теперь с ней все в порядке. Я взял ее к себе,— гладит Джон собачонку.

eat out v. 1. питаться вне дома: — Oh, I don't know where is Le Pechen. Suppose he eats out somewhere.— О, я не знаю, где сейчас Ле Пешен. Возможно, что где-то обедает; 2. заниматься оральным сексом: — Eat me out if you can't get it up.— Поцелуй меня туда,— говорит жена мужу,— если по-другому не можешь. Солдатики Тимоти Тимпсона на чем-то "залетели", и вот весь platoon (взвод) уже на дружной дополнительной физзарядке бежит по самой грязи, а Тимоти выкрикивает: — One mad girl from Saskartoon! Все хором: — One mad girl from Saskartoon! Тимоти: — Eat her out with a silver spoon! Все: — Eat her out with a silver spoon! Это можно перевести так: "Одна сумасшедшая девушка из Саскатуна сама себя... серебряной ложечкой". Извините за правду суровых армейских будней американских солдат.

182

eat pussy v. см. "eat out".

eat up v. иносказ. проглатывать с удовольствием, т.е. принимать с радостью: All the girls told John was a day hero because of his winning touchdown and he ate up their praise.— Все девушки колледжа говорили, что Джон стал героем дня, так как именно он занес победный тачдаун, и парень с удовольствием внимал их похвале.

egg on v. подталкивать, подстрекать, побуждать: — Mick egged те on to find a French tutor to help my classes.— Мик уговорил меня взять репетитора по французскому языку,— произносит, краснея, Джон одногруппникам, когда те спрашивают о миловидной, блондинке, с которой он уже третийраз выходит из кино.

end up v. 1. заканчивать, останавливаться; 2. достигать, приземляться: — Bye, man. I hope you don't end up back in jail.— Бывай, парень. Надеюсь, ты больше не сядешь в тюрьму; 3. приканчивать (грохнуть): Black Jack ended up in the electric chair.—Черный Джек закончил жизнь на электрическом стуле.

equipment n. хозяйство. Только не то, что в закромах, а то, что в плавках или в лифчике: — Look up at that girl in a blue. Wow! She got such an equipment! — Погляди-ка на эту девчонку в синем!—толкает локтем Мик Джона на пляже. Видишь, какое у нее хозяйство! И оба оценивающе осматривают выдающийся бюст девушки.

every cloud has silver lining "нет худа без добра".

every dog has his day "у каждого свой день", "будет и на вашей улице праздник".

eyes pop out "глаза по пять копеек".

F

fab adj. сокращенно от "fabulous" — легендарный, мифический, великолепный: "... When we were fab...— Когда мы были легендарными... " — поет Джордж Харрисон вместе с Джеффом Лин-ном в песне, которая так и называется "Fab", и оба вспоминают шестидесятые — времена, когда для миллионов людей они, действительно, были не просто кумирами, а мифом, легендой... Именно в шестидесятых годах слово "fab" плотно вошло в английский язык, и это относится прежде всего к группе "Битлз". Мы говорим: "легендарные "Битлз"; в Англии и США говорят:" the fab Beatles".

183

face the music v. получить по заслугам, понести наказания: The guy was caught .cheating and had to face the music — Парня поймали на списывании на экзамене, и он не избежал наказания.

face up to v. смотреть в лицо невзгодам, мужественно принимать то, что, может, и не совсем приятно: The sergeant Holdwin knew he should tell the commissar that he broke the window, but he couldn 't face up to it.— Сержант Холдуин знал: он должен сказать комиссару, что окно разбито им, но он не мог честно признаться в этом.

fag, faggot, faggy n., adj., adv. "голубой".

fag hag транссексуалка.

fair adj. 1. честный, справедливый: — It's not fair! — Это нечестно! — хнычет маленький мальчик, считая, что его несправедливо наказали.— But everything golta be fair? — А ведь все должно быть по-честному!; 2. красивый, привлекательный: — You look really fair! — Выглядишь ты великолепно!; 3. чистый; 4. спокойный: Лге sea was light blue andfair.— Море было спокойным и непривычно голубым; 5. светлый (о волосах), русый (а вовсе не "light brown", как в русско-английском словаре на 55000 слов), блондинистый: — He's got blue eyes andfair hair.— У него голубые глаза и русые волосы,— описывает Джейн Мика своим подружкам.

fair n. ярмарка, базар.

fair game n. излюбленная тема, "любимый конек": — На! Commish, they again write about you in the paper! It looks you are actually turning out to be the fair game of our journals! — Xa! Комиссар! — кричит радостно сержант Холдуин, размахивая свежим номером "Нью-Йорк Таймс".—Кажется, вы становитесь излюбленной темой наших журналистов! — Главное, чтобы не карикатуристов,— бурчит в ответ Ле Пешен; тем не менее он польщен тем, что про его удачный выигрыш в лотерее написала такая крутая газета.

fair-haired boy n. В Америке, видимо, не так уж много осталось светловолосых, русых мальчиков, поэтому выражение переводится как "любимчик", "фаворит".

fair sex n. это вовсе не "чистый, честный, справедливый секс". Это всего лишь прекрасный пол, слабый пол или просто женщины.

fair-weather friend n. друг-на-то-время-пока-ему-гаду-это-удобно.

fake v. подкалывать, дурить: "Don't ever try to fake me!—Даже не пытайся меня надуть!".

184

fall flat v. облажаться, провалить все на фиг: — How is your warm-up, Michael?— The warm-up fell flat, mum. Rain. Майкл прибежал домой на полчаса раньше, чем обычно.— Ну и как твоя тренировка?— спрашивает его мама. — Тренировка накрылась, мам, из-за дождя!

fall for v. влипнуть, втрескаться: Мик говорит Джону: — I fell for baseball when I was a kid.— Я втрескался в бейсбол еще в детстве.

fall from grace v. phr. "срываться с цепи": All the guys behaved well during the dinner until they fell from grace by eating their desert with fingers.—За обедом все ребята держались пристойно, как их и учили, но все они словно с цепи сорвались, когда подали десерт, и уплетали его, хватая руками, а не вилками.

fall out v. (ударение на out) I. происходить: As it fell out the Tigers were able to win.— Как оказалось, "тигры" были способны победить; 2. ссориться, браниться, драться: Mick and John fell out over the discussion.— Мик и Джон перессорились во время обсуждения; 3. увольнять, дембельнуться: — I'm dismissed! Fall out! — Я уволен! Дембель давай!

fallout и. (ударение на fall) осадки (радиоактивные или некие другие, не менее противные).

fall over (oneself/backwards) v. phr. выворачиваться наизнанку (чтобы понравиться): At his first date Mick fell over backwards to please Jane.— На первом свидании с Джейн Мик из кожи вон лез, лишь бы понравиться ей.

fall thru v. проваливать: Mick's plan to enter the University fell through at the last moment.— В последний момент планы Мика поступить в университет рухнули.

fall to v. приступать к работе, к еде, к борьбе, короче — просто приступать: The knights look their swords out and fell to.— Рыцари вытащили свои мечи и сошлись.

fan (не путать с fun) n. 1. веер; 2. вентилятор; 3. фан (фэн), что понятно уже и без перевода, ибо фан (фэн) и фан-клуб — они уже и в Китае фан (фэн) и фан-клуб.

fan v. побеждать, переигрывать.

fancy adj. обалденный, фантастичный.

far cry n. необычный, совсем другой: Tfieir new album was afar cry from their first one. — Их новый альбом был чем-то совершенно иным. в отличие от первого.

far-out adj. не такой, как все, отъехавший, поехавший, чудаковатый: — Не is really a far-out guy that is why they don't understand him.— Он, действительно, не такой, как все, вот почему его никто не понимает...— пытается оправдать непонятные картины стильного художника его менеджер.

185

fast talker n. phr. болтун, обещалкин, пустозвон (который тем не менее ловко обведет вас вокруг пальца своим разговором, уговором или обещаниями).

fat chance n. без вариантов, почти без шансов: — We have a fat chance of beating the Dark Horses.— У нас почти нет никаких шансов выиграть у "темных лошадок",— говорит на тренировке Мик Джону, зная, насколько сильна заезжая команда.

feel up v. (груб.) лапать, пускать в ход руки (по отношению к девушке), грубо обыскивать: Подруга Джейн язвительно говорит:

— I don't believe that you have been going out with Mickfor two months and he has not even felt you up? — Ни за что не поверю! Ты встречаешься с Миком уже два месяца! И что, он ни разу не пускал в ход руки?..— I was felt up as some fucking criminal,— меня обыскали, как какого-то несчастного преступника,— жалуется комиссару некий обиженный полицией гражданин.

feel up to v. phr. чувствовать в себе силы на... на что угодно: — Do you feel up to going for sport six time a week?— И у тебя есть силы шесть раз в неделю заниматься спортом? — спрашивает Мика Джейн, когда он заявил, что тренировки "тигров" учащаются.

fill in v. заполнять (анкету), заполнять пробелы информации:

— Please, fill in that form in all the blanks.— Пожалуйста, заполните все пустые места в бланк-форме.

fly off the handle v. не уметь держать себя в руках: — Try not to fly off the handle.— Старайся не срываться,— хлопает тренер по плечу самого заводного хоккеиста клуба.

flying high adj. быть на седьмом небе: Mick and John were flying high after they passed exams.— Мик и Джон были на седьмом небе от счастья, когда сдали экзамен.

follow up (ударение на up) v. подкреплять, закреплять: After Jane sent a letter to apply for a job, she followed it up by going to talk to the personnel manager.— После того, как Джейн написала ходатайственное письмо с просьбой взять ее на работу, она подкрепила его еще и собеседованием с управляющим.

186

follow-up (ударение на. follow) n. дополнительная работа, сверхурочная работа: — Well, I think you're going to do a bit of follow-up.— Ну думаю, что вы на этом не остановитесь и продолжите,— хвалит преподаватель Мика за удачный реферат при награждении отличившихся за семестр.

football n. американский футбол (см. картинку) или человек, играющий в этот самый футбол. Да, когда янки говорят "футбол", они имеют в виду свой футбол, который больше похож на регби. Тот футбол, в который играют во всем мире, американцы называют "soccer": — The Minsk Zubres? First they werepoor footballs. but in a year the team won a CIS championship of 1992 and 1993. Some footballs are not worse than American ones...— "Минские Зубры"? Mown Кларк, известный американский тренер "Майамских Дельфинов", вспоминает свой тренерский опыт с белорусской командой осенью 1991 года.— М-да, вначале они были слабыми футболистами, но через год уже стали чемпионами СНГ... Некоторые игроки там не хуже американских...

for crying out loud interj. восклицание сродни нашему "Боже праведный!", или "вы только посмотрите!", или же "твою мать!": — For crying out loud, Michael, fix tins out!— Ради всего святого, Майкл, убери эту гадость из машины! — кричит комиссар сержанту, когда шутник Холдуин ради прикола подбросил на сиденье Ле Пешену большую лягушку.

fucker и. чувак, мужик (также см. "mother fucker"). fuck around v. (груб.) 1. распутничать, распыляться:—You never accomplish anything cause you fuck around so much! — Ты никогда ничего не можешь довести до конца, потому как разгвдздяй!—упрекает Мик своего друга Джона; 2. несерьезно относиться к чему-то, не уметь сосредоточиваться: — You can't accomplish it cause you fuck around too much.— Ты не можешь завершить это потому, что слишком несерьезный.

187

fucking adj. (груб.) так говорят, когда нужно подчеркнуть раздражение: — Go to the flicking car, John!—Да садись же ты, наконец, в.машину, Джон! Или восхищение:— You are so fucking beautiful today! — Ты сегодня просто чертовски хороша!

fuck off v. phr. (груб.) 1. срыгивать, сваливать девали! срыгни!) — Fuck off! — Свали отсюда! — кричит на Мика Джон в редкий момент ссоры; 2. лениться: — I don't feel like studying today. So I'II fuck off.— Что-то мне неохота учиться,— говорит Джон Мику по дороге в колледж.— Так что я, пожалуй, свалю с занятий".

fuck up v.phr. (груб.) 1. проваливать (все на фиг): — Today you fuck off the classes, tomorrow you ' II fuck up your exam.— Сегодня ты пробросишь занятия, а завтра провалишь на фиг экзамены,— отговаривает Мик Джона; 2. остолбенеть, растеряться, офонареть: — I was pretty fucked up. It's my first combat...— Это мой первый бой. В какой-то момент я прямо обалдел, — отвечает новобранец на упреки сержанта.

fuck you v. (самое грубое) пошел на...

full of beans adj. phr. быть в хорошем духе: Full of beans we came home.— Мы вернулись домой в приподнятом настроении.

fun п. увлечение, развлечение: — Nothing special. We just have a fun.— Ничего особенного. Мы просто развлекаемся,— говорит Мик по телефону своей подруге, когда она спрашивает, что там за крики, женские визги и грохот музыки.

G

garbage down v. phr. жрать, пожирать, чавкать, как свинья, уплетать: The soldiers garbaged down their food.— Солдаты уплетали свою пайку за обе щеки.

gaga adj. тупой, идиотический: А II we hear is Radio Gaga... — Все, что мы слышим,— это "Радио "Туфта",— поет "Queen" в песне "Radio Gaga", имея в виду ту лапшу, что вешают нам на уши все эти обозреватели, ведущие и ди-джей, вставляя между хорошими песнями свои глупые комментарии, забавляясь со слушателями, словно с детьми (отсюда и происходят "гага" и "гуга"). "But some one still loves you. — Но, тем не менее, кто-п ю все еще тебя любит ", — поют далее "куины ". Значит, не всех раздражает та туфта, та "гага ", которую мы слышим по радио...

188

gay guy п. гей, "голубой".

Gee! (восклицание) производное от Jesus (Иисус).

get it v.phr. 1. понимать, узнавать: "I got it on the best authority that we will be paid for our next week.— Я узнал от компетентного руководства, что нам заплатят за следующую неделю"; 2. найти (ответ, вещь), узнать, как сделать что-то: — I got it! — Нашел! Есть идея! Придумал! — вскакивает комиссар Ле Пешен в тот момент, когда они с Люси думают, что же подарить сержанту Майклу на день рождения; — I got it,— кивает Мик, когда ему на курсах автомобилевождения объяснили правила парковки; — Relax guys, I got it.— Успокойтесь, ребята, я знаю, в чем дело (сам все улажу),— успокаивает всех комиссар Ле Пешен, когда раздается вой сирены — сработало противопожарное устройство; а сработало оно на горящую сигарету, оставленную комиссаром в кабинете; 3. выиграть, победить: — We got it!— Мы победили!—радостно обнимаются после матча "Тигры Восточного Побережья"; 4. разрешать. Обычно употребляется с "will" и "would" в отрицательных предложениях: — I wanna give a party at my house but my dad and тот will not get it.— Я хочу устроить вечеринку у себя дома, но моиродичи не разрешают,—говорит Мик Джону; 5. правильно, точно: — Так, значит, вы в момент совершения ограбления сидели дома?— потягивая бренди, ехидно спрашивает у подозреваемого Ле Пешен.— И это может подтвердить ваша любимая собака?— You got it.— Точно,—кивает тот; 6. иметь: — OK, let's see what we got.— Hy-c, давайте посмотрим, что у нас есть,— говорит комиссар, раскладывая перед собой на столе бумаги; 7. завершить, довести до конца (может, даже и того... укокошить): Мик и Джон, будучи на каникулах в Египте, фотографируют пирамиды. Камера Джона характерно щелкнула.— You got it?—спрашивает у Джона Мик, оборачиваясь на щелчок. Это можно перевести как "пленка уже кончилась?".

get a screw loose v. phr. пороть чушь, нести ахинею, дурить: — This time you got a screw loose guy and I got you! You stole a police car! Комиссар Ле Пешен задержал угонщика автомобилей и издевается над ним: — На этот раз ты, парень, спорол чушь —'угнал полицейскую машину и попался.

get away with things v. "крутиться", проворачивать дела: — Relax, I know how to gel away with your problem.— Успокойся, я знаю, как уладить твою проблему.

189

get it made v. phr. все схвачено (за все заплачено): — With your fine grades you got it made and enter any college you know.— С твоим аттестатом у тебя уже все схвачено, и ты без проблем поступишь в любой колледж,— говорит Мик Джейн после окончания школы.

get it out v. phr. разбираться (вести разборки): After a big quarrel right in the class room Paul and Bob went out and got it out.— После большой ссоры в классе Пол и Боб вышли во двор, где и разобрались: у одного под глазом засветился бланш, у другого припухла губа.

get off v. 1. выходить (из автобуса, из лифта); — Excuse me! Getting off! —Извините! Я выхожу!; 2. снимать, скидывать (грязную одежду); John got his wet T-shirt off.— В раздевалке Джон скинул свою мокрую майку; 3. уходить: "OK, today ГII try to get of/from work.— Хорошо, сегодня я постараюсь уйти с работы пораньше",— говорит комиссар своей жене по телефону; 4. тащиться, кайфовать, наслаждаться: — I really get off on Russian kitchen.— Я в самом деле тащусь от русской кухни,— облизывается Джон, когда они с Миком впервые пробуют сало.

get off it v. phr. cm. come off it.

get one's ass in a sling v. (груб.) эквивалент нашему "очко сжалось". Морской пехотинец Тимоти Тимпсон. вспоминает Вьетнам: "We saw how charlies were getting closer and sure I got my ass in a sling...— Мы увидели приближающихся "чарли" (вьетнамцев), и, если честно, мое очко немного сжалось ".

get on v. 1. одеваться, быть в прикиде (в смысле: в модной шмотке): — Get it on, when you've gone.— Прикинь это на себя, когда уйдешь,— поет лидер очень популярной в начале семидесятых группы "Т. Rex" Марк Болан,— на хите "Get it on " 1971 года; 2. планировать что-то: — I have no idea about visiting our friend. I got a big weekend on.—Даже и не представляю, смогу ли я посетить нашего друга, у меня большие планы на этот уик-энд, — говорит Мик Джону во время обсуждения времени посещения их больного товарища Боба.

get out v. убираться, уходить, сваливать: — Hands up! Get out of the car! — Руки вверх! Выходи из машины! — комиссар Ле Пешен и сержант Холдуин наставили револьверы на угонщика автомобиля.

get somebody v. 1. убивать (насиловать) кого-нибудь: —I got this mother fucker.— Я убил этого ублюдка,— бросил Билл обступившим его горожанам, оповещая тем самым, что время страха и беспредела прошло. (Нет, это не Фенимор Купер, все примеры я сам сочиняю.); 2. ловить кого-либо, заставать, обретать (найти любимую, например): — Got you!—Попалась! —радостно выкрикивает Энди, застукав свою жену с другим. Почему радостно? Видимо, ему выгодно получить развод. — I love you since you got me.— Я люблю тебя с тех пор, как ты меня нашел,— говорит Джейн Мику, и он старается этому верить.

190

ghosting n. слово ghosting не нужно путать с "привидением". Го-стинг-это значит работать за кого-то, оставаясь в тени, призраком. В свое время на гостинге сильно погорела американская группа "Нилли-Ванилли", которая не только пела под фанеру, так еще и не под свою фанеру.

G.I. рядовой U.S.Armed Force (сокращение от "Government Issue" — государственный выпендрежник — так американский народ прозвал своих солдат).

gimmi/gimme от "give me": — Take this bottle away. Gimme just a regular water.— Убери эту бутылку! Дай мне обычной воды,— просит сержанта комиссар Ле Пешен, возвращая Холдуину бутылку с содовой.

giveaway n. 1. ясно, как перец: — It is a giveaway who is gonna be a winner.— Это уже ясное дело, кто победит,— горько усмехается Джейн, стоя за кулисами зала, где проходит конкурс красоты, и намекая Мику, что шоу "Мисс Массачусетс" насквозь прогнило; 2. распродажа по сниженным ценам: — Let's go to the Main Street, there's a big giveaway over there.—Давай пойдем на Мэйн-cmpum, сегодня там большая распродажа.

give away v. 1. дарить: — I have some just now born kittens to give away.— У меня появилось несколько котят — только что родились, и я собираюсь их раздарить; 2. выдавать (секрет): Jane said she didn't care about Mick but her blushing cheeks gave her away.— Джейн сказала, что ей наплевать на Мика, но вспыхнувшие краской щеки выдали .девушку.

give oneself away v. расколоться, выдать себя чем-либо: — The thief gave himself away by spending this money, stupid log.— Этот вор выдал себя тем, что стал тратить деньги, вот придурок,— ухмыляясь, говорит комиссар, хоть в этом заслуга не его, а бдительного бухгалтера, позвонившего в полицию: он узнал банкноты по номерам.—Джон! Директор вызывает тебя на ковер за то, что ты ругнулся на последнем футбольном матче! —прыская от смеха, говорит Мик своему другу. Но тот лишь усмехается в ответ: — You again gave yourself away by giggling.— Ты опять выдан себя хихиканьем.

191

give oneself up v. сдаваться (добровольно): Сержант Майкл Холдуин говорит своему боссу и хорошему приятелю комиссару Ле Пешену (видимо, затем, чтобы тот не очень уж радовался): —Да, сэр. самые удачные и стремительно раскрытые дела — это when some one gives oneself up. Он говорит о явке с повинной. Комиссар лишь косо поглядывает на обидчика: Майклу он прощает любые подколки.

give oneself up to v. уходить во что-то с головой, предаваться чему-либо: John came inside from the damn cold and gave himself up to the warm room pleasure. —Джон зашел в дом из треклятой уличной холодрыги и с удовольствием отдался теплу.— My dad at his 17 was a hippy, a real rolling stone,— говорит Мик о ранней юности своего фазера.— Не gave away himself up to a life of wandering . together with his rock ban.— Мой предок в семнадцать был xunnu, настоящим перекати-полем. Он бродяжничал вместе с местной рок-группой.

give one's right arm v. отдать многое за то, чтобы увидеть что-то или быть где-нибудь: —Да,— вздыхает Джон.—1 would give my right arm to be able to live those years, что означает: — Я многое бы отдал, чтобы пожить в те времена.

give out v. 1. выдавать (раскрывать, предавать, разбалтывать): — Mary gave out that Тот and she are gonna marry.— Мэри выдала, что они с Томом собираются пожениться,— говорит ковбой Билл Джону: 2. выдавать, издавать (крик, вопль): Timothy gave out a yell when he saw what the soldiers did with their Ml 6 rifles...— Тимоти издал вопль, когда увидел, как его солдатики собирают Ml 6; 3. раздать; 4. развалить; 5. закончить или уйти; 6. (воен.) "отставить!", "свободен!"; говорится, когда кто-то что-то делает не так и на него орут, чтобы он больше за это не брался.

give up v. 1. уступать: Mick got the ball in his hands and didn't give it up. — Мик завладел мячом и не уступил его сопернику; 2. останавливаться, прекращать что-то делать: They gave up smoking.— Они бросили курить; 3. обламываться, переставать надеяться, ждать, любить, верить...: Не was given up by the doctors, but rode. out successfully.— Хоть врачи и поставили на нем крест, парень успешно выкарабкался из болезней после аварии.

give up the ghost v. phr. испускать дух, отбрасывать копыта — если касается людей; заглохнуть, встать, остановиться — если речь о механизмах: The old Rob gave up the ghost.— Старина Роб отдал Богу душу. The engine turned over a few times and gave up the ghost.— Мomop сделал парочку оборотов и заглох.

192

give up the ship v. phr. сдать корабль, прекратить сопротивление, сломаться (полный облом), слить игру: — OK, boys, everything is OK! Don't give up the ship! — Все нормально, мальчики, все хорошо! Только не надо сдаваться! — подбадривает тренер своих хоккеистов после проигранного первого периода.

give way v. 1. возвращаться: — German troops were giving way before our cannon fire.— Немецкие войска отступали перед огнем наших пушек.—рассказывает дедушка Мика о своем участии во Второй мировой войне; 2. освобождать, очищать/ — Please give way before the door.— Пожалуйста, освободите место перед дверью, а то она не откроется,— говорит Джейн своему племяннику и его соседскому приятелю, которые устроили игру в комнате и забаррикадировали дверь игрушками; 3. терять контроль, терять терпение или присутствия духа: Although she was very frightened she didn 't give way during the flood.— Во время наводнения она хоть и была ужасно напугана, тем не менее не теряла присутствия духа; 3. уступать: Mick and John kept asking Jane's mother if Jane could go with them and the woman finally gave way.— Мик и Джон все время уговаривали маму Джейн отпустить дочь вместе с ними и, в конце концов женщина сдалась; 4. разрушаться, падать, рушиться: The dam gave way.— И плотина рухнула.

gloss over v. замять, утрясти: John broke the vase and Mick tried to gloss it over by saying it wouldn't cost much to get it fixed.—Джон разбил вазу, балуясь на уроке, а Мик пытался замять это дело: говорил, что склеить ее будет недорого.

go about v. 1. быть занятым чем-то: — I am going about my homework tonight.— Я сегодня вечером занята, буду учить уроки,— отвечает Джейн Мику на его предложение рвануть на дискотеку; 2. переезжать, передвигаться от одного места к другому или распространять что-то от одного человека к другому: Не usually goes about telling untrue stories.— Он постоянно рассказывает всем всякую неправду; 3. гулять, дружить или ходить вместе: — / don't want you to go about with Bob. — Яне хочу, чтобы ты водился с этим Бобом, — грозно говорит мама Мика.

go ahead v. начинать что-то: — Go ahead. - Поехали,— говорит комиссар Ле Пешен сержанту Холдуину, садясь в машину.— May I ask you a question? — Можно задать вопрос? -— спрашивает новобранец.— Go ahead. -Валяй,—разрешает сержант. The teacher told the students not to write on the copy book yet but Mick went ahead already.— Учитель сказал студентам ничего не писать в тетрадях, но Мик уже начал.

193

go after v. следовать, выполнять, постараться сделать: — First read the instruction and then go after it.— Прежде прочитайте инструкцию, а потом уже приступайте к работе,— говорит ковбои Билл своим друзьям, пытающимся завести с ходу новый трактор.

go along v. 1. на ходу, во время движения, по пути, по мере движения: Bill made up the story as he went along.— Билл прямо на ходу сочинял историю; 2. идти вместе, сопровождать, за компанию: Jane went along with them to Mick's house,—Джейн шла вместе с ними к дому Мика. Johnjust went along for the ride to the ball game. But he was not going to play.— Джон просто за компанию поехал с ними на игру, а вообще он играть не собирался; 3. следовать, повторять: — When one gas station lifts the gas prices the others go along.— Как только на одной заправочной станции поднимут цены на бензин, то сразу же и другие не отстают,— недовольно ворчит комиссар, заплатив за заправку на десять центов больше. 4. соглашаться: — Jane is a nice girl. - I'll go along with that.— Джейн красивая,— говорит Мик.— Пожалуй, да,— соглашается Джон.

go ape v. phr. дуреть, с ума сходить: Jane did go ape over the new car.— Увидев новую машину, Джейн чуть не сошла с ума (от радости).

go broke v. разоряться, прогорать: The company went broke cause no one did buy its production.— Компания прогорела, разорилась, потому что никто не покупал ее продукцию.

go for broke v. phr. рисковать всем, идти ва-банк: — Aha, I see our boys have nothing to loose so they're gonna go for broke.— Ага,— радостно соображает комиссар Ле Пешен,— похоже, что нашим мальчикам уже нечего терять и они идут ва-банк.

go Dutch v. phr. "по-голландски" — это означает, что на вечеринке каждый платит за себя (см. "dutch treat"). Нет, все-таки не любят американцы голландцев. По крайней мере считают их, видимо, жадными и прижимистыми и хотят доказать всему миру, что самые плохие черты характера американцам "завезли" из Европы. А ведь голландцы по дешевке продали им Лонг-Айленд, на котором покоится столица мира — Нью-Йорк.

go-go adj. informal активный или даже суперактивный, живой: — I love Paul, he is so... so... lie is just a go-go kind of guy as we are either. Мик рассказывает Джону про своего нового друга Пола, с которым он собирает рок-группу: — Мне нравится Пол. Он такой... такой... ну, короче, он сумасшедший заяц, как и мы с тобой.

194

go over v. 1. пересматривать, перечитывать, передумывать, переобмозговывать: The officer went over the list and found John's name.— Служащий вновь пересмотрел список и нашел-таки в нем имя Джона; 2. опять, вновь: — Please make sure what do you want on Earth! We painted this fucking cabin once. then we went over it again.— Пожалуйста, определитесь в конце концов, чего же вы, блин, хотите! Мы уже один раз покрасили эту хреновую халупу, потом перекрасили по-новому! — не выдерживает Джон после того, как молодая женщина-бизнесмен, нанявшая их на летнее время подработать, заявляет, что домик, который они с Миком уже красили два раза, оказывается, нужно перекрашивать в третий раз. Очень типичная, кстати, картина для Америки, если ваш супервайзер (начальник по-нашему) — американская женщина. От женщины-начальницы в Америке всегда исходит кипучая активность, брызжет фонтан идей и предложений, выполнение которых и. что самое обидное, скорое исправление она так же активно перекладывает на плечи своих подчиненных. Тут нужно, как в армии: не торопись выполнять приказ, может, его скоро отменят; 3. переучивать, перепроверять, перечитывать: На уроке преподаватель говорит своим ученикам: —After you finish t1iis test, please go over it to watch out mistakes.— После того, как закончите тест, пробегитесь по нему еще раз, чтобы проверить ошибки; 4. переходить, переезжать, передвигать: — You should go over to the other side of the street.— Вам нужно перейти на ту сторону улицы,— объясняет комиссар Ле Пешен бездомному бродяге, просящему милостыню около дверей полиции; 5. отхватить удачу (в смысле: понравиться всем, преуспеть):— Your joke went over with every one.— Твоя шутка, наконец-то, прошла,— улыбается Мик, когда все смеются над залепой Джона.

going through changes v. phr. пройти сквозь огонь, воду и медные трубы: — It looks like you have gone through changes? — Похоже, что вы попали в передрягу,— говорит капитан Макнейл сержанту Тимоти, видя, что от взвода Тимоти в строю осталась лишь половина.

goldfish bowl n. ситуация или место, где невозможно хранить тайны. Мы в подобных случаях говорим: "как на ладони", "всюду уши...": — Please don't kiss me in the office, our office is a goldfish bowl.— Пожалуйста,— говорит секретарша Люси сержанту Холдуину,— не целуй меня в офисе, там всюду глаза и уши.

195

gonna от "going to":—I'm gonna go (I'm going to go).—Я собираюсь уходить.

goof off v. лениться, "в лом", валять дурака: — 1 know why you didn 't promote. That because you goofed off all the time. - Знаешь, почему у тебя ничего не получается?— говорит тренер "Тигров " Бобу.— Это потому, что ты слишком много шлангу ешь. goof up v. лажать, см. blunder. Gosh! (восклицание) Боже!

gotta от 'riave to/have got to".— Sorry, but I gotta finish my meal. — Извините, но я должен вначале доесть,—реагирует комиссар Ле Пешен на срочный вызов во время ланча.

got it coming v. заслуживать, по заслугам: — Sorry about your failure, John. But you got it coming to you. You didn't crack' a book until the night before exam.— Мне, действительно, жаль, что ты провалился,— говорит Мик Джону.— Но ты сам заслужил это. Ты ведь так и не раскрыл книги до последнего вечера перед экзаменом.

got it in for v. иметь зуб, затаить злобу: After the Tigers beat Chicago Buffaloes Chicago's coach got it in for the Tigers.— После того, как "тигры" победили команду "Чикагские Бизоны ", у чикагского тренера вырос зуб на "тигров ".

grad п. сокращенный вариант "graduates " — старшеклассник.

great adv. отлично, класс, клево, невероятно, грандиозно, круто, здорово, обалденно: — You have won?! Oh, it's great! — Вы выиграли?! Грандиозно!

green back п. бакс, "зелень". Как видим, наше просторечное "бакс" происходит от их ласкового "зеленая спинка" — так американцы прозвали свою валюту.

green with envy adj. phr. позеленеть от зависти: Sergeant Black was green with envy.— Сержант Чернов позеленел от зависти (сержанту Краснову увеличили жалованье).

grip (to grumble, to moan, to bitch) v. ныть, жаловаться. Gumbo п. дурень, олух, обалдуй.

н

hang around v. слоняться (без дела): — Don't hang around the comer drugstore after school! — Нечего собираться после школы на углу аптеки! — разгоняет комиссар малышню, предполагаемых в будущем наркоманов. "...Strawberry fields, where nothing is real and nothing to get hang around...— Земляничные поля, где ничто нереально, где некогда скучать..." — пел Джон Леннон в песне "Strawberry Fields Forever". Февраль, 1967 год.

196

have a go at/got a go at v. постараться еще раз; — Let Mark got a go at making a jump! — Разрешите Марку еще раз попытаться прыгнуть!

have had it/have got it v. phr. иметь сполна, "нахлебаться досыта": — Не 's got it ", the doc said when he examined the man who had been shot.— Он свое получил,— обронил доктор, осмотрев гангстера после перестрелки с полицией.

hawk п. любой представитель отряда соколиных, семейства ястребиных: ястреб-перепелятник, ястреб-тетеревятник, малый перепелятник, ястреб-тювик, как, впрочем и любой представитель семейства соколиных: сокол-сапсан, балобан, кречет, дербник, пустельга, колченок, а также коршун, канюк, осоед и скопа, если он небольшого размера... Короче, все, что летает с крючковатым клювом и жрет всякую мелкую звериную сволочь и не дотягивает до гордого звания орла. Примерно так описан "hawk" в "Oxford Advanced Learner's Dictionary" Хорнби, Кауи и Джимсона. Под картинкой типичного скопы стоит подпись, что это и есть ястреб, хотя для такого уровня словаря было бы ошибкой ставить подпись "ястреб" даже под непосредственно ястребом, не уточняя, какой же это вид.

headhunt/headhunting я. работа по блату, бизнес-сеть из знакомых, что, кстати, не считается плохим или аморальным, а порой очень даже хорошим. Все свои. Никто никого не подводит.

heat и. помимо "теплоты" и "жара" heat означает: 1. обход, проход, период, раунд (в спортивном смысле), схватка; 2. горечь (во рту); 3. допрос; 4. "фараон", полицейский; 5. насилие, давление. Таким образом известный фильм "Red Heat" с участием Арнольда Шварценеггера в роли советского милиционера, орудующего в Чикаго, я бы перевел не как "Красная Жара", а как "Красный Обход", "Красная Сила", "Красный Раунд", "Красный Период", "Красный Проход", "Красный Прессинг" или просто "Красный Полицейский" в конце концов! То же касается и фильмов "Dead Heat", "Heat" и др.

heat п. "фараон", полицейский.

helter-skelter adv. сломя голову.

he-man п. силач.

hey! "привет!", "эй!"

197

hi "привет!"

hit it off v. phr. ладить, "тащиться" друг от друга: — Mick and Jane hit it off with each other,— говорит Джон своей девушке Сью, что означает, что Мику и Джейн очень даже классно вдвоем.

hit on/upon v. нарываться, натыкаться, неожиданно встретить: Комиссар полиции Ле Пешен говорит сержанту Майклу Холдуину после успешного задержания подозреваемого в ограблении магазина, который (подозреваемый) неожиданно для самого комиссара оказался настоящим преступником: "Было несколько придурков, которые могли так бездарно взять этот магазин. But I hit on the right one the first time.— Но я с первого раза наткнулся на того, кого надо".

hit or miss adv. авось, наугад: — Ну, и который здесь дом твоего придурочного родственничка?! — ковбой Билл возмущенно обводит взглядом улицу с тремя-четыремя десятками домов.— OK, we just should ring doorbells hit or miss.— Ну хорошо, тогда мы просто будем звонить в каждую дверь наудачу",— нашелся Джон.

hit the bull's eye v. phr. попадать в десятку, в самое яблочко: — I got the bull's eye!—Я попал в яблочко! — радостно кричит сержант Холдуин комиссару Ле Пешену после выстрела в тире.— John hit the bull's-eye.— Джон поразил самое яблочко,— обрадовался преподаватель, услышав ответ Джона на свой хитрый вопрос.

hit the ceiling/roof v. беситься от злости, выходить из себя: Джон утром в колледже говорит другу Мику: — Слушай, в котором часу мы вчера вернулись домой?— На моих было три,— отвечает Мик.— Gosh (Боже).— закатывает глаза Джон.— My dade hit the ceiling. Это означает: то-то мой папашка меня чуть не прибил. А Мик отвечает: —Andmy one hit thereof either, что переводится как—Дай у моего крыша поехала (в смысле: так взбесился, что чуть не тронулся).

hit the dirt v. (воен.) залегать, утыкаться носом в землю: — We hit the dirt the moment we heard the machine gun fire.— Мы залегли, как только услышали пулеметную очередь.

hit the deck v. "подъем!", "хорош спать!": — OK boys, it's time to hit the deck! — Ну, ребятки, хорош дрыхнуть, поднимайся! — кричит сержант Майкл Холдуин, входя в общую камеру, где спят задержанные ночью всякие роллинг-стоуны и хит-зе-роуды.

198

hit the hay или hit the sack v. "давить на массу", идти на боковую, спать, одним словом: —I'm pretty tired, gonna hit the hay early.— Что-то я сегодня переутомился, пойду пораньше домой, "надавлю на массу ".

hit the jackpot v. ловить удачу: — Your new gadget hit the jackpot.— Твое новое приспособление ловит синюю птицу-удачу! — смеется ковбой Билл, глядя, как огородное пугало Джона, вращаясь на ветру, распугивает всех ворон.

hit the nail on the head v. делать "то, что доктор прописал", "не в бровь, а в глаз"; — Your talk hit the nail on the head! — Ваша речь, комиссар,— это то, что доктор прописал! — восхищенно хлопает по плечу комиссара сержант Майкл.

hit the road v. phr. 1. сваливать, убираться, скатертью дорога, катись отсюда: — Where is John? I don't know. He said nothing and hit the road.—Джон? Не знаю, где он. Он ничего не сказал и просто свалил. 2. n. бродяга, бомж.

hit the road n. 1. бродяга: — Hit The Road Jack, don 'I come back no more, no more, no more, no more...— Бродяга Джек, не приходи больше никогда! 2. v. катись, скатертью дорога.

hit the sauce v. phr. "сесть на стакан", запить: Hug began to hit the sauce when Mary left him.— Хуг беспробудно запил с тех пор, как Мэри бросила его.

hold on v. 1. держаться: — Hold on tight! —Держись крепче! — кричит Мик, видя, как беспечно ведет себя Джейн на "бешеных русских горках; 2. ждать на телефоне, не вешая трубки: — Hold on, I ask my secretary.— He вешайте трубку. Я спрошу своего секретаря,— говорит комиссар; 3. продолжать дело (наперекор судьбе): This case sounded dead duck but the commissar held on and finally met a success.—Дело казалось дохлым номером, но комиссар продолжал заниматься им, и ему в конце концов повезло; 4. типа нашего "хорош" или "слушай сюда": — Hold on! I want the car back tonight! — Слушай сюда! — старший брат Джона, видя, что его младший братец, получив ключи от машины, уже рванулся к выходу, останавливает его.— Я хочу, чтобы ты вернул машину сегодня вечером!

hold off v. 1. держаться на расстоянии, быть недоступным: His chilly manner holds people off.— Его манера холодно со всеми держаться не позволяет людям сойтись с ним поближе; 2. сдерживать (атаку): — This mother fucker locked himself in the house and holds off for an hour.— Этот ублюдок заперся в доме и держится там (отстреливаясь, естественно) уже час,— говорит сержант Холдуин комиссару, прибывшему на место действия. 3. отсрочить, откладывать: Jack held of/paying for building while interest rates were high.—Джекрешил повременить с постройкой дома до тех пор, пока курс доллара не упадет (не хотел, видимо, платить рабочим бешеные деньги).

199

hold out v. 1. протягивать (что-то в руке, предлагать); Mick held out a T-shirt for John to try on.—Мик протянул Джону майку, чтобы тот прикинул ее на себя; 2. не уступать, удерживать (оборону): The company held out for three hours under siege.— Попав в засаду, рота держала оборону три часа; 3. упорствовать, сопротивляться: The strikers held out for a raise of two dollar an hour.— Забастовщики настаивали на повышении зарплаты на два доллара за час; 4. скрывать: John held out on Mick when the invitation has come.—Джон скрыл от Мика, что приглашение на вечеринку уже пришло (решил устроить ему сюрприз).

hold-out n. упрямец: — Every one left that place, the Old Sam is the only hold-out. Ковбой Билл говорит своему другу о соседе Сэме:— Все покинули это место, и только старина Сэм остается "последним из могикан ".

hold over v. тормознуть, в смысле: остаться на месте, не дергаться, отложить какое-либо действие: — I held over for sometime cause they couldn't get an another man for this job.— Я тормознул на этой работе еще ненадолго, так как никого не смогли найти мне на замену,—рассказывает ковбой Билл о днях, проведенных на ранчо в соседнем штате.— Our colonel held over his odder to.— Наш полковник придержал команду на отправку людей, — докладывает сержант Тимпсон капитану.

hold up v. 1. поднимать: John held up his hand.—Джон поднял руку (желая ответить на вопрос преподавателя); Mick held out a T-shirtfor Jane to try on.— Мик протянул Джейн майку примерить;

2. поддерживать, заботиться: К комиссару Ле Пешену приходит на прием тучный гражданин (каких в Америке немало) и, едва опустив седалище.на складной стульчик комиссара, падает вместе со стулом. Ле Пешен помогает охающему гражданину встать и говорит, извиняясь: — Sorry, sir. But my furniture is too weak to hold you up.— Извините, сэр, но моя мебель слишком слаба и вас не держит; 3. демонстрировать, привлекать внимание: — I'll hold up the best examples to you soon.—Я скоро принесу вам лучшие образ

200

цы;— говорит учитель студентам, рассказывая об успехах другой группы; 4. приостанавливать, задерживать: Авария на дороге, и сержант Холдуин, попав в пробку, кричит по рации: — Commish! The wreck held up fucking traffic! — Комиссар! Здесь авария! Остановилось все движение, черт подери!; 5. грабить: — Some masked men held up the bank! — Какие-то люди в масках обчистили банк! — кричит комиссару в телефонную трубку сержант Холдуин.— И я тут прихватил упавшую у бандитов пачку денег, так что ужин —-за мной (on me); 6. держаться, сохранять хладнокровие, спокойствие: Situation was really very dangerous but the sergeant held up for his soldiers' sake.— Ситуация была, действительно, очень опасная, но сержант сохранял спокойствие ради своих солдат; 7. доказывать правду: — Frankly speaking we were doubtful, but your story held up.— Вначале мы сомневались,— говорит комиссар полиции Ле Пешен одному частному детективу,— но ваша история все подтвердила; 8. отсрочить: — We decided to hold up this plan of reconstruction cause we have no necessary financial support.— Мы решили отложить план реконструкции, потому как у нас сейчас нет на это. необходимых финансов.

hold-up п. (ударение на "hold") ограбление: В магазин ювелирных изделий, где отовариваются самые прикинутые ньюйоркцы, врываются двое в масках и кричат, направляя на богатых посетителей и бедных продавцов револьверы: — Put your wallets on the table! This is a hold-up! — Кошельки на прилавок! Это ограбление!

homo п. сокращенно от "homosexual".

hot dog это такой бутерброд с сосиской и булкой, известный нам как "хог-дог", а также восклицание типа "класс!": — Hot dog! — Джон разворачивает подарок Мика на день рождения: новенький плейер.

hot red adv. adj. четкий, классный, клевый, важный, крутой. Так что лос-анджелесская популярная (если не лучшая за все 90-е годы) группа "Hot Red Chilie Peppers"— это не просто жгучие красные чилийские перцы, но одновременно и очень клевые.

humpty-dumpty adj. их Хампти-Дампти (наш Шалтай-Болтай) на самом деле может означать не только сказочного яйцеголового парня, что свалился со стены, но и никчемного, ни на что не пригодного типа или просто плохого человека.

hush-hush adj. по-тихому, втихую: Mexican secret police turned over Sobell to the FBI in a hush-hush border meeting.— Секретная мексиканская полиция передала ФБР Собеля во время тайной встречи на границе.

201

I

ice n. так иногда называют "брилики", ювелирные изделия.

ice man n. а так иногда называют того, кто эти брилики ворует.

idiot box n. телек, ящик (в смысле: телек).

idiot girl а так называют девушек, которые в этом самом "идиот-боксе" работают. Только не дикторов и не ведущих, а тех длинноногих девиц, что ходят по студии туда-сюда, что-то уносят, что-то приносят, когда раздается возглас: "Приз в студию!".

ill at ease adj. phr. как на иголках, нервничать, волноваться, чувствовать себя не в своей тарелке: — Mick had never been to a big football match before and he, as well as John, was ill at ease. Мик впервые играл в настоящем серьезном матче и поэтому, как и Джон, тоже слегка волновался.

I'll bet you my bottom dollar informal то же, что и "you bet a sweet as on...", т.е. "быть уверенным на все сто": — I'll bet you my bottom dollar the Hawks kick our asses.—Я уверен на все сто, что "ястребы " нас надерут,—говорит Мик Джону перед матчем с прошлогодними чемпионами.

in a circle adv. топтаться на месте, ходить по кругу.

in a family way adj. phr. informal собираться родить, на сносях: — Ifyou don't mind I can present you with a kitten. Soon I get some, cause our cat Martha is in a family way.— Если хочешь, я могу подарить тебе котенка. Скоро у меня их много будет. Наша кошка Марта вот-вот разродится,— говорит Джейн своей подружке Сюзи: обе девушки сидят на корточках перед играющими котятами Сюзи, которых та обожает.

in a(ass) hole adj. phr. находиться в затруднении, в заднице (особенно это касается карточных игр и спорта): — We got their pitcher in the ass hole with the bases full ami no one out. Мы заткнули их питчера в задницу, захватив все базы,— описывают наперебой вчерашний бейсбольный матч Мик и Джон.

in a pig's eye adv. едва, с трудом: — You ask me would I do that? In a pig's eye! — Ты спрашиваешь, буду ли я это делать? Вряд ли!

in character adv. adj. phr. характерно, обычно, типично: -I didn't recognize Mick, all those his vulgar jokes... that was not in character, cause he is polite.—Я не у знаю Мика. Все эти его шуточки... Он ведь обычно такой вежливый,— жалуется Сюзи Джейн на ее бой-френда во время совместной вечеринки.

202

in cold blood adv.phr. хладнокровно: Представьте картину. Идет суд над крокодилом, убившим мартышку. Подсудимый обрывает судью льва: — Why are you underlining that I did it in a cold blood? It is naturalfor me! — Почему вы постоянно подчеркиваете, что я сделал это хладнокровно? (Дело в том, что все рептилии считаются "cold blooded" — холоднокровными животными.) Это же так естественно для меня!

in on prep. пустить на... потратить на... израсходовать на...: All the guys from the team collected money and went in on a gift to John's birthday.— Ребята из команды собрали деньги и пустили их на подарок ко дню рождения Джона.

in one's face adv. неожиданно, вдруг: When they arrested another suspect the commissar's first plan has changed right in its face.— Когда задержали второго подозреваемого, то первоначальный план комиссара резко изменился.

in one's shoes adv. быть в шкуре другого, на месте другого.

in the black adv. не обращайте внимания на то, что выражение дословно переводится как "в черном"; на самом деле это "в наваре": The shop was running in the black.—Дела у магазина шли в гору.

in the soup adj. phr. в беде: — It was just your mistake, but I turned out in the soup with my boss! — Из-за этой проклятой вашей ошибки у меня проблемы с боссом!

in the shit adj. примерно то же, что и "in the soup".

in touch adj. переписываться, держать контакт.— Keep me in touch!—Держи со мной связь!

in tune adv. в струю, в тон, в жилу, т.е. хорошо ладить: In the team Mick and John felt in tune with others.— Мик и Джон чувствовали, что в команде пришлись ко двору.

in two shakes of lamb's tail adv. в момент, в один миг: — I'll be back in two shakes of lamb's tail, guys!—Я вернусь в один момент, ребята!

instant karma n. ЛСД, наркотик. Этот фразеологизм родился в конце шестидесятых, во времена хиппи и их увлечения, благодаря "Битлз", индийской культурой и философией, откуда слово "карма" и пришло. В 1970 году Джон Леннон выпустил сингл под названием "Instant Karma", который переводится не как "Немедленная расплата", а больше как "ЛСД". В том же году тот же Леннон выпустил другой сингл, который уже назывался "Cold Turkey" (чтобы узнать, что Джон имел в виду, надо посмотреть, что означает выражение "cold turkey").

irons in the fire n. phr. это вовсе не "утюги в огне", а "ковать железо, пока горячо" или "не отходя от кассы": Mick hada number of irons in the fire and he kept all of them hot. Это предложение не переводится как "Мик держал несколько утюгов в огне и не давал им остыть". (Сразу вспомнился анекдот про Штирлица и девять утюгов на подоконнике — знак провала явочной квартиры.) Просто Мик взялся за несколько дел и успешно их выполнил. Иносказательно: погнался за тремя зайцами, двух поймал, а третьего загнал на дерево.

203

it is Greek to me/it sounds Greek (to me)/it looks Greek phr., informal "китайская грамота". Мы самым непонятным языком в мире считаем китайский (и в чем есть смысл), а американцы самым непонятным языком для себя считают греческий. Вот и получилось, что в те минуты, когда мы говорим "для меня это китайская грамота" или "для меня это как на китайском языке писано", американцы говорят: It sounds Greek to me/It' s really Greek to me. Так что не подумайте, когда услышите it looks Greek, что вашему знакомому или незнакомому американцу что-то напоминает греческую культуру.

itching palm n. жлобство, руки загребущие (а глаза завидущие):

— Be careful with these fucking bellboys in that hotel. They seem always to have itching palms.—Будь повнимательнее с прислугой в этом отеле. Эти жлобы, кажется, только и ждут, как бы урвать побольше чаевых.

J

jack of all trades и. informal на все руки мастер, универсал: —

Wow! How come you did such a hardjob?! — Don't you know, Holdwin is a jack of all trades! - Как тебе это, черт подери, удалось?! — удивляется комиссар Ле Пешен, когда видит, что его покореженная машина после колдовства в. ее моторе сержанта Холдуина вновь поехала. — А ты разве не знал, Холдуин у нас на все руки мастер! — с гордостью отвечает за сержанта секретарша Люси.

jack up v. 1. поднять (домкратом): — Jack up the car! We gotta fix a flat tire! — Подними домкратом машину! Надо заменить колес. шина сдулась! — выталкивает из машины комиссар Ле Пешен сержанта Холдуина; 2. поднять (цены): — Slut! They jacked up the prises again! — Черт! Они опять подняли цены! — неприятно удивляется один американский турист, проезжая по минским магазинам.

jam n. "джэм" — это не только "варенье", но и "давка", "пробка": — Traffic jam! — Тут авария на дороге, движение заблокировано!— кричит в сотовый телефон Майкл Холдуин комиссару. — Paper jam! — Бумагу зажевало!"— кричит секретарша Люси, доставая из принтера скомканный лист бумаги и как раз в тот момент, когда сержант кричит по телефону свое "трэффик джэм".— Jam is everywhere (кругом один "джэм "),— бурчит Ле Пешен.

204

jam v. давить, мять.

jawbreaker n. а вот это словцо означает вовсе не того, о ком вы сразу подумали. Их "челюстькрошитель" — это вовсе не боксер или терминатор, а: 1. твердый леденец или большой кусок жвачки, который, видимо, может сломать челюсть; 2. трудная фамилия или название: — Her name is a real jawbreaker.— У нее такое сложное имя: челюсть вывихнешь.

jailbait л. несовершеннолетняя, малолетка (за связь с которой можно залететь в тюрьму).

jazz up v. поддавать жару: The show was pretty dull until Paul with his band appeared and jazzed it up. — Концерт проходил достаточно нудно, пока не появился Паша со своей командой и не поддал всем жару.

Jee! восклицание, производное от Jesus (см. Gee), считающееся американскими родителями богохульным. Но подростки все равно частенько восклицают: Jee\ Так для них короче.

jig v. то же, что и fuck (т.е. трахаться), только чуть-чуть более сглажено.

jobbing n. мелкая временная подработка.

job hunting n. поиск работы. Если вместо слова job вставить, к примеру, house или wife, то получится уже поиск дома (не своего, естественно, а чужого, который вы собираететсь купить или снять), поиск жены (не своей, которая ушла или потерялась, а будущей).

John (the John) мужской туалет.

John Doc "Пушкин", "дядя Ваня", т.е. кто-то неизвестный: — Who might have done this? Not you? Who then? John Doe? -— Так кто же это мог сделать? Не. ты? Ну так кто же? Пушкин? — допрашивает комиссар Ле Пешен медвежатника, задержанного за взлом сейфа.

John Hancock/Henry крестик (в смысле: подпись), автограф: — Putyour John Hancock down on this paper.— Поставьте свои подписи (крестики) на этой бумаге.

Johnny-come lately n. новичок: — Every one over here did not accepted East Coast Tigers, this. Jolmnies-come-lately, would beat Ле last year division winner! — Никто здесь не ожидал, что "Тигры Восточного Побережья", эти новички, победят прошлогодних призеров нашего дивизиона!—радостно кричит комментатор.

205

jump v. то же, что "to fuck", "to bonk", только, естественно, зашифрованнее и несколько сглаженнее.

jump at n. откликнуться, быстро отреагировать: Being in the USA Sasha jumped at the chance to visit his friend.— Будучи в Штатах, Саша воспользовался шансом навестить своего американского приятеля.

jump on, jump all over v. phr. наезжать, наскакивать (в смысле: ругаться, обвинять): — Wha' ever happenedyou always jump on me! —-Что бы ни случилось, вы всегда наскакиваете (обвиняете) на меня! — возмущенно говорит сержант Холдуин.

jump out of the skin v. выпрыгивать (от страха) из собственной кожи (а мы в таких случаях говорим "душа в пятки ушла"; Джейн рассказывает, как впервые увидела льва во время поездки по африканской саванне: — 1 was really scared. Hardly jumped out of my skin.— Я перепугалась. Чуть душа в,пятки не ушла!

jump the track v. phr. informal перескакивать, перепрыгивать, что-то быстро менять на ходу: John didn 't finish his math homework cause his mind kept jumping the track to think of the new girl in class that he fellfor.—Джон никак не мог закончить делать домашнее задание по математике, так как его мысли постоянно переключались на новую девушку в их классе, в которую Джон втрескался по уши.

jump the gun v. phr. фальшстартануть: The runners were called back because Jonhhey again jumped the gun.— Бегунов вернули на старт, так как Джонни фальшстартанул, рванув до выстрела судьи.

jump through a hoop v. phr. их "сигануть через окно" — это наше "быть готовым удавиться, повеситься за компанию": — You are telling me! Come of fit! I know you jump thru a hoop for Jane! Мик пытается доказать Джону, что на Джейн ему плевать, но его друг смеется. над этими словами: — И ты еще мне говоришь^ Хорош трепаться! Я-то знаю, что ты удавишься из-за Джейн! junked up adj. наширявшийся, обкурившийся. just so adj. phr. "осторожно!", "внимательно!", "не урони!", "так-так!", "так пройдет!": — Just so! Just so! — Так-так, осторожно! — говорит комиссар Майклу Холдуину, который тащит по лестнице компьютер.

just what the doctor ordered "то, что доктор прописал".

206

К

keel over v. informal переворачиваться, расстраиваться, расклеиваться, все вверх дном: — Tlie top of the party was when the boat keeled over and we turned out in the water.— Но самым высшим моментом на нашей вечеринке было то, когда лодка перевернулась и мы все, в праздничных костюмах и платьях, оказались в воде,—рассказывает Мику и Джону Джейн о том, как они на выпускном вечере поплыли в гости к друзьям из соседнего колледжа.

keep after v. informal повторять, говорить что-то кому-то много раз: —- Please, don't make me keep after you to clean your room.— Пожалуйста, не заставляй меня по сто раз напоминать тебе убрать свою комнату.

keep an eye on/keep an eye on ball v.phr. быть внимательным, следить, быть в курсе: — Well, you just startednow on play ing football but if you keep your eye on the ball you will be promoted.— Ты только начал играть в футбол,— хлопает Мика по плечу тренер, когда видит, что парень раскис после того, как не удержал нападающего и команда пропустила тачдаун.— Но ты станешь отличным футболистом, если будешь всегда держать ушки на макушке.

keep on v. продолжать: Go! Keep on running! — Давай беги! Не останавливайся!

keep one's mouth shut v. phr. хранить молчание, быть немым как рыба.

keep one's shirt on v. phr. остывать, успокаиваться: На футбольном поле между защитником "тигров" Миком и нападающим "ястребов " Алексом завязалась потасовка. Джон оттаскивает разгоряченного друга и говорит: "Well, Mick, relax. Keep your shirt on". Это не означает, что Мику нужно надеть рубашку. Просто Джон советует другу успокоиться.

keep the ball rolling v. phr. "не давать огню потухнуть", т.е. не останавливаться, быть в действии: Вечеринка была бы достаточно нудной, если бы не Мик с Джоном. They kept ball running at the party by dancing with lampshades on their heads.-Они не давали "огню потухнуть", всех заводили, отплясывали с абажурами на головах.

keep up v. 1. то же, что и keep on; 2. держаться на плаву, быть на Уровне: The shortage of oranges kept the prices up.— Из-за дефицита апельсинов цены т них держались довольно высокие.

207

kick around v. обижать: In a loosing slack John liked sometimes to kick around every one.— В плохом настроении Джон иногда любил всех обижать.

kick back v. давать взятку, давать на лапу: — OK, man, I'll do that if you kick back a ten hundreds.— Хорошо, я сделаю это, если вы дадите мне на лапу 500 баксов.

kickback п. взятка: — We won't do a thing until give a kickback.— У нас ничего не выйдет, пока не дадим кое-кому на лапу...

kick down v. phi: сбавлять скорость (машины): Gas has gone and Le Pechen had to kick the car down to the first gear.— Бензин весь вышел, и Ле Пешен переключил скорость машины с третьей но первую.

kick it v.phr. отбрасывать (нехорошую привычку пить, курить, принимать наркотики): — You still smoke? You should better kick it.— Ты все еще куришь? Лучше бы тебе это бросить.

kick off v. 1. удар (первый) по мячу, вводить мяч в игру: John kicked off and the football started.—Джон выбил мяч (нанес первый удар), и матч начался; 2. начало. Второе значение этого слова — просто начать что-то: Jim Morrison kicked off his concert with a speech.—Джим Моррисон начал свой концерт с речи.

kick oneself v. сожалеть, стыдиться: Johnkicked himself for not having left home earlier,— he missed the bus.—Джон ругал себя за то, что не вышел из дома раньше: он таки опоздал на автобус.

kick out v. выставлять (на фиг), уходить, удирать, уезжать: — Kids were so noisy during the show that I had to kick them out.— Дети в зале mак шумели во время выступления, что я выставил их вон.

kick over v. 1. заводить (мотор), начинать работу (о механизме): Holdwin tried to start the car but the motor didn 't kick over.— Холдуин пытался завести машину, но мотор не работал; 2. платить: Black Jack made every one kick over 10 dollars a week.— Черный Джек заставил всех платить ему по 10 баксов в неделю; 3. "откинуться'': "Yeah, Billy, Ihad a goodhorse but last Friday it kickedover.—Да, Билли, у меня была хорошая кобыла, но в прошлую пятницу она откинула копыта...

kick the bucket v. phr. откинуться, дать дуба, окочуриться: Old Mr Jackson kicked the bucket last week.— Старый мистер Джексон дал дуба на прошлой неделе.

208

kick up one's heels v. phr. кутить, отрываться, шумно отмечать: After the match all the class went down to town to kick up their heels.— После победного матча весь класс рванул в город, чтобы отметить это событие.

kill off v. перебить (в смысле: убить всех): — We killed them off.— Мы их всех перебили,— докладывает по рации сержант Тимоти своему капитану.

kid v. подкалывать (шутить): — Are you kidding? — No! No kiddings! — Ты шутишь?— Нет же! Без шуток!

kiss ass v (так же, как и to suck ass, to lick somebody's boots) подлизываться, "подмазываться".

knock it off v. phr. "прекрати!", "хорош нести чушь!", "замолчи": Комиссар Ле Пешен расспрашивает перепуганную женщину, прибежавшую в полицию: — Итак, вы говорите, что были дома одна, в темноте, как вдруг почувствовали, что из темноты к вам тянется чья-то рука. И, видя, как шутник сержант, стоящийу женщины за спиной, протягивает к ней руку, строго бросает сержанту: — Holdwin! Knock it off! — Холдуин! Прекрати!

knocked out adj. наширявшийся (наркотиками), набравшийся (водки, вина, рома, виски, бренди, пива/только надо очень много выпить — такое у них пиво/): — I can't get this guy. He must be knocked out. Get him out! Комиссар вызывает сержанта и кивает на только что арестованного типа, сидящего с отрешенным видом за столом Ле Пешена: — Я вообще не могу ничего понять. Должно быть, парень под газом. Уведи его.

knock off v. грабить, убивать: — What did he actually do? — He knocked off the Katz Company.—А что он сделал?—спрашивает сержант, уводя наширявшегося,— Он ограбил "Каи Компани",— отвечает комиссар.

knut n. дурак.

L

lap up v. лакать: The cat was. lapping up the milk.— Кот лакал молоко.

lay an egg v. phr. их "отложить яйцо" — это наше "выстрелить в воздух", короче, сделать что-то несуразное, не к месту, то, что не произвело впечатления: John tried to sound wit and broke a joke but his joke laid an egg.—Джон хотел казаться остроумным и отколол шутку, которая не произвела никакого эффекта.

209

lay in v. складировать, запасать, придерживать: Mrs Hadson heard something about the price for sugar should go up and she laid in hundred pounds.— Миссис Хадсон слышала про то, что цена на сахар должна вроде как подскочить, и прикупила сотню фунтов (фантастический сюжет для Америки).

lay into v. informal 1. атаковать, напасть: The two kick box fighters laid into each other as soon as bell rang.— Как только прозвучал гонг, два кикбоксера сошлись; 2. наезжать (в смысле: ругать или нападать физически): The senator laid into the President.— Сенатор наехал (в дебатах, естественно) на самого президента. Но такое, если честно, редко случается.

lay off v. 1. отгораживать, придерживать, определять: John laid off the boundaries.—Джон определил границы поля; 2. увольнять, освобождать от работы: — Then my company finished the contract for producing the fabric and laid off us, the office staff.— Затем наш контракт по производству ткани закончился, и мы, штат офиса, остались без работы; 3. оставлять в покое: — Lay off me, you, bothering bee.— Оставь меня в покое, ты., назойливая муха! — возмущенно говорит Мик беспрестанно что-то спрашивающему его Джону.

lay out v. 1. готовить тело к погребению: The corpse was laid out by the undertaker.— Покойника привели в надлежащий для похорон вид; 2. вырубить, уложить наповал: — Then our Nicky laid this fucking guy out in the second round.— А затем наш Никки нокаутировал и уложил этого засранца во втором раунде! 3. планировать:

— Listen me up Johnney. I got a job laid out for you.— Слушай сюда, Джонни. У меня есть работенка, прямо специально для тебя; 4. определять, уточнять пределы, границы: — Hey, Michael, our boss laid out the job for us.— Привет, Майкл,— встречает сержанта Холдуина Ле Пешен,— тут наш начальник определил новый фронт работы для нас; 5. выкладывать, раскошеливаться, тратить, прожигать (деньги): — Can you say me how much did you lay out for this new lemon'1 — Ты можешь мне сказать, сколько выложил за эту колымагу?— спрашивает Мик Джона, разглядывая его новую "тачку", которую тот купил в салоне подержанных машин в день получения родительских прав.

leg man n. 1. мальчик на побегушках, курьер. Как-то сижу я с американцами в их офисе, где я некоторое время подрабатывал кем-то вроде бодигарда и няньки, и тут один паренек Джон говорит: вот, мол, сколько у него leg work, ему бы не помешал leg man. При этом женщина, его супервайзер, усмехнулась, сказав, что всегда считала его, Джона, этим самым лэгменом. То, что первое значение лэгмена, как и leg work,— "беготня, принеси-унеси", я врубился сразу. Но того странного намека на Джона не понял. Тогда сам Джон пояснил мне, что: 2. leg man — человек, который смотрит не на то, насколько девушка интересна и умна,— ему на это все плевать. Главное, чтобы у нее были красивые ноги, фигура... Таких вот парней, которые обращают внимание только на внешность, называют лэгманами. Но Джон был все же не такой.

210

leg work и. работа типа "принеси-унеси-сходи-возьми-отнеси..." см. leg man.

lemon phr. развалюха, халтура, колымага, т.е. поломка в механизме или какой-нибудь аппарат, прибор, бывший в употреблении и пришедший почти в полную негодность: "My watch is a lemon.— Мои часы — халтура".

let bygones be bygones v. phr. что было, то было, не вспоминай прошлогодний снег: — OK, let's stop this stupid quarrel. Let bygones be bygones, well? — Ну хорошо, давай прекратим этот глупый спор. Что было, то было. Кто старое помянет, тому глаз вон,— говорит ковбой Билл другу Джону, когда они вновь заспорили о позапрошлогоднем пропавшем дробовике Джона, который куда-то затащили дети Билла.

let down v. обламывать (в смысле: "подводить"):— I hate people who always promise and always let you down.— Ненавижу людей, которые всегда обещают и вечно подводят".

let... have it/got it v. 1. заехать (ударить); 2. попасть (из револьвера, кольта, браунинга или др. оружия) : Michael Holdwin pulled his revolver and let the robber got it in the leg.— Майкл Холдуин выхватил револьвер и прострелил бандиту ногу.

let it hang out v. phr. выкладывать все как на духу, признаваться. Не could not lie any more and let it all hang out.— Он больше не мог врать и выложил все как есть.

let it lay v. phr. забывать, выкидывать из головы: — What? Who did say you that? Robert? So you may let it lay, Robert is forgetting what he says.— Кто это тебе сказал? Роберт? Можешь смело выкинуть это из головы, он вечно все забывает.

let it rip v. phr. I. не обращать внимания, наплевать: — I say, forget about it and let it rip! — А я тебе говорю, забудь это и выкинь из головы!"; 2. добиваться победы: Come on, boys! Give it all we've got and let it rip!—Давай, ребята, покажем, на что мы способны, и выиграем,— подбадривал "тигров " тренер перед игрой с командой "Чикагские Бизоны ".

211

let off v. 1. разрядить (заряд): Bill accidentally let off In's rifle made a big hole in the front wall.— Нечаянно Билл разрядил свое ружье в стену напротив, сделав при этом в ней большую дыру: 2. давать уйти: — OK, let 'em off! — Ну хорошо, пусть идут,— кивнул комиссар в сторону мальчишек, задержанных сержантом за мелкое хулиганство.— Только запиши их адреса.

let on v. выдавать секрет, рассказывать: John failed exam but didn't let on to Mick.—Джон не сдал экзамена, но не признался в этом Мику.

let one's hair down v. phr. "отпускать волосы" — это что-то типа нашего "пускать все на самотек", не следить за собой, не сдерживаться, не контролировать, запускать, "пусть все идет как идет": Два длинноволосых хиппи рассуждают: — If gotta be too hard to be the President.—Должно быть, очень трудно все же быть президентом..— Why? —Да? — Не don't let his hair down.— Он никогда не должен "запускать свои волосы... ". И оба тяжело вздыхают, сочувствуя нелегкой судьбе Клинтона.

let out v. 1. давать уйти, отпускать: This guy got to the jail but now they let him out.— Этот парень сидел в тюрьме, но теперь его выпустили; 2. рассказывать: —Only don't let this secret out.— Только не рассказывай никому эту тайну; 3. отпускать (веревку; сделать длиннее платье): — 1can't catch the rob end! Let it out! — Я не дотягиваюсь до каната! Отпусти его!; 4. освободить от должности, уволить: — I know this guy, we were working together until I let him out.— •Я знал этого парня. Мы неплохо работали, пока я его не уволил; 5. отпустить тормоза, т.е. поехать быстрее: The commissar let his car out.— Комиссар поддал газу.

let up v. phr. ослаблять, уменьшать: — Look! Hurricane's not letting up at all! — Гляди! Ураган и не думает утихать!

like father, like son "яблоко от яблони недалеко катится".

live it up v. кутить, отрываться: — Mick, our vocations' gonna out. We have only two days, let's live it up.— Мик, до конца каникул осталось всего два дня. Давай же оторвемся как следует!

little folk (little people) это те, кто живут в сказках и легендах (а может, и действительно таковые жили на Земле): типа гномы, эльфы и феи.

living end adj. обалденно, "просто фантастика!": — Yeah, the show was the living end! — Да! Шоу было просто обалденньш!

lock up v. phr. быть уверенным в успехе: — / locked it up, Le Pechen said.— Я был уверен в успехе,— сказал Ле Пешен.

long hair n. интеллектуал, человек творческий, даже если его волосы вовсе и не long.

212

long face n. бледный вид: — Don't pull a long face when I ask you to do this job! — He делай такое несчастное лицо, когда я прошу тебя выполнить эту работу! Комиссар возмущен тем, что сержанту Холдуину не по душе сложное задание.

look up v. 1. обещать быть лучше, развиваться: The year was hard but business looked up after that.— Год был сложный, но работа продвинулась; 2. искать, находить, исследовать, изучать: — / still look up new species.— Я все еще пытаюсь найти (изучаю, исследую) новые виды,— говорит энтомолог своему коллеге и показывает ему коллекцию бабочек.

lost time n. рабочее время. Вот видите, как неуважительно американцы отзываются о своем рабочем времени, как о потерянном. Возможно, потому, что на практике они проповедуют, подражая японцам, ура-патриотическое отношение к работе, к начальству и всячески, как, собственно, и мы, прогибаются и из кожи вон лезут, чтобы показать, что они нужнее всех.

lowdown n. правда-матка: Don't wait they give you the lowdown on Watergate.— He жди, что тебе скажут всю правду об "Уотергейте ".

luck out v. phr. 1. когда везет ; 2. быть необычайно удачливым:

— I really lucked out at Las Vegas. I came back with 5 000$.— Мне действительно подфартило в Лас-Вегасе: я вернулся домой с пятью тысячами долларов в кармане: 3. потерпеть страшную неудачу, быть убитым: —1 guess those fucking guys from Marine Co lucked out in Saigon.—Думаю, те ребятки из морской пехоты отхватили свинца в Сайгоне,— и Тимоти с мрачным видом закинул автомат за спину.

lush out v. 1. взмахивать, отпугивать, шугать, прогонять: The old man lushed out at the birds with his umbrella.— Старик взмахнул зонтиком, распугав надоедливых птиц; 2. то же самое, что и первое, но уже только на словах, т.е. говорить что-то агрессивное, "наезжать": The leader of the Republicans all the time lushed out at the President's administration.—Лидер республиканцев во время дебатов наезжал на администрацию президента.

м

ma-and-pa или mom-and-pop ad/, малый бизнес, который ведет семья.

213

magic carpet n. ковер-самолет.

make a beeline for v. рвануть по прямой, напрямик: John made a beeline for first base until the other team player doesn' t catch the ball.— Джон прямиком рванул к первой базе, пока игрок другой команды не успел поймать мастерски отбитый Миком мяч.

make a day of it v. phr. посвящать чему-то весь день: We were afraid of literature exam coming on Monday and all the Sunday made a day of it.— Мы жутко боялись экзамена по литературе в понедельник и все воскресенье посвятили подготовке.

make a pass at v. phr. прогрессировать в отношениях с противоположным полом: — I know him for 7 weeks already but he never made a pass at me.— Я знаю его уже почти два месяца, но он еще пока ни разу не пытался сойтись со мной поближе (переспать).

make a play for v. phr. заигрывать, флиртовать, ухаживать, ухлестывать, увиваться, бегать, заклеить (не бумагу, а девушку, как вы уже догадались), "клинья подбивать": — John always makes a play for new girls in the group.—Джон вечно увивается за новыми девчонками в группе.

make eyes at v. phr. стрелять глазами, строить глазки: — Maggy? I hate her way of making eyes at Mick instead of finding one of her own. Джейн обсуждает с подругами новую девушку колледжа Мэгги: — Я терпеть не могу ее манеру, — говорит Джейн, — вместо того, чтобы завести себе собственного парня, строить глазки моему Мику.

make off v. убегать, уходить: As soon as John saw Bob with his mother fucker friends he made off at once.— Как только Джон увидел Боба с его корешами, он тут же смылся.

make the scene v. phr. присутствовать, находиться в данном месте, светиться (не внутренним светом, а своим фэйсом): — I don't wanna make the scene! I'm gonna make off.— Я не собираюсь больше тут торчать! Я ухожу.

make the grade v. преуспеть, прославиться, подняться: "I read the news today oh boy! About a lucky man who made the grade...— Ничего себе! Я сегодня прочитал в газете об одном счастливчике. которому несказанно повезло..." — поет Джон Леннон в известной песне "Битлз " "A Day In The Life". Далее Джон с присущим ему черным юмором рассказывает, как "прославился" этот "счастливчик" — разбился на машине и тем самым угодил в вечерние новости".

makeup v. 1. собирать, складывать, составлять: На курсах вождения полицейской академии инспектор, объясняя устройство машины, начинает с глубокомысленной фразы: "The car is made up of many different parts: wheels, seats, tires and doors.— Машина состоит из многих частей: колеса, сиденья, шины и двери..." Королевские охранники прибегают к королю и взволнованно докладывают: — Там этот яйцеголовый парень... Хампти-Дампти (Шалтай-Болтай) во сне упал со стены, и все наши ребята have no idea how to make him up (не представляют, как его собрать ";

2. компенсировать (растраченные силы), восстанавливать (потерянные калории): — I know he's getting tired too, but the guy knows how to make up.—Да, он устает на работе, но парень умеет компенсировать потраченные силы; 3. сочинять: — Let's make up a song for Jane's birthday.—Давай сочиним песню ко дню рождения Джейн; 4. красить губы: — Wait me, guys! I just make up! — Ребята, подождите немного! Я только губы накрашу!—кричит Джейн Мику и Джону; 5. мириться: — Come on, guys, make up.— Ну же, ребята, помиритесь,— умоляет Джейн рассорившихся в дым Мика и Джона, и те, совсем запутавшись в многозначности английского языка, начинают красить губы (шутка).

214

make waves v. phr. informal их "делать волны" — это наше "мутить воду", стараться раздуть нечто до размеров сенсации: — I don't think Robert is a goodjournalist for our paper. He is always trying to make waves.— He думаю, что Роберт — тот журналист, что подходит для нашей газеты,— говорит помощник главного редактора своему боссу,— парень все время старается раскачивать лодку.

man n. братан, парень, приятель: Разговаривают два старых хиппаря:—Hi, man. How are yah, man!—Cool, man. Andyou man?— Great man. Тут, думаю, и перевод не нужен.

makeup n. косметика: — What makeup do you use to make your fun colors? — Что за косметику ты используешь в качестве фан-цветов? — спрашивает Джейн ее подруга. "Fun colors" — это самые яркие, они же темные, цвета для "боевой раскраски лица". К примеру, у вас, милая девушка, слишком широко поставлены глаза. Тогда вы наносите эти самые "фан-цвета" ближе к переносице, чтобы искусственно сблизить глаза; ну, а если глаза "сбегаются", то, соответственно, "фан-калорз" наносятся на внешние края век, ближе к вискам; см. картинку.

215

makeup adj. поздний, отсроченный: makeup exam — отложенные экзамены (для не явившихся по уважительным причинам студентов).

magic carpet n. ковер-самолет.

man n. (обращение) братан, парень, приятель.

mark time v. phr. маршировать на месте, иногда топтаться на месте (ничего не предпринимать): Sergeant Timothy ordered his platoon soldiers to mark time as a punishment.— Сержант Тимоти приказал своим солдатам в виде наказания маршировать на месте.

Mexican breakfast n. голодный паек. Для американцев "мексиканский завтрак" — это сигарета и стакан воды. Мексиканцы для некоторых американцев являются символом бедности, а иногда и глупости.

mike n. I. микрофон; 2. ирландец.

miss out v. проваливать, упускать: You missed у our chance out.— Ты упустил свой шанс.

mix up v. путать: They look like each other, even their mother mixes them up.—Они так похожи, что их путает даже'родная мать.

mix up n. (ударение на mix) конфуз, растерянность: — There's a mix up in your list.— В твоем списке ошибка,— говорит комиссар сержанту, когда просматривает список продуктов, необходимых для пикника, и не находит там любимых итальянских напитков.

mob n. банда, мафия.

monkey business n. грязное дело: — Too many monkey business going on in this affair! You better watch out whom you deal with! — В этом деле что-то слишком много грязи! Смотри внимательно, с кем ты связываешься! — говорит Билли своему приятелю, когда они чистят конюшни от навоза.

216

money to burn и. phr. "денег — куры не клюют": His grandfather left him money to burn.— Его дед после смерти оставил ему кучу денег.

mother fucker (он же: cocksucker, shitass, ass-hole, fucker, bastard, dip-shit, son-of-bitch, creep, jerk, crud) n. грубое ублюдок, сволочь, мразь, падла, гад, гадюка, гадина, гаденыш; короче, нехороший человек мужского пола. Иногда и хороший человек, но опять-таки мужского пола.

moonlighting и. это не лунный свет, а подработка, халтурка. Видимо, раньше, в старой доброй Англии, как и Америке, подработкой занимались лишь при лунном свете.

morning after n. похмелье: — Yes, Johnny, I see you actually got a pretty cool morning after.—Да, Джонни, вижу, у тебя сегодня приятное похмелье,—усмехается Джейн, зайдя утром к Джону, а тот лежит со льдом на голове и банкой пива в руке.

move v. "шевелись!", "двигай!", "разойдись!"

move in on v. phr. отбирать, забирать, заменять: Frozen foods moved in on the market for fresh ones.— Мороженые продукты заменили свежими.

movie n. кино, киношка, фильм.

move your ass v. двигать своей задницей (в смысле: шевелиться быстрее): — C'mon! Move your ass! —Давай! Шевелись! — покрикивает Тимоти Тимпсон на своих бойцов.

my God или ту goodness (восклицание) Боже! Боже мой!: — "My God! What they did with my car! После перестрелки Ле Пешен и сержант поднимаются из-за своей машины, за которой они прятались, и осматривают ее, всю, как сито. изрешеченную пулями.— "Господи! Что они сделали с моей колымагой! — кричит в гневе комиссар.

mucho n. см. нижнюю строчку.

muchoman (machoman) n. от испанского "мучо"— сильный, крутой, супермен.

217

N

name is mud informal "в заднице", дело дрянь: — If the boss got it my name will be mud.— Если босс увидит, дело будет дрянь,— говорит комиссар Холдуину и показывает на чернильное пятно на ковре, которое он только что посадил. А происходит это в кабинете начальника.

nay то же, что и "по" (нет).

neat adj. классный, четкий, хороший, клевый. В этом позитивном качестве "neat" получил распространение в шестидесятых годах: — You are neat girl.— Ты отличная девушка,— говорит Кайл Маклафлин своей подруге в фильме Дэвида Линча "Синий бархат".

neck and neck adv., adj. ноздря в ноздрю, бок о бок: The two horses were neck and neck.— Лошади пришли к финишу ноздря в ноздрю.

nervous Nellie п. Есть такое красивое имя — Нэлли, но вот американцы считают, что эта самая девушка очень нервная. "Нервной Нэлли" называют тех, кто слишком волнуется перед неким важным или не очень важным событием: — We will never win if you don't stop being nervous Nellies! — Мы не выиграем, если вы не прекратите нервничать! —укоряет "тигров" их тренер в раздевалке перед матчем с "ястребами".

new deal п. новый шанс, свежая струя: — We need a new deal to break these old fucking habits! — Нам нужна свежая струя, чтобы покончить со старыми дурными привычками!

new broom sweeps clean "новая метла метет по-новому".

new person п. другой человек, в смысле: намного лучше, чем был раньше: The University and sports made a new person of him.— Учеба в университете и занятия спортом сделали из него другого человека.

nigger п. (оскорбительное) ниггер, т.е. негр.

nite амер. вариант от "night".

no end adv. очень сильно, крайне: Alt the Tigers were no end upset.— Все "тигры" были крайне огорчены. (Видимо, проиграли.)

по sweat adj. раз плюнуть, без труда, легкий, не затруднительный: — Come on, Bill, let's do that no sweat job.—Давай, Билл, сделаем эту работенку. Ведь это раз плюнуть.

218

nobody home "у вас все дома?": На лекции Джон и Мик шепчутся и не обращают внимания, что Джейн с подругой пытаются до них "достучаться". —одно,—машет Джейн подруге рукой.— Nobody home. Что значит: "Да пошли они к черту".

none n. nothing, ничего, ноль.

поре (от канадского) нет, не-а.

nose in infqrmal совать нос в чужие дела.— Fuck off, man! It ain't your business! And you always have your nose in not your problems! — Вали отсюда! Это не твое дело! Хорош совать свой нос куда не просят!

not a leg to stand on n. phr. informal неверный ход, плохой аргумент, недостаточное доказательство: В китайском квартале Нью-Йорка, в баре, встретились банда чернокожих "экстремальных" рэпперов и местная китайская наркомафия. Дружеская беседа переросла в ссору. Кто-то из рэпперов выстрелил в китайца, китайцы стали стрелять в рэпперов, и понеслось... На место события прибыла полиция. Комиссар Ле Пешен ходит между обрисованных мелом трупов бандитов. Сержант Холдуин докладывает обстановку: A big blow-up in the China Town bar. All black and Chinese mob participators are shot, but Chinese scored I against zero. The only survived is under arrest. His name Lee Wang. He got a gun, two knives and one bullet in the ass. And he proves that he was just sitting peacefully drinking soda when all that began.— Большая разборка в китайском квартале. Все участники перестреляли друг друга, но китайцы повели в счете 1:0. Один из них, его зовут Ли Ванг, ранен, выжил и сейчас арестован. При нем найден пистолет, два ножа и пуля в заднице. При всем парень пытается доказать, что мирно потягивал содовую, когда все это началось, и не имеет к перестрелке никакого отношения. - На! This guy got not a leg to stand on.— Xa! У этого парня, похоже, плохой аргумент в оправдание,—усмехается в ответ Ле Пешен.

not to give somebody the time of day v. phr. игнорировать, причем принципиально, демонстративно не замечать; I can't invite Sally and Helen all together to the party! You know Sally don't give Helen the time of day! — Я не могу пригласить Салли и Хелен на вечеринку. Ты ведь знаешь, что Салли не переваривает и в упор не замечает Хелен!".

number one n. "Super Trooper...—пела группа "АВВА" в одноименной песне.— Shining like the sun..:— сияющий, как ясно солнышко. Thinking he's a Number One...—считающий себя самым крутым". Да, "Super Trooper" (супервсадник) таким себя и воображает. Ну, а вы, думаю, догадались, что "Number One" — это, по-нашему, самый лучший, единственный и неповторимый, крутой.

219

numero uno n. см. верхнюю строчку. Просто американцы обожают испанские словечки типа "бамбино", "арриведерчи", "мучача" и т.д., т.к. испанский —это второй язык в Америке после английского.

nunnie n. см. аss.

nut (knut) n. дурак.

nut house n. дурдом, "Санта-Барбара", "Лос Аниос Пердидос". Последнее переводится как "Потерянные годы" и так же, как и "Санта-Барбара", является, как вы уже, наверное, догадались, телесериалом, только мексиканского производства. Как пошутил один мой приятель, говоря про сериал "Лос Аниос Пердидос",— "это лос аниос пердидос перед экраном".

О

odd ball n. informal эксцентричная личность, "белая ворона", "сумасшедший заяц", ненормальный: Please don't deal with him. He is an odd ball.—Лучше не связывайся ты с ним. Он с головой не дружит.

off age adj. phr. в возрасте, т. е. достаточно взрослый, подходящий по возрасту: The age at which one is considered of age to vote, of age to prosecuted as an adult or of age to buy alcoholic drinks varies within the USA.—Возраст, для голосования, судебной ответственности или для покупки спиртных напитков не одинаков в разных штатах США.

off base adj. phr. informal несогласный, неправильный: — The thought that the stormbringer brings the storm is really off base.— Слухи, что буревестник якобы приносит бурю, не имеют под собой никаких оснований,—рассказывает орнитолог ученикам о повадках и жизни морских птиц.

offbeat adj. informal необычный, непохожий, совсем иной, другой: — Linguistics used to be an offbeat field of study, but nowadays every self-respecting university has a linguislics department.— Лингвистика была всегда особенной сферой знаний, но теперь каждый уважающий себя университет имеет лингвистический факультет,— говорит на общем собрании первокурсников декан факультета.

220

off duty ad/, свободный, незанятый: — Let's go sight-seeing when we're off duly.— А давай сходим посмотреть город, когда будем свободны,— говорит сержант Тимоти Тимпсон своему другу по роте.

off guard adj. врасплох, не ожидать: — His question caught me off guard and I told him the secret.— Его вопрос просто огорошил меня, и я рассказала ему этот секрет,— оправдывается Джейн перед подругами после того, как проболталась о подарке Мику на день рождения.

off the beam adv., adj. ошибочный, неправильный: You were off the beam saving that they wouldn't appreciate your show.— Ты был не прав, когда говорил, что твое шоу не понравится.

off the record adv. не для печати: — I think you understand that all my remarks are strictly off the record.—Думаю, что прекрасно понимаете, что все мои замечания не для печати,— предупреждает журналистов пресс-агент Президента. Наивный!

off the wagon adj. phr. вновь запить, сорваться, .развязать: When a heavy drinker did a Cold Turkey it means one little drink is enough to drive hit off the wagon.— Когда пьяница завязывает, то ему достаточно хоть раз чуть выпить, чтобы начать все снова.

Oh boy! "ничего себе!", "ого!"

OK, o'kay о'кэй, хорошо, пожалуйста, добро: — Thank you, I'm ОК.— Спасибо, со мной все в порядке. -Thank you.—ОК. — Спасибо.— Пожалуйста.

old hat adj. старый сухарь, старомодный, не в струе: — Robby? I know this guy. He is an old hat.— Роби? Я знаю этого парня. Он отстал от жизни.

once over n. быстрый (но далеко не безразличный) взгляд:

Matthew came in the class and felt he got the once over from pretty dark hair girl.— Мэтью зашел в свой новый класс и почувствовал, как некая симпатичная темноволосая девочка одарила его быстрым изучающим взглядом.

on and off adv. нерегулярно, периодически, иногда: Kate wrote to his pen pal in Russia on and off for one year.— Кейт в течение года иногда писала своему русскому другу.

on edge adj. на пределе, на нервах, взвинченный: Before the match all the Tigers were on edge.— Перед матчем все "тигры" были на пределе.

221

on ice adv. откладывать, приберечь (до следующего удобного случая): — I have to put my vacation on ice until the weather turns good.— Я должен отложить свой отпуск, пока погода не изменится к лучшему.

on me, him, her, them я проставляю, он проставляет, она проставляет и, соответственно, они проставляют. Если кто-нибудь в баре, ресторане, в "Макдональдсе" или бистро говорит "on me", это значит, что он угощает. "On me" так и переводится — "на мне "или "за мной".

on one's high horse adv. phr. "на белом коне: Прошла пресс-конференция после ареста влиятельного в Нью-Йорке деятеля, погоревшего на наркобизнесе. Дело это раскрыл комиссар Ле Пешен. Подфартило. Его сослуживцы, увидев интервью с комиссаром в телевизионных новостях, ухмыляются: — Look at Le Pechen. It sounds he is on his high horse now.— Гляди-ка: наш Ле Пешен на белом коне...

on one's toes adv. phr. начеку: — The cool football is always on his toes.—Классный футболист всегда на цырлах (начеку, наготове),— говорит Монт Кларк, тренер из Детройта, "Минским Зубрам" из Минска.

on one's last legs adv. phr. на последнем издыхании: — Yeah, Back was a good doggy. Now he is on his last legs...— М-да, Бак был хорошей собачкой,— говорит ковбой Билл, кивая Джону на лежащего у крыльца старого пса.— Но теперь он уже на последнем издыхании...

on pins and needles adv. phr. как на иголках: — Although I've been singing for pretty long time I always on pins and needles before the curtain opens up.— Хоть я и пою перед публикой уже довольно долго, но всегда перед поднятием занавеса — словно на иголках весь,— говорит вокалист группы своему басисту.

opposite sex n. женский пол (или противоположный пол, если о нем говорит мужчина).

ouch! (восклицание) ой!

out of the blue adv. phr. словно снег на голову, гром среди ясного неба, нежданно-негаданно: Johnny came out of the blue to catch the pass and score a touchdown! —Джонни, выскочив словно из-под земли, принимает пас и открывает счет!

out in the left field adj. не из той оперы, не в ту степь: Мик на экзамене по истории. Вопрос по Второй мировой войне. Восточная Европа. Мик лихорадочно пытается вспомнить, какие же вообще есть страны в Европе, кроме Германии, Франции и Англии. Мучительно трет виски: — Ммм... Шве... Швей... Швейца... Швеция... Что? Нейтральная страна?Ах да! Точно! Нейтральная! Потом эта, как ее... эээээ... Эспания. Нет?Да, точно, нет. Мммм... Древняя, ой. то есть современная Греция, потом эта... шля... кеп... Панама! Преподаватель откидывается на стуле и прерывает Мика: — I'm afraidyou 're way out in the left field, my dear.— Боюсь, что вы, любезный, ушли немножко не в ту степь.

222

out of the frying pan into the fire из огня да в полымя. out of tune adv./adj. не в строй, вразлад, кто в лес, кто по дрова: — Don't you think we act out of tune?-Тебе не кажется, что мы играем кто в лес, кто по дрова? — спрашивает Мик Джона после первой четверти тренировочного матча.

out to lunch adj. тормознутьш, отмороженный: — Don't ask John, he is out to lunch today.— He приставай к Джону, он сегодня малость тормозит.

out of thin air adv. phr. высосать из пальца, взять с потолка, т.е. придумать, не основываясь на фактах: — Your story concocted out of thin air! — Я вам ни на грош не верю, потому что ваша история полностью высосана из пальца!— возмущается директор колледжа, выслушав жалкий лепет Мика и Джона насчет их вчерашнего прогула.

over the hill adj. уже не тот, т.е. не тот, что был раньше (годы берут свое): — It's getting hardfor him to run so fast as before. Well, he is over the hill.—Для него так, какраньше, бегать уже непросто. Он уже не тот.

Р

pain in the ass n. их "боль в заднице" — это наше "как заноза": — With your stupid activity you turned to be a pain in the ass! — Вы уже как заноза в заднице нашего департамента! —ругает босс комиссара Ле Пешена за чересчур бурную деятельность.

pasta n. их "пэста" — это наши макаронные изделия типа спагетти с яйцом или растительным маслом.

pass away v. проходить, миновать, уходить: Tins fashion passed away already.— Эта мода уже прошла.

pass off v. 1. подсовывать, продавать что-то плохое как хорошее: — Shit! They passed me off this bull shit like a something really good! — Блин! Они подсунули мне эту рухлядь как хорошую новую машину!; 2. выдавать себя за нечто лучшее, чем оно есть на самом деле: Robert, a poor unknown poet, tried to pass himself off as a wellknown one.— Роберт, никому не известный несчастный поэт, старался выдать себя за известного; 3. проходить, уходить:—At last my aches passed off.— Наконец-то мои боли прошли; 4. проходить, состояться (речь о вечеринке, собрании или другом мероприятии): The second meeting passed off very smoothly.— Очередное собрание прошло очень гладко.

223

pass on v. 1. устанавливать, судить, высказывать мнение: The college passed on his application and found him acceptable.— Колледж принял его заявление и решил, что парень им подходит; 2. отдавать, дарить, раздаривать: "As Jack grew up he passed on his jeans to me.— Когда Джек вырос, то он отдал свои джинсы мне. 3. проходить, уходить, отмирать, умирать: — That was very famous football player during late forties early fifties. I am very sorry to hear that -he passed on. Тренер "тигров " вспоминает своего футбольного друга: — Он был знаменитым футболистом, особенно в конце сороковых — начале пятидесятых. Мне очень тяжело было услышать, что он умер.

pay off v. 1. выплачивать зарплату, расплачиваться: They paid off just before the Christmas.— Зарплату выплатили перед самым Рождеством; 2. оплачивать по мере вложенных в работу сил: John was working hard before exams and it paid off: he made an A. — Джон усиленно готовился к экзамену и был вознагражден за это: он получил высшую оценку (у американцев это А); 3. расплачиваться (мстить): "Ipay you off, Bobby.— Я плачу тебе по счету, Бобби ",— процедил шериф, всадив заряд в Дикого Боба.

pet n. любимое домашнее животное: собака, кот, попугай, кенар, щегол, дрозд, опять попугай, удав, лев, крокодил...

pick up v. 1. поднимать, срывать: In the evening Mrs. McWillson picked up sticks in the garden.— Вечером миссис Мак-Уилсон подобрала палки, валявшиеся в саду; 2. заплатить за кого-то: — ОК, Mike, I pick up the check.— Все нормально, Майк, я оплачу чек,— говорит сержанту Холдуину комиссар Ле Пешен после обеда в ресторане. (Какой хороший начальник все же у Холдуина!) 3. подбирать (кого-то на дороге), подвозить, подсадить или подкинуть (на авто или же на другом транспорте): — No problems, mam, I pick you up.— Нет проблем, мэм, я вас подкину, куда вам надо,— говорит ковбой Билл, проезжая на своем одноместном тракторе мимо миловидной девушки, идущей вдоль дороги; 4. собирать, коллекционировать: — I pick up rare butterflies all around the world.— Я собираю редких бабочек по всему миру,— говорит американский энтомолог белорусскому коллеге на международном симпозиуме, и белорус лишь тяжко вздыхает. Он вообще еле вырвался за границу; 5. отхватить, урвать (неожиданно, случайно): — I picked up this news from radio just now!—Я узнал об этой новости только что по радио, да и то случайно!— кричит в трубку журналист "US Today" своему редактору; 6. убирать, прибирать, наводить порядок: — Look at your mess in the room! It's time to pick up,— Посмотри на бардак в своей комнате! — отчитывает Джона его мама.— Самое время прибраться; 7. арестовать, хватать, в смысле: забирать в полицию или каталажку: Police picked this man up for burglary.— Этого типа схватили на грабеже,— говорит Холдуин комиссару; 8. учуять, обнаружить: The dog picked up the fox's smell. Собака учуяла запах лисы; 9. ускорять, поддавать газу, убыстрять: — Please guys, pick up the tempo, you don't have too much time.— Ребята, пожалуйста, поторопитесь, у вас не так уж много времени,— подгоняет учеников преподаватель; 10. продолжать, вновь стартануть (после паузы или перерыва): Не picked up the story where he had stopped it before the holiday.— Учитель продолжил свою историю с того места, на котором он остановился до выходных; 11. прибавлять, улучшать: — Don't you think Jane picked up after summer holiday? — Тебе не кажется, что Джейн как-то похорошела после каникул?— шепчет на ухо Мику Джон на первом занятии нового учебного года; 12. выздоравливать: She picked up gradually after a long sickness.—• Она наконец-то поправилась после долгой болезни.

224

pickup n. (ударение на pick) 1. легок в общении, особенно с противоположным полом, у нас в таких случаях о парнях говорят обычно "бабник", о девушках - "ребятница": — They say this new comer is an easy pickup. - Есть слух, что эти новая девчонка в нашей группе легко сходится с парнями,—говорит Мик Джону, когда речь заходит о новенькой студентке в их группе; 2. пикап, т. е. машина.

piece of cake n. informal раз плюнуть, плевая работа, как дважды два: — Don't worry, this test is a piece of cake.—Да не волнуйся ты,—успокаивает Джона Мик перед предстоящей контрольнойработой,— этот тест —- что два пальца об асфальт.

pig in a poke и. "кот в мешке": — It's a pig in a poke buying! Don't do that! — He покупай кота в мешке! Не делай этого! — отговаривает Билл Джона от покупки по почте участка земли.

pine n. сосна. Слово вроде бы простое. ан нет. Как ни добивался я от американцев, как же они называют елку, как пихту, а как сосну, так ничего и не добился. Все эти дерева для янки звучат одинаково — "pine". Так что случай, как видите, тот же, что и с ястребом. М-да, с зоологией и ботаникой в Америке туго.

225

piss off v. (груб.) задирать, заколебывать, доставать, надоесть до предела: — I'm pissed off! — Как! Вы! Меня! Уже! Задолбали!

plastic n. пластиковые деньги, то бишь кредитная карточка. Американцы давно уже предпочитают не таскать с собой наличку (пока не приезжают к нам).

polish the apple v. phr. "прогибаться", подлизываться: — I know why you. polish the apple at work so much! Wanna get a day off? — Я знаю, почему ты так сейчас прогибаешься на работе. Хочешь взять отгул?

pooped out adj. истощенный, выжатый (как лимон), выдохшийся: — Leave we alone, Mick. I' т so pooped out after this hard game.— Отстань, Мик. Я вообще никакой после сегодняшней нелегкой игры...

pop up v. внезапно возникать, появляться, выскакивать, как из-под земли: Just when Le Pechen thought that everything was OK a new problem popped up.— И вот когда уже Ле Пешен думал, что все в порядке, на голову свалилась новая проблема.

psych out v. phr. 1. вычислять (кого-то): — I guess, commish, you 'II psych him out pretty fast.—Думаю, комиссар, вы его быстро вычислите,— одобряет Холдуин Ле Пешена, когда тот на компьютере играет в игру "Найди террориста" на первом (детском) уровне;

2. психовать, срываться (нервничать): — Don't drive too fast, Mike. I psych out at the high speed when there's no any need. — He так быстро гони машину, Майк. Я не переношу большой скорости, особенно когда в этом нет никакой необходимости. (Комиссар и сержант возвращаются с ланча, и Ле Пешен чувствует, что переел пиццы.)

psych up v. настраиваться, заводиться: Полицейские заходят в тир и видят странную картину: комиссар полиции Ле Пешен с криками перекатывается по полу, стреляет по мишеням, увертывается от воображаемых пуль... — Relax, guys. The commish is psyching himself up before the hard work.— Успокойтесь, ребята,— говорит сержант Холдуин.— Просто комиссар настраивается перед работой. Мик перед игрой с "Чикагскими Бизонами" подходит к Джону и показывает на нападающего "бизонов" Айвона Садовски, высокого, под два метра, парня: — They say he psyches himself up by crushing bricks before the game.— Поговаривают, что он настраивается на игру тем, что ломает кирпичи.

psycho n. их "сайко" — это примерно то же, что и наш "псих" — сокращенная форма от "psychopath". Только используется слово не в таких сочетаниях, как "психотерапевт", а, скорее, в таких, как "Sir Sex Psycho" (см. последнюю песню компакта "Red Hot Chilli Peppers" "Brown Sugar Sex Magik", 1991 г.), что можно перевести и как "Господин Секс-Псих", и как "Сэр Сексуальный психопат".

226

pub n. сокращенно от "public house", что хоть и переводится дословно "публичный дом", тем не менее, обозначает большую пивнуху, харчевню, кабак. Паб — это место, где можно посидеть с друзьями за кружкой ирландского пива и поиграть в дартс (американцы все свои пабы называют ирландскими, хотя один ирландец сказал мне, что пиво там как вода, совсем даже не тянет на ирландское), см. картинку.

pull вроде, простой глагол - "тянуть, тащить", но вот с предлогами у нашего пулла появляется целая куча новых значений:

1. pull apart разнимать; 2. pull back отдергивать; 3. pull into втаскивать; 4. pull off стаскивать, стягивать а также сворачивать с дороги; 5. pull out вытаскивать, выдергивать; 6. pull over хоть и звучит как "пуловер" (pullover), означает "съезжать с дороги к тротуару". В фильме с участием Джима Керри "Тупой и еще тупее" полицейский подъезжает на мотоцикле к машине тупых друзей и говорит тому, кто за рулем: pull over, мол, тормози и съезжай к обочине. Но водитель считает, что полицейский говорит ему о пуловере, и отвечает: да, мол, холодно. В переводе же этот юмор потерялся.

put away v. 1. упечь, в смысле: упрятать куда-нибудь подальше, в тюрьму, в больницу: Не decided to put his father away when he became mentally sick. - Он решил упечь своего папашу в больницу после того, как тот слегка рехнулся; 2. убрать, в смысле: укокошить: — I think it would be better to put your dog away. It is an old and sick.—Думаю, что твою собаку лучше усыпить. Она старая, больная и уже бесполезная,— говорит ковбой Билл своему другу Джону.

227

put down v. 1. записывать, заносить в список: Комиссар Ле Пешен чуть-чуть выпендривается перед двумя молодыми полицейскими, рассказывая в патетических тонах о поведении полицейского во время задержания преступников. Видя, что его слушают, открыв рот, комиссар остановился и с улыбкой спрашивает: — Is some one putting this down? — Кто-нибудь все это записывает? 2. подавлять, останавливать силой: Капитан Майкнэйл подзывает сержанта Тимоти Тимпсона и показывает пальцем на вьетнамскую деревеньку: "Вот тут засели эти бунтовщики.-Rebellions? We put them down in 3 hours! -Повстанцы? — спрашивает у капитана сержант Тимоти.—Дамы их разобьем за 3 часа"; 3. принижать, опускать, умалять, лажать, упрекать: В песне "Битлз" "Girl" (альбом "Rubber Soul" 1965 года) Джон Леннон, тяжело вздыхая (в припеве), пел про строптивую девушку: "She is kind of girl that puts you down when friends are there and you feel a fool... — Она такая девушка, что лажает и опускает тебя в присутствии твоих друзей, и ты чувствуешь себя при этом как дурак". - You make a mistake and then always try to put us down as if we do our job bad! - Вы сами делаете ошибку, а потом тыкаете нас носом, будто бы это мы плохо выполняем свою работу",— отбривает секретарша свою коллегу из соседнего офиса; 4. характеризовать, квалифицировать: "She put me down as a dude. - Она меня определила вначале как козла",—рассказывает Мик о том, какое впечатление он произвел на Джейн во время их самой первой встречи; 5. определять, объяснять, называть причину: — Jane put your bad mood down to bad weather. - Джейн объяснила твое плохое настроение влиянием плохой погоды,— говорит Джон Мику; 6. копать, буравить: — I wanna put down a new well. - Вот собираюсь выкопать новый колодец,— говорит ковбой Билл.

put in v. 1. добавлять: — Well, and then, when guys'were discussing the car accident the driver put in that the road was icy. - Да, и потом, когда обсуждали столкновение, водитель добавил, что дорога была скользкой, покрытой коркой льда,—рассказывает Холдуин комиссару об аварии на дороге; 2. закупать, заготавливать: They put in a full stock of drugs.— Они закупили все необходимые для аптеки лекарства; 3. проводить, тратить, прожигать (в смысле: тратить): — Yes, sir, I put in two years as a photographer. -Да, сэр. я два года проработал фотографом,— говорит новобранец сержанту Тимоти Тимпсону, когда тот спрашивает, кто в его взводе умеет фотографировать. — Хорошо,— кивает сержант.— Видишь вот эту ямку?—и он показывает на окоп метр на два.—Да, сэр,—отвечает бывший фотограф. — So make me a blowup copy of that. — Сделай мне увеличенную копию,—ухмыляется Тимоти, протягивая солдату лопату; 4. сажать растения; Bill put-in a row of radishes.— Билл посадил рядок редиски; 5. причаливать: The ship put in for repairs.— Корабль причалил в порт на ремонт; 6. обращаться (употребляется с for): "When they opened the representatives 1 put in for that.— Когда они открыли представительство, я обратился туда",—рассказывает бывший безработный о своих мытарствах в поисках новой работы.

228

put off v. 1. взбудоражить, замутить, расстроить : "Well, I was pretty put off by his shamelessness proposal.—Я была просто шокирована его бестактным предложением", — возмущена Джейн тем, что фотограф предложил ей вместе поужинать; 2. откладывать, переносить на более поздний срок: — OK, we will put off our party.— Ну хорошо, мы перенесем нашу вечеринку,— соглашается Мик, когда Джон говорит, что не сможет в субботу поехать на пикник; 3. осадить, остановить кого-нибудь: Jane put John offwhen he asked her to name a day of her sister's wedding. -Джейн так и не сказала Джону, когда же состоится свадьба ее сестры (скажет, но позже); 4. переменить пластинку, т. е. сменить тему разговора: When John began to tell the guests the story of their underground Mexico trip Mick put him down.— Когда Джон стал рассказывать гостям о прошлогоднем тайном путешествии в Мексику, Мик заставил его переменить пластинку и поговорить о футболе; 5. грести, плыть: They put off in a small boats to meet the arriving Canadian ship.— Они гребли в небольших лодках навстречу прибывающему канадскому кораблю.

put on v. 1. одевается: — Could you put on this dress?- He хочешь ли надеть это платье? - спрашивает мама Джейн, когда ее дочь перебирает свой шкаф в поисках платья для похода в театр; 2. преувеличивать, притворяться: — It's not hurt! He is putting on! -Ему не больно! Он прикидывается! - кричит судье защитник хоккейного клуба "Монреаль Канадиенс ", подъезжая к катающемуся по льду от боли нападающему "Ванкувер Кэнакс " Павлу Буре. Моему любимому, кстати, хоккеисту. Но "русская ракета "не прикидывается, и защитника отправляют на две минуты. "Put on a smile.— Надень улыбку",— говорит сквозь зубы Ле Пешен хмурому Холдуину. когда они заходят в кабинет босса. Этот пример можно отнести ч к первому значению нашего "пут он": 3. набирать (вес): First I was pretty fat. Bill now I am so thin that doctor said I should put on two or three kilos. - Вначале я была толстушкой, но теперь я настолько худа. что доктор посоветовал мне набрать пару-тройку килограммов; 4. давать, организовывать: The senior class put on a discotec.— Старшеклассники провели у себя дискотеку; 5. вкладывать, воспроизводить, делать усилие: — Then I put on an extra burst of speed and finally won this long race! - Затем я собрал силы для броска, увеличил скорость и выиграл эту нелегкую гонку,— говорит на пресс-конференции бегун-марафонец.

229

put out v. 1. выключать (свет), гасить (свет, огонь): — Only don't forget to put out the fire. - Только не забудьте загасить костер,—говорит вожатый своим скаутам; 2. публиковать, выпускать; печатать: I know this editor, he had put out a weekly for.about a year. - Я знаю этого редактора. Он около года выпускал еженедельную газету; 3. одолжать, давать взаймы: — Не put out all his money at 10 per cent or better. — Он отдал.все свои деньги под 10 процентов или даже больше: 4. раздражаться, злиться, заводиться: — I spilled juice on my new dress. This put ту тот out. - Я пролила сок на новое платье, и это здорово вывело из себя мою мамочку.— жалуется Мику Джейн; 5. беспокоить, мутить воду, бузить — Don't talk bad about her! She puts herself out only to make things good for us! - He надо про нее так плохо говорить! Джейн старается, бузит и только затем, чтобы нам было хорошо.— отчитывает Джона Мик; 6, отчаливать, отплывать: The boat put out through the waves.—Лодка отчалила от берега и поплыла по волнам; 7. грубо, по отношению к женщинам трахучая, сексуальная: "Why do you think Liza puts out like that? - Почему ты думаешь, что Лайза трахается со всеми подряд? - спрашивает Мик Джона.

put over v. обдуривать, разыгрывать употребляется с предлогом on: Johnney really put over on us when he came to the Halloween parly dressed as Dracula. - Джонни v в самом деле всех здорово разыграл, когда на Хэлловин явился разодетым под Дракулу.

put up v. 1. паковать, упаковывать, особенно если речь заходить о еде или лекарствах: Мик влетает в комнату и обращается к Джону, разложившему свою походную аптечку на столе: — Мы уезжаем! Быстро пакуй свои вещи! — We are leaving! Put your stuff up! 2. складывать, класть на место, складировать: The viking Biorn put up Ids sword.— Викинг Бьорн вложил меч в ножны. Cowboy Bill put up the horse.— Ковбой Билл поставил лошадь в конюшню; 3. предлагать, выдвигать: When the club decided to take in a new captain John put up Mick.— Когда клуб решил поменять капитана команды. то Джон предложил кандидатуру Мика; 4. Укладывать (волосы): — I wanna put up my hair in curlers. - Хочу накрутить волосы,— говорит Мику Джейн, советуясь по поводу своей прически; 5. выставлять на продажу: I put my house up for sale. - Я выставил свои дом на продажу: 6. арендовать, обставлять: I put the guy up in my home. -Я поселил парняу себя в доме, сдав ему комнату; 7. сделать, организовать, устроить: — This man pul up the money to build this studio. -Этот человек раздобыл деньги, чтобы, построить студию,—рок-музыкант указывает своему новому ударнику па джентльмена в строгом костюме.

230

pretty adv. достаточно, прилично: — It's pretty cold outside!— На улице достаточно холодно!

R

rack one's brain v. phr. напрягать мозги, шевелить мыслей: Mick racked his brain trying to remember where he saw this girl before. — Мик напряг память, стараясь вспомнить, где же он видел эту девушку раньше.

rain cats and dogs v. phr. проливной, как из ведра: In the middle of the match it started to rain cats and dogs.— В середине матча начался вдруг жуткий ливень. Матч, понятно, прервали и отложили на завтра.

rain check n. специальное разрешение (бесплатный билет), позволяющий прийти на тот самый матч, что прервался из-за "cats and dogs" дождя. "Дождевой чек" может быть выдан не только из-за дождя; это своего рода повтор приглашения, если кто-то не может навестить вас в назначенное время. Тогда "дождевые чеки" тоже вполне уместны: —I'm sorry you can't come tonight. Jane. But I'll sure give you a rain cheek. — Жаль, что ты. не сможешь сегодня вечером прийти, Джейн. Но обещаю, что приглашение, остается в силе.

raise eyebrows v. phr. "поднять брови", т.е. шокировать, удивлять: That news raised eyebrows all over the college.— Эта новость (победа "Тигров Восточного Побережья" в финале) шокировала весь колледж.

231

rape session n. (воен.) взбучка, вздрючка, на ковер: — I see you've got a good rape session just now? — Вас только что вызывали на ковер?— говорит Холдуин, видя, что у комиссара слишком уж бледный вид.

rat race и. бардак, беготня, хаос: Тренер после неудачного матча распекает "тигров": — Your last quater was a rat race, no more.— Последняя четверть игры была беспорядочной беготней, не более.

rat out v. предавать, подводить, делать западло, бросать (в самый неподходящий момент): Joe ratted out Maggy when she was pregnant and badly needed his help.— Джо бросил Мэгги в тот самый момент, когда она забеременела и, как никогда, нуждалась в его помощи.

rave n. Внимание! в нашем словаре слово "рэйв" впервые обозначает не "бредить, невнятно что-то бормотать, нести бредятину" и не "рев, грохот, шторм", а само себя — "рэйв". Именно так в девяностые годы стали называть разновидность рок-музыки, что исполняли некоторые группы и певица Э.Мориссет, где, несомненно, присутствуют все значения слова "rave": и рев гитар, и часто бредовый текст с таким же сомнамбулическим вокалом. Видите, каждое десятилетие привносит в рок-музыку что-нибудь свое: шестидесятые — бит, семидесятые — арт и хард-рок, восьмидесятые — новую волну, новых романтиков и U2, девяностые — рэп и рэйв...

reach for the sky v. phr. еще один вариант "hands up" (руки вверх): Полицейские врываются в притон банды воришек, и комиссар Ле Пешен, наведя на преступников револьвер, произносит: — Reach for the sky, boys! — Ну, мальчики, быстренько подняли ручки!

ride out v. выкарабкиваться, выживать, переносить.

right on adv. interj. восклицание типа нашего "ясный перец!" или "конечно!": Тренер перед важным матчем с сильным соперником настраивает игроков на боевой дух: — OK, boys! We'll kick their ass! Right on! — Ну, ребята, надерем им задницы! Еще как!

rip off v. грабить, n. ограбление, n. грабеж: — Commish! Somebody ripped off a store at the West Side 88! — Комиссар! Кто-то ограбил магазин на Уестс Сайд. 88! — кричит в трубку сержант Холдуин.— Yes, that is a typical rip-off.— М-да, типичное ограбление,—резюмирует комиссар, обводя взглядом разбросанные пустые коробки, раздавленные пивные банки и пустую кассу магазина.

rock n. В тех отечественных словарях, что мне приходилось видеть, у этого слова первое и последнее значение (как существи тельного) было "скала". Оно, конечно, верно: "rock" — это "скала". Но на первое место я бы все-таки поставил такое значение, как "камень", "камешек", "булыжник", короче, то, что валяется под ногами, что можно поднять и швырнуть. Именно в этом значении слово "rock" чаще всего встречается в повседневной речи американцев. Слово "stone" больше используется в таком смысле: камень как строительный и — прочий материал. Еще "rock"— это "рок-музыка". Но музыкальный "камень" появился где-то в 1956 году, и образовался он от глагола "to rock", который переводится как "качаться". Так что "rock and roll" (позже в сокращенной форме как "rock'n'roll") — это удачный термин, придуманный одним американским ди-джеем, которому быстрый, почти акробатический танец под ритм-энд-блюз напоминал музыку "качания и верчения", так как партнер, словно гимнаст, вертел своей партнершей, а также вертелся и раскачивался сам.

232

rolling stone n. перекати-поле, бродяга; v. катись колбаской, скатертью дорога.

rolling stone gathers no moss "перекати-поле не обрастает мхом" — поговорка, которая означает,-что роллинг-стоун (бродяга, а не член известной группы) никогда не "застолбится" на этой земле, не построит дом, не заведет семью, не посадит дерева, с чем можно и поспорить, наверное...

rub it in v. phr. постоянно напоминать, тыкать носом (в ошибку или какой-либо недостаток): — Yes, I missed that fucking ball out, but, please, stop to keep rubbing it in!—Да! Я пропустил этот проклятый мяч! Но хватит уже тыкать меня в это носом!

rub out v. в пух и прах, ликвидировать: Тимоти Тимпсон докладывает по рации обстановку: — There were two Charlie's machine gun points hul we rubbed them out! — Здесь были два пулеметных расчета "чарли"(т.е. вьетнамцев), но мы их разбили в пух и прах!

233

run v. руководить, возглавлять: — I'т running this business recently.— В настоящее время я веду это дело.

run in v. заметать, арестовывать, накрывать: — We ran this boy in for illegal trade.— Мы арестовали этого парнишу за незаконную торговлю.

run into v. смешивать (краски), врезаться (в автомобиль).

run for it v: phr. спасаться, уносить ноги, делать ноги, бежать: The fans rushed the stage and the Beatles had to run for it.— Во время концерта фаны рванули на сцену, и "Битлз" должны были уносить ноги.

run off v. печатать, выпускать: Last year we ran off more than hundred copies a day.— В прошлом году мы печатали более сотни копий в день.

run through v. 1. протыкать (мечом, ножом, пикой): The fight was hard but the captain Blood finally ran the bustard through.—Бой был трудным, но капитан Блад, в конце концов, пронзил негодяя: 2. распускать, беспутно тратить: The money was big but John ran it through.—Деньги были немалые, но Джон все быстро спустил:

3. прочитывать от корки до корки, быстро пройти, пролистать, отыграть: Mick ran the book through.— Мик проглотил книгу за один присест. Tlie Paul's 'band ran the program through.— Fpyi-tna Паши отыграла без остановки всю свою програлшу.

run up v. 1. прибавлять, увеличивать: John ran up their income.— Джон увеличил их с Миком доход; 2. сшивать, соединять: Jane ran up a good dress right before the party.—Джейн сшила новое платье прямо перед вечером; 3. тащить, тянуть, поднимать: — Look! They ran up a white flag!— Смотрите! Они подняли (выбросили) белый флаг! — кричит сержант Тимоти Тимпсон капитану, указывая при этом на позиции окруженных "чарли".

run wild v. phr. выходить из себя, выходить из-под контроля: — Оur new boss lets every one runs wild.— Наш новый босс совсем уж всех распустил.

Russky русский. То же, как мы говорим на поляков — пшеки, на украинцев — хохлы, а хохлы на русских — кацапы, на белорусов — бульбяши и все вместе на американцев — янки, американцы и канадцы говорят на нас (кацапов, хохлов и бульбяшей) — "русский", видимо и не подозревая, что это прямое заимствование из русского же языка.

234

Russian roulette n. русская рулетка, т.е. слишком уж рискованное дело: — Your proposal is a Russian Roulette and only crazy's gonna realize that.— Твои план — это игра в русскую рулетку, и только сумасшедший может начать во1глощатъ эту идею.— отвергает капитан Макнэйл план захвата, предложенный сержантом Тимпсоном.

S

sack in/sack out v. отбиваться (от слова отбой), "давить на массу", т.е. долго и хорошо спать: Август 1960 года. Гамбург. Пятеро молодых парней в коже и черных рокерских солнцезащитных очках. Группа "Битлз" из Ливерпуля. Парни впервые приехали выступать в одном немецком ночном клубе, и импресарио Бруно заводит молодых англичан в так называемую костюмерную, где музыканты. предположительно должны будут отдыхать и готовиться к выступлению.— Ugly place. Where are you guys gonna sack in? — Ужасное место. А где вы. ребята, собираетесь здесь давить на массу?-— спрашивает Пол Маккартни Джона Леннона. Джорджа Харрисона, Стюарта Сатклиффа и Пита Бэста, последними переступая порог этого бывшего туалета.

salt and pepper adj. phr. проседь, черные вперемешку с седыми: His hair was salt. and pepper.— Его волосы были серыми от седины.

save face v. phr. мы говорим: "сохранить честь мундира", то бишь спасти свою репутацию, американцы говорят: "сохранить лицо": — This policeman was caught accepting a bribe. But he tried to save the face by claiming that was money owed to him.— Этот полисмен был взят с поличным во время получения взятки. Но он пытался отстоять свою честь, заявив, что эти деньги были им якобы ранее одолжены,—рассказывает 'комиссар Ле Пешен сержанту Холдуину.

sceleton in the closet n. phr. "скелет в шкафу" — это позор семьи либо отдельного человека, о котором (позоре) предпочитают молчать и держать в тайне: — Cousin Jack is a sceleton in our family closet. He was an acid head.— Кузен Джек —это позор нашей семьи, он был нар котом,— вздыхает Джон, рассказывая за кружкой пива секреты своей семьи.

scrounge around v. phr. слоняться, тыкаться в разные стороны: John and Bill were out of money and they just scrounged around from one diner to another until some one offered them a free snack.— У Джона и Билла кончились деньги, и они слонялись от одной столовой к другой, пока кто-то не предложил им бесплатно перекусить.

235

screw around v.phr. (груб.) "дурака валять": — Don't come any more! All you do is screw around all day! — He приходи больше! Все, что ты делаешь,— это валяние дурака целыми днями!

screw up v. phr. (груб.) напортачить, доканывать, подставлять: — Her divorce screwed her up so badly! — Развод ее так доконал! — I wonder how many times that's screwed things up? — Интересно, сколько раз это нам делало в падлу?,— говорит одна акула другой, неожиданно обнаружив, что спинные плавники всякий раз выдают их приближение к берегу, где загорает много разных вкусных людишек.

search me — I don't know — Я откуда знаю? — Do you know what time is it now? — Search me! I got no watch! — Ты знаешь, который сейчас час?— Откуда! У меня же нет часов!

see food diet "ем все, что вижу". Эта американская шутка базируется на игре слов see- видеть и sea- море, что звучит абсолютно одинаково, но пишется по-разному. Когда американец говорит, что он Seafood diet, то это значит, что он употребляет в пищу только морскую еду. А когда американец говорит "ай эм он э си фуд дайет", но при этом подразумевает see food diet, то это значит, что он ест абсолютно все подряд.

see you (later) "пока!", "чао!"

seize the bull by the horns v. phr. "брать быка за рога".

see off v. провожать, прощаться: When Jane flew to L. A. Mick saw her off at the airport. Когда Джейн улетала в Лос-Анджелес, Мик пришел в аэропорт проводить ее.

see out v. провожать до дверей, до дома, не бросить девушку посреди улицы, а проводить как истинный джентльмен, доводить дело до конца: John's lesson was hard but he saw it out to the end.— Задание Джона было сложным, но он все успешно довел до конца.—1 always see Jane out after discotec.—Я всегда провожаю Джейн до дома после дискотеки,— говорит Мик родителям своей подруги, когда те беспокоятся, что их дочь поздно возвращается домой.

set about v. начинать: — I set about learning Japanese at an early age.—Я начал изучать японский еще в раннем возрасте,—рассказывает Ле Пешен сержанту Халдуину, когда речь заходит о том, кто из них лучше знаком с психологией японцев. Правда, он при этом не говорит, что уже ни слова по-японски не помнит.

set back v. откладывать, переносить: — We planned to hold this match tomorrow, but cold raining weather set back the match by three days.— Мы собирались провести этот матч завтра, но из-за дождливой погоды пришлось его отложить на три дня,—говорит тренер "Тигров" своим игрокам.

236

set forth v. 1. прояснять, объяснять толково: The teacher set forth his plan in the meeting.— На собрании учитель изложил свой план; 2. приступать, начинать, отправляться куда-нибудь: The company set forth on its four-mile hike.— С утра пораньше рота начала свой четырехмильный марш-бросок.

set in v. начинать, развивать: Suddenly, right before the ride a storm had set in.— Неожиданно, прямо перед отплытием, началась буря.

set off v. 1. оттенять, подчеркивать: The light blue color of her eyes was set off by black brows.— Голубой цвет ее глаз гармонировал с черными бровями; 2. уравновешивать: The interesting book set off the dreary weather of the weekend. — Паршивую погоду выходных скрасила интересная книга, которую Мик читал с субботы по воскресенье; 3. использовать: — Don't worry, we will set them off on Independence Day.— He волнуйся. Мы их пустим в ход на День Независимости,— говорит Мик Джону, когда тот показывает ему не использованный на Рождество ящик петард.

set out v. 1. уезжать, уходить: Eric Red set out for the new found land.— Эрик Рыжий (это викинг из Исландии, который открыл Гренландию и чей сын потом откроет Америку — куда до них Колумбу!) отправился в плавание к открытой им земле; 2. пытаться, решиться: — So I set out to improve my Spanish.— Так что я решил усовершенствовать свой испанский язык,— говорит Ле Пешен сержанту Холдуину. Его усовершенствование, если честно,— выучить вторую половину испанского алфавита; 3. посадить (растение): — I set out some poppy in the garden.— Я посадила какой-то мак в саду,— говорит Джейн, демонстрируя Мику свой миниатюрный садик в японском стиле.

set up v. I. спонсировать: Два талантливых рок-музыканта разговаривают в дешевом нью-йоркском клубе, жалуясь на свои финансовые проблемы и на то, как трудно пробиться без блата и денег наверх.— But Paul is big now.— А вот Пол покрутел сейчас,— говорит один из них, вспоминая бывшего ударника.— Sure. His reach dady set him up.— Еще бы. Его богатенький папочка проспонсировал,— отвечает второй; 2. установить, организовать, открывать: Our president has set up three new colleges.— Наш президент основал три новых колледжа; 3. собирать, складывать: He is a talent. This guy set up the new car.— У этого парня талант. Он собрал по винтику свою машину, которую разбил на прошлой неделе; 4. выдавать, притворяться, прикидываться: — She set herself up to be a graduate of a medical college, but she was not.— Она выдавала себя за выпускницу медицинского колледжа, а на самом деле ею не была,—рассказывает Джейн о своей подруге; 5. вызывать, пробуждать: Ocean tides are set up partly by the pull between the Earth and Moon.— Океанские отливы, как и приливы, отчасти вызваны влиянием на Землю Луны.

237

setup n. (ударение на set) обстоятельства, обстановка, утряска, организация, устройство (какого-нибудь дела): — Oh, boy! You really got a wonderful setup in your office! — Ого! У вас действительно классная обстановка в офисе! — говорит Ле Пешену посетитель, впервые переступающий порог его кабинета.— I'm not going work in such a set-up! — Я в такой обстановке не собираюсь работать! — раздраженно встает со своего места секретарша Люси: ее уже изрядно достал беспорядок в кабинете комиссара.

sewed up adj. предполагаемый победитель, фаворит, а также примерно то, как мы говорим "дело сделано", "шито-крыто": — / thought I had tins game sewed up but the Swede aced me.— Мне казалось, что игра уже сделана, но этот. шведский парень урыл меня,— говорит расстроенный теннисист Сампрас на пресс-конференции после поражения.

shack up with v. phr. съезжаться, сойтись с кем-то: — They are not married yet. They just decided to shack up for a while.— Нет, они пока не женаты,— говорит ковбой Билл другу Джону о своих новых соседях,— просто они решили пожить какое-то время вместе.

shake a leg у. phr. шевелись, шевели поршнем, шевели задницей, одним словом, поспеши: — Come on! Shake a leg! We are late! — Давай же! Шевелись! Мы опаздываем! — кричит Джону Мик, когда тот все еще не решил, в чем же ему пойти в гости: в шортах или джинсах.

shake up v. informal волноваться, суетиться: — This news shook up all the journalists.— Эта новость всполошила всех журналистов,— говорит диктор о резком падении акций на международной бирже.

shakeup п. перетасовка, смена руководства: — Therefore it is not just a rumour. There is a majorcabinet-level shake-up.— Таким образом, слухи подтвердились,— говорит корреспондент телевизионных новостей про скандал на крупном военном предприятии,— сейчас в самом деле происходит капитальная смена руководства.

238

shape up v. informal 1. начинать работу, приступать: — You should begin to shape up if you don't want to leave the college.— Вам нужно взяться за ум, если не хотите вылететь из колледжа,—укоряет учительница отстающего студента; 2. обещать: — Yeah, your idea of this travel is shaping up very well.—Да, твоя идея с путешествием очень даже хорошо вписывается в наши планы,— хлопает по плечу Джона Мик.

shine up to v. произвести впечатление, блеснуть, прогнуться: — Don't tell me what a shy boy you are! I know actually how much you try to shine up to all the pretty girls! — He надо мне рассказывать, какой ты у нас скромняга! Уж я-то знаю, как ты стараешься прогнуться перед каждой симпатичной девчонкой! — обрывает Мик Джона после того, как Джон попытался умалить свои донжуанские способности.

shit n. дерьмо. Часто восклицание "shit!" переводится и как "черт!".

shoo-in n. informal то же примерно, что и sewed up, т.е. фаворит, вероятный победитель: — You know Andy is a shoo-in to win the race.— Знаешь, Энди — первый кандидат на победу в этой гонке.

shoot one's wad (shoot one's load) v. phr. 1. транжирить, растратить все до копейки: — We got two days ofvacation but no money. We got shot our wad.— У нас еще. два дня каникул,— говорит Мик Джону в Лас-Вегасе, куда родители отпустили их отдохнуть,— но мы с тобой "голы как соколы"; 2. высказаться полностью о наболевшем, сбросить груз с плеч, облегчить душу: — You know, I feel better now, when I've shot my load at the yesterday's meeting.— Знаешь, а я себя теперь даже лучше чувствовать стал. как на вчерашнем собрании высказался обо всем, что наболело,— удовлетворенно говорит Ле Пешен сержанту Холдуину.

shoot the works v. phr. получить либо отдать сполна: — Billy shot the works when he bought his bike; he got a bell, a light, a basket, and chrome trimmings on it too.— Билли получил все, что только можно: там и звонок, и фонарь, и корзинка, и хромовая отделка. Повезло ему,— говорит Джон Мику об удачной покупке велосипеда.

shoot up v. 1. быстро расти как на дрожжах: — I used to be a small boy but at thirteen or fourteen I began to shoot up.—В детстве я был маленьким,—рассказывает Мик,— но вот где-то в тринадцать или четырнадцать я очень быстро вымахал; 2. прострелить, перестрелять: — These drunk cowboys shot up the barroom.— В полицию приводят двух пьяных молодых латинос. На вопрос комиссара Ле Пешена, что они натворили, Холдуин отвечает: — Эти пьяные ковбои открыли пальбу прямо в баре; 3. появляться крайне неожиданно: Flames shot up from the roof of the barn.— Пламя неожиданно появилось над крышей сарая; 4. ширяться, употреблять наркотики: Не is an acid-head. He shoots up as often as he can.— Этот парень наркот. Он ширяется так часто, как только может.

239

shore up v. подкреплять, поддерживать, подпирать: Вьетнам. 1972 год. Поздний осенний вечер. Ливень. Американские солдаты из роты капитана Макнэйла в. задумчивости стоят на берегу реки, через которую собираются переправляться, а сержант Тимоти Тимпсон с двумя солдатами из разведвзвода проверяет, выдержит ли мост их бронетехнику. А в роте Макнэила три бронемашины. Отплевываясь от дождевых струй, капающих с каски прямо на губы; сержант подбегает к капитану и докладывает, небрежно козырнув правой рукой: — The water stream weakened the bridge, sir. It don't sound steady!— Сэр, течение подточило стойки моста. Он ненадежен! - Well, sergeant, you must shore it up with steel beams and sandbags until they rebuilt this fucking bridge... — Хорошо, сержант, — отвечает-капитан.— Ваша задача теперь —укрепить стойки этого трахнутого моста стальными бочками и мешками с песком до тех пор, пока его нормально не починят. Главное, чтобы сейчас он нас выдержал...

show off v. выпендриваться, хвастаться: — Hey look! Jane shows her new dress off! — Смотрите! Джейн красуется своим новым платьем!

showoff n. (ударение на show) выпендрежник, хвастун: — You know sometimes Mick talks big, but he's a stupid showoff.— Ну да, иногда Мик такого может наговорить,— ворчит Джон, когда слышит, что Мик обещал Джейн взять ее с собой путешествовать в Европу,— но на самом деле он просто вьшендрежник.

show one's colors v. phr. показать свое истинное лицо, сбросить маску: Mickfor the first time looked timid and shy as a defence football, but lie showed his colors in the first important match.—Когда Мик пришел в команду, то казался достаточно тихим и слишком застенчивым для защитника, но уже в первой серьезной игре он показал, на что способен.

show up v. 1. приходить, появляться: Mick, John and Jane had agreed to meet at the gym, but Johnney did not show up. — Мик, Джейн и Джон договорились встретиться в спортивном зале, но Джон так и не появился. Le Pechen put the chemical on the paper and the fingertips showed up.— Ле Пешен капнул раствор на бумагу, и на ней проявились отпечатки пальцев; 2. прояснять ситуацию, узнавать правду: — This man said that he was a taxi driver but he was shown up as a fake.— Этот тип сказал, что он водитель такси,— комиссар показывает сержанту Холдуину фотографию преступника,— но, как оказалось, он врал.

240

show the door v. указать на дверь, т.е. выставить вон, прогнать: — I hate this guy. If I were you I would show him the door immediately.— Ненавижу этого парня,— возмущается Джейн, узнав, что к Мику на день рождения придет Макс, так много раз подставлявший Мика, — и на твоем месте я бы сразу, как только он заявится, указала ему на дверь.

shoot! (восклицание) иногда вместо "shit".

shut off v. перекрывать (кислород), пережимать (шланг, дыхание), обрубать (все что угодно): — Mick! Please shut off the hose! The grass getting too wet!— Мик! Пожалуйста, перекрой воду в шланге, трава на клумбе уже мокрая!",— кричит мама Мика, видя, что сын явно отвлекся, заболтавшись с Джейн.

shut-off и. перекрытие, остановка: — Пгеге was a water shutoff in the house so I didn't wash anything. — В доме отрубили воду, поэтому я ничего не мыла,—Джейн объясняет своей матери наличие гор грязной посуды, которая осталась после вчерашней вечеринки.

shut up v. затыкаться, заткнуться, "заткнись!", захлопывать (рот, дверь): — Shut up! — Заткнитесь! — кричит на 'болтающих наперебой и хором друзей Джон.

simpathize v. соболезновать (не путать с существительным "simpathy" — "симпатия").

sissy n. плакса. Так обычно обзывают мальчишку, который плачет, как девчонка.

sit up и. 1. просиживать ночь напролет (т.е. так и не ложиться спать): Jane's father sat up until his daughter got home from the discotec.— Отец Джейн просидел всю ночь до возвращения дочки с.дискотеки; 2. так и сесть (от удивления): Jane really sat up when she heard that gossip of Mick.—Джейн так и села, когда услышала эту сплетню о Мике.

skid row n. захолустье, нищий район города.

sleaseball n. сволочь, падла, мразь, гнида.

slug n. первое значение этого слова — "слизняк" или "потерявшая домик улитка". Ну, а в простонародье "слагом" называют шкалик, т.е. спиртное, которое можно чисто по-русски залпом выпить. Классные американцы парни. Почти как русские!

snow job n. informal делать из мухи слона, наговорить невесть чего: — Johnney is a real cool boy! He plays not only football, but ice hockey as well, and he with his friend made up a rock music bund! — Jonh just gave you a snow job and you believed every word of his! — Сюзи рассказывает подружке Мишель, что познакомилась с Джоном поближе и узнала о том, что помимо футбола он еще играет в хоккей на льду, а также организовалрок-группу.—Да Джон тебе просто лапши на уши понавешал, а ты поверила каждому его слову! — отвечает ревнивая Мишель.

241

snow under v. обычно употребляется в пассиве быть заваленным работой, быть погребенным под заказами: After the Beatles appeared in the pants of this firm the factory received so many orders that it was snowed under with work.— После того, как битлы вышли на сцену в брюках этой фирмы, фабрика получила снежную лавину заказов на поставку таких же брюк. Да, "Битлз " в свое время диктовали моду и “музыке, и в прическах, и в одежде. Стоило им однажды выйти на сцену в штроксовых костюмах, как в Англии проблема плохой раскупаемости штрокса моментально исчезла.

so help me interj. а вот это выражение не переводится как "помогите мне". Это будет — клянусь, зуб даю...: Well, really, I've told you the pure truth, so help me.— Ну точно же, я тебе сказал чистую правду. Чтоб мне умереть!

something else adv. тот еще фрукт, тот еще тип: The guy is something else.— Этот парень еще тот гусь.

so long interj. пока, чао, привет, до встречи.

son of a gun n. phr. I. ублюдок: Fuck off! You, son of a gun!—Пошел ты! Ублюдок!; 2. непоседа (о ребенке): — Stop it, you, little son of a gun. —Да прекрати же ты, непоседа маленький, —раздраженно усаживает молодая мамаша своего ползающего сынишку; 3. проблема, трудная задачка: — This is a really son of a gun job.— Это в самом деле хреновая работенка.— говорит ковбой Билл, приступая к очистке территории и глядя, что понаделал с его огородом налетевший ураган; 4. восклицание типа нашего "Во блин!": — Son of a gun! I missed my keys! — Елы-палы! — восклицает сержант Холдуин.— Я забыл ключи от машины!

son of a bitch / sunuvabitch / S. О. В. грубое сукин сын.

spaced out adj. informal тормознутый, отмороженный: — What are you talking about? Michael, you are really spaced out today! — О чем ты говоришь, Майкл? Ты вообще сегодня какой-то отмороженный,— не может понять напарника комиссар Ле Пешен.

speak up/speak out v. 1. говорить громче: — Please, speak up! — Пожалуйста, говори же четче! — просит преподаватель что-то невнятно лепечущего на экзамене Джона; 2. поддерживать: Joe spoke up for sergeant Timpson as a company commander.—Джо говорил о сержанте Тимпсоне как о будущем командире роты (то бишь держал за него слово).

242

stamp out v. разрушать, ликвидировать, устранять: — Our department is trying hard to stamp out crime in our region.— Наш отдел усиленно старается покончить с преступностью в районе,— читает доклад комиссар Ле Пешен.

stamping ground n. informal место постоянной тусовки, постоянного или частого времяпрепровождения: — This small cafe and that McDonalds corner are all of his old stamping grounds. — Это маленькое кафе и вот тот угол "Макдональдса" — это постоянные места, где он ту суется,— говорит Джон Мику, когда оба ищут Боба, чтобы одолжить у него клавиши для своей рок-группы.

stand by v. ждать, быть рядом: — Did you stand by me? No way! — Ты разве всегда была за меня? Никогда!—разбирается парень со своей девушкой.— Standby the flash traffic.— Ожидайте срочную депешу,— слышит Тимоти- Тимпсоп в наушниках голос радиста.

stand for v. 1. иметь значение, подразумевать: — The letters Е.О. stands for Executive Officer.—Буквы И. Л. значат Исполнительное Лицо,— объясняет сержант Холдуин комиссару буквы на его новом значке, где обозначены его должность и фамилия. The letters U. S. A. standfor United States of America. Буквы С. Ш. А. расшифровываются как Соединенные Штаты Америки; 2. поддерживать: — Our new boss stands for me.— Наш новый босс меня поддерживает во всем,— удовлетворенно замечает сержанту комиссар Ле Пешен.

stand off v. на расстоянии, держаться подальше: — Stand off this guy, Johnney.— Держись подальше от этого парня, Джонни. New York Grey Hawks wanted to be a new champions of the New England but East Beach Tigers stood them off.— "Серые Ястребы " Нью-Йорка стремились стать чемпионами Новой Англии, но "Тигры Восточного Побережья" держали их на расстоянии от этого почетного звания.

stand over v. стоять над душой, следить: — 7 hate the way my тот stands over me during homework.— Терпеть не могу, когда моя мамаша стоит над душой, когда я делаю уроки.

stick up v. informal грабить, совершать налет: В кабинете у Ле Пешена пожилая леди рассказывает, что с ней произошло:— As soon as I left the bank a man appeared and stuck me up! — Как только я вышла из банка, какой-то мужчина появился передо мной и ограбил, угрожая пистолетом...

243

stick-up n. ограбление, налет: Ле Пешей вежливо выслушал даму (см. чуть выше) и сделал умозаключение: "As far as I get it, that was a typical stickup.— Насколько я понимаю, это было типичное ограбление".

stick with v. informal 1. продолжать, не останавливаться, не бросать: Bill stuck with his work until night has came and the work was done.— Билл не бросал работу до тех пор, пока не наступила ночь и работа не была, наконец, завершена; 2. не оставлять кого-либо: Will you stick with me until the light.— Останься со мной, пожалуйста, до рассвета; 3. сплавлять что-либо, т. е. продавать какую-нибудь дребедень как хорошую вещь, спускать: — Tins man wanted to stick me with a used car.— Этот человек пытался сплавить мне подержанную машину вместо новой,— жалуется жена мужу на продавца салона автомобилей, который действительно, пользуясь бестолковостью женщины, пытался всучить ей подержанную машину; 4. быть брошенным, быть подставленным (обычно в пассиве): — They told me they gonna to the bathroom and ran out and I was stuck with paying for dinner.— Они сказали мне, что пойдут в туалет, а самиудрали. И вот пришлось одному расплачиваться за обед,—рассказывает ковбой Билл своему другу о неудачной попытке снять в городе двух смазливых девушек, которые назаказывали всякой всячины, а затем, поев, удрали.

stir up v. вызвать, затеять, закрутить, замутить: — I think that only Long Sam and his men could stir it up.—Думаю, что такое могли учудить только Длинный Сэм со своими ребятами,— высказывает предположение сержант Холдуин, когда Ле Пешен спрашивает его, что он думает по поводу убийства главаря одной шайки и его двух телохранителей.

stoned adj., adv. наширявшийся, "под газом"(или скорей "под дымом"): —Is he stoned?— Он что, наклюкавшись?— спрашивает Джейн у Мика на дискотеке, указывая пальцем на Джона, отмороженно стоящего в углу зала.

stop off v. заскакивать(в бар, к примеру, по дороге домой): After 6р. т. we left the unit and then stopped off at the Moon And Stars before going home. "После шести вечера мы покинули расположение части и заскочили в паб "Луна и Звезды " перед возвращением домой", пишет объяснительную записку сержант Тимоти, попавшийся на том, что пришел в роту "под газом".

stop over v. застревать(в том же баре) надолго. Mick and John stopped off the bar after classes before going home and then stopped over all night there.— Мик и Джон заскочили после занятий в бар и застряли там на весь вечер.

244

string along v. водить за нос, дурить: Mick stringed along Jane but didn't mean to marry her. — Мик водил за нос Джейн и не мыслил даже о женитьбе.

stuck on v. мы говорим: "влипнуть по уши, втрескаться в кого-то" (влюбиться), американцы говорят: "to stuck on somebody". — She is so beautiful! I am stuck on her! — Она такая красивая! Я прямо влип по уши! — рассказывает Джон Мику о своем первом свидании с Сюзи.

stuff n. "стаффом" может быть все что угодно: 1. все, что лежит в вашей сумке: — Didyou put all the stuff in your gym bag? — Ты все сложил в свою сумку?— спрашивает Мик Джона после тренировки, так как Джонни вечно что-то забывает в раздевалке; 2. все, чем укомплектован ваш бронежилет: — I see you don't have all the stuff, guy, you forgot something,— Вижу, что у тебя неполный боекомплект. . Кое-что ты забыл, приятель,— осматривает Тимоти Тимпсон своих коммандос перед десантированием и видит, что у одного солдата нет за спиной парашюта; 3. все, кто работают в вашем офисе (штат). — Here is a picture of our summer stuff. — А вот фотография всех, кто работал в нашем лагере этим летом,— говорит Джейн, протягивая друзьям фото ее детского лагеря отдыха, где она две недели отработала инструктором по оказанию первой помощи при порезе пальца колючкой розы; 4. материал, из которого сшит ваш костюм: — Your suit stuff is worn out.— Шерсть вашего костюмчика износилась,— говорит ваш портной на примерке, намекая, чтобы вы у него закупили новый.

stuff v. 1. как глагол "стафф" будет означать заполнение этим самым материалом (см. чуть выше) соответствующих мест: сумку вещами, офис работниками, бронежилет боекомплектом и т. д.: We should stuff the office this year much better than in previous one.-— В данном случае это выражение, соответственно к моменту говорения, можно перевести и как "мы должны обставить офис в этом году покруче, чем в прошлом " и как "мы должны в этом году набрать штат получше, чем в прошлом". — We must stuff our jackets with more canteens.— Мы должны взять в свой боекомплект побольше фляжек с водой,— советует капитану сержант Тимоти; 2. врать, дурить, обманывать: — We have to stuffour enemies.— Мы должны обмануть наших врагов.

sucker n. сопляк, сосунок или тот, кто что-то сосет: — Smokers are butt suckers! — Кто курит, тот сосет дерьмо! — говорит студентам лектор.— Get out of here, sucker! — Пошел отсюда, сопляк!

245

sucker list n. список простофиль, т. е. тех, кого легко обдурить: Ковбои Билл и Джон окончательно убедились в том, что трактор Билла у же никогда не будет работать так, как раньше. Билли решает его продать. Джон в задумчивости чешет затылок и говорит: — Yeah, it is good idea to sell it off, but now, let's better make up a sucker list and think it over.— М-да, это хорошая идея продать твою рухлядь, но давай вначале составим список тех придурков, которые смогут это купить...

sugar daddy n. спонсор. Но только если наше слово "спонсор" не несет в себе ничего грубого и неприличного, то sugar daddy считается достаточно вульгарным выражением, будьте с ним поосторожней, не произносите его в присутствии голубоволосых домашних хозяек, а то про вас подумают невесть что: — You look fancy, Betty! Where did you get this new coat? Got a sugar daddy you were looking for? — Ого, Бетти, где это ты надыбала такую кофточку? Выглядишь просто блеск! Небось, нашла спонсора?

sure adv. конечно, пожалуйста: Thank you.— Sure. Спасибо.— Пожалуйста.

sure thing n. очевидное (и вероятное), ясное, как день: — Don't you think that we' re really gonna lose the game! - That's a sure thing! - Ты думаешь, что мы продуем?—спрашивает Джон Мика по поводу предстоящего матча с сильным соперником. — Ясный перец! — отвечает Мик.

swallow one's pride v. phr. мы говорим: "спрятать гордость в кулак", а американцы ее, то бишь гордость, просто-напросто проглатывают. Как потом они ее достают? Неизвестно. Все же куда надежней прятать в кулак (все-таки русский мужик хитрее): The New York Rangers swallowed their pride and smiling shook hands with Russian winners.— Хоккеисты "Нью-Йорк Рейнджерз", принимая у себя московский хоккейный клуб ЦСКА, были уверены в победе, но продули русским. И вот "Рейнджеры", спрятав свою гордость в кулак и улыбаясь, жмут руки... Возможно, вы удивляетесь, читая написанное выше. Но это сущая правда. В начале восьмидесятых ЦСКА наведывался на "гастроли" в Северную Америку, встречаясь с сильнейшими клубами США и Канады, и очень часто выигрывал у самых серьезных соперников. То было золотое время советского хоккея. Ну, а сейчас "глотать былую гордость" должны у же хоккеисты ЦСКА. Все течет, все изменяется.

246

swear by v. 1. клясться на чем-либо, чем-либо: A witness swore by the Bible that he would tell the truth.— Свидетель поклялся на библии, что будет говорить только правду; 2. быть уверенным на сто процентов: Now we can be sure that Holdwin will come on time since commissar swears by him.— Теперь мы можем быть уверенными, что Холдуин прибудет вовремя, коль сам комиссар поручился за него.

swear in v. присягнуть: At the inauguration the Chief of Police swore in the new President.— На инаугурации начальник полиции присягнул в верности новому президенту.

swear off v. informal отказываться от чего-то, жертвовать чем-то: —1 swore offcandy until lost five pounds.—Я отказалась от всяких леденцов, пока не скинула пять лишних фунтов веса,—-рассказывает Джейн своей подружке, страдающей от полноты. А таких в Америке, поверьте мне, немало.

swear out v. выпросить, получить официальное разрешение, выжать, вытребовать: — Finally I swore out a search warrant! — Наконец-то я получил разрешение установить наблюдение за домом! — радостно объявляет комиссар Ле Пешен, входя в кабинет.

sweat blood v. phr. 1. сильно беспокоиться, переволноваться, "перетусоваться": The engine of the airplane with Elvis on board acted up and the pilot sweated blood as he glided to a safe landing. - Самолет, на котором летел молодой король рок-н-ролла Элвис Пресли, стал барахлить, и пилот прилично понервничал, пока сажал его на посадочную полосу; 2. пахать, сильно работать: Paul sweated blood to finish his album recording by time of the tour.— Полу пришлось попотеть, чтобы завершить запись своего альбома до запланированных гастролей.

sweat out v. informal ожидать с нетерпением: — Relax guys! The help's coming! - Успокойтесь! Помощь уже подходит! — кричит по рации Холдуин терпящим бедствие. So the men in the boat just had to sweat it out.— Так что людям на яхте теперь только и оставалось, что с нетерпением ждать обещанной спасательной команды.

switched on adj. 1. в струе (по моде): — I dig Mick, he is a really switched on.— Мне так нравится Мик! Он в самом деле парень-по-последней-моде; 2. наширявшийся (наркотиками): — I can't understand you! Are you switched on? — Я не могу тебя понять! Ты что, наширялся, что ли?

247

т

tail between one's legs n. phr. с опущенными ниже колен руками (от досады), словно опущенный в воду: Mick and John lost the baseball game to the other college team and came home with their tails between their legs.— Мик и Джон "слили" матч в бейсбол команде из другого колледжа и пришли домой, словно опущенные в воду.

take a shine to v. phr. производить впечатление, блистать: Mick took a shine to the new teacher of History.— Мик блеснул знаниями перед новым учителем истории.

take in v. 1. пойти посмотреть (фильм): — Let's lake in a movie.— Давайте сходим в кино; 2. уменьшать, укорачивать, урезать (ткань, костюмчик): — This size should be taken in a bit.— Этот размерчик нужно чуток ушить,—советует сержант Холдуин, разглядывая своего начальника в новом костюме; 3. в пассиве быть обдуренным: — Fuck! I'm taken in! — Блин! Меня надули! Как пацана! — сокрушается комиссар, упустив преступников, которые его надули, как пацана; 4. получать: "After this action we took in 180$.— Проведя эту акцию, мы собрали 180 долларов"; 5. впустить (например, усталых путников): Ковбои Билли и Джонни сидят и потягивают пиво, а в дверь все время кто-то стучит.— Well, Billy take 'em in.— Ну ладно. Билли, давай их впустим; 6. проявлять внимание, интерес: — Whatever this stupid thing tells yah, you take it all in.— Что бы тебе эта дурочка ни говорила, ты вечно с таким вниманием ее слушаешь! — Билл упрекает друга-подкаблучника за безоговорочное подчинение жене.

take it easy v. "не бери до головы", "наплюй на это!", "отнесись к этому проще!": — Take it easy, John.— He бери до головы, Джон,.— успокаивает Мик друга и хлопает его по плечу —Джонни раздосадован после неудачного свидания с девушкой.

take off v. 1. смыться, убежать, "сделать ноги": — Did you see them good?-No, they took off fast. - Ты их разглядел?—спрашивает комиссар Ле Пешен сержанта Холдуина, подбегая к месту, где только что произошло ограбление и где первым оказался сержант.— Нет,— отвечает Холдуин,— не успел. Они быстро смылись; 2. улетать: Police helicopter look off the ground and lifted straight up.— Полицейский вертолет взлетел и стал резко подниматься вверх; 3. брать выходной, отпрашиваться: My little doughter is sick so I'm gonna take off tomorrow.— Моя дочурка приболела, так что я собираюсь завтра взять отгул.

248

take off n. 1. взлет (самолета или вертолета, можно и ковра-самолета): We had a smooth take off.— Мы плавно взлетели; 2. пародия: / love the way he does take off on Bill Clinton speach.— Мне жутко нравится, как он пародирует Билла Клинтона.

take on v. 1. набирать, загружать: The truck was taking on fabric to carry for sale. Грузовик загружался тканью, что предназначалась на продажу; 2. приобретать, начинать приобретать: — After Crag Smalensky joined the play it took on the look of an ice battle! — И вот после выхода на лед Крэга Смоленски игра стала приобретать вид ледового побоища! — кричит комментатор хоккейного матча, видя, как у борта два хоккеиста волтузят друг друга; 3. нанять на работу, дать работу: This program is a new and we're gonna take on a staff for that.— Эта программа еще совсем новая, и мы только собираемся набрать работников; 4. волноваться, переживать, нервничать: — The news is not very cool but please, only without taking on like crasy.— Новость не из приятных, но только без истерик,— говорит муж жене, подготавливая ее к тому, что он оставил в казино 1000$.

take out v. phr. а вот это выражение может быть использовано уж совсем не так, как может показаться с первого раза. Take out — заполнять что-то, что-то потребовать и получить, оформлять: Billy and Lucy took out a marriage licence.— Билли и Люси получили (или оформили) анкету для новобрачных.

take over v. 1. контролировать: — Calm down! We take over the situation! — Успокойтесь! Мы держим все под контролем! — докладывает комиссар Ле Пешен по рации мэру города из здания, захваченного террористами; 2. брать ответственность на себя: — I'm a boss so I take it over,— говорит комиссара что переводится непривычно для нашего уха: — Я начальник, я и отвечу за все. (И тут... комиссар просыпается в холодном поту: "Чего только не приснится!"); 3. одалживать, перенимать, принимать: — Modern Chinese took over a lot of European ways of life.— Современные китайцы переняли многое от европейского образа жизни. Now they ' re taking over the way of death.— А теперь они перенимают европейский образ смерти,— грустно говорил мне мой китайский друг Чи Вэй, читая в журнале статистику смертей курильщиков в Японии и Китае.

take-over n. путч, переворот: Билл проводит свой отпуск в африканской стране и звонит по телефону другу Джону из отеля: — 1'т fine! Only this country is not! Actually there's another take-over over here! — Спасибо, со мной все в порядке! Вот только не все в порядке с этой страной! Тут, между прочим, очередной переворот!

249

take the rap v. phr. получить, отхватить по заслугам, быть наказанным: — It's might have been funny but not funny at all! I'm the only took the rap!— Это могло быть смешно, но это не смешно! — возмущается Джон.— Кажется, что только мне одному досталось за всеобщие проделки!

take the words out of one's mouth v. phr. "сорвать с кончика языка", т. е. сказать то, что кто-то только что собирался сказать: Мик и Джон мнутся, не зная, как познакомиться с Джейн, красивой девушкой, так понравившейся Мику.— Эй, послушай! — кричит ей на переменке Джон.— Мы собираемся на уик-энд поехать в кемпинг с классом. Поехали с нами. Мой друг Мик тоже хочет тебя пригласить. - А почему же тогда не приглашает? — улыбается Джейн.— Sorry, but John just took the words from my mouth.— Извини,— краснеет Мик,— но Джон просто сорвал у меня с языка приглашение.

take to v. 1. пойти, быстро приступить к чему-либо: — This winter let's take to the hills.—Давай этой зимой рванем в горы,— мечтательно говорит Джону Мик, вспоминая, как в прошлом году они катались на горных лыжах и при этом Джон кубарем летел со склона: 2. приступать к работе, засесть за работу: — Where are Le Pechen and Holdwin?- They took to reparing the car. -Где Ле Пешен и Холдуин? -— спрашивает полицейский у секретарши комиссара Люси.— Они приступили к ремонту машины,— отвечает девушка; 3. быстро и легко учить, "топтать науку": — My dad tried to teach me to speak German but I didn 't take to it.— Мой папаша пытался меня научить немецкому, но я никак не врубался в этот дурной язык,— вспоминает свой пятый класс Джон; 4. сразу привязаться, приглянуться: — I don't know why but I always take to children quickly.— He знаю почему,— говорит Джейн Мику, когда он провожает ее до детского сада, откуда его герл-френд должна забрать соседского ребенка,— но к детям я моментально привязываюсь.

take to the cleaners v. phr. ободрать, как липку, выиграть все деньги у соперника: — Don't play with Bob or better watch out if you play poker with him. He'll take you to the cleaners.— He играй с Бобом или же будь внимателен с ним в покере. Этот парень обчистит тебя как липку.

take up v. 1. заполнять, занимать: — То take her out from home tonight? Come off it! A II her nights are taken up with studies! — Вытащить ее из дома сегодня вечером?! Да брось ты! Все ее вечера заняты уроками и зубрежкой,— отвечает Джон Мику на предположение последнего взять с собой на дискотеку симпатичную Ребекку; 2. собирать, коллекционировать: — We are taking up a collection to buy a new nice T-shirt for John. К Бобу подошла Джейн, собирающая деньги. На вопрос, на что идет сбор, она отвечает: — Мы собираем деньги на новую красивую майку для Джона. (Вчера Джон стал героем дня. В игре с заезжим канадским студенческим футбольным клубом "Кленовые разбойники" он занес победный тачдаун. Но при этом мощные защитники канадцев разорвали его майку. Вот директор школы и посоветовал отблагодарить Джона.); 3. убирать (хотя кажется, что take up означает совсем даже наоборот): The Tigers coach had taken up his licence and gone from the team.— Бывший тренер "Тигров" лишился своей тренерской лицензии и ушел из команды; 4. начинать: — OK, boys, let's take up!— Ну хорошо, мальчики, давай начнем! — говорит новый тренер "Тигров" перед тренировкой; 5. укорачивать, подтягивать: — The tailor suggested me to take up the legs of the trousers.— Закройщик посоветовал мне чуть укоротить длину брюк,—говорит Мик, демонстрируя свой выпускной костюм.— Take up the slack on the rope, idiot! — Подтяни канат, идиот! — кричит один альпинист другому. Ну, если честно, то лично я бы в горы с американским альпинистом не пошел бы. Уж очень они большие индивидуалисты, а в горах с такими трудно, там нужно действовать дружной командой, помогать и выручать; 6. взять, брать, принимать, воспринимать чей-то совет, внимать просьбе: — Well, alright, I'll take you up on your offer to drive me back.— Ну хорошо, я принимаю ваше предложение отвезти меня назад,— любезно соглашается с комиссаром Холдуин, разбивший свою машину.

250

talk back v. огрызаться: — So many times I told you, never talk back to Ivon. — Сколько раз я тебе говорил, никогда не заводись с Айвоном.

talk down v. 1. переговаривать (заговаривать, заглушать): — Ты знаешь, препод — самый настоящий фанат английской и американской литературы. Любит говорить, а не слушать. But I talked him down.— Ну, а я его переговорил; 2. задолбать, т.е. говорить долго и нудно о том, что и так все знают: — Главное — подавать команды на пеленгование. Потому что команды на пеленгование — это главное...,— чеканит майор шаги перед строем, а сосед Тимоти, закатывая глаза, шепчет Тимпсону на ухо: — Gosh, he talked me down!—Боже, как он занудил!

251

talk into v. убеждать, уговаривать: — Shit! — Билл недовольно поворачивается к Джону.— You talked me into coming here. Now get me out! — Черт! Ты меня уговорил прийти сюда. Теперь уводи!

talk out v. высказываться: Комиссар Ле Пешен допрашивает преступника и через каждое слово перебивает его, задает наводящие вопросы, пытаясь тем самым уличить парня во лжи. Сержант Майкл сидит на краю стола и наблюдает. Он ничего не понимает из сбивчивого допроса.— Слушайте, босс,— говорит Холдуин.— What about just to let him talk out? — А что если просто дать ему высказаться?

tell off v. отбрить, в смысле: отругать кого-то, отчитать: — Don't you want to say the boss told you off?— He хочешь ли ты сказать, что наш босс тебя отбрил? — улыбается сержант Холдуин, встречая мрачного комиссара Ле Пешена.

tell it to Sweeny, tell your story to marines "хорош лапшу на уши вешать", "расскажи это кому-нибудь другому".

there's no sun shine come through one's ass "свет клином на нем (ней) не сошелся": — Stop missing her so hard! There's no sun shine come through her ass! —Да прекрати же ты так по ней тосковать! Свет клином на ней не сошелся. (А дословно: "Солнце через ее задницу не светит".)

the score n. правда, соль (в смысле: суть): Not every one knows the score of this story.— Далеко не каждый знает правду во всей этой истории.

think over v. обмозговывать: — It is very serious proposal. I should think it over.— Это серьезно,— чешет затылок Мик, когда ему предложили на каникулах поехать в Мексику, заняться чуть-чуть контрабандой сигарет, но зато за месяц заработать тысячу долларов. — Я должен все это обмозговать.

think piece n. 1. мозги, извилины, серое вещество, короче, то. чем собрался "мозговать" Мик, раздумывая над предложением пронырливого колледжского дружка Дага: — O'kay, o'kay,— отвечает Даг,—think it over, man. Guess you got bright think piece, -О'кей, о'кей, обмозгуй, приятель. Думаю, что извилины у тебя нормальные,— подталкивает Мика Даг; 2. еще think piece может означать какую-нибудь телевизионную передачу или газетную статью, вызвавшую дискуссию, заставившую думать, переживать.

think up v. придумать, додуматься, найти решение: — I tought up a coolplan.—Ятут додумался до одного классного плана.—говорит сержант Холдуин комиссару Ле Пешену по поводу операции заманивания торговцев наркотиками в ловушку.

252

throw a curve v. phr. подставлять, предавать: — Fuck you! You threw me a curve! — Вашу мать! — кричит по рации Тимоти Тимпсон, попав под сильный огонь "чарли".— Вы меня подставили!".

throw to the wolves v. phr. то же, что и "throw a curve". Сержант Тимпсон мог бы с успехом (если это, конечно, помогло- бы) сказать: — You threw me to the wolves! — Вы бросили меня в самое пекло!

throw up v. рвать, тошнить.

throw up one's hands v. phr. опускать руки, сдаваться: Сержант хоть и попал в засаду к "чарли", но he didn 't throw up his hands и с честью вышел из боя.

thru американское написание предлога "through".

tie down v. задерживать, не давать, удерживать кого-то от чего-то (на ваш взгляд, нехорошего или'несвоевременного): — Unfortunately I can't go with you. My sick little brother ties me down.— К сожалению, я не могу поехать с вами,— говорит Джейн Мику на его предложение провести уик-энд за городом,— мой больной младший братишка привязал меня на эти выходные к дому.

tie. in v. связаться, иметь отношение, завязываться (в смысле отношений); часто употребляется вместе с with: The teacher sometimes gives compositions that tie in with things we are studying in the other classes.— Иногда учитель объясняет материал, имеющий отношение к тому, что мы учили на других уроках.

tied to the mother's apron strings "держаться за материнскую юбку", т.е. зависеть от матери, будучи уже взрослым.

tie one's hand v. phr."повязать по рукам и ногам", т. е. мешать, не дать шанса: — My hands are tied. I can do nothing,— Меня повязали порукам и ногам, я ничего не могу сделать,— жалуется сержанту Холдуину комиссар Ле Пешен после решения руководства лишить его права заниматься делом о расследовании ограбления банка.

tie up v. 1. останавливать, перекрывать, заблокировывать: — The traffic jammed! Three trucks crash tied up all traffic in the East Side 73! — Здесь авария! — кричит сержант Холдуин в рацию,— три грузовика столкнулись и перекрыли все движение! 2. привязывать, в смысле отнять почти все время: — This fucking meeting at the boss tied me up until seven! — Это чертово собрание у босса в кабинете продержало меня аж до семи! — говорит в трубку своей девушке сержант Холдуин; 3. вступить куда-либо, связаться с кем-либо: — We decided to tie up with this company to support our show.— Мы решили завязать контакт с этой компанией, чтобы хоть как-то поддержать наше шоу; 4. ограничивать, предохранять: — My money is tied up in Switzland.— Мои деньги надежно хранятся в швейцарском банке; 5. заканчивать, завершать: — Well, boys, I think the talk is tied up let's start doing things.—Ладно, ребятки, на этом завяжем наши разговоры, и давайте все займемся делом,— говорит главарь шайки налетчиков на ювелирные магазины.

253

time off п. выходные: — I'm free right now. I have a time off. — Я абсолютно свободен. У меня сейчас выходной.

to a man adv. phr: без исключения, единогласно: Every one voted to a man to elect new leader.— Все единогласно проголосовали за избрание нового лидера.

to and fro adv. phr. взад-вперед, туда-сюда: Mick pushed Jane in the cawing and she went to and fro.— Мик схватил в танце Джейн, и она задвигалась взад-вперед. John walked to and fro as waiting for Mick phone call.— Ожидая звонка от Мика, Джон ходил по комнате из угла в угол.

to а Т adv. phr. до мелочей, до основания, совершенно, скрупулезно, чики-пики: — Her name is Judy but her nickname Darky suited her to a T.— Ее зовут Джуди,— говорит Джон Мику о своей новой знакомой,— но ее кличка Чернушка как нельзя лучше ей подходит.

to-be adj. вот-вот, почти уже: Everybody knows Jane is your bride-to-be.—Да все у же давно знают, что Джейн твоя без минуты невеста.

to boot adv. в дополнение, вдобавок: — Johnney not only got fifty dollars but they bought him a snack to boot.—Джонни не только заработал 50 долларов, но вдобавок его еще бесплатно накормили,— говорит Джейн Мику о том, как удачно крутанулся Джон.

to date adj. adv. phr. до сегодняшнего дня, до настоящего времени: — То date ten students have been accepted into the school. — К настоящему моменту десять человек уже зачислены в школу,— говорит ректор на собрании.

to death adv. phr. informal до упора, до предела: — You scaredme to death.— Ты напугал меня до смерти,— еле переводит дыхание Джейн, когда страшные шаги за деревьями оказались шагами ее бой-френда Мика. His story bored me to death.— Его рассказ утомил меня до смерти.

Tom, Dick, and Harry и. phr. люди, народ. Видимо, тот, кто придумал эту идиому, считал, что Том, Дик и Харри — самые популярные в народе имена: It is very old joke and you told it to every Tom, Dick and Harry.— Это старая шутка, а ты рассказываешь ее чуть ли не каждому.

254

tone down v. тоном потише, понизить голос, поубавить громкость или свет, снизить цену, "говори тише", "не так громко", "нельзя ли потише", а громче нельзя? (с иронией, естественно): — Please tone down TV.— Пожалуйста, сделай потише,— просит Мика его мама.— I wanna make bright colors toned down.— Я бы хотела, чтобы цвета были не такими яркими,— говорит заказчица представителю швейной фабрики. — We'd like to tone down high pay for transportation. — Мы бы хотели немного снизить расценки за транспортировку груза,— говорит один торговый представитель другому.

to no avail/of no avail adv. phr. без пользы, без всякого эффекта, ноль эмоций: — 1 think your practice was of no avail.— Вижу, что твоя практика прошла без пользы, — говорит учитель Джону, когда 'тот, несмотря на дополнительные занятия по физике, так и не смог исправить свою тройку.

top banana n. informal босс, начальник, шишка, главарь: — Who is the top banana in this outfit?— Полицейские врываются на подпольную сходку мафии, укладывают всех на пол, а комиссар Ле Пешен спрашивает грозным голосом; — А ну, кто главарь этой шайки?

to scale adv. phr. в тех же пропорциях, точно по форме, но не обязательно по размеру: Mick drew the map of the island to scale, making one inch stands for three miles.— Мик сделал карту острова точно в пропорциях: один дюйм на три мили.

toss off v. 1. осушить, заглотнуть, быстро выпить: Cowboy Billy tossed off three drinks and left the saloon. — Ковбой Билл осушил три стаканчика и покинул салун; 2. "отмочить корку", прикалываться, юморить, легко и непринужденно говорить, болтать, работать языком: — Mick is a wit guy. During the party he tossed off smart remarks.— Мик действительно очень остроумный парень,— говорит своей подруге Джейн,— в течение всего вечера он такое отмачивал и классно прикалывался.

to the bone adv. phr. "до костей" по-американски — это до изнеможения, в доску, вусмерть: Комиссар Ле Пешен откидывается на стуле и в изнеможении говорит: — Enough! I am exhausted! I've worked my fingers to the bones!—Все! Достаточно! Я устал! Я стер пальцы до костей! — и комиссар отодвигает в сторону машинку, на которой печатал отчет о проделанной работе.

tough cat п. котяра, плейбой, казанова, короче, тот, кто может быстро охмурить пусть и не всех, но многих женщин.

255

tripped out adj. informal околпаченный, тормознутын, шизанутый, отключенный: What didу ah telling me yesterday? I could not dig it cause you sounded too tripped out.— Что ты мне вчера .говорил? Я ничего не понял. Ты был какой-то отмороженный.

tug of war п. перетягивание каната: "It's a tug of war..." — пел Пол Маккартни в песне "Перетягивание каната" ("Tug of War") из одноименного альбома 1982 года, посвященного Джону Леннону, дружба с который оборвалась сразу после распада "Битлз". В этой песне Пол намекал на бесполезное и глупое соперничество между ним и Джоном все 10 лет после распада "Битлз", вплоть до гибели Джона Леннона 8 декабря 1980 года.

tune up v. подходить, подстраивать, настраивать (и не только музыкальный инструмент): Paul tuned up his guitar. - Пол настроил гитару.

turn in v. ложиться спать, идти на боковую: — OK, boys, I'm pretty tired today so gonna turn in right now.— Ну ладно, ребята, сегодня я прилично устал, так что пойду прилягу.

turn off v. 1. выключать: — Turn the music off! — Выключи же свою музыку! — кричит бабушка внуку: магнитофон орет на весь дом; 2. переходить, уходить, менять: — Well, Michael, turn off the highway at exit 7. - Так, Майкл,— говорит по рации комиссар Ле Пешен своему напарнику,— выходи со скоростного шоссе по седьмому пути"; 3. надоедать, задрать, достать кого-либо своей тупизной, своим поведением или же внешним видом: — I ain't gonna explain to you anything any more! You turned off! — Я тебе больше ничего не буду объяснять! Ты меня. уже достал! Понял? — кричит комиссар на Холдуина.

turn on v. 1. включать: — Turn on the light.— Включи свет,— просит Джейн Мика; 2. становиться, делаться, подключаться, но уже не касательно электроприборов, как в первом случае, а самому: — Please do that, Jane. I know you can turn on the charm with men.— Пожалуйста, сделай то, что я тебя прошу,—уговаривает Мик Джейн подлизаться к новому преподавателю по литературе, чтобы он отпустил их с лекции,—я же знаю, какой очаровательной ты можешь быть с мужчинами"; 3. проявлять большой интерес, испытывать огромное удовольствие, тащиться: —The "Doors" music always turns me on.— Я всегда балдею под "Доорз",— говорит Джон, протягивая сигарету с марихуаной Мику, когда оба выпендрежа ради пробуют этот легкий наркотик под наркотичес-ки-завораживающий вокал Джима Моррисона ; 4. вовлекать, познакомить с чем-либо: — Paul turned me on to smoking this and I' ve been feeling great! — Это Пол приучил меня,— говорит Джон, кивая на сигарету марихуаны,— и я себя действительно ощущаю классно; 5. нападать, атаковать: — Everything is O'kay, seargent. I only worry about charlies would turn on us.— If they turn on we would turn them off... - Все нормально,— капитан Макнэйл осматривает разбитый солдатами Тимоти Тимпсона лагерь на полянке среди джунглей,—я вот только волнуюсь, как бы эти "чарли "(вьетконговцы) не напали на нас. - Как нападут, так и отпадут, " — усмехается сержант Тимпсон. И верно. Его лагерь надежно охраняется и хорошо защищен.

256

turn one's head v. phr. "крыша поехала": — The first more or less pretty girl Paul sees turnes his head.— Как только появляется более-менее симпатичная деваха, у Паши едет крыша,— смеется Эндрю, рассказывая своим друзьям Мику и Джону про друга по музыкальному колледжу.

turn one's stomach v. phr. тошнить от кого-то или чего-то: — Will you lake away this fucking cigar. It turns my stomach.— He мог бы ты выбросить эти дурацкие сигары? Меня от их запаха прямо воротит,— говорит сержант Холдуин.

turn out v. 1. уходить (самому или кого-то), исчезать: — Then ту boss turned me out of the office. — Затем мой босс выставил меня вон из офиса,—рассказывает Билл про начало своей трудовой деятельности ; 2. выворачивать: Looking for the key he turned out his pockets.— В поисках ключа он вывернул все свой карманы; 3. делать: — This printing machine turns out thousand books an hour.— Этот принт распечатывает тысячу книг в час,— говорит миловидная брюнетка, рекламируя продукцию своей (естественно!) компании; 4. вставать, просыпаться: — It is the Army. guys. Now you gotta turn out early every day.— Это армия, ребята,— объясняет новобранцам сержант морской пехоты Тимоти Тимпсон,— теперь вы каждый день будете вставать очень рано; 5. оказаться, получиться: These awful steps turned out to be a small dog. — Этот ужасный топот, раздававшийся в темноте парка, вызывала всего лишь маленькая собачка, бегающая неподалеку; 6. пойти посмотреть: — Every one in the city seems to turn out for the show! — Кажется, что все жители города пришли на это шоу! — радостно кричит телеведущий, обозревая праздничное шоу, устроенное одним из кандидатов в президенты во время предвыборной кампании; 7. выключать: — You better turn out the light.— Тебе бы лучше выключить свет,— говорит Джейн, когда они с Миком целуются в его комнате при ярком свете лампы.

257

turn over v. 1. переворачивать, вращать, вертеть, катать: — Turn over the page! — Переверните страницу! 2. подумать, обмозговать:

Не turned the problem over/or two days.— Он обдумывал проблему два дня; 3. передавать в пользование, отдавать: — I turned my library books over to the librarian.— Я отдал свои библиотечные книги библиотекарю; 4. Заводиться (о моторе): — The engine doesn't turn over! — Мотор не заводится! — чертыхается сержант Холдуин, пытаясь быстро завести машину; 5. перепродавать: — We turned over 12,000$ worth of skiing equipment only in December and January.— Хозяин горнолыжного магазина в Калгари, столице Олимпийских Игр 1988 года, хвастается: — Мы "наварили " 12 000 долларов только за декабрь и январь, перепродав лыжное снаряжение после того, как закупили его в Австрии.

turn thumbs down v. phr. поворачивать большой палец вниз (помните, этот жест был еще у римлян), выражать несогласие: — Well, as I thought the boss turned thumbs down on our plan.— М-да,—разочарованный комиссар Ле Пешен выходит из кабинета босса и обращается к сержанту Холдуину,— как я и думал, шеф не дал добро на наш план.

two bits n. двадцать пять центов, четверть доллара.

two-time v. завести "лямур-тужур" со случайной девушкой или, соответственно, с парнем и скрывать это от своего друга либо подруги. Двоеженством такую ситуацию не назовешь, но... происходит что-то в этом роде: — You know this fucking Joan, this easy dig, pickup girl? Last year she's been two-timing me with Ed.— Ты знаешь эту девчонку, эту Джоан, эту подлую ребятницу? В прошлом году она водила меня за нос, гуляла еще и с Эдом,— рассказывает Джон Мику о своих неудачах.

U

U прописная облегченная форма от "you". Думаю, что примеров можно привести так же много, как и на "you".

ugly duckling n. "гадкий утенок", то есть ребенок (или не ребенок), ничего из себя не представляющий внешне или даже некрасивый, выросший затем в красивого человека. Появлению этой американской идиомы способствовал великий датский сказочник Ханс Христиан Андерсен, написавший одноименную сказку. И афоризм "гадкий утенок" запал в душу не только европейцев, но и американцев.

258

under a cloud adj. phr. 1. под подозрением: — This guy is under a cloud recently. — Этот парень в настоящее время под подозрением,— говорит Ле Пешен, когда речь заходит о предполагаемых участниках ограбления; 2. как в воду опущенный: Paul has been under a cloud since his cat's gone. — С тех пор, как кот удрал из дома, Пол очень горюет.

under age adj. phr. слишком молодой, малолетка, несовершеннолетний: — They did not permit me then to join Life Saving Course cause I was under age.— Меня не взяли тогда на курсы выживания из-за того, чтоя был несовершеннолетний,—рассказывает Джон Мику дела прошлого года.

under one's steam adv. phr. собственными силами: The task was not easy at all but John finished that under his own steam. — Задачка была не из легких, но Джон справился своими силами.

under the thumb adj. phr.: — Under my thumb the sweetest girl in the world...— Уменя под каблуком — самая красивая в мире девушка...— так-пели "Роллинг Стоунз" в 1965 году (песня "Under My Thumb"). На советских пластинках, что появились ближе к концу семидесятых, она была переведена как "Всецело в моих руках", что, несомненно, очень лирично звучит, но надо было бы перевести "Под моим каблуком", что звучит, конечно же, грубее, но точнее.

under the hammer adv. с молотка, быть проданным с аукциона: Paul was pretty sad when they told him that his old bass guitar went under the hammer.—Пол (надо полагать, Маккартни) был сильно расстроен, узнав, что его старая бас-гитара пошла с молотка.

under the sun adj., adv. " под солнцем", в мире, на свете.

under wraps adj., adv. под запретом, за печатью, "на полке", "под сукном", т.е. что-то, отложенное до поры до времени или убранное с глаз долой: — Guys say we got a new player but the coach keeps him under wraps until the game with the Hawks.— Ребята говорят, что у нас новый игрок, но тренер держит это в тайне до игры с "ястребами",— делится Джон последними сплетнями с Миком.

259

until hell freezes over adv. phr. навсегда, "до скончания веков", до тех пор, пока рак на горе не свистнет (не путать с "when the hell freezes over").

up against it adj. phr. informal в тупике, приперт к стене, без выхода, в засаде, короче, в трудной ситуации: — We are up against it because Paul got a cold and lost his voice:— Мы в тупике,— заявляет басист ударнику группы,— Паша простудился и не может петь... Паша, он же Поль, это их вокалист, как вы уже догадались.

up for grabs adj. phr. вакантный, свободный: When the coach moved out of the city his place was up for grabs.— После того, как тренер "Тигров Восточного Побережья "уехал из города, его место оставалось вакантным.

up front п. руководящее звено фирмы: Finally he made it up front.— В конце концов он стал членом руководства фирмы.

up front adj. открытый, искренний, честный: Talking to John Mick was completely up front about why she didn 'I want to see him any more.— В разговоре с Джоном Мик был предельно откровенен, объясняя, почему Джейн больше не хочет с ним встречаться.

up the creek/up the creek without a paddle adj. phr. informal глубоко в заднице, т.е. в таком дерьме, что и не выбраться: — Now, Mike, if the car ran out of gas in the middle of this fucking desert, we and you especially, would be up the creek without paddle! - Ну, а теперь, Майк, если бензин кончится прямо посередине этой проклятой пустыни, то мы, и особенно ты, будем в глубокой заднице'— говорит комиссар Ле Пешен своему помощнику сержанту Холдуину в то время, когда они едут к мексиканской границе, до которой еще далеко, а бензин на исходе.

uptight adj. взвинченный, возбужденный, неравнодушный к чему-то, как подстреленный, некой мухой укушенный, по голове чем-то стукнутый: — Why are you so uptight about getting this position? — И чего ты так дрожишь за это место?

up to par/up to scratch/up to the mark/up to snuff informal хорошо, отлично, как всегда (т. е. в хорошем состоянии, здоров): — Your live was not up to par tonight. Are you stoned?— Твой концерт ceгодня немножко не в дугу: Ты, наверное, обкурился,—говорит музыкант своему коллеге по року.— Nicky is training for the fight but he is not up to scratch yet.— Никки усиленно готовится к предстоящему бою, но все еще не в форме,— говорит журналистам на пресс-конференции тренер известного боксера.— I got a cold and don't feel up to the mark.—Я простыл и хреново себя чувствую,— отвечает ковбой Билл другу Джону на вопрос, пойдет ли он разгребать навоз.

260

use one's noodle или use one's head/bean v., phr. шевелить мозгами либо извилинами, короче — думать: — Well, alright, situation is neat. We all gotta use our beans to find a way out.— Хорошо. Значит, так: ситуация складывается клевая. Мы должны все хорошенечко обмозговать.

use up v. 1. тратить все без остатка, использовать (заносить, затереть, зачитать до дыр):— Don't use up this book only.— Только не зачитывай до дыр эту книгу,—говорит Джейн, давая Мику книжку и зная, что у ее дружка есть плохая привычка жутко трепать книги.— Don't use up-the soap! — He смывай все мыло! Оставь мне! Я тоже буду мыться! — кричит Мик Джону, когда последний скрылся за полупрозрачной дверью душа.— I used up all my money to see this live.— Я все последние деньги потратил, чтобы сходить на этот концерт,— восхищенно говорит Джон после того, как побывал на шоу Брюса Спрингстина; 2. без сил, утомленный, уставший, никакой: — I am used up after today's match.— После сегодняшнего матча я никакой,— падает на кровать Мик.

V

vanity case и. косметичка.

vibes (сокращенно от "vibrations") п. флюиды, биополе, волны, биотоки, короче, все, что производит впечатление и чем можно интуитивно воздействовать на человека: — I don't think he is a right guy for your business, he gave me bad vibes.— He думаю, что это тот, кто вам нужен. У этого парня плохие флюиды,— говорит Джейн Мику и Джону, когда они ее знакомят со своим новым приятелем и спрашивают мнение, на которое все равно потом наплюют.

voice box и. гортань, глотка.

voite down v. заблокировать, не проголосовать: Parliament again voited this law down.—Парламент вновь не пропустил этот закон.

W

wait on, wait upon v. служить, прислуживать: Last summer John was waiting on some old ladies.-— Прошлым летом Джон подрабатывал, прислуживая (помогая) нескольким пожилым женщинам.

261

walk away with, walk off with v. скрываться, или похищать, или то и другое вместе: — How he could walk off with a safe in daylight? — Как он мог украсть и смыться среди бела дня?

walk out v. 1. бастовать: Company refused their demands and all the stuff walked out.— Компания ответила на их требования отказом, и все сотрудники забастовали; 2. сваливать (неожиданно уходить): — John did not say anything. He just walked out.—Джон ничего не сказал. Он просто свалил оттуда, и все",— отвечает Мик тренеру, когда тот спрашивает, куда делся Джон после тренировки.

walk the floor v. маячить, ходить туда-сюда: That was the real problem and the comissar walked the floor trying to find the answer.— Это была сложная проблема, и комиссар ходил взад-вперед по кабинету в поисках ответа.

wallet n. кошелек, a "purse" — это все же "дамская сумочка".

wanna форма от "want to": — I wanna do that myself.— Я хочу сам это сделать.

warm up v. 1. подогревать (завтрак); 2. стать приятнее, подружиться: — It took me two minutes to warm the audience up to me. — Это заняло у меня две мину ты — чтобы расположить к себе аудиторию,— рассказывает крутой рокер о своем первом выступлении на публике; 3. разогреваться (перед матчем), подогреть себя ("красненьким" перед званым ужином): — О'kay, guys! Go ahead warming up! —Давай, ребятки! Продолжаем разогреваться! — кричит тренер разминающимся перед тренировочным матчем футболистам.

warm-up n. разогрев, тренировка.

watch out v. 1. "look out" — беречься, быть осторожным: — Watch out the dogs! — Остерегайся собак! — кричит ковбой Билли своему другу, улепетывая с чужого участка; 2. следить, присматривать: — Watch out for my bug! — Присмотри за моим жуком! — кричит другу во время тараканьих бегов Сталлоне (фильм "Тюряга":)

water down v. остужать, охлаждать (пыл), уменьшать: — Don't you think that our coach gotta water down his new course.— Тебе не кажется, что нашему тренеру неплохо было бы урезать его новый тренировочный метод?—говорит, отжимаясь от земли, Джон взмокшему Мику.

wear off/away v. сточить, обточить (капля камень точит): Time and winds have worn off the stones of an old tower.— Время и ветер разрушили камни старой башни. Time and water have worn off the stones ofan old tower.— Время и вода обточили камни старой башни.

262

wear on v. 1. сердиться, раздражаться: — It wears on my nerves.— Это действует мне на нервы; 2. тянуться: The night wore on and John could not stay with his eyes open.— Ночь тянулась слишком долго, и Джона постепенно свалил сон. (А Джон хотел дождаться утра. Зачем? Не знаю.)

wear out v. 1. изнашивать, использовать (до дыр, до конца) одежду, часы: He's worn his jeans out and it can't be mended.— Он так износил свои джинсы, что их у же невозможно было починить; 2. уставать, вымучиваться: Her crazy children wore her out.— Ненормальные детишки совсем ее доконали; 3. выветрить: Wind and water, have worn out the hole in the rock.— Ветер и вода сделали дыру в скале.

wee folk эльфы, феи или гоблины, короче — сказочный, мистический народ, населяющий сказки Толкиена и песни Марка Болана.

welcome, you are welcome пожалуйста, не стоит благодарности, не за что: — Excuse me. Is it right way to the Empire Building?—s-Извините,. я правильно иду к Эмпайр Билдинг?— I'm not sure, but I think it is.— He уверен, но, думаю, что да.— Thank you.— Спасибо.— You are welcome. —Пожалуйста.

well-heeled adj. прикинутый, богатый: — Well-heeled guys do shopping in this place, so there's no doubt...— Здесь отовариваются самые прикинутые горожане. Так что отбрось сомнения...— говорит один налетчик другому, выбирая магазин для очередной "операции ".

wet behind the ears adj. необстрелянный, зеленый еще, желторотый: — The new soldiers of the company are still wet behind the ears.— Новые солдаты роты — все еще необстрелянные юнцы,— жалуется сержант Тимоти Тимпсон капитану.

wet one's whistle v. пропускать стаканчик, выпивать: — Let's come in this fine cafe to wet our whistles.—Давай-ка зайдем в это кафе и пропустим стаканчик.

whale away v. навалять (тумаков): — Whale him away with both fits!— Наваляй ему с обеих рук!— кричат болельщики своему боксеру, который на ринге волтузит соперника.

what's more к тому же, более того.

what's up "что слышно?", "как дела?", "как поживаешь?": — What's up! — говорит Мик Джону, как только слышит в трубке его голос.

wheel and deal v. phr. наворочать планов громадье: — Our president is likely to lose by wheeling and dealing on the stock.— Похоже, что наш президент прогорит на том, что уж слишком много наворочал планов на бирже.

263

when hell freezes over adj., phr. "когда рак на горе свистнет": — You say she'll return this cash when the hell freezes over? — Так, говоришь, она вернет мне эти деньги, когда рак на горе свистнет?

when the dew has fallen down adv. phr. "после дождичка в четверг"; употребляется в тех же случаях, что и предыдущее высказывание.

whoop it up v. phr. гудеть (шумно гулять): East Beach Tigers has won the match and then the team whooped it up.— "Тигры Восточного Побережья" выиграли матч и затем шумно это отметили; 2. хвалить взахлеб или уговаривать; употребляется с for: — First I wanted to get all the party to the country, but all guys whooped it up for the beach.— Вначале я хотел провести вечеринку за городом, но все настояли идти на пляж.

wimp n. еще одно обидное прозвище, означающее "слабак", "маменькин сынок".

win out v. выигрывать (после трудной борьбы).

wipe out v. 1. стирать (резинкой): John wiped out with an eraser what Jane had written on the copybook.—Джон стер резинкой то, что Джейн написала в его тетрадке; 1. убирать (уже не только резинкой, но даже с помощью более совершенных орудий типа АК74 или М16), разрушать, уничтожать: The storm wiped out the village.— Ураган смел деревню.

wipe out n. провал, неудача либо же, наоборот, неожиданный громкий успех: When Jane did her make-up and suddenly appeared at the party it was a total wipe-out.—Когда Джейн сделала свою "боевую раскраску", приоделась и неожиданно появилась на вечере, это был просто отпад!

with a whole skin adj. phr. без единой царапины, выходить сухим из воды: Комиссар и сержант с трудом вылезают из покореженной машины, и Холдуин кричит в микрофон рации: — We are lucky, boss! The car went off the road and we seem to escape with a whole skin! — Похоже, что мы — счастливчики, босс! Машина слетела с дороги, а мы целехоньки! — За машину ответите, "счастливчики",— говорит босс, и настроение у сержанта опять падает.

within an inch of one's We. adv. на волоске от смерти: Тимоти Тим-псон, отстреливаясь, отходит со взводом от наседающих "чарли". Потом, после боя, к нему подходит капитан Макнэйл и хлопает парня по плечу: — Yeah, Tim, I gotta say yah actually were within an inch of your life.— Да. Тим. ты и в самом деле был на волоске от смерти.

264

working girl n. представительница древней профессии.

worked up adj. взволнованный, взведенный, взвинченный: John was all worked up about exam.—Джон был весь на нервах из-за предстоящего экзамена.

work off v. сбрасывать (вес), скидывать (напряжение): Джейн хвастается подружкам: — Раньше и я была толстушкой. But I worked off the fat from my waist by doing exercises every morning.— Ho затем я сбросила лишний вес с помощью утренней зарядки, вот.— When I'm nervous I work it off by doing something, cooking for instance.— Когда я нервничаю, то успокаиваюсь (сбрасываю напряжение) с помощью какого-нибудь занятия, к примеру кулинарии,— говорит ее подруга.

work out v. 1. найти ответ, врубиться: — You know, I really worked out tins problem all by myself.— Ты знаешь,— говорит Мик Джону.— я действительно сам додумался и решил эту задачку; 2. планировать, обустраивать, улаживать, прикидывать: — Hey look, I worked out a wonderful plan for our case.— Эй, посмотрите, комиссар,—- говорит сержант Холдуин,—я тут набросал удивительный план нашей с вами операции; 3. сработать, получиться, добиться хорошего результата: — It works! It really works out! — Сработало! Действительно, это действует!—радуются Мик и Джон, глядя из кустов, как Джейн пнула ногой бумажную коробку у порога своего дома и теперь прыгает от боли на одной ноге, так как под коробкой лежал кирпич (мы такие вещи тоже в детстве часто устраивали); 4. упражняться, разминаться: После трудного матча тренер говорит Мику: — Ты ведь защитник, сынок, тебе ноги нужно подкачать чуток. So you should work out in the gym two or three hours every day.— Так что тренируйся в зале по два-три часа ежедневно.

work over v. phr. избить, отметелить, ограбить: This guy was worked over after midnight.— Этого парня сильно избили после полуночи.

work up v. закрутить, выжать: — I just can't work up any interest of my students to this dull book.— жалуется молодой преподаватель директору школы.— Я просто не могу выжать никакого интереса из своих учеников к этой, действительно, нудной книжке.

write off v. 1. выписывать, выбрасывать, списывать, отменять: — I pay for you now so you gotta write my debt off.— Сейчас я плачу. так что вы должны списать мой долг,— говорит сержант Холдуин комиссару Ле Пешену в закусочной. — Please don't write the team off only because we have too many young players.— Пожалуйста, не списывайте нашу команду со счетов только потому, что в ней слишком много молодых игроков,— говорит в телефонную трубку тренер "тигров"; 2. выбрасывать, забывать: —I had so many troubles with my car that finally I wrote it off and bought anew one. — У меня было так много проблем с моей машиной, что в конце концов я бросил ее и купил новую.

265

write up v. описывать историю, имущество: — Did you see how many newspapers are over here to write up the game! — Ты видел, как много репортеров приехало, чтобы комментировать нашу игру! — восхищенно говорит Джон Мику перед встречей с "Серыми Ястребами"; 2. записывать, конспектировать: — The lecture was pretty cool and I took notes of what the teacher said and wrote all up. — Лекция была классная! — говорит Мик пропустившему занятия Джону.— Я все, что препод говорил, запомнил и записал.

х

X-mas Рождество (от Christmas).

x-rated adj. проверенный цензурой, ограниченный цензурой для широкого пользования (фильм, журнал, книга и т.д.): — This is х-rated movie.— Этот фильм цензура запретила,—говорит комиссар Ле Пешен, просматривая кассету с порнухой, конфискованной в одном частном видеосалоне.

x-rayting machine n. жаргон шоферов спидометр.

xtc n. ecstasy, т.е. экстаз, а также легкие наркотические таблетки.

X.Y.Z. "Examine Your Zipper", что переводится как "проверь замок на ширинке" (это в том случае, если ваш друг забыл застегнуть "молнию" на брюках).

Y

yah форма от "you".

yak-yak n. много шума из ничего, много трепа: — Jesus! I'm so tired of your stupidyak-yak.— Боже, как я устал от вашей дурацкой болтовни!

yak v. болтать: "stop yakking!—хорош болтать!".

266

yakky adj. трепливый, болтливый, болтун: — Why are you, Sara, so yakky! — И почему ты, Сара, такая трепливая! — отчитывает муж жену.

yeah (разговорн.) да.

yellow bellied adj. желтопузиком американцы называют трусишку: — I dunno if Crag's gonna join our team. He looks actually strong and good for defence line but I think he's a pretty yellow bellied guy.—Я не знаю, собирается ли Крэг играть в нашей команде,— говорит Мик Джону, когда они обсуждают, кого бы взять на замену выбывшему из строя из-за травмы Айвона.— Он, действительно, подходит для роли защитника, но. мне кажется, парень все же трусоват.

уо еще одна форма от you.

yoo-hoo! йуху! это восклицание типа "хейя!"

you are welcome см. "welcome".

you bet your sweet ass on it adv. phr. выигрышное дело, "можешь быть уверенным на все сто", "ты можешь точно выиграть, нагреться на этом": — You better bet your sweet ass on pizza.— Можешь смело ставить на пиццу, не прогадаешь,— советует друг своему коллеге при обсуждении, что же выгоднее открыть: пиццерию или аптеку.

you don't say используется так же, как наши восклицания "да что ты говоришь!" и "да ну!": — You have found this man? You don't say! — Ты нашел этого типа? Да ну! — удивляется комиссар Ле Пешен, когда сержант докладывает ему, что угонщик их служебного автомобиля, найден.

you're telling me используется так же, как и наше восклицание "и ты мне еще будешь говорить!" в случаях, когда замечание вашего собеседника неуместно ввиду очевидности: Комиссар и сержант Холдуин на час опаздывают к боссу. Вот они оба выскакивают из машины и взбегают по ступенькам. На замечание сержанта:— We are late, commish—Мы опаздываем, комиссар.—Ле Пешен раздраженно бросает: — We are late! You are telling me! — Мы опаздываем! И ты мне еще это говоришь!

you said it или you сап say that again типа нашего "еще бы, а то" в случаях, когда вы безоговорочно согласны с собеседником: — India... That was for sure very hot over there!— Там было, конечно, очень жарко,—вспоминает Джон поездку в Индию.— You said it.—Это уж точно,— отвечает Мик.

you tell'em используется как возглас полной поддержки собеседника в том, что он (собеседник) говорит либо делает: Билл Клин-267

тон баллотируется в президенты и заверяет своих избирателей в том. что его партия обязательно победит на выборах.— You tell'em! —Давай! Правильно! — кричит толпа.

yuck п. грязь.

yacky adj. грязный: —Look at your hands, face and your shirt, yucky boy! — Посмотри на свои руки, лицо и рубашку, грязнуля!

yum-yum мы говорим маленьким деткам "ням-ням", а они, американцы, говорят "ям-ям", что не так уж сильно и отличается.

уuр(уар) (канадс. слэнг) разговорное "да".

Z

ZZZZ xp-xp-xp-xp. Видите, мы во сне х-храпим, а они з-звенят.

zero cool adj. круто! очень хорошо, супер.

zero hour n. даже не знаю, как этот "час ноль" перевести на русский. Наверное, так и будет: "час ноль". У них это больше военный термин, обозначающий время атаки или бомбежки или время некоего важного события, учений, саммита или чего еще. Короче, время Ч.

zero in on v: 1. наводить (оружие на цель): Every one stood still. Comissar's gun was zeroed in on the guy with a knife.— Все стояли как вкопанные. Оружие комиссара было направлено на парня с ножом; 2. сосредоточиваться (на теме, разговоре): — O'kciy, boys! Let's zero in on our tomorrow match!— 0'кэй, ребята! Давайте-ка сосредоточимся на завтрашнем матче!

zip(zippo) п. ноль, ничего, зеро.

zip it v. "shut up", затыкаться, закрываться, зашиваться: — Hey, man! What are you talking 'bout! Just zip it! — Эй, приятель, ты что такое говоришь, а? Лучше закройся!

zip one's lip v. phr. то же, что и button one's lip, т.е. захлопнуться, заткнуться, замолчать.

zod п. дурак, чувак.

zone defence или defence zone n. зона защиты в баскетболе и американском футболе, где игрок команды должен оборонять определенный участок поля.

zonk out v. phr. 1. отключаться (быстро засыпать): —Jane, can I talk to Mick? — Johnny, call back tomorrow please. He zonked out— Джейн, можно Мика к телефону? — Перезвони, Джонни, завтра. пожалуйста. Он уже отключился; 2. отключаться (по пьяни): Mick was perfectly drunk and zonked out immediatly.— Мик был настолько пьян, что сразу же отключился.

happy end

MOKE

Когда автора спросили, какими он считает свои книги — развлекательно-познавательными или учебными, Михаил Голденков ответил, что рассматривает их как своего рода “аптечки для оказания первой медицинской помощи” отечественному преподаванию английского языка. Действительно, без них так же трудно обходиться при изучении английского, как и отправляться в дальний поход без йода и бинтов. Читатели знают это и с удовольствием берут в свой багаж книги М.Голденкова “Азы английского слэнга и деловой переписки” (1995г.), “Cool English (Крутой английский)” (1996г.).

“ОСТОРОЖНО! НОТ DOG!” — новая, более содержательная работа автора, в которой он знакомит читателя с языком американской улицы, тонкостями перевода и особенностями разговорной лексики. Книга необходима всем, кто хочет по-настоящему знать современный английский язык. Её дополняют: Business English — основы деловой переписки, а также уникальный словарь американских слэнговых идиом и крылатых выражений.