Интенсивные нетрадиционные методики изучения английского языка

 [на самую главную страницу]

American - British Dictionary

American Word | Britons Say
A |
Acetaminophen | Paracetamol
Aluminum | Aluminium
Americans | Yanks
Apartment | Flat
Apartment house | Block of flats
Appointment Book | Diary
Argentina | The Argentine
Argentinian | Argentine
Argument | Row, argy-bargy
B |
Baby Carriage | Pram
Babysitter | Minder
Backpack | Rucksack
Badger | Brock
Baked Potato | Jacket potato
Bandaid | Elastoplast (both brand name bandages)
Bangs | Fringe
Bar | Pub
Barrette | Slide
Baseboard | Skirting-board
Bathroom | Loo, Water closet, W.C.
Battery (car) | Accumulator
Beef extract | Bovril (brand name)
Bleachers | Terrace
Bobby pin | Hair pin
Bodyguard | Minder
Boots (rubber) | Wellies, Wellingtons
Boss | Gaffer
Boy | Lad
Broccoli rabe | Calabrese
Buttocks | Bum
C |
Cabbage and potato | Bubble and squeak
Cafeteria | Refectory
Call | Ring
Can | Tin
Carpenter | Cabinet Maker, Joiner
Carried away | Over the top
Chat (noun) | Natter
Chat (verb) | Natter, Rabbit
Checking account | Current account
Check (bank) | Cheque
Check (restaurant) | Bill
Classy | Upmarket
Comforter | Duvet
Condom | Sheath
Conductor | Guard, clippie (Scotland)
Cookie | Biscuit
Cotton | Cotton wool
Counterclockwise | Anticlockwise
Cracker | Savoury biscuit
Crazy (person) | Nutter
Credit | Hire purchase
Crotch | Crutch
Curator | Keeper
Curb | Kerb
D |
Dead End | Close, Cul de sac
Dessert | Afters, Pudding
Detour | Diversion
Diaper | Nappy, Napkin
Doctor's exam room | Surgery
Dropout | School leaver
Drunk | Blotto, legless, paralytic, pissed
Dump | Tip
E |
Easy task | Doddle
Editorial | Leader
Eggplant | Aubergine
Elated | Over the Moon
Electrician | Sparky
Elevator | Lift
England | Blighty
Eraser | Rubber
Exercise Class | Keep Fit
Exhausted | Knackered
Expensive | Dear
F |
Fall | Autumn
Faucet | Tap
Feeble-minded | Dotty
Fellow | Bloke, Chap
Fire (verb) | Sack
Fish Store | Fishmongers'
Flashlight | Torch
Fourteen Pounds | One stone
French Fries | Chips
Fruit Store | Fruiterers'
G |
Garage sale | Jumble sale, boot sale
Garbage Bag | Bin liner
Garbage Can | Bin
Garbageman | Dustman
Garter Belt | Suspenders
Gas | Petrol
Gas heater | Gas fire
Gelatin | Jelly
Glasses | Bins, Specs
Go away | Naff off, sod off
Golden raisins | Sultanas
Grade | Form
Granola | Muesli
Ground Beef | Mince
Gutter | Gully
Guy | Bloke, Chap
H |
Ham | Gammon
Hamburger bun | Bap
Hardware store | Ironmongers'
Healthfood | Wholefood
Heater (gas) | Gas fire
Heater (electric) | Electric fire
Hedge | Hedgerow
Highrise | Tower block
Highway | Carriageway, Motorway
Hood | Bonnet
Hooligan | Yob, Yobbo
Horse Chestnut | Conker
Hungry | Peckish
I |
Inclusive | All-in
Instruction | Tuition
Intermission | Interval
Interrogate | Vet
Investigate | Vet
J |
Jail | Gaol
Jelly | Jam
Juice Concentrate | Squash
K |
Kerosene | Paraffin
L |
Ladybug | Ladybird
Lady's room | Ladies'
Lawyer | Barrister, Solicitor
Leash | Lead
Lemonade | Non-carbonated beverage
License plate | Number plate
Like (verb) | Fancy
Line | Queue
Lineup | Identity parade
Liquor store | Off license
Living room | Lounge
M |
Mail (noun or verb) | Post
Main street | High street
Men's room | Gents
Middle of nowhere | Back of beyond
Model (of sorts) | Page 3 girl
Molasses | Treacle
Monkey Wrench | Spanner
Moron | Berk
Motor Home | Caravan
Mover | Removal man
Movie Theater | Cinema
Moving | Removal
Moving truck | Removal van
Muffler | Silencer
N |
Nail polish | Nail varnish
Naked | Starkers
Napkin | Serviette
National Holiday | Bank Holiday
Nauseous | Sick, Seedy
Nerd | Wally
Newcastle (person from) | Geordie
Newscaster | Presenter
Nothing | Nought, bugger-all
Nudist | Naturist
O |
Oven | Cooker
Overpass | Flyover
P |
Pacifier | Dummy
Panties | Pants, Knickers
Parka | Anorak
Parking lot | Car park
Party favor | Cracker
Pedestrian crossing | Subway
Perfect | Spot on
Period (in punct.) | Full stop
Pharmacist | Chemist
Pimple | Spot
Pin | Brooch
Plastic Tape | Sellotape (brand name)
Plastic wrap | Clingfilm (brand name)
Pleasant | Homely
Pleased | Chuffed
Police Car | Panda car
Policeman | Bobby
Pool | Snooker
Popsicle | Ice lolly
Potato Chips | Crisps
Pregnant | Bun in the oven
Prenatal | Antenatal
Preppie | Sloane Ranger
Prison | The nick
Private school | Public school
Prom | Ball
Propeller | Air screw
Push up | Press up
Put to sleep | Put down
Q |
Quarrel | Row
R |
Railroad Tie | Sleeper
Raincoat | Mac, mackintosh
Raise | Rise
Realtor | Estate Agent
Relish | Pickle
Rent | Hire
Reserve | Book
Rest stop | Lay-by
Roast | Joint
Run | Ladder
Rutabaga | Swede
S |
Sandwich | Butty
Saran Wrap | Clingfilm (Both are brand names)
SATs | A-levels (college entrance exams)
Sausage | Banger
Sausage & potatoes | Bangers and mash
Scalper | Tout
Scotch Tape | Sellotape (Both are brand names)
Sedan | Saloon car
Seedy | Downmarket
Sell | Flog
Senior Citizen | OAP (Old Age Pensioner)
Shopping Bag | Carrier bag
Sick | Nauseous
Sideburns | Sideboards
Sidewalk | Pavement
Slate (noun) | List of candidates for election
Slate (verb) | Designate for action or appointment
Slowpoke | Slowcoach
Sneakers | Daps, Trainers, Plimsolls,Pumps
Snow Peas | Mange Tout
Soccer | Football
Spay | Doctor
Spoiled | Off
Squash | Marrow
Steal | Nick, Pinch
Stingy | Mean
Stopper | Bung
Street Musician | Busker
Stupid | Daft, Gormless
Subway | Underground
Superbowl of Soccer | FA Cup
Suspenders | Braces
Sweater | Jumper
T |
Talk show | Chat show
Taxi stand | Rank
Tenement | Housing estate
Testicles | Bollocks
Thank you | Cheers, Ta
Thicket | Copse
Thumbtack | Drawing pin
Toilet | Loo
Toss | Bung
Traffic Circle | Roundabout
Traffic Jam | Tailback
Trash Bag | Bin liner
Trash Can | Bin
Truck | Lorry
Trunk | Boot
Turnip | Swede
TV | Telly
Two Weeks | Fortnight
U |
Umbrella | Brolly
Underpants (men's) | Y-fronts
Underpants (women's) | Pants, Knickers
Undershirt | Vest
Unemployed | Redundant
Unstable | Wonky
V |
Vacation | Holiday
Very | Bloody
Vest | Waistcoat
Vice Girl | Prostitute
Vinyl Top (of car) | Hood
W |
Whine | Whinge
Wine (cheap) | Plonk
Woman (attractive) | Crumpet
Y |
Yard | Garden
Yard sale | Jumble sale
Years | Yonks
You're Welcome | [not used in Britain]
Z |
Zee (the letter) | Zed
Zip code | Postal code
Zucchini | Courgette

[на самую главную страницу]


Интенсивные нетрадиционные методики изучения английского языка

Полезные и прикольные фишки (не связано с англ.языком)

В чУдном фильме Вуди Аллена "Любовь и смерть" Софья спрашивает у деревенского батюшки, - к чему же он пришел на склоне лет, - что по его мнению является самым лучшим. Поп отвечает: "Лучше всего - блондинка. А еще лучше - сразу две".

Данная страница не столь парадоксальна. Здесь я решил поделиться восторгом по поводу разных полезных фишек, которые я когда-либо использовал и решил, что они прикольны и полезны. Постарался, впрочем, избежать излишнего субъективизма (как, например, "мое любимое пиво", "мой любимый фильм" и т.п.)

Также: поскольку все фичи, которые я тут описываю каждый из вас легко может раздобыть как в виде полнофункционального триала, так и в виде ломаном (не подумайте только, боже упаси, что я к этому призываю !!) , не может идти речь ни о како-либо осмысленной рекламе...

Содержание свежесть обновления
Славный (гипер)текстовой редактор/IDE "Ultraedit"
Лучшее из гражданской криптографии ("BestCrypt")
Прикольность почтового клиента "The Bat!"
1С и черный учет
ФПА (мощный прием программирования)
Защита от СПАМа
Крутая коллекция крэков
Мелочи
Полезные адреса (по разным поводам)

1. (гипер)Текстовой редактор (почти-что IDE) "Ultraedit" (http://www.idmcomp.com/products/index.html)

Первое слово:
В бОльшей степени рекомендую его конечно не офисным работникам (им - только M$ Word), а программерам, сайтостроителям, и т.п.

Превосходен по куче причин:
а) Позволяет создавать проекты (связки обрабатываемых файлов - очень удобно для редактирвания сайтов в текстовом редакторе);
б) Позволяет назначать наборы ключевых слов (с настраиваемой цветовой индикацией) для различных языков: Pascal, C, Perl, Basic, пользовательские;
в) Позволяет редактировать в HEX-режиме;
г) Позволяет писать сложные макросы обработки текста и удобно сажать их на клавиши (сочетания клавиш);
д) Позволяет запускать режим просмотра в www-навигаторах (для редактируемых html-листов) и - запускать внешние программы (например - компилляторы) с возможностью просмотра результатов их работы;
e) Позволяет искать и заменять строки по произвольному шаблону (!) (f.e.: _строка1_заменяемаяСтрока1_строка2_заменяемаяСтрока2_... и т.п.) РУЛЕЗ!

И еще - много всякого... (я просто не этим не пользовался)

И при всем при этом очень мало весит меньше одной дискеты !.

Вы можете его купить, а можете скачать из Сети взлом, - в зависимости от взглядов и толщины кошелька.

2. Утилита для динамического шифрования данных "BestCrypt" (http://www.jetico.com)

Превосходен по куче причин:
а) Чуть ли не самое надежное среди средств гражданской криптографии: использует алгоритм шифрования BLOWFISH;
б) Позволяет при запуске (вводе пароля) отображать зашифрованный файл-контейнер в виде виртуального диска (размер - любой). При этом, если Вы выключите питание компа, ВСЕ ДАННЫЕ СОХРАНЯТСЯ и при дальнейшем включении и запуске BestCrypt - вновь будут доступны.

Система разработана финскими программерами (так что, прогиб под всякого рода фискальными органами маловероятен - задняя дверь, если и не исключена полностью, то - весьма абстрактна), очень мало весит (не больше дискеты), очень удобна, мобильна и устойчива. Динамическое шифрование данных осуществляет маленький драйвер, загружающийся при старте BestCrypt и могущий быть убитым через таск-менеджер.

Я юзаю эту дивную фишку вот уже более пяти лет и до сих пор (тьфу-тьфу-тьфу :) не было ни одного сбоя...

Вы можете его купить, а можете скачать из Сети взлом, - в зависимости от взглядов и толщины кошелька. Если даже не нейдете взлом, - то, установив из архива, сможете юзать фишку месяц - триал ПОЛНОСТЬЮ функционален, - а после - просто-напросто переустановить.

3. Чем лично меня приколол "The Bat!" (http://www.ritlabs.com/the_bat)

Во первых тем, что можно не качая почту с сервера посмотреть что там понавалено (т.е. ознакомиться лишь с заголовками Ctrl-Shift-F2), а потом прямо в форме просмотра пометить, что скачать, что при этом стереть с сервера и т.п. Жутко удобно, принимая во внимание горы СПАМа и IFRAMовских самоактивирующихся червей (типа душки-Klez-a).

Во вторых - предельно удобным хранением настроек и данных (при перезаливе мастдая все можно очень легко перенести) и конфигурированием (письма отдельно, прицепы - отдельно с возможностью при отсылке писем лишь указывать где лежит вложение, но не внедрять его в почтовую базу).

3. Отсутствует омерзительная брешь IframeDownload (см. выше).

4. ЧУдная интеграция с внешними спеллчекерами и исполняемыми утилитами (например - AVP).

5. Гибкое конфигурение, макросы, фильтры и т.д. и т.п. и проч.

6. Бат можно юзать как почтовый сервер (!!), причем ничуть не хуже чем, например, MailDaemon.

7. И при этом поистине смехотворный размер!

8. А также: в силу меньшей популярности за бугром он хуже изучен хакерами на предмет возможных дыр (а дыры есть в любом софте) и, как следствие - более устойчив к взлому..

9. Убежден, что я его юзаю где-то на 20% (не более).

Прим.: Короче, в отличие от слона M$ OE, - "все под контролем, м-р Дердон!.."

Но все же: Если уж претендовать на совершенство, то запаролены экаунты в Бэтмэне плюшево (вовсе даже не запаролены, хотя претензия на это имеется).

4. Торгово-бухгалтерский комплекс 1С

Вначале я его ругал (не безосновательно). Потом, вкусивши в полной мере всех прелестей разработки и настройки 1С-конфигураций, - понял, что из всех существующих торгово-бухгалтерских систем 1С является самой АДАПТИРУЕМОЙ. Это означает, что любая фирма может реализовать особенности своей учетной политики БЕЗ ОБРАЩЕНИЯ К ИЗГОТОВИТЕЛЯМ СОФТА, - силами своего собственного IT-шника (если он умеет программировать хотя-бы на BASIC-e). Это также означает, что 1С ИДЕАЛЬНА ДЛЯ ВЕДЕНИЯ ЧЕРНОЙ БУХГАЛТЕРИИ.

Вы можете купить лицензию, а можете купить у пиратов, - в зависимости от взглядов и толщины кошелька. Свежие взломы широко представлены в Сети.

5. Формальное преобразование алгоритмов (для программеров)

Желающим подробно ознакомиться с методом формального преобразования алгоритмов (ФПА), подсовываю следующую ссылку:

"http://www.citforum.ru/programming/digest/formal.shtml" - Формальное преобразование алгоритмов (CITFORUM)

Квитэсенция, же, уместится на одной страничке.

При помощи ФПА алгоритм практически любой сложности (предполагается, что он уже формализован - существует блок-схема) может быть суперлегко воплощен в коде. Пример. Пусть существует следующая блок-схема:

Реализовать ее синтаксически (например на Паскале) не жутко просто. Но если применить ФПА, все жутко упроститься. Как?

1. Нужно пронумеровать все состояния программы - присвоить номера каждому моменту до и после выполнения блока операторов:

2.Применить архипростую конструкцию case:

State:=1; {точка входа в программу (состояние №1)}

    case State of
    1: begin B1; State:=4 end;
    2: begin B2; State:=5 end;
    3: begin B3; State:=1 end;
    4: if C1 then State:=2 else State:=3;
    5: if C2 then State:=0 else State:=3;
    end;
Теперь, даже при потере наглядности, код будет иметь пуленепробиваемую надежность.

6. Защита от СПАМа

Ни для кого не новость, что мерзкие боты здесь и там сканируют Сеть в поисках е-адресов. И если найдут, - Вам хана, - засыплют дрянью по самые уши. Но роботов вполне можно обдурить. Делать надо так:

вместо

Вам нужно воткнуть на страничку простенький скрипт:

И дело в шляпе...

7. http://www.astalavista.box.sk. Большая коллекция крэков (со временем ссылка вполне может протухнуть). Спонсируют крэки в основном порно-сайты, так что не пугайтесь, если вместо искомого вдруг обнаружите что-то мягко говоря не то (просто идите сразу к другому результату поиска).

http://www.yep.com/cgi-bin/search.cgi?criteria=crack. предыдущая ссылка (намного меннее рулезна).

8. Всякие ультра-мелкие советы (sorry, если покажется тривиальщиной).

а) можно открывать новую страницу в НОВОМ окне MS Internet Explorer-a, просто держа при клике нажатым SHIFT. Очень удобно.

б) если нет спец кнопки на клаве, в Win98 можно сделать завершение мастдая, кликая по сооруженному на рабочем столе ярлычку со следующей командой C:\WINDOWS\RUNDLL.EXE user.exe,ExitWindows

в) можно СУЩЕСТВЕННО ускорить комп, выкинув из реестра лишние, нАфиг не нужные драйвера - остаточную "карму" уже неактуального (частично удаленного) софта. Искать их нужно в следующих местах:
HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\Current Version\Run
HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\Current Version\Run Once
HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\Current Version\Run Services
(и еще изучите аналогичные секции в HKEY_CURRENT_USER\)

(Прим.: в эти же самые разделы так и норовят записать свои стартеры разные вирусы. Если обнаружите там нечто ранее неведомое - повод обеспокоиться...)

9. Всякие полезные адреса (по разным поводам).

http://www.lib.ru/What-s-new - Новые поступления в электронную библиотеку М.Мошкова

http://www.citycat.ru/tv - Программа телевидения аж на 2 недели

http://www.kino.orc.ru/js/elita/ - Любителям элитарного кино (субъективно, но познавательно)
http://artvideo.narod.ru - Еще более крутой сай для любителей элитарного кино (очень много ценного)

http://www.pharm.mos.ru/main/main1.htm - Поиск лекарств в московских аптеках (весьма удобно)


Интенсивные нетрадиционные методики изучения английского языка

При всей своей кажущейся тривиальности, данная идея столь мощна, что требует размещения на отдельной странице

ЧАТы: отстой и сверх-роскошь в одном флаконе

Когда я был моложе и чаще тусовался в программерских кругах, было весьма модно клеймить чаты. Из речей наиболее радикальных мэнов явствовало, что там (в чатах, то есть) собираются представители крайнего отстоя и занимаются исключительно словоблудием. Но, как ни крути, общение всегда было (и продолжает оставаться) величайшей в мире роскошью. Правда, отечественные чаты посещать все-таки не тянет; после ряда "прогулок" достаточно точно можно предсказать, что там встретится.

Совсем другое дело - международные чаты. Там можно поболтать с японцем и австрийцем одновременно. В данном контексте, разумеется, представляет интерес общение исключительно на инглише. Я заметил, что после пары-тройки чатов инглиш из пассива начал потихоньку переползать в актив (по-крайней мере в своей примитивно-разговорной части).

Можете испытать это забавное чувство сами. Я дам Вам адресок и скажу пару слов для тех, кому это в новинку.

Пара слов.
Чтобы избежать неприятностей в общении будьте скромны аки горлицы и мудры аки змеи. Не употребляйте неприличных слов (за это из чата могут удалить). Не злоупотребляйте вызовом в отдельную комнату (не везде это любят). Замечено, что не все чатящиеся достаточно fluent в инглише; общество имеет тенденцию расслаиваться на англоязычных и "аутсайдеров". Если Вас напрягает насыщенное слэнгом общение с носителями, - ищите контакта с "тормозами". Запомните список наиболее частых сокращений:

BBL  ----- Be Back Later  ----------- вернусь позднее
BRB  ----- Be Right Back  ----------- ща вернусь
BTW  ----- By The Way  -------------- кстати
BW   ----- кажется Best Wishes  ----- наилучшие пожелания
DIIK ----- Damned If I Know  -------- будь я проклят, если знаю
FYI  ----- For Your Information  ---- к вашему сведению
GA   ----- Go Ahead  ---------------- валяйте! (только после вас)
IC   ----- I See  ------------------- понимаю
IMAO ----- In My Arrogant Opinion --- по моему наглому мнению
IMHO ----- In My Humble Opinion ----- по моему скромному мнению
IMO  ----- In My Opinion  ----------- по моему мнению
LOL  ----- Laughing Out Loud  ------- громко смеюсь (ржу)
PLS  ----- по всей видимости Please - пожалуйста
PVT  ----- oт Private  -------------- уединение в отдельной комнате
(если хотите более полный словарь сокращений, изучите страничку:
www.k-e-n-t.dk/LOL.htm)

А вот, собственно, - адрес чата. Как говрится, - GA!

http://groups.icq.com/Local/irc.asp?no=966022


Отмороженные баннеры

ГАЛЕРЕЯ ОТМОРОЖЕННЫХ БАННЕРОВ

Здесь выставляется всякая фигня. Например, - суперкорявые баннеры личного изготовления. С какого-то момента я начал создавать их чисто для развлечения... Ни о каком (С) речи нет, - можете использовать мои баннеры и их фрагменты для создания своих собственных...

№1

 Что сказал сэр Уинстон Черчиль?
самый интеллигентный баннер в галерее

№2

 Точка зрения Терминатора
Надеюсь, А.Шварценегер не подаст на меня в суд...:-}

№3

 за что же все-таки убили негра?
/начальная идея принадлежит одному из друзей/

№4

 почему вдруг я выкинул своего БОНКА?

в Netscape этот баннер отрабатывает не до конца (БОНК не успевает провалиться в унитаз :[ ) /начальная идея принадлежит одному из друзей/

№5

 НИКОГДА не говори 'ВАУ'

а этот баннер забраковала цензура сети Sitek Banner Exchange :[| )

№6

 Скажи шефу, что он козел, если...

рожу 'шефа' я благополучно kidnap-нул где-то за бугром... :)
Баннер был категорически отвергнут цензурой сети Sitek Banner Exchange, как вопиюще нарушающий их правила :{

№7

 Альма Матер
Не мог не отдать патриотический долг Alma Mater (институт действительно неплохой)


Интенсивные нетрадиционные методики изучения английского языка

Ошибки (большие и мелкие)

Клавдий, ты убил моего отца.
Баааальшая ошибка!!..
(А.Шварценегер в роли
А.Шварценегера в воображаемой роли
Гамлета Принца Датского
в фильме "Последний киногерой")

Содержание |
Я начал с Бонка |
Я сделал ставку на экстенсивность |
"Метод комнат" Симонеида |
Игра в "опознание" |
Не следует принципиально отшельничать |
Неоптимальная мотивация |
"Раз и навсегда..." |
"Горе от HiTech" |
"TOEFL (великий и ужасный)" |
По мелочам |
Далее... | еще не возникло :)

disclaimer

На самом деле, описанные здесь ошибки могут быть ошибками лишь с моей (в данном случае полностью ошибочной точки зрения). Потому, - что все люди разные. Кому - ошибка, а кому - супердостижение... Возможно, - делать данную страницу - очень большая ошибка. Who knows... Решил описать свои ошибки в крайне призрачной надежде, что когда-нибудь кто-нибудь какой-либо из них возможно и избежит. Так или иначе...

Я начал изучение языка с Бонка

И - едва не закончил на нем же... Трудные (и суперзанудные) упражнения составляли бОльшую часть этой страшной книги. Обилие грамматических правил, таблиц времен и казенность вмиг создали комплекс и отвращение. Удрученный тем, что по-видимому никогда в жизни не изучу инглиш, я отложил Бонка и, кажется, отправился на вечеринку. Следующий самостоятельный подход к инглишу я сделал примерно через полтора года, когда вновь столкнулся с ним в институте.

Мораль (как я ее вижу): Я пытался взять кого-то за рога. Обжегся и решил, что изучать инглиш супертрудно и некайфово. Аллегорически говоря, получилось, что первый из встреченных мною немцев оказался фашистом (причем, - самим Адольфом).

И еще: следует заметить, что Бонк, - вряд ли можно позиционировать как самоучитель...

Я сделал ставку на экстенсивность

В переводе на русский ("... папа, а с кем ты только что разговаривал ?..") - я решил взять инглиш "методом китайской армии", - большим количеством бездумных и формальных действий, - традиционным зазубриванием слов и правил. Брал слова из учебника и повторял, пока, как мне кажется, они более-менее не запоминались. Картинок не рисовал. Художественных книжек не читал. Песенок не пел. И т.п. Не мудрено, что все зазубренное медленно набиралось и очень быстро забывалось. Я путал значения похожих (равно как и - непохожих) слов; не мог запомнить перевод абстрактных понятий; был не в состоянии употребить какую-либо временную конструкцию кроме Simple Tense; пытаясь перевести текст, получал что-то типа теста Роршаха (когда один man видит в кляксе верблюда, а другой - занимающуюся любовью парочку)...

Мораль: "Метод китайской армии" (не умением, а - числом) крайне малоэффективен в высоких технологиях. Делайте ставку на интенсивность. Что я под этим понимаю? См. на главные страницы сайта ( Know How I и Know How II).

"Метод комнат" Симонеида

Собственно, может быть это вовсе и не ошибка. Может быть это - неправильно понятая удача. Но я был расстроен, ибо делал на метод большущую ставку (на первых порах, как казалось, - оправданную).

О Симонеиде (вкратце). В древней Греции (или Риме) был такой поэт. Однажды он с друзьями пил пиво и ел шашлык. Посреди tea party его вызвали на улицу (телеграмма). И тут, - суперземлетрясение... Дом рухнул и все гости kicked the bucket. Трупы были столь расплющены, что их нельзя было опознать. Но Симонеид представил, кто где сидел во время вечеринки (где стояли какие блюда) и с уверенностью опознал всех жмуриков. С тех пор, чтобы что-то запомнить, он помещал предметы (события, новости, мнения) в воображаемые комнаты на определенных местах. И это работало. Вот такой метод...

Я прочел об этом в одной занимательной книге, где так же сообщалось, что во время религиозных бумов странствующие проповедники, дабы быстро и эффективно запоминать Библию, делали что-то похожее (создавали целые воображаемые "города", населенные библейскими персонажами). И это отлично работало.
Я пошел по их стопам. Начал создавать пространственно-временные структуры наподобие "дома мутантов" из саймаковского "Города". Например: Иду я по коридору, где с потолка свисают немыслимые люстры (chandelier); в гостиной слева (drawing-room) вьетнамцы жарят селедку (herring), - жуткая вонь (stench); захожу в чулан (closet); и, открыв дверь, оказываюсь на берегу реки (bank), где бродит северный олень (reindeer) или охотник на оленей (deerstalker) и т.д. В игре участвовали, как правило, лишь предметы, животные, явления - то что можно представить зрительно. Бродя по воображаемой структуре в различных направлениях (для бОльшего кайфа можно сделать ее анизотропной, снабдить телепортерами и т.п.) и мысленно представляя запоминаемые объекты, я за весьма короткий строк (ок.трех недель) набрал примерно 500 слов. Для бОльшей уверенности на первых порах рисовал "план". Очень довольный достижением, я переключился на что-то другое. А когда месяц спустя вернулся к мнемоническому "зАмку", - увы и ах... Его план напрочь забылся. И до спрятанных в нем предметов я добраться уже не мог. Помимо этого сами мнемические связи были организованы достаточно специфично: место-предмет. Столь необходимая ассоциация предмет-звучание/написание была выражена слабее. Поначалу я опечалился. Но после, - понял, что пропало не все. Слова из "зАмка", будучи встречены в дальнейшей практике, запоминались значительно легче. Кроме того, только-что построенный "зАмок" мог бы стать прекрасным инструментом для какого-нибудь дополнительного метода, например - тренировки зрительного воображения, когда, едучи в метро, Вы пытаетесь представить предмет и связать его с соответствующим звучанием (написанием).

Мораль: Не ждите многого от чего-то одного. Не ищите панацеи. Подумайте, - как это можно использовать оптимально, с наибольшим приколом и максимальным эффектом.

Игра в "опознание"

Сначала я брал лист бумаги. В левой части писал английские слова; в правой - перевод и транскрипцию. Закрыв левую часть, пытался вспомнить правую. И наоборот. Это советуют делать во многих из сколько-нибудь интенсивных учебников. Со временем понял, что метод неоптимален, т.к. слова запоминаются не только сами по себе, но благодаря соседству с другими (в реальной жизни, в дальнейшем это соседство не сохранится, следовательно, ассоциации будут потеряны). Я стал брать отдельные бумажки, с одной стороны писал английское слово, с другой, - перевод и транскрипцию. Перетасовывал их, создавая случайный порядок следования и проводил "опознание". Далее - усовершенствовал метод еще больше, - написал элементарную программку, которая в случайном порядке, не повторяясь, пока не пройдет всю выборку, предъявляет Вам слова. Если Вы ошибетесь в "опознании", программка запоминает слово и подсовывает его Вам более часто. Но у меня метод эффекта почти не давал. Прогресс был, но очень-очень слабый. Когда я начал рисовать картинки, дело пошло раз в 10-15 быстрее. Дело, по-видимому в преобладающем типе памяти/восприятии. У меня она образная. Отсюда - и беда.

Мораль: То, что не сработало у меня, вполне может сработать у кого-то еще. Важно лишь понять, какой канал восприятия у Вас развит в бОльшей степени, - зрительный или вербальный.

Не следует принципиально отшельничать

Здесь я пожалуй сам себе противоречу (ранее "лечил" Вас, что Вы и сами вполне "с усами" - можете путем интенсивных и нетрадиционных тренировок достичь всего того, чему учат порою полные шарлатаны и самозванцы). Но... Долгое время я пренебрегал посещением курсов английского. Чисто случайно попал в группу подготовки к TOEFL. Почти-что на халяву (правда, - давно). Клево. Все-таки, если препод толковый, имеет что Вам передать, жил и работал в стране языка, остроумен, делает ставку на интенсификацию, - поучиться у него совсем не грех. Только удостоверьтесь, что перед вами не шарлатан и не адепт Бонка. Опыт цивилизации показал, что мастерство передается если не "от сердца к сердцу" (как в древних восточных традициях), то, по-крайней мере в режиме интерактивного общения. Книги, - это здорово. Но не всегда достаточно... Они не могут ответить на незапланированные автором вопросы и не учитывают Ваших индивидуальных особенностей. Каждому ведь - свое...

Мораль: Не спешите кидаться в обьятия различных "одноглазых в стране слепцов", - шарлатанов и дилетантов (вроде меня). Изучайте язык самостоятельно. Но когда подвернется счастливый случай и Вы найдете достойного мастера, - взвесьте свой кошелек и решайте сами...

Неоптимальная мотивация (эзотерическая ошибка)

Раньше в изучении инглиша у меня никакого прогресса не было. Потому, что учил я его не по приколу, а из-за чисто формальной мотивации (полезно и престижно, но - не более того). Проще это можно назвать жадностью. Управляемый жадностью человек, как правило, способен испохабить все, к чему ни прикоснется. И корм в итоге всегда будет не в коня. Эрих Фромм написал об этом замечательную книжку (http://lib.ru/PSIHO/FROMM/haveorbe.txt) "Иметь или быть?", но я в то время об этом не подозревал и, подстегиваемый жадностью, заучивал бессмысленные в отрыве от всего остального таблицы времен и неправильных глаголов... Жизнь свидетельствует, что истинного прогресса человек способен достичь лишь в тех делах, которые его прикалывают. Верно, впрочем, и обратное, - человека часто прикалывает то, в чем он - дока...

Мораль: Действовать, видимо, следует так: если материал не является лимитирующим (пока его не осилишь, - дальше идти нельзя (а этого нужно стремиться избегать)), не следует класть все силы на то, чтобы им овладеть. Ваше скрытое естество (Тайлер Дердон, так сказать :) - штука крайне капризная и своевольная, - все равно запомнит лишь то, что его приколет. С учетом этого оптимальным будет как можно более широкое сканирование материала; чем больше фишек увидите, - тем больше шансов от чего-нибудь приколоться и, следовательно, - что-либо запомнить.

"Раз и навсегда" (прямое следствие прагматизма)

Прагматизм - фишка, родственная жадности. Прагматик стремится все побыстрее заиметь, освоить, положить на полочку, и переключиться на новый объект (а о старом, зачастую, - забыть, ибо - он уже полностью под контролем)... И я, увы, не избежал тлетворного влияния прагматизма. [Худо-бедно] освоив язык, решил, что уровень владения им вполне достаточен и на достигнутом вполне можно остановиться. Ошибка обозначилась чуть позднее, когда, лишенный какой-либо практики, языковой навык стал стремительно рушиться. Тогда я забеспокоился и вновь повторил весь пройденный ранее путь. И обнаружил, что стал знать язык гораздо лучше. Оказывается, существует такой интенсивный прием, называемый "многократное изучение" (позже я прочел об нем в какой-то книге), - люди значительно повышают уровень владения языком, возвращаясь к его изучению по нескольку раз через определенные интервалы времени и повторяя весь путь изучения с самого нуля. Итак, - раз уж Вы решили знать язык, и при этом не живете в его стране, - Вам необходима постоянная практика. А если Вы знаете его еще недостаточно хорошо, - совсем не грех повторить все с самого начала (слова, идиомы, грамматические правила и т.п.). Это будет вполне интенсивным приемом.

Мораль: Век живи, - век учись...

"Горе от HiTech" (еще один приговор прагматизму)

Очень часто люди начинают мечтать. "А вот если бы у меня было то-то..." "А вот если бы я мог без труда сделать это..." "А вот, предположим, у меня был бы не бумажный словарь Мюллера, а электронный, на миллион слов с мгновенной выдачей всех возможных ссылок и синонимов..." Я мечтал о таком словаре, когда начинал читать художественные книги на английском. Но, когда мечта осуществилась, и, нажав на кнопку, я мгновенно получаю перевод чего угодно (или почти чего угодно), запоминаемость слов (если ограничиться лишь их выписыванием, - без надиктовки на магнитофон) значительно понизилась. Т.о., чудо компьютерного гения, - электронный суперсловарь LINGVO 6 - сыграл в моем развитии весьма неоднозначную роль. В чем тут дело? По всей видимости, пока ищешь что-то в бумажном словаре, напряженное ожиданием сознание создает дополнительные ассоциативные связи, внимание поддерживается в активном состоянии, формируются дополнительные контексты - взгляд фиксирует различные словарные статьи, как попадающиеся по пути [глядишь, - что-то заинтересует или приколет - и засядет в памяти накрепко], так и напрямую соседствующие с искомым словом. А в случае компьютерного чуда, все происходит слишком уж быстро...

Мораль: Нажмешь на кнопку - погубишь результат :) ...

TOEFL (великий и ужасный)

Здесь пока-что пусто. Планируется выложить основные ловушки, отмеченные при изучении TOEFL. Они - типичны. Их не так уж и много. Но жизнь они портят очень даже ощутимо...

По мелочам

мелочь N1 (к чтению книг в оригинале)

Когда начнете читать литературу в оригинале, - не спешите начинать с сильно завернутых книжек (типа нашего Достоевского). Возьмите что нибудь клевое, но простенькое (лично для меня это был Курт Воннегут). Оптимально будет, если Вы эту книгу уже читали и готовы перечитывать (ваша настольная). А если Вы поступите иначе, - то может произойти то, что случилось со мною. Я решил прочесть (только начиная читать англ.книги) "Смерть героя" Р.Олдингтона. :[ Книга сама по себе не плохая. Но не такая уж дружественная для новичка в англоязычном чтении. Я суперутомлялся и порою переводил предложения с 90%-м искажением смысла. Слишком уж много там было различных головоломных придаточных, условных, пассивных, совершенных и всяких других сущностей. Короче - мука...

мелочь N2 ("ложные друзья переводчика")

Существует даже книга с таким названием. Это словарь, слова в котором нам что-то очень сильно напоминают, но им не являются. Книга довольно толстая. Приведу лишь один (но достойный) пример. Слово Partisan. Перевод - 1. а) адепт, поборник, приверженец, сторонник Syn: adherent, follower б) ярый сторонник, фанатик Syn: blind adherent, fanatical adherent И лишь в значении 2) - а) партизан Syn: guerilla. Из похожих слов можете быть твердо уверены лишь в таких, как Gorbachev, perestroika, sputnik, vodka :).

мелочь N3 (о "само собою разумеющемся")

Когда-нибудь человек ошибется. Решит, например, что о.Мадагаскар соседствует не с Африкой, а - с Латинской Америкой. Если он практически не подходит к карте мира (такое тоже бывает), то - ошибка будет жить долго. Укоренится и превратится в убеждение (или, даже, - в жизненный принцип). Такое бывает и при изучении английского. Например, - со звучанием различных слов. Если Вы не часто говорите по-английски и Вас некому поправлять, но, тем не менее, - Вы читаете книги на английском, вполне можете, неверно запомнив звучание какого-либо слова, очень-очень долго внутренне произносить его с ошибкой. И можете так привыкнуть, что переучиваться будет супертрудно. У меня такое бывало. Например - слово none. В разговорной речи я его не слышал. Сам не употреблял. Но в книжках встречал частенько. И всегда внутренне произносил как [нон] (а надо было [нан]!!!!). Очччень грустно!.. Не будьте железобетонно уверены в том, что все освоили в совершенстве. Иногда не грех и проверить...

мелочь N4 (о листках на память)

Я полагал, что если что-либо записать на листок и пришпилить его так, чтобы он постоянно мозолил глаза, то - материал быстро и легко запомнится. Ошибся. Записывал и вешал на стенку (на панель компьютера, на зеркало в ванной и т.п.) самые различные вещи, - слова, идиомы, грамматические правила *). Не работало. Я привыкал к ним, но в жизнь мою они никак не входили. Я их не запоминал. Большие надежды не сбылись. Время было потрачено зря...

*) Как сейчас помню: висит у меня на стенке за компом листик с двумя относительно полезными выражениями: Time is pressing и Time is getting short [нет времени]. Висели себе, без малейшего следа в памяти, больше месяца. Запомнил я их лишь благодаря чистой случайности, - довелось обсудить их с кем-то из зашедших в гости...

мелочь N5 (единственный учебник)

Купив учебник по инглишу, некоторые (и я в том числе) полагали, что не следует приобретать другие, пока не осилил купленный. Ошибка. Идеальных учебников не существует. Все они - однобокие. Поэтому необходимо СРАЗУ ЖЕ запастись РАЗЛИЧНЫМИ учебниками и руководствами. Из каждого Вы сможете почерпнуть что-нибудь свое. Язык - вещь многогранная, и каждый автор лучше прочих может передать лишь некоторые (или - вообще одну) из этих граней. А изучать язык следует со всех сторон ОДНОВРЕМЕННО.

мелочь N6 (вредные ассоциации)

Бывает, что man доходит до контекстных методов изучения слов (например: Чтение книг в оригинале) не сразу (лично со мною эта беда приключилась). И до вступления на интенсивную стезю он учит слова механически (например, при помощи бумажных карточек или - Специальной компьютерной программы). Хорошо, если слово интернациональное или связано с каким-нибудь знакомым латинским корнем. А если - совершенно новое и не вызывает никаких ярких прямых ассоциаций?.. Я совершил вот какую ошибку: связывал запоминаемое слово с переводом при помощи какой-либо косвенной ассоциации. К примеру - ассоциировал слово с каким-нибудь другим (как правило, похоже звучащим) словом, перевод которого довольно твердо помнил. Например. Entender == понимать (исп.) - связываю c англ. tender (в т.ч. переводящимся как чуткий). В итоге получалось вот какое безобразие: по прошествии некоторого времени память релаксирует и я начинаю переводить уже исходное слово как "чуткий". Или - вообще забываю эту косвенную (далеко не всегда явно выраженную и стопроцентно воспроизводящуюся) ассоциацию.

Мораль: не пренебрегайте мелочами

Далее...

Я совершил очень много ошибок. Но, к сожалению, помню далеко не все (кому же приятно помнить, как он когда-то оказался полным дятлом?..) - плохое легко забывается. Постепенно (step by step), по мере вспоминания, постараюсь все их описать.

Мораль: Если желаете узнать, - заходите позже... ;)


Интенсивные нетрадиционные методики изучения английского языка; дружественные сайты

Дружественные сайты языковой тематики (упорядочены по хронологии включения):
1. Web - кольцо "Английский язык" (http://engring.narod.ru)
2. сайт "Foreign Language Study Guide Всеволода Ильющенко" (http://www.simonf.com/lang/lang.html) (есть ценный список ошибок)
3. Сервер дистанционного образования (http://www.anriintern.com)
4. "Учим английский" на "Чат.Ру" (http://www.chat.ru/~traductions/english.html)
5. Бюро переводов Papyrus Translations (в т.ч. 'Английский с крылышками' - интенсивное изучение англоязычного слэнга и идиоматики) - http://papyrus.agava.ru
6. Сайт, посвященный изучению языка с помощью ассоциаций (более 2000) и - при помощи просмотра видео на английском языке (http://quickstudy.h1.ru/).

Сайты друзей (выстроены не по степени важности, а - просто - эстетичной лесенкой :):
Электронная библиотека М.Мошкова (http://www.kulichki.ru/moshkow/)
Сайт Ксении Веретенниковой (http://www.chat.ru/~smart_kissa)
Сайт Алексея Рысенкова (http://knightswood.narod.ru)
Сайт Антона Черникова (http://xor.8m.net)
Сайт Елены Костюк (http://kostyuk.nm.ru/)
Сайт Славы Янко (http://www.chat.ru/~yankos/ya.html)
Сайт Д.Карпова (http://www.pi2.ru/prof/)
www.taiji.ru


Интенсивные нетрадиционные методики изучения английского языка

disclaimer

До сих пор я не то что бы принципиально пинал грамматику, скорее - не придавал ей особого значения. Художественные книги очень часто пишут простым разговорным языком, а "Moscow Times" и "Moscow News" читать абсолютно не плющит (т.н. Moscow News English давно уже стал излюбленным объектом насмешек как инглишменов, так и - профессиональных переводчиков).
Так уж вышло, что оптимальную методику изучения грамматики я нащупал (открыл сам для себя, ибо - она, видимо, стара как мир) совсем недавно.

Здесь не будет специально приводиться ни какого-либо грамматического материала для изучения (таблиц времен, особых конструкций, неправильных глаголов и т.п.), ни - упражнений. Здесь будет дана лишь методика и примеры ее воплощения. Методика работает, давая неплохой ризалт. По кайфу ли она лично Вам - судить лично Вам.

Q.: В чем единственно сильная сторона любого учебника грамматики (в том числе и - Бонка)?
A.: В манипулировании грамматическим материалом, т.е. - в упражнениях, которые Вы должны выполнить после каждой связки правил или таблицы заучиваемых слов. О! Это - пытка - долбить что-то типа "мама мыла раму"! Кайф ломается и утрачивается аппетит.
При этом Вы выступаете в абсолютно пассивной роли; Вы делаете лишь то, что Вам навязано, - никакой инициативы, никакого творчества, никакой игры :(

Рискну предложить Вам далеко не новую, но, IMHO, весьма действенную (и увлекательную!) методику, которая базируется на активной и творческой роли студента. На ее использование меня натолкнули три события:
1) Как-то раз я прочел об интенсивной методике запоминания материала, в которой обучаемый использовал отдельные информационные блоки для строительства более крупных и связных единиц. При этом он манипулировал материалом, частично перетасовывал его, творчески видоизменяя контекст.
2) Недавно мне прислали ссылку на сайт (спасибо, Дмитрий!), где инглишу обучают в весьма нетрадиционном стиле:

http://www.tomsk.su:81/academy/Lesson-1/
Там была оригинальная версия сказки про Красную Шапочку.
3) Недавно я купил "Чайку" Б.Акунина (чисто посмодернистский стёб) и, прочтя страницы три, понял, что после этого непременно перечту "Чайку" А.Чехова (благо она дана в той же книжке).
Как все это может сочетаться в интенсивном изучении английской грамматики?

IMHO следующим образом - далее по пунктам:

1). Вы берете какой-нибудь учебник грамматики (я предпочитаю TOEFL) и тупо и злобно выписываете часть (не все!) наиболее основных паттернов. Чудная фишка таится в том, что в TOEFL правила не зависят (слабо зависят) от предыдущих - можно начать практически с любого. Выписываете так, чтобы на листе бумаги (лучше всего - большой клетчатой "простыне") все было организовано максимально структурно и читаемо. Разные части шаблонов можно выписывать разным цветом и т.п. Зачем это нужно? При этом в Вашем мозгу произойдет построение некоей концептуальной модели (программист сказал бы - предкомпиляция). Вы начнете слегка чут-чуть представлять, что находится на складе, с которого Вы потом будете заказывать разные фишки. Можете сделать дополнительный листик-указатель на разделы, в нем будут лишь ключевые слова паттернов (not only ... but also, need, no sooner ... than, would rather that и т.п) и номера страниц, на которых это описано. Если Вы отнесетесь к созданию означенного перечня с неким эстетическим чувством, украшая и разрисовывая, например, различные паттерны, - предкомпилляция пройдет более качесвенно. Если Вы при этом еще и будете размышлять над содержанием правил и записывать возникающие вопросы, то будет уж до неприличия хорошо.

2). На основе выписанных правил Вы составляете небольшой рассказ (можно по мотивам той или иной сказки, басни, анекдота, сюжета "мыльного" сериала, просто откровенную (лишь бы смешную) билиберду и т.п.). Все из выписанных на "простыню" правил должны в нем участвовать. При этом Вы должны все остальные части рассказа сделать максимально простыми, чтобы избежать возможных ошибок. Можно наращивать текст по частям (с участием ранее изучаемых правил - лишь начало и т.п. ...). Сочинение контекста должно быть не рутинным, а - творческим процессом. Превратитесь в постмодерниста: издевайтесь над канонической фабулой, придумывайте неожиданные ходы, стремитесь к стёбу. При этом вы убьете двух заек: контекст станет несравненно более запоминающимся из-за эмоции удивления и несравненно более глубже проникнет в ваше сознание (и подсознание) из-за процесса творческой идентификации (помните, что произошло с Пигмалионом? - у парня крыша съехала completely :)

3). Изучите, что у Вас вышло. Наверняка Вам захочется что-то переделать или отшлифовать. Так или иначе, текст можно бесконечно долго приближать к грамматическому совершенству. Но в определенный момент следует остановиться. Далее - надиктуйте текст на магнитофон, по возможности выделяя рабочие части паттернов интонационно. Слушайте утром, вечером и днем (по желанию). Вскоре шаблоны навязнут у Вас в мозгу и могут начать формироваться непроизвольно при попытке сказать или подумать что-нибудь на инглише.

4). Выпишите на "простыню" еще порцию правил. Видоизмените уже сочиненный текст добавив новые паттерны (по возможности сохраняя и старые). Продолжите сюжетную линию. Далее - повторите пункт 3). And so on...

5) P.S. Удовольствие и прикол. Вы, возможно, не создадите вторую "Войну и мир" (или - "Войну миров"). Но потешитесь не меньше Льва и Герберта вместе взятых. Еще не встречал мэна, которому не нравилось бы сочинять (не важно что, - билетристику, детские страшилки или - кляузу на соседа). Графомания - не порок, но, подчас, - источник наслаждения...

в качестве примера - see этот маленький текст, в который втиснута чертова туча всяких правил:

The New Adventures of Red Hood (example #1)

Mother asked Red Hood to bring the basket of pastries to grandma (Red Hood has brought the pastries to grandma since 1978). Red Hood said that she would get off in 20 minutes. While she was packing the busket, she was listening to the radio. The announcer said that the most dangerous murderer named Wolf had escaped from the jail yesterday.
"My dear, you should be careful on you way" said mother "don't come through the forest".
"The hell I care those crap of a maniac" said Red Hood, "I hardly ever make my way through the forest. I go (got used to gettin') to grandma by bus ".

разборка:

прежде всего - незнакомые слова и идиомы (совсем не грех пополнить активный словарь):

pastry - кондитерские изделия (пирожные, печенье и прочие плюшки...)
grandma - бабушка (разговорн.)
announcer зд. - диктор
the hell I care - мне наплевать
those crap of a maniac - дерьмовый маньяк (устойчивое сочетание "фишка_1 of a фишка_2" обычно переводят "фишечная_1 фишка_2")

далее - задействованная грамматика:

1. Mother asked Red Hood to bring the basket of pastries to grandma.
здесь работает т.н. косвенное повеление (indirect commands). Общая структура данного шаблона такова:

субъект + глагол + дополнение + {not} + глагол в инфинитиве

обычно в качестве первого глагола используются следующие: ask, tell, order, say.

примеры:

Jim told Mary not to close the door
Please ask Jane to bring this bloody book
The cop ordered the mobster to drop the gun

2. Red Hood has brought the pastries to grandma since 1978.
это - время Present Perfect. Предполагается, что даже грудные дети обязаны знать, что оно образутся так:

субъект + {have, has} + причастие прошедшего времени смыслового глагола

сие время эксплуатируется в следующих случаях:

1) если действие совершено в неопределенный момент прошлого:
He has travelled around the world (когда конкретно? - черт его знает)

2) если действие было выполнено многократно:
She has seen this movie three times

3) если действие началось в прошлом и еще продолжается поныне:
She has brought the pastries to grandma since 1978
(она носит бабушке коржики с 1978 года)
в последнем (нашем) случае часто используются слова since и for:
he has lived in this house since 1914. [и все еще тут живет]
he has lived in this house for 20 years [и все еще тут живет]

3. Red Hood said that she would get off in 20 minutes.
в данном случае слово that используется для связки (conjunction) двух предложений. После следующих глаголов его, в принципе можно и не использовать:

say, tell, think, believe

Предолжение вполне могло бы быть таким: Red Hood said she would get off in 20 minutes. Однако, если Вы не будете пытаться опускать that когда это возможно, Вы сможете избежать возможных ошибок и одновременно - повысить беглость.

Второй момент, на который следует обратить внимание, - согласованность времен. Есть два блока правил, регулирующих как согласовывать времена в сложном предложении, - в зависимости от того, - имеет ли главное предложение настоящее или прошедшее время. Наш случай - второй. Работает такое правило:

если глагол главного предложения стоит в прошедшем времени, то глагол в придаточном может быть в следующих временах:

1) простое прошедшее (simple past) или - прошедшее продолженное (past continuous) в этом случае действия протекают одновременно:
I gave it to you when you wisited me last month.
I entered the room when you were reading the book.

2) would, could или might + смысловой глагол. Это имеет место быть, если время придаточного предложения - будущее по отношению к времени главного:
Red Hood said she would get off in 20 minutes.
[она сказала, что отчалит через 20 минут]

3) завершенное прошедшее (past perfect), - если действие в придаточном было раньше действия в главном:
She said that she had read this book before

И так далее и тому подобное...

Как говорять философы, - от простого - к сложному. Начав с примера №1, как отправной точки, можно дойти до более навернутых вещей. Типа следующей:

The New Adventures of Red Hood (example #2)

Red Hood planned to walk through the forest as if Wolf had not lived in there. She didn't care for the warning which was given her by friends. Red Hood wasn't careful enough, even though her mother was against the travelling.
"I would rather that you didn't tell me such a crap", said Red Hood angrily.
"I wish that you were obedient and sensible girl", said mother, "but to hell with you. You can do just what you want to do".
"If I had listened to all of your advices, I would have been dead by now", said Red Hood, "You hardly ever have given me a really useful advice".
And having got the basket of pastries and the crossbow, Red Hood went off.
No sooner had Red Hood entered the forest than she met Wolf.
"Ah, hello there", said he, "You must be Red Hood".
"Yeah. Sure thing. Have you any intention of eating me?"
"Not a bit, my dear". Saing this, Wolf loped away. But Red Hood commanded him to halt. Having loaded her crossbow, Red Hood pointed the weapon at Wolf.
"Don't be so fast my dear. That you don't want to eat me up is a great offence. You treat me as if I were completely unattractive starveling. There is no exusation for doing this. I would rather that you made the right choice of behaving. No, alac for you. It's too late. Now it's more correctly to say "I would rather that you had made the right choice of behaving".
"I wish that I could eat you up. Or if it is too late, it will be more correctly to say "I wish that I could have ate you up". I don't eat little girls. I would rather eat new bamboo than the most tasty of all little girls. You can't get me to do such a thing".
"I gave you the last chance so that you could save your life. Now there is no possibility of forgiving."
Saing this, Red Hood strained the bow-string.
But before she fired she had been shot by special forest inspector.
That none of sitizens are entitled to hunt talking wolves is wellknown. No poachers were amnestied. Majority believes that the legislation of China Republic is too cruel (much more cruel then those in civilized countries). But a number of lawyers think that is the only solution. I hardly know another way to save those rare animals.

Ничего с этим текстом не делайте! Не пытайтесь его идентифицировать. Он тут лишь для примера. Подобные фишки Вы должны создавать САМИ.


Что клевого прислали

Что наиболее клевого мне прислали.

Содержание
по теме "слэнг" (из Калифорнии)
American & British English - различия
по теме киносценарии
! ЖЕМЧУЖИНА СЕЗОНА ! по теме аудиоматерилы
еще по теме "слэнг" (из UK)
супер-куча клевого слэнга из Scotland Web
по теме табуированная англ.лексика
по теме электронные англоязычные библиотеки
ВНИМАНИЕ!! эта книга может Вам здорово помочь!
по теме "англоязычная лирика"
различные нетрадиционные советы
занятные фишки (не классифицировано)

Вот - какое добавление к словарику современного американского слэнга мне недавно прислал один из друзей, проживающий ныне в солнечной Калифорнии:

Dope == Mary Jane - марихуана.

Dick-head - лысый "как коленка" или, - просто му..ак.

To Fuck Around == To Fuck About - бездельничать, заниматься ерундой.

To Fuck Up == To screw up - проколоться, лажануться, испортить что-либо - задним числом вспоминаю, что что-то подобное было во втором "Терминаторе".

Kicking - то же самое что и Cool - клевый.

{I am} Alive and Kicking - все в порядке.

Pussy, Pussycat - трус, ничтожество.

schmo == schmuck == schlump - (пришло из Идиша) то же самое, что и "чмо" по-русски (одна из версий расшифровки - "человек, морально опустившийся").

Useless like tits on the bull - абсолютно бесполезный.

American & British English - различия

Вся беда в том, что англоязычный мир не монолитен. Америка и UK - не вполне одно и то же. Американцы не любят англичан, считая их чопорными, надутыми, надменными (aloof - как однажды мне довелось от них услышать). Англичане не любят американцев, считая их инфантильными и вульгарными. И в языках (American English и British English) чувствуются различия. Народы имеют разную историю и культуру... Недавно мне прислали замечательную пачку ресурсов (Оксана, огромное спасибо!!), среди которых имеются словари британо-американских и американо-британских соответствий. Пока выкладываю американо-британский словарь:

a-e.htm

Скоро выложу все остальное...

базы киносценариев в Сети

Весьма обширная база киносценариев (спасибо Игорь!):

http://moviescript.newmail.ru/

Жемчужина сезона: сайт с говорящими аудиокнигами (спасибо, Сергей!)

Этот линк мне прислал Сергей, за что ему несказанное спасибо! Дело в том, что на данном сайте выложены мп-тришки с записью весьма популярных книг, читаемых профессиональными дикторами. Качество записи вполне приемлемое (при том, что в 2 Мб умещается 20 минут звучания!). Как только я добрался до сокровища, - тут же выкачал 400 Мб аудиозаписей, среди которых такие чудные фишки, как полное собрание Конан Дойля, "Машина времени" Уэлса, "Дракула" Стокера, "Крестный отец" Пьюзо и еще около 20 разных замечательных вещиц. Стоит ли говорить, что имея такие записи и исходные тексты книг (а их можно взять хотя бы с сайта проекта "Гутенберг" (www.ipl.org)), можно очень-очень повысить уровень понимания на слух.

Вполне возможно, что мэны, связанные с CD-пиратством, исследовав ссылку, сделают так (пока еще не догадались):
выкачают через скоростной канал всю коллекцию, и будут продавать на 2-х сидишниках с обложкой "Изучение английского по говорящим книгам". Коммерческий успех обеспечен. Так что, если у Вас нет абсолютно никакой возможности скачать мп3, - ищите на развалах...
Вот - непосредственно ссылка:
http://www.audiobooksforfree.com

А вот - что недавно прислано с берегов туманного Альбиона - чисто британский слэнг (спасибо!!) /не подписываю, - поскольку не пока не исспросил санкции/:

Привожу посылку дословно.

Aye-aye, sir! - Так точно! (navel)

Bollocks - Чёрт! (буквально - яйца!)

Bloody hell! - Чёрт возьми!

Bugger == sod - оболтус, балбес, "козёл"

Bugger off - отцепись и синонимы

Fed up - достал! I'm fed up with you!

It's not my cup of tea - Мне это не нравится!.

I don't care! - Мне плевать! Мне всё равно!

I mean - слово-паразит встречается довольно-таки часто в простонародной речи

Piss off - отцепись, отвянь...

Poor sod - бедолага, lucky sod - счастливчик, везунчик

You know - слово-паразит, встречается так же часто, как и I mean.

Woops - "блин", оп-ля

What the hell is going on? - какого чёрта?! Что за чёрт здесь происходит?!

Who cares? - Кому какое дело?! Оно тебе надо?!

Watch me! - если ты не веришь, что я смогу then watch me!

супер-куча клевого слэнга из Scotland Web

Один из друзей прислал мне огромнейшую кучу всякого клевого слэнга (спасибо!), выкачанного из шотландского Веба. Сначала решил сделать выжимку, но после - отчаялся, - нравится абсолютно все... Выложил страницу целиком на площадку в geocities. Вот ссылка:

welcome to сюда!

объем листа оч. большой (200К). Но это - моя вина, - поленился вручную перегнать в ХТМЛ, - доверил это дело монстрам от Microsoft (R) :[. В итоге - вместо плановых 60 - 90 К имеем 200 :[. В странице ничего не менял, лишь стер лого в конце (итак - перерасход места)... Позднее, - возможно облагорожу, - оптимизирую, классифицирую и порежу на кусочки...

Табуированная лексика

Следующая фишка относится к табуированной лексике (так что - кому это не нужно, - двигайте дальше). Я давно хныкал, что, дескать, нету никаких WWW-ресурсов, посвященных данной теме. И вот, - один добрый man прислал этот линк. Enjoy...

www.notam.uio.no/~hcholm/altlang/ht/English.html

Англоязычные электронные библиотеки

Из русскоязычных электронных библиотек самая лучшая - у М.Мошкова. А среди англоязычных, пожалуй, вот какие:

www.ipl.org (суперклевая WWW-библиотека!!!)
здесь: http://www.ipl.org/reading/books/ - непосредственно тексты

http://digital.library.upenn.edu/books

http://sunsite.berkeley.edu/alex

- здесь есть даже соврем. англ буки (спасибо, Олег!) http://sympad.moldsat.md/etext1

- библиотека "проект Гутенберг" (спасибо, Sandra!) http://promo.net/pg/

Невероятная книга В.Куринского "Автодидиктика"

Линк на эту книгу мне прислал один man, по всей видимости, очень искушенный в иностранных языках. Осилить книгу до конца я не успел, но от уже прочитанного впечатление самое восторженное. Книга позиционируется как достаточно универсальное руководство по обучению и саморазвитию. С разрешения автора привожу выдержку из письма:

"... постарайся достать его [В.Куринского] "Автодидактику" и другие книги. Мне кажется, человек, пользующийся более чем 30-ю языками (это официально; по мнению хорошо знающих его людей - более 40-а) заслуживает того, чтобы к нему прислушались.

...Сама книга - это запись его лекций, прочитанных в Киевском государственном университете в 1991-м году и позже изданных изд-вом "Автодидакт", Москва. С тех пор книга стала раритетом, и на книжных прилавках ее вряд ли найдешь (есть такое понятие как "невостребованность у широкой аудитории"). Сейчас ее первых пять глав есть в библиотеке Мошкова, как и некоторые другие вещи В.Куринского, хотя это и не сравнить с бумажными изданиями. "Автодидактика" - это по-настоящему "открытая книга", к ней можно возвращаться по несколько раз, открывая для себя что-нибудь новое, так как большинство изложенных в ней утверждений познаются практикой. Советую с самого начала придерживаться всех его рекомендаций. Я много потерял, считая поначалу себя слишком умным и беря "на вооружение" только самое, на мой взгляд, главное.

Начинать знакомство с Куринским можно и с его более легкой вещи "Когда нет гувернантки". Это своеобразный конспект концепций автодидактики (науки о самообразовании), написанный в полушутливом стиле (да не введет тебя это в заблуждение)..."

А вот - адрес книги в библиотеке М.Мошкова

www.kulichki.com/moshkow/POEZIQ/KURINSKIJ/autodidaktika.txt

Поискав в Сети, Вы возможно, найдете еще что-нибудь подобное. Недавно мне прислали ссылку на интернет-магазин, торгующий "Автодидактикой":
http://shop.bambook.com/bamadm/owa/vit_item.ite?ite_id=9337
(правда покупка в нем связана с рядом трудностей (завести счет в банке для оплаты, заплатить за дорогой транспорт, и т.д. и т.п.)...

Англоязычная лирика

1. Раньше я пользовался вот какими ресурсами:

http://home.att.net/~dlpearson/lyrics.htm
http://www.lyrics.ch

должен заметить, что владельцы www.lyrics.ch совершили немыслимое заподло: раньше было так: что нашел, то и - скачал, - в обычном текстовом формате, за 1 минуту. а теперь - скачать можно лишь то, что не убивается копирайтом (какой копирайт может быть на тексты песен!?!). А то, что доступно по копирайту, - выкачивается Вами в виде JAVA-апплета весом в сотню-другую кило и "играющего" лишь один раз... :( :[ :/

2. Вот что мне наприсылали разные добрые Сэры::

По тематике "пение под фанеру" мне прислали следующие линки:

http://www.musicland.spb.ru/archive.phtml
(Борис, Quadir - Lotta thanks! Суперклевый сайт!!)

http://kulichki.rambler.ru/queen/words/index.htm
http://www.pink-floyd.narod.ru/pink.html
(Спасибо, Илья!)

http://www.karaoke.ru/
(Спасибо!)

http://lyrics.natalnet.com.br/html/main_index/index.html
--> весьма рулЕзный линк (Спасибо, Антон!)

http://www.celineonline.com/music.html
http://www.leonardcohen.com/
--> Исчерпывающая дискография C.Дион и Л.Коэна (Спасибо, Olha!)

http://www.guitarnotes.com/tabs/
--> суперполезно для гитаристов (Спасибо, Андрей!)

http://lyrics.lipetsk.ru/
(Спасибо, Борис!)

http://legendsofmusic.com/
(Спасибо, Роман!)

http://http://www.ubl.com/
весьма даже неплохо (Спасибо, Андрей!)

http://www.allofmp3.com/catalogframe.shtml?volume=Ненаши
есть и тексты, и - мп-тришки (Спасибо, Алекс!)

http://www.lyricshq.com
отсюда - ссылка на http://www.lovetest.com/lovesongs/ (Спасибо, Елена!)

http://www.mykes.narod.ru/
много клевой лирики (Спасибо!)

http://korax.narod.ru/download.htm
караоке-плэйер с одноврем.показом текста (лично пока не скачивал) (Спасибо, Илья!)

http://www.chat.ru/~usaenglish/Lyrics.html
большая подборка ссылок на сайты с лирикой (Спасибо, Mickle!)

http://www.lyrixengine.com/index.html
мощный сайт разной лирики с хорошей поисковой системой и толковыми ссылками (Спасибо, Qadir!)

http://www.allofmp3.com
- российский сайт с кучей музыки и почти на все есть тексты! (Спасибо, Albert!)

By the way, решив найти лирику "Blackmoor's Night" (альбом "Under a Violet Moon"), я, воспользовавшись сайтом http://www.lyrixengine.com/index.html и, пройдя ряд промежуточных (очень достойных) сайтов:

http://www.lyricsfind.com/
http://www.music-sites.net/cgi-bin/topsites/lyrics/
http://www.lyricx.com/
http://www.looksmart.com/

, вышел, наконец на желаемую страницу:

http://orion.venco.com.pl/~piotrus/greenpages

3. Вот - еще линки (из старых запасов):

http://www.dawsonscreekmusic.com/lyrics/
http://www.cosmic-kitchen.com (rules!)

Различные нетрадиционные советы

К сожалению именно нетрадиционных и интенсивных советов пока было мало. Всего один (спасибо Антон!):

Устроитья в стране-носительнице языка в дом престарелых и 24 в сутки вкалывать не разгибаясь без выходных и праздников. Старцы - народ общительный, поговорить для них - святое. Автор совета на собственной шкуре испытал, что через 2-3 месяца практики заговоришь на инглише как на родном...

занятные фишки (не классифицировано)

1. здесь: http://www.ncport.ru:8101/~alexei/ru.english/faq.txt - лежит ФЭК, в котором очень многое изложено предельно кратко (как учить инглишь). наткнувшись на сей лист, я обнаружил, что Америка была открыта уже очень много раз...

2. по адресу: http://www.ncport.ru/~alexei - можно скачать симулятор грамматики Мерфи (сам пока с ним не игрался) (спасибо, Алекс!)

3. коллекция полезной литературы: http://www.englspace.narod.ru/ - программок и т.д. касаемо изучения инглиша


Интенсивные нетрадиционные методики изучения английского языка

Интенсивные нетрадиционные методики изучения английского языка (Анти-Бонк)

Got ever prepared a kiwi, eh? ;)

Содержание | обновления насколько это свежО?
Know How - часть I (Мнемоника) |
Know How - часть II (Манипулирование) |
Know How - часть III (ГРАММАТИКА (чтоб ее!...)) |
Know How - часть IV (Ошибки) |
Know How - часть V (Живое общение - Е-Чат) |
Компьютерные тренажеры |
Лучшие сетевые ресурсы (лишь The Best!) |
Что клевого прислали (лишь The Best!) |
Англо-американский слэнг (частотный словарик). | тянет на отдельный сайт
Тексты английских песен. около 100 Кб; NEW! | тянет на отдельный сайт
дополнения и комментарии |
словарик разговорных клише (мало). |
Форсирование IQ. Ноотропные препараты |
Англоязычные приколы | обновлено 11.05.04
Ссылки |
... галерея отмороженных баннеров |

Полезные/прикольные фишки, никак не связанные с инглишем.
НОВО!
обновлено 11.05.04

БЛАГОДАРНОСТИ, о проекте и все такое...

Дружественные сайты

Ваш покорный слуга...


Лучшие ресурсы

("Интенсивные Нетрадиционные методики изучения иностранных языков")

Лучшие из собранных WEB-ресурсов.
(the very best from East & West)

Де-факто этот проект может быть в такой же мере Вашим, как и - моим...

Говорят, что (they say) хороший сайт можно создать, не привнеся ни строчки от себя лично, а - лишь собрав достойные внимания ссылки на сетевые ресурсы. Да! Эта страничка устроена именно так. Здесь собрано то, что с моей точки зрения поможет Вам в интенсивном изучении английского языка. Я в свое время изрядно полазил по Сети и кое-что нашел. О вкусах, конечно же не спорят, но... Судите сами. Здесь повторяются ссылки с других страниц сайта. Но это не так уж и страшно - хорошие вещи стоит повторять...

Содержание | здесь все лишь высшего качества!
! ЖЕМЧУЖИНА СЕЗОНА ! Сайт с говорящими книгами |
Интенсивные учебники в Сети |
WEB-сайты (типа данного) |
Сайты с англ.текстами киносценариев |
Сайты с англ.текстами популяр.песен |
Англоязыч.бесплат.электронные библиотеки |
Англ.(амер.) слэнг и табуированая лексика |
Прикольные англоязычн.сайты |
Обучающие компьютерные программы |

Жемчужина сезона: сайт с говорящими аудиокнигами (спасибо, Сергей!)

Этот линк мне прислал Сергей, за что ему несказанное спасибо! Дело в том, что на данном сайте выложены мп-тришки с записью весьма популярных книг, читаемых профессиональными дикторами. Качество записи вполне приемлемое (при том, что в 2 Мб умещается 20 минут звучания!). Как только я добрался до сокровища, - тут же выкачал 400 Мб аудиозаписей, среди которых такие чудные фишки, как полное собрание Конан Дойля, "Машина времени" Уэлса, "Дракула" Стокера, "Крестный отец" Пьюзо и еще около 20 разных замечательных вещиц. Стоит ли говорить, что имея такие записи и исходные тексты книг (а их можно взять хотя бы с сайта проекта "Гутенберг" (www.ipl.org)), можно очень-очень повысить уровень понимания на слух.

Вполне возможно, что мэны, связанные с CD-пиратством, исследовав ссылку, сделают так (пока еще не догадались):
выкачают через скоростной канал всю коллекцию, и будут продавать на 2-х сидишниках с обложкой "Изучение английского по говорящим книгам". Коммерческий успех обеспечен. Так что, если у Вас нет абсолютно никакой возможности скачать мп3, - ищите на развалах...
Вот - непосредственно ссылка:
http://www.audiobooksforfree.com

Разные интенсивные учебники в сети

1. Прежде всего - невероятная книга В.Куринского "Автодидиктика"

Линк на эту книгу мне прислал один man, по всей видимости, очень искушенный в иностранных языках. Осилить книгу до конца я не успел, но от уже прочитанного впечатление самое восторженное. Книга позиционируется как достаточно универсальное руководство по обучению и саморазвитию. С разрешения автора привожу выдержку из письма:

"... постарайся достать его [В.Куринского] "Автодидактику" и другие книги. Мне кажется, человек, пользующийся более чем 30-ю языками (это официально; по мнению хорошо знающих его людей - более 40-а) заслуживает того, чтобы к нему прислушались.

...Сама книга - это запись его лекций, прочитанных в Киевском государственном университете в 1991-м году и позже изданных изд-вом "Автодидакт", Москва. С тех пор книга стала раритетом, и на книжных прилавках ее вряд ли найдешь (есть такое понятие как "невостребованность у широкой аудитории"). Сейчас ее первых пять глав есть в библиотеке Мошкова, как и некоторые другие вещи В.Куринского, хотя это и не сравнить с бумажными изданиями. "Автодидактика" - это по-настоящему "открытая книга", к ней можно возвращаться по несколько раз, открывая для себя что-нибудь новое, так как большинство изложенных в ней утверждений познаются практикой. Советую с самого начала придерживаться всех его рекомендаций. Я много потерял, считая поначалу себя слишком умным и беря "на вооружение" только самое, на мой взгляд, главное.

Начинать знакомство с Куринским можно и с его более легкой вещи "Когда нет гувернантки". Это своеобразный конспект концепций автодидактики (науки о самообразовании), написанный в полушутливом стиле (да не введет тебя это в заблуждение)..."

А вот - адрес книги в библиотеке М.Мошкова

www.kulichki.com/moshkow/POEZIQ/KURINSKIJ/autodidaktika.txt

Поискав в Сети, Вы возможно, найдете еще что-нибудь подобное. Недавно мне прислали ссылку на интернет-магазин, торгующий "Автодидактикой":
http://shop.bambook.com/bamadm/owa/vit_item.ite?ite_id=9337
(правда покупка в нем связана с рядом трудностей (завести счет в банке для оплаты, заплатить за дорогой транспорт, и т.д. и т.п.)...

2. Книга М.Голденкова "Осторожно, HOT-DOG!"

Книга клевая. В ней автор уничтожил сразу трех заек: дал очень большой объем слэнга и идеоматики; ярко живописал нравы янки и ненавязчиво раскрыл технологию ведения переписки на самых различных уровнях. Благодаря отвязному контексту слэнг и идиомы запоминаются с пол-пинка. Да и узнать, какова жизнь в US в принципе весьма неплохо. Автор неоднократно бывал в Штатах и достаточно хорошо знает что там почем... Вот где можно сию замечательную книжицу хапнуть:

http://share.geocities.com/SoHo/Study/1127/GOLDALL.html

Не так давно аж два мэна сообщили мне, что в Голденкове водятся баги. Да. Это так. Не уповайте на него как на истину в последней инстанции. Вообще НИ НИ ЧТО НЕ УПОВАЙТЕ. Будьте как дзенн-буддисты.

3. Книга Л.Кутузова "Практическая грамматика английского языка"

Учебники делятся на несколько групп. Одни - обучают учиться ("Автодидиктика"), другие - помогают запомнить побольше слов и клише ("Осторожно, HOT-DOG!") или - натаскивают на чисто разговорный навык (интенс.курсы по методике Г.А.Китайгородской), третьи - описывают язык как систему, состоящую из кучи фишек, связанных кучей мудреных правил ("Бонк"). Нельзя сказать, что книги последней группы - самые эффективные. Скорее - напротив... Но правила знать все-же необходимо. И, к тому же, кто-то лучше усваивает материал именно руководствуясь сводом формальных правил, хотя больше всего это будет похоже на инструкцию по ходьбе, написанную для сороконожки. Книга Л.Кутузова, хоть ее и нельзя назвать интенсивной, - намного лучше Бонка. В сети она лежит здесь:

www.geocities.com/SoHo/Suite/7448/GRAMMAR.html

P.S. Лично мне кажется, что лучшим справочником по грамматике будет TOEFL.

4. Книга JEAN ENGLISH GRAMMAR from A to Z КАРО Джина АНГЛИЙСКИЙ ДЛЯ НАШИХ

Об этой книге я получил несколько весьма лестных отзывов. И - несколько нелестных отзывов. Книга имеет несомненный элемент интенсивности и может быть полезной. Недостаток, - местами весьма низкая компактность материала (обилие "воды"). В сети книга лежит на сайте Г.Афоничева (в виде кучи файлов):

http://members.xoom.com/afonichev/jean/
и еще - здесь (одним куском - в zip-архиве):

http://engring.narod.ru/jean.zip

P.S. Почитайте. Если Вам на фиг не нужна грамматика, - можете обратиться к таким главам как "как учить слова", "как произносить звуки", "как выбрать преподавателя" и т.д.

5. Еще о грамматике. Хорнби и Мерфи

Об этоих книгах много и с жаром говорит куча народу. Они учат грамматике. Они очень большие. И, видимо, подробные. Тех, кто хочет учить грамматику по исчерпывающим руководствам, я отсылаю к этим книгам.

http://lib.ru/~yanko/books/language/hornby/horn.zip

и

http://members.xoom.com/_XMCM/afonichev/murphy/unit0000.html

Сайты с английскими текстами киносценариев

О том, как может суперпомочь при изучении языка английское видео, упоминалось раньше. Весь вопрос был, где достать тексты английских киносценариев, в случае, если фильм без англ. субтитров. Теперь Вы знаете, - где:

http://users.skynet.be/wvc/scripts.htm

http://www.movie-page.com/movie_scripts.htm

http://www.geocities.com/Hollywood/Hills/8757/scripts.html

И еще - тексты киносценариев есть на клевом сайте Славы Янко (http://www.chat.ru/~yankos/ya.html)У меня возникло ощущение, что он лично ведет работы по их адаптации для русскоязычных пользователей. В качестве примера укажу адрес киносценария улетного фильма "Бойцовский клуб":

http://www.lib.ru/~yanko/screenplays/fightclubsl.htm

Весьма обширная база киносценариев (спасибо Игорь!):

http://moviescript.newmail.ru/

Сайты с английскими текстами популярных песен

1. Раньше я пользовался вот какими ресурсами:

http://home.att.net/~dlpearson/lyrics.htm
http://www.lyrics.ch

должен заметить, что владельцы www.lyrics.ch совершили немыслимое заподло: раньше было так: что нашел, то и - скачал, - в обычном текстовом формате, за 1 минуту. а теперь - скачать можно лишь то, что не убивается копирайтом (какой копирайт может быть на тексты песен!?!). А то, что доступно по копирайту, - выкачивается Вами в виде JAVA-апплета весом в сотню-другую кило и "играющего" лишь один раз... :( :[ :/

2. Вот что мне наприсылали разные добрые Сэры::

По тематике "пение под фанеру" мне прислали следующие линки:

http://www.musicland.spb.ru/archive.phtml
(Борис, Quadir - Lotta thanks! Суперклевый сайт!!)

http://kulichki.rambler.ru/queen/words/index.htm
http://www.pink-floyd.narod.ru/pink.html
(Спасибо, Илья!)

http://www.karaoke.ru/
(Спасибо!)

http://lyrics.natalnet.com.br/html/main_index/index.html
--> весьма рулЕзный линк (Спасибо, Антон!)

http://www.celineonline.com/music.html
http://www.leonardcohen.com/
--> Исчерпывающая дискография C.Дион и Л.Коэна (Спасибо, Olha!)

http://www.guitarnotes.com/tabs/
--> суперполезно для гитаристов (Спасибо, Андрей!)

http://lyrics.lipetsk.ru/
(Спасибо, Борис!)

http://legendsofmusic.com/
(Спасибо, Роман!)

http://http://www.ubl.com/
весьма даже неплохо (Спасибо, Андрей!)

http://www.allofmp3.com/catalogframe.shtml?volume=Ненаши
есть и тексты, и - мп-тришки (Спасибо, Алекс!)

http://www.lyricshq.com
отсюда - ссылка на http://www.lovetest.com/lovesongs/ (Спасибо, Елена!)

http://www.mykes.narod.ru/
много клевой лирики (Спасибо!)

http://korax.narod.ru/download.htm
караоке-плэйер с одноврем.показом текста (лично пока не скачивал) (Спасибо, Илья!)

http://www.chat.ru/~usaenglish/Lyrics.html
большая подборка ссылок на сайты с лирикой (Спасибо, Mickle!)

http://www.lyrixengine.com/index.html
мощный сайт разной лирики с хорошей поисковой системой и толковыми ссылками (Спасибо, Qadir!)

By the way, решив найти лирику "Blackmoor's Night" (альбом "Under a Violet Moon"), я, воспользовавшись сайтом http://www.lyrixengine.com/index.html и, пройдя ряд промежуточных (очень достойных) сайтов:

http://www.lyricsfind.com/
http://www.music-sites.net/cgi-bin/topsites/lyrics/
http://www.lyricx.com/
http://www.looksmart.com/

, вышел, наконец на желаемую страницу:

http://orion.venco.com.pl/~piotrus/greenpages

3. Вот - еще линки (из старых запасов):

http://www.dawsonscreekmusic.com/lyrics/
http://www.cosmic-kitchen.com (rules!)

Англоязычные электронные библиотеки

Из русскоязычных электронных библиотек самая лучшая - у М.Мошкова (хотя теперь и у него встречаются переводы на англ./фр. языки). А среди англоязычных, пожалуй, вот какие:

www.ipl.org (суперклевая WWW-библиотека!!!)
здесь - непосредственно тексты

http://digital.library.upenn.edu/books

http://sunsite.berkeley.edu/alex

- здесь есть даже соврем. англ буки (спасибо, Олег!) http://sympad.moldsat.md/etext1

- библиотека "проект Гутенберг" (спасибо, Sandra!) http://promo.net/pg/

Слэнг и табуированная лексика

1. супер-куча клевого слэнга из Scotland Web

Один из друзей прислал мне огромнейшую кучу всякого клевого слэнга (спасибо!), выкачанного из шотландского Веба. Сначала решил сделать выжимку, но после - отчаялся, - нравится абсолютно все... Выложил страницу целиком. Вот ссылка:

welcome to сюда!

объем листа оч. большой (200К). Но это - моя вина, - поленился вручную перегнать в ХТМЛ, - доверил это дело монстрам от Micro$oft (R) :[. В итоге - вместо плановых 60 - 90 К имеем 200 :[. В странице ничего не менял, лишь стер лого в конце (итак - перерасход места)... Позднее, - возможно облагорожу, - оптимизирую, классифицирую и порежу на кусочки...

2. Табуированная лексика

Следующая фишка относится к табуированной лексике (так что - кому это не нужно, - двигайте дальше). Я давно хныкал, что, дескать, нету никаких WWW-ресурсов, посвященных данной теме. И вот, - один добрый man прислал этот линк. Enjoy...

www.notam.uio.no/~hcholm/altlang/ht/English.html


Ссылки

Cсылки

Вот какие ценные ссылки по родственной тематике я накопил до сего момента:

http://engring.narod.ru - Web - кольцо "Английский язык" (признанный лидер тематической навигации)
http://engring.narod.ru - Литературный портал (есть обширный раздел англоязычных ресурсов)
http://english.km.ru - English.km.ru - бесплатный интернет-курс английского языка для начинающих.
http://www.chat.ru/~usaenglish - что-то типа е-shop (аглицкие книги, кассеты и многое полезное другое).
http://www.englspace.km.ru - Добросовестный и проработанный сайт. Много литературы.

Ссылки по неанглоязычной тематике:

центр 'Великая Река' http://www.taiji.ru - Сайт Центра "Великая река" (увИдите сами, - этот сайт весьма интересен)

сайт 'тренинги IQ' http://intens.hut.ru - сайт интенсивных методик развития интеллекта

http://www.inttech.ru/index.php - Очень интересный сайт, - "Школа рационального чтения"

http://sonora.al.ru - очень забавный развлекательный сервер


Запоминание слов

Сперва о минимальных требованиях

Q.:

На кого расчитан данный сайт?

A.:
Минимальные требования:

данный лист посвящен методикам запоминания слов

[следует заметить, что главы англоязычное чтение и, особенно, пение "под фанеру" помимо улучшения чисто мнемической функции, способствуют значительной разработке навыка аудирования (понимания на слух) английской речи]

Содержание |
Что? |
Предисловие №2 (пропустите) |
Предисловие №1 (пропустите) |
о словарях и учебниках |
рисование картинок (круто!) |
напряжение памяти, многоканальность |
Чтение книг в оригинале |
про- и протоактивное торможения |
непроизвольное запоминание |
пение "под фанеру" |
интенсивные контексты. В-52 |
кривая Гиббенгауза (не так уж важно) |
слэнг и табуированная лексика |
то, что улучшит память в 10 раз |
Чем может помочь Сеть |
О юморе и приколах |
 | все перечисленное выше - на этом листе, а есть еще и часть №2 это - тут...

..."Do you speak English?" - прохрипел Джеймс Бонд из последних сил.
"Yes, I do." - откликнулся грустный мужичок, - "а толку то..."
/из анекдота/

It's the little differences.
A lotta the same shit we got here,
they got there, but there they're
a little different.
/Винсент Вега, "Pulp Fiction"/
Что [это за штука]?

Сначала я написал предисловие №1 (увид. ниже).
Потом я решил что оно не вполне клевое и написал предисловие №2.
Потом решил, что и без него Вы не погибнете.

Потом решил сказать об сайте, куда Вы сейчас забрели, примерно следующее:

Я испробовал кучу всевозможных приемов изучения английского языка.
Но лишь весьма небольшая часть дала реальные плоды, и НЕ ОБЛОМАЛА МНЕ ПРИ ЭТОМ КАЙФ. Я спросил своих друзей и знакомых, - что помогло учить языки лично им. И они поведали примерно то же самое.

Потому-то я и решил "опубликовать" все это в Сети.

Вот.

Предисловие №2 (хотел стереть, да - жаба задушила...:|)

Это предисловие лучше и короче предисловия №1, но - все равно - плохое...

В кабинете нашего зав-кафедрой одно время среди прочих фенечек висел такой-вот лозунг: "есть желание, - тысяча способов; нет желания, - тысяча поводов!" /Петр-I/. Знать языки нужно, - никто не спорит. Но не все их знают. Почему? По двум причинам: 1) жизнь не заставляет и 2) не прикалывает. Можно поднять хороший тост за то, чтобы первый тезис соблюдался, а второй - нет.
Жизнь иногда заставляет нас что-то сделать чертовски убедительно. Одна преподавательница инглиша рассказала мне вот какую байку: Однажды во время 2-ой войны в одном из концлагерей распространился слух: "на следующий день будут расстреливать всех, кроме татар". Кто-то отчаялся и впал в депру, а кто-то, заручившись помощью татарских товарищей - кинулся учить татарский язык. В итоге - день спустя расстрела избежали не только татары. Миф? Черт его знает... ERGO: Можно учить язык таким-вот макаром... ;(
Теперь о приколе. Я знаком с одним чуваком, который не был не только хакером, но - даже достаточно искушенным прикладным программером. Однажды, болея гриппом, он прочел "Абеля" и возомнил, что сможет взломать код LHX (леталка такая), - сделать сколько хочет ракет и пуль. Он обрел прикол. Уже через две недели он написал на ASMе резидент, который "на лету" патчил сегмент данных, корректируя ракеты.

Почему сайт назван "Антибонк"? В моем понимании Бонк - отрицание прикола. Если Вы будете все делать по-приколу, - для Вас не останется ничего невозможного, а если будете учить инглиш по Бонку - вполне можете так его и не освоить...

Почему методики интенсивны и насколько они нетрадиционны? Почему интенсивны: Вы вряд ли когда-нибудь решите, что достигли полнейшего совершенства в изучении языка (так же как, например, в каком-нибудь восточном боевом искусстве). Даже преподаватель ВУЗа спасует, наткнувшись на что-нибудь типа:

Взято из GAT
/Gangsta Appatude Tess/

3) You and ya holmes are banging down da block when yall scam da uther mo fo's commin your way. If ya both jaking your hydros, and both yall draw yur gats, which of da following happens:

A. Shit goes down in da hood
B. Ya check yur colours and let the cop-killers fly
C. Shit man, I do'no maff
D. Yo mama

;)

Ну, так вот, - все неинтенсивные методики (например, - Бонк) рано или поздно остановят Вас на каком-то моменте (качественный рост кончится). И дальше Вы сможете двинуться, - лишь живя в стране изучаемого языка :{. Насколько нетрадиционные? Ровно настолько, насколько развились различные технологиии (Сеть, индустрия развлечений, технологии манипулирования сознанием (NLP), видео, ноотропные препараты и т.п.). Во всем остальном, я думаю, многое было известно еще в прошлом веке (например в семьях потомственных дипломатов).

Занудное предисловие-предостережение (№1) (хотел тоже стереть, да - опять жаба задушила...:|)

(Это предисловие (как и вообще любое предисловие)- занудство. Английских слов и слэнга здесь мало. Но есть одно важное предостережение [image])

В предисловии (дабы оно не было абсолютно уж бесполезным занудством) демонстрируется один из приемов запоминания слов и выражений, - подача их в контексте, связывание с основным содержанием (подробно об этом будет ниже)

Здесь и далее все "ссыльные" слова залинкованы в словарик. В нем содержится не только перевод, но и различные комментарии (приколы, фенечки и все такое...). Словарик можно читать практически независимо от основной страницы. Советую заглянуть туда, даже в случае, если выделенные слова покажутся Вам до отвращения знакомыми...

Я жутко подозреваю, что об излагаемой ниже методике уже писал не один man. Все советы данного опуса легко уместятся на одном листке. Сложнее понять, о чем же именно идет речь, поверить, что это действительно cool, а также - как и с чем это следует есть.

Автор текста - в значительной степени - self-taught. Он знает язык недостаточно хорошо. Не в совершенстве ( it is far cry from perfection.) Но если бы он не делал того, к чему будет подстрекать вас чуть позже, - он знал бы его несравненно хуже. Совсем бы не знал. Не смог бы достаточно свободно общаться с иностранцами, читать в оригинале Курта Воннегута и посмотреть "The Matrix" без дубляжа... Способностей к языкам у меня нет. Но дело не в этом. Сейчас многочисленные конторы и частные преподаватели (не так уж редко - просто шарлатаны - the frauds) стригут бешеные бабки за тот же конечный результат, которого студент мог бы достичь и сам, приложив минимум фантазии и инициативы. What a pity! Следовательно - многое в ваших руках. Everything depends on You.

Есть одно очень опасное мнение [image]. Я согласен, - отчасти оно обосновано. Но - лишь отчасти!!!! Говорят: "тот самонадеянный man, что - рвется изучать язык сам, по самоучителям и прочим материалам, - рискует изучить его не вполне правильно. Испортит себе произношение (приобретет так называемый pigeon language - испорченный, неправильный язык), засорит лексикон и т.п." Well... Но книжный вариант языка изучить все-таки можно. Да и произношение (по крайней мере в английском) тоже можно поставить. Если Вы, конечно не собираетесь стать нашим резидентом в Нью-Йорке... А вот отложить по этой причине изучение на нопределенно долгий срок (to shelve) (иногда - навсегда!!!) вполне реально. Сначала думают: "время еще есть, пока-что - много всяких других дел". Потом думают: "изучу, когда заработаю кучу баксов, найму преподавателя-американца или сам рвану в Штаты. И т.п." Потом, - заканчивают институт, начинают трудиться, рожают детей, и уже не имеют достаточно времени и сил для языков. Недавно один мой знакомый устраивался на одно клевое место. Его рекомендовали, он проходил по всем параметрам. Кроме знания языка. Увы! Облом!..

Основная цель, - the primary target ( хотя в данном случае лучше сказать - the main task, а еще лучше - the main function) описанной здесь и древней как мир методики - не потратить время на изучение языка, а - именно изучить его. В том объеме, в котором позволит фантазия и вдохновение обучающегося. При этом упор делается не на классический зубреж (The Bonk can go to hell!), а на интенсивную технику. Можно месяц долбить деревяшку тупой стамеской, а можно сделать работу за час, добыв остро заточенную...

итак, - запоминание слов

Изучение языка состоит из двух аспектов, - знания слов и умения ими манипулировать (говорить, читать, писать, понимать со слуха). Первое аналогично тому, что у Вас есть машина. Второе - что Вы умеете ее водить.

Сначала о том, как запомнить как можно большее количество слов как можно быстрее и качественнее.

о словарях. (без них как без рук)
В качестве базового можно использовать англо-русский словарь Мюллера (53 тыс.слов) и русско-английский словарь (автора не помню) примерно такого же объема. Это - классика. Для решивших взяться за дело не просто всерьез, а супервсерьез можно посоветовать Оксфордский Словарь (Oxford Dictionary) - более 100000 слов, но там все на аглицком... Намного удобнее - электронный компьютерный словарь (в случае если у вас есть компьютер) "LINGVO-6". 1`000`000 слов и словосочетаний! Если Вы что-то собираетесь написать по-английски (письмо, например), - будет весьма полезен переводчик "Stylus -3.01" с сотней различных подключаемых словарей. Переводить напрямую с русского на английский при помощи "Stylus"-a не советую. Лучше - переводите сами, ища незнакомые слова в "LINGVO-6", а при помощи "Stylus"a - лишь ищите ошибки в словах, записанных по памяти.

об учебниках. (найдите оптимум) Кстати, а что предложили бы лично Вы? --> /Alex/

Если хотите обречь себя на неудачу (или - если Вы крутой мазохист) (или, если Вы - человек с железной волей и все интенсивные методики для Вас - чушь) - купите Бонка...

В реальности, лучше взять что-либо популярное, не перегруженное грамматическими таблицами и обязательными к выполнению упражнениями. Например, - Т.Н.Игнатова "Английский язык (интенсивный курс)". Еще можно взять (хуже, но все равно, - потянет) В.И.Левенталь "Английский язык. Просто о сложном. Практический курс". И так далее, и тому подобное... Самый лучший из виденных мною учебников был TOEFL (Test of English as a Forein Language. Preparation Guide (by Michael A.Pyle, M.A. and Mary Ellen Munoz, M.A.). Эта книга, правда, - целиком на английском, но там есть все и не слишком завернуто. Для человека скромного, трудолюбивого и не без особых претензий может вполне подойти следующий бук: А.В.Петрова. Самоучитель английского языка, М., ГИС, 2000. (это уже - 10-е (!) издание)

Для начинающих с самого нуля будет весьма полезен аудиокурс на подобии игнатовского. Книжка и 3-4 кассеты. Я говорю это с большой уверенностью, поскольку не так давно лично осваивал при помощи аналогичного аудиокурса (автор кажется - Смирнова) разговорный немецкий. Эффект потрясающий, - ходишь по городу, слушаешь себе плэйер... Никаких напрягов (правда, - это только разговорный, - для письменного учебник все равно понадобится :| ).

Отдельно о книгах, которые Вы найдете в Сети

1. Книга М.Голденкова "Осторожно, HOT-DOG!"

Книга клевая. В ней автор уничтожил сразу трех заек: дал очень большой объем слэнга и идеоматики; ярко живописал нравы янки и ненавязчиво раскрыл технологию ведения переписки на самых различных уровнях. Благодаря отвязному контексту слэнг и идиомы запоминаются с пол-пинка. Да и узнать, какова жизнь в US в принципе весьма неплохо. Автор неоднократно бывал в Штатах и достаточно хорошо знает что там почем... Вот где можно сию замечательную книжицу хапнуть:

http://share.geocities.com/SoHo/Study/1127/GOLDALL.html

Не так давно аж два мэна сообщили мне, что в Голденкове водятся баги. Да. Это так. Не уповайте на него как на истину в последней инстанции. Вообще НИ НИ ЧТО НЕ УПОВАЙТЕ. Будьте как дзенн-буддисты.

2. Книга Л.Кутузова "Практическая грамматика английского языка"

Учебники делятся на несколько групп. Одни - обучают учиться ("Автодидиктика"), другие - помогают запомнить побольше слов и клише ("Осторожно, HOT-DOG!") или - натаскивают на чисто разговорный навык (интенс.курсы по методике Г.А.Китайгородской), третьи - описывают язык как систему, состоящую из кучи фишек, связанных кучей мудреных правил ("Бонк"). Нельзя сказать, что книги последней группы - самые эффективные. Скорее - напротив... Но правила знать все-же необходимо. И, к тому же, кто-то лучше усваивает материал именно руководствуясь сводом формальных правил, хотя больше всего это будет похоже на инструкцию по ходьбе, написанную для сороконожки. Книга Л.Кутузова, хоть ее и нельзя назвать интенсивной, - намного лучше Бонка. В сети она лежит здесь:

www.geocities.com/SoHo/Suite/7448/GRAMMAR.html

P.S. Я уже говорил, что одним из лучших справочником по грамматике является TOEFL. Если кто-нибудь обнаружит его в Сети, - плз, дайте знать... /Alex/

3. Книга JEAN ENGLISH GRAMMAR from A to Z КАРО Джина АНГЛИЙСКИЙ ДЛЯ НАШИХ

Об этой книге я получил несколько весьма лестных отзывов. И - несколько нелестных отзывов. Книга имеет несомненный элемент интенсивности и может быть полезной. Недостаток, - местами весьма низкая компактность материала (обилие "воды"). В сети книга лежит на сайте Г.Афоничева (в виде кучи файлов):

http://members.xoom.com/afonichev/jean/
и еще - здесь (одним куском - в zip-архиве):

http://engring.narod.ru/jean.zip

P.S. Почитайте. Если Вам на фиг не нужна грамматика, - можете обратиться к таким главам как "как учить слова", "как произносить звуки", "как выбрать преподавателя" и т.д.

отдельно хочу представить следующий (присланный читателями) линк:

4. Книга В.Куринского "Автодидиктика"

Линк на эту книгу мне прислал один man, по всей видимости, очень искушенный в иностранных языках. Осилить книгу до конца я не успел, но от уже прочитанного впечатление самое восторженное. Книга позиционируется как достаточно универсальное руководство по обучению и саморазвитию. С разрешения автора привожу выдержку из письма:

"... постарайся достать его [В.Куринского] "Автодидактику" и другие книги. Мне кажется, человек, пользующийся более чем 30-ю языками (это официально; по мнению хорошо знающих его людей - более 40-а) заслуживает того, чтобы к нему прислушались.

...Сама книга - это запись его лекций, прочитанных в Киевском государственном университете в 1991-м году и позже изданных изд-вом "Автодидакт", Москва. С тех пор книга стала раритетом, и на книжных прилавках ее вряд ли найдешь (есть такое понятие как "невостребованность у широкой аудитории"). Сейчас ее первых пять глав есть в библиотеке Мошкова, как и некоторые другие вещи В.Куринского, хотя это и не сравнить с бумажными изданиями. "Автодидактика" - это по-настоящему "открытая книга", к ней можно возвращаться по несколько раз, открывая для себя что-нибудь новое, так как большинство изложенных в ней утверждений познаются практикой. Советую с самого начала придерживаться всех его рекомендаций. Я много потерял, считая поначалу себя слишком умным и беря "на вооружение" только самое, на мой взгляд, главное.

Начинать знакомство с Куринским можно и с его более легкой вещи "Когда нет гувернантки". Это своеобразный конспект концепций автодидактики (науки о самообразовании), написанный в полушутливом стиле (да не введет тебя это в заблуждение)..."

А вот - адрес книги в библиотеке М.Мошкова

www.kulichki.com/moshkow/POEZIQ/KURINSKIJ/autodidaktika.txt

Поискав в Сети, Вы возможно, найдете еще что-нибудь подобное. Недавно мне прислали ссылку на интернет-магазин, торгующий "Автодидактикой":
http://shop.bambook.com/bamadm/owa/vit_item.ite?ite_id=9337
(правда покупка в нем связана с рядом трудностей (завести счет в банке для оплаты, заплатить за дорогой транспорт, и т.д. и т.п.)...

5. Еще о грамматике. Хорнби и Мерфи

Об этоих книгах много и с жаром говорит куча народу. Они учат грамматике. Они очень большие. И, видимо, подробные. Тех, кто хочет учить грамматику по исчерпывающим руководствам, я отсылаю к этим книгам.

http://lib.ru/~yanko/books/language/hornby/horn.zip

и

http://members.xoom.com/_XMCM/afonichev/murphy/unit0000.html

рисование картинок (очень мощный инструмент запоминания)
Данный прием я придумал не сам. Впервые его посоветовал мне применить один из моих друзей. Сам он - кубинец, происходит из семьи потомственных дипломатов (хотя и не bilingual), где техника обучения иностранным языкам стала своеобразной традицией. По-русски он говорит почти так же, как и мы, по-французски - чуть хуже (его родной язык - испанский). Он уверил меня в том, что в случае необходимости каждый из членов семьи способен выучить любой новый язык (кроме экзотических, разумеется) за 3-5 месяцев. Круто!

Итак. С древнейших времен человеку всегда было легче запомнить то, что существует непосредственно рядом с ним, то, что можно увидеть и потрогать. А различные абстрактные понятия так и норовят ускользнуть из сознания и забыться. Если вам покажут красочную цветную фотографию экзотической птицы и скажут, что она называется "киви", то и месяц спустя, вы, имеете шанс вспомнить, как называется птица на фотографии или, - как выглядит киви. Если же вам сказать, что на суахили "киви" называют как-нибудь типа "друмба-драмба-тамба-ламба-амба....", то вы, наверняка, забудете об этом через десять минут. Причина? Любые слова ("киви", "археоптерикс", "какаду") - не что иное, как - абстракции; сочетания звуков или литер на листе бумаги. Произнося и не связывая с чем-либо реальным, вы забываете их с потрясающей скоростью. Ибо сами по себе в природе они не существуют. Поэтому жуткой глупостью будет сидеть и зубрить, повторяя вновь и вновь: "kettle = чайник, kettle = чайник, kettle = чайник". Так чайником и останетесь... :[

Выход? Необходимо (по возможности, конечно) связывать звучание и написание слов с конкретными образами.

Можно рисовать картинки. Для этого совсем не обязательно быть художником. Вполне хватает уровня дошкольного развития. Берется кусочек бумаги. Лучше, если он будет заранее выбранного формата и плотный. На одной стороне пишется, например, - "kettle" и ['ketl], а на другой – рисуется чайник. Крайне схематично, - как сможете...:

Глядя на картинку, студент должен вызвать в памяти звучание и написание слова; и наоборот, читая и произнося вслух, - представить нарисованный [image]. Подобные карточки могут собираться в пачки, перетасовываться и предъявляться для "опознания". Своего рода игра. Развлекуха. Помимо того, что зачастую и просто рисовать бывает весьма приятно. Можно использовать более замысловатые "тренажеры", - например, - рисовать достаточно многофигурные композиции (вокзал, пляж, прилавок магазина) и делать лист прозрачной кальки, на которой в соответствующих местах будут написаны названия изображенных на рисунках предметов. Так, за один раз можно запомнить до 25 слов.

В последнее время данная методика широко используется в интерактивных компьютерных обучалках типа "English Gold" и т.п. Но почему-то (по крайней мере, - лично для меня) эффективность бумажных "тренажеров" остается значительно большей. Полагаю, что дело тут вот в чем: рисуя картинку, любой человек вкладывает в нее эмоции, - имеет место, как сказал бы психолог, идентификация с объектом деятельности. А эмоции очень сильно влияют на крепость запоминания (об этом еще будет дальше). Рисующий еще и обдумывает рисуемый предмет, медитирует над ним. Поэтому картинки, нарисованные лично студентом, способствуют запоминанию намного (насколько намного - трудно оценить) больше, чем разглядывание готовых, уже нарисованных кем-то другим, изображений (например в "English Gold"), снабженных подписями.

Если с конкретными и простыми объектами (котами, самолетами, облаками) все вроде-бы ясно, то как быть в данном случае с более отвлеченными вещами, такими как например, понятие "утонченность", "античность", "стихийность" и т.п. Здесь спасти может лишь фантазия и умение строить ассоциативные связки. Например, "античность" (antiquity [эn'tikwiti] - на самом деле - это слово можно легко запомнить и так, благодаря интернациональности звучания) может соответствовать композиции, сочетающей в себе античную колонну, амфору, древнегреческий шлем и т.п. Эксплуатируйте воображение. Опасайтесь лишь, что ассоциации в дальнейшем укажут вам ложный путь и, глядя на описанную коллекцию предметов, вы решите, что это не "античность", а - "музей" или - "археология". Конкретизируйте. Ищите наилучшую аналогию. Учитывайте другие нюансы (абстрактные понятия часто интернациональны: философия = philosophy, религия = religion и т.п.)

Недостатком метода является трудоемкость. Но ведь и язык вы учите не на месяц, а на всю оставшуюся жизнь. Крепость же запоминания в данном случае гарантирована.

Ограничение в применении. Данный метод универсален. И не универсален. Он особенно хорош в том случае, если человек только-только начинает изучение слов и не усвоил еще наиболее часто встречающиеся понятия. При помощи метода лучше всего запоминать основные значения обыденных понятий: the lake = озеро, the rabbit = кролик. Оттенки и нюансы (смелый будет одновременно и - courageous, и - bold, и - daring, и - audacious) следует осваивать при более изощренных методик (см. ниже)

Недостойное возражение. Часто я советовал этот метод своим друзьям и знакомым и наиболее частым возражением было: "я не умею рисовать. У меня эта фишка не сработает". Я тоже не умею рисовать. Да тут и не нужно быть Сальвадором Дали. Вполне достаточно быть поздним Малевичем..:) Квадрат-то каждый нарисует. Автомобиль, самолет, человечка, - тоже... В институтах, к примеру, поверхности всех парт в аудиториях превращены в настоящие художественные галлереи. Встречаются порой настоящие шедевры...

Развивая мысль (лично я этого не делал). Картинки, - это, конечно - хорошо. Но вот возня с ними может утомить. Я неоднократно читал о людях с необычной образной (эйдетической) памятью. Ее еще называют "фотографической". Посмотрит такой человек на груду различных вещей и "сфотографирует" в памяти. Потом, - сможет подробно описать, где что лежит, - просто рассматривая свою "внутреннюю картинку". Но это - уникумы. У нас дела не так блестящи. Но можно что-то сделать и в этом направлении. Сразу же предупрежу, что лично я этого не делал (видимо слишком ленив). Можно пытаться при помощи мысленного взора создавать различные образы предметов (визуализировать их) и - связывать с написанием и звучанием анг. слов. В литературе по аутотренингу и НЛП я неоднократно натыкался на упражнения по визуализации. Для этого следует развивать в первую очередь внимание и зрительное воображение. Для меня (полагаю, что и для Вас), например больших трудов стоит представить простой спичечный коробок и хотя-бы 10 секунд удерживать созданный образ в устойчивом виде. Зато, если Вы вдруг овладеете сей техникой, - Ваши возможности сильно возрастут не только на ниве языкознания...

Отвечая читателям. Недавно один man прислал письмо, в котором сообщил, что для него вышеописанный метод прекрасно работает безо всяких картинок. Он занимается этим делом с незапамятных времен. Вместо картинок - пишет на бумажках русский перевод. Увы. У меня это не вышло. Полный провал. Без картинок я пытался работать и с карточками, и с компьютерными программами-тестерами. Все впустую. Видимо дело здесь в преобладающем виде памяти (логическая (вербальная) или - зрительная (образная)) и в доминирующем каналле восприятия (согласно классификации НЛП - зрительный, слуховой, кинестетический). У меня, как и у большинства человеческих особей, преобладает зрительный каналл (и соотвественно, - образная память), а у писавшего письмо - слуховой каналл (и соответственно - логическая память).

Напряжение памяти. (маленький но суперважный штрих)
Однажды уже упомянутый выше мой друг дал чудный совет: "забыв значение какого-либо слова, не спеши тут же лезть в словарь. Попробуй вспомнить. Напряги память!". Золотые слова! То, что дается легко, - нами (сознательно или – подсознательно) не ценится и не усваивается. Мы внутренне верим, что и в следующий раз сможем подглядеть это слово в словаре, и (как сказал бы психолог) ум не формирует установку на запоминание. Корм не в коня. Напряжение же – оставляет след. Возможно при этом образуется дополнительное количество ассоциативных связей. И еще Вы привыкаете рассчитвать лишь на свою память (вот упадет самолет с Вами куда-нибудь в джунгли. Встретится Вам племя людоедов, худо-бедно обученное инглишу благополучно съеденными впоследствии миссионерами. А у Вас, - все слова в "Мюллере" остались...:). Весь вопрос состоит в том, - как сильно нужно напрягать память и как долго пытаться вспомнить. В зависимости от конкретного случая. По личному опыту (и по здравому смыслу) могу лишь сказать, - что не более 2 минут.

Многоканальность. (об этом почему-то не думают всерьез)
Информация вводится в мозг несколькими способами: зрение, слух, осязание, обоняние, пространственное положение тела и т.п. Как использовать три последних канала, - вопрос крайне творческий. Скажу лишь, что при самостоятельном изучении инглиша очень часто работает лишь один зрительный канал; - слуховым студент, как правило, пренебрегает. Зря! Синхронное обучение при помощи и видео и аудио- значительно повышает эффективность. Поэтому, запоминая слова, неплохо помимо чисто зрительного сканирования произносить их еще и вслух. Рассматривая картинку (см. выше), говорите (разумеется, по-английски) - что на ней изображено.

Чтение /художественных/ книг в оригинале. (основной источник новых слов)
Как правило, мы все любим читать. Одни, - детективы или science fiction , другие – мелодрамы, третьи – классику. Но читаем мы на родном языке. А зря! Один знаменитый писатель (на самом деле очень многие знаменитые писатели) всерьез полагал, что художественную литературу нельзя перевести. Ее можно лишь пересочинить. Так что получается, что читаете вы, к примеру, уже не "Мальтийский сокол" или "Джейн Эйр", а - совершенно другое произведение. Что касается стихов, - то тут все архиочевидно; - читать их можно лишь в оригинале. Но дело не только в этом. Однажды, когда я спросил нашего институтского преподавателя английского языка, - как ему удалось поставить столь нехилое произношение, - он сказал, что начал с чтения художественной литературы на английском языке. Разумеется, наверняка было и много других секретов его успеха. Но я решил испробовать именно этот. И испробовал. И получил результат. Правда, - не совсем тот, на который рассчитывал. Произношение, разумеется, значительно улучшилось, но я "открыл Америку" совсем иного свойства: читая книги на иностранных языках, можно набрать (и быстро) большое количество новых слов.

Помимо этого, с уверенностью можно сказать, что, начиная изучение языка с практики чтения, студент закладывает более прочную и долговременную базу, нежели - в случае обучения разговорной речи.

При чтении важно соблюдать ряд неприменных условий:
1)Нужно знать, где находить книги. Книги на английском языке сейчас, к счастью, уже не такая редкость, как лет 10 назад. Но, все равно, они весьма недешевы. Поэтому целесообразно проникнуть в библиотеку иностранной литературы. В Москве такая библиотека находится возле кинотеатра "Иллюзион". Вот - схема, как туда добраться. Студентов записывают без проблем. Нужен паспорт, студенческий билет и 10 рублей (со временем сумма может измениться).
Оказывается, тексты английских книг можно доставать в Сети. В электронной библиотеке М.Мошкова , например, есть вот какие англоязычные тексты:
a) У.Гиббсон - "Нейромантик", "Джон Мнемоник"
б) Дж.Свифт - "Путешествия Гуливера"
в) В.Набоков - не помню что...
г) А.и Б.Стругацкие - "Пикник на обочине" и "Волны гасят ветер" (переводы)
Недавно я обнаружил список бесплатных англоязычных электронных библиотек. Из художественных книг Вы сможете найти там, главным образом, классику, - ибо проблема копирайта весьма и весьма остра в нашем забавном мире. Но, - тем не менее, - думаю, - Вы не пожалеете...

www.ipl.org (суперклевая WWW-библиотека!!!)
здесь - непосредственно тексты

http://digital.library.upenn.edu/books

http://sunsite.berkeley.edu/alex

- здесь есть даже соврем. англ буки (спасибо, Олег!) http://sympad.moldsat.md/etext1

- библиотека "проект Гутенберг" (спасибо, Sandra!) http://promo.net/pg/

И еще, - англ.тексты в изобилии бывают на CD "Библиотека в кармане", - по-крайней мере, на первых ее выпусках они были.
2)Наилучшая книга - написанная англоязычным автором. Неоптимально читать какой-нибудь перевод с японского на английский (теряется культурный фактор, - об этом, - см. в одном из следующих приемов).
3)Книга должна вам нравиться. Бесполезно читать результаты каких-нибудь социологических исследований (конечно, - если Вы не crazy about the sociology) или что-то в этом роде. В детстве я был фэном Стругацких. И с удовольствием прочел перевод их "Гадких лебедей" на английский. Переводчик (кажется - Алиса Стоун - не уверен) был классным. Можно было изучать эквиваленты исконно русскоязычных идиом и слэнга.
4)На первых порах, когда Вы еще не очень быстро и качественно способны переводить с английского, - лучшая книга, - книга из уже прочитанных Вами любимых англоязычных книг. Перечитывать любимые книги приятно, а когда, слабо владеешь языком и читаешь новую книгу, есть большая опасность либо резко замедлить темп чтения, либо начать переводить неверно (будучи при этом уверенным в обратном).
Сам я начал чтение английских книг с перечитывания произведений Клиффорда Саймака, впоследствии - перешел на Курта Воннегута. Перечитав книги этих авторов, я уже накопил изрядный experience, который помог мне двинуться дальше.

Далее. Читая, Вы будете то и дело натыкаться на незнакомые слова. Что с ними делать? Это зависит от того, - что за слово. Если слово редковстречающееся, узкоспециализированное или является редким синонимом более часто встречающегося (например: abdominoscopy или abhomotopy group ), - то ну его нафиг! Пропускаем и едем дальше. Если же слово тесно связано с жизнью и бытом человека и имеет высокий частотный индекс, - с ним следует поработать. Как? В несколько этапов:
1) берется тетрадка (меня более устраивала в клеточку и с пружинной держалкой) и слово выписывается в нее вместе с переводом и транскрипцией (последние - лучше красным цветом).
2) строчкою ниже выписывается словосочетание, в котором слово было встречено.
3) строчкою ниже выписывается предложение, в которое вошло словосочетание с данным словом.
4) тщательно выверяется транскрипция всех слов в предложении.
5) берется диктофон и на него диктуются последовательно все три строчки. Между словом и его переводом делается пауза, чтобы Вы могли напрячь память при прослушивании записи (если слово вспоминается не сразу - см. "напряжение памяти").
6) запись прослушивается (лучше всего перед сном и после просыпания).

Конечно, метод несколько избыточен, но на первых порах он будет весьма эффективен, - в одном предложении Вы можете встретить сразу несколько новых слов; одновременно с написанием выучите их звучание; одновременно с этим - запомните контекст их употребления (очень важно!)- различные предлоги и понятия, сопутствующие им в разговоре и повествовании. Данная методика позволяет запоминать не только слова, но и - различные идиоматические выражения. Здесь превалирует слуховой каналл. Времени эта техника требует много. Но и эффективность нехилая! Одна только книга "Завтрак для чемпионов" К.Воннегута дала около 400 слов!

Последнее (но очень важное) замечание. Когда Вы читаете книгу на русском, Вы, как правило, проговариваете про себя текст. Так делает большинство людей. Когда Вы начинаете читать книги на английском языке, Вам приходится проговаривать не только английский текст, но и его русскоязычный перевод. Это отвратительно! Это заставляет Вас распылять внимание, терять кайф от прочитанного, препятствует повышению беглости чтения, возможности непосредственно почувствовать язык. Вы должны сознательно пытаться подавить внутреннее проговаривание русского перевода слов. Просто - поймите, что данное слово означает и читайте дальше. На самом деле у Вас это может получиться далеко не сразу. После прочтения некоторой "критической массы" текста. Но к этому следует неуклонно стремиться.

Почему повторять лучше утром и вечером? (чисто научно)
В одной книжке по психологии памяти я наткнулся на объяснение этого факта. Дело вот в чем: любое действие по запоминанию дезорганизуется, тормозится различными мыслительными процессами (переживаниями, размышлениями и т.п.) как до так и после акта запоминания. Так назыаемые прото- и проактивные торможения. Когда человек ложится спать, торможения от действий, следующих за запоминанием, отсекаются. Спящий мозг не разрушает запомненное. Когда человек повторяет материал, только-только проснувшись, - отсекаются предшествующие торможения. Получается, что утром и вечером запоминание в два раза лучше. Клево? Кстати, из всех советов, которые я когда-либо пытался кому-либо давать, этот срабатывал практически в любом деле, связанном с запоминанием неструктурированной (слабоструктурированной) информации.

непроизвольное запоминание. (подарок обстоятельств)
Есть такая фишка, как непроизвольное запоминание. В реальной жизни человек запоминает что попало. И невозможно порой предугадать, что же именно из увиденного и услышанного он запомнит, а что - нет. Зависит от его индивидуальности. Как сказали бы психологи, - от его скрытых комплексов, - приближающих и отталкивающих. Зависит и от его интересов. Например, я тащусь от реактивных самолетов. Разумеется, играя в компьютерные леталки, - я легко запомню, что по английски stall означает в том числе и глушение, остановку двигателя; flaps - закрылки; to eject - катапультироваться и т.п. Как это можно использовать? По всякому. Следует как можно чаще сталкиваться с английским в различных ситуациях. Играть, например, в англоязычные (неадаптированные) игрушки, просматривать иллюстрированнные журналы, комиксы и т.п. Простое перелистывание словаря Мюллера также может быть очень интересным. Я заметил, что разыскивая в обычном бумажном словаре какое-нибудь слово, обязательно отвлекусь еще на что-либо. Что-то да заинтересует. Например, как-то раз наткнулся на ряд словосочетаний со словом "желтый" - yellow. Искал всего-лишь объяснение загадочного предложения He is a yellow bastard (указанный герой вовсе не был жителем азии и не болел желтухой), а наткнулся еще и на yellow flag, yellow dog, yellow-dog contract, yellow-dog fund, yellow-hammer. И практически все эти замечательные нелепости (см. словарик) запомнил. Да и кто-бы не запомнил? Вспоминается нашумевшая в свое время система тренировки памяти С.Гарибяна. Вот Вам напоследок еще один пример непроизвольного запоминания. Как-то раз один из знакомых притащил в институт какую-то не то эротическую, не то - порнографическую элетронную энциклопедию. Правда, она была сплошь на немецком языке. И что б вы думали? Через сорок минут изучения мы уже знали больше двадцати новых иностранных слов... :) :(

Пение "под фанеру"; что-то типа караоке. (очень-очень мощная фишка)
Однажды один man сказал одному из моих друзей одну вещь: "Я-вот не люблю английские песни". "Почему?" "А я не понимаю, о чем в них поют. Вдруг, - меня там матом кроют?..." Что-ж, - не исключено... Я вот, например, полагал, что "The House of Rising Sun" - песнь о патриотах, а оказалось, - всего лишь - об азартных играх...:| Но дело не в этом.

Словцо "караоке" я обнаружил уже значительно позднее момента, когда начал напевать под фанеру англоязычные песенки. Получается, что подобно герою Мольера, на склоне лет узнавшему, что всю жизнь он говорил не иначе, как прозой, я обнаружил, что интенсивно юзаю караоке. И что я с этого получил?

А вот что:
1) выучил новые слова (на самом деле - не так уж и много)
2) поставил произношение (вот это - уже достаточно ощутимо), стал чувствовать "мелодику" языка.
3) усвоил различные полезные разговорные клише (попса во многом состоит именно из них) it makes me happy, the way to feel allright, my dreams come true, what's going on?, I hardly know, don't keep me waiting и т.п.
4) как следствие предыдущего пункта, - стал лучше понимать устную разговорную речь (очень важно!)
5) этому также способствовало вот какое обстоятельство: слушая какую-либо песнь, я частенько не мог понять какое-то конкретное место (слово, словосочетание). Силился понять, и - ни в какую... Когда же я получал текст, то первым делом, разумеется, шел смотреть именно эту фишку. И, благодаря напряжению внимания, вещь запоминалась суперкрепко и навеки. После этого я мог узнавать ее в любой песне и с любым искажением...
6) да и просто поймал кайф. Можно еще и повыпендриваться в компании (especially for snobs), слегка подпевая например, Стингу или Армстронгу...

Где достать английские тексты песен?
1) [image] Вот здесь (я скопил около 80 худо-бедно пригодных для караоке текстов английских песен)

2) в Сети:

1. Раньше я пользовался вот какими ресурсами:

http://home.att.net/~dlpearson/lyrics.htm
http://www.lyrics.ch

должен заметить, что владельцы www.lyrics.ch совершили немыслимое заподло: раньше было так: что нашел, то и - скачал, - в обычном текстовом формате, за 1 минуту. а теперь - скачать можно лишь то, что не убивается копирайтом (какой копирайт может быть на тексты песен!?!). А то, что доступно по копирайту, - выкачивается Вами в виде JAVA-апплета весом в сотню-другую кило и "играющего" лишь один раз... :( :[ :/

2. Вот что мне наприсылали разные добрые Сэры::

По тематике "пение под фанеру" мне прислали следующие линки:

http://www.musicland.spb.ru/archive.phtml
(Борис, Quadir - Lotta thanks! Суперклевый сайт!!)

http://kulichki.rambler.ru/queen/words/index.htm
http://www.pink-floyd.narod.ru/pink.html
(Спасибо, Илья!)

http://www.karaoke.ru/
(Спасибо!)

http://lyrics.natalnet.com.br/html/main_index/index.html
--> весьма рулЕзный линк (Спасибо, Антон!)

http://www.celineonline.com/music.html
http://www.leonardcohen.com/
--> Исчерпывающая дискография C.Дион и Л.Коэна (Спасибо, Olha!)

http://www.guitarnotes.com/tabs/
--> суперполезно для гитаристов (Спасибо, Андрей!)

http://lyrics.lipetsk.ru/
(Спасибо, Борис!)

http://legendsofmusic.com/
(Спасибо, Роман!)

http://http://www.ubl.com/
весьма даже неплохо (Спасибо, Андрей!)

http://www.allofmp3.com/catalogframe.shtml?volume=Ненаши
есть и тексты, и - мп-тришки (Спасибо, Алекс!)

http://www.lyricshq.com
отсюда - ссылка на http://www.lovetest.com/lovesongs/ (Спасибо, Елена!)

http://www.mykes.narod.ru/
много клевой лирики (Спасибо!)

http://korax.narod.ru/download.htm
караоке-плэйер с одноврем.показом текста (лично пока не скачивал) (Спасибо, Илья!)

http://www.chat.ru/~usaenglish/Lyrics.html
большая подборка ссылок на сайты с лирикой (Спасибо, Mickle!)

http://www.lyrixengine.com/index.html
мощный сайт разной лирики с хорошей поисковой системой и толковыми ссылками (Спасибо, Qadir!)

By the way, решив найти лирику "Blackmoor's Night" (альбом "Under a Violet Moon"), я, воспользовавшись сайтом http://www.lyrixengine.com/index.html и, пройдя ряд промежуточных (очень достойных) сайтов:

http://www.lyricsfind.com/
http://www.music-sites.net/cgi-bin/topsites/lyrics/
http://www.lyricx.com/
http://www.looksmart.com/

, вышел, наконец на желаемую страницу:

http://orion.venco.com.pl/~piotrus/greenpages

3. Вот - еще линки (из старых запасов):

http://www.dawsonscreekmusic.com/lyrics/
http://www.cosmic-kitchen.com (rules!)

(если кто знает клевые сервера с анг.текстами песен - плиз! пришлите! /Alex/

3) на пиратских компактах, содержащих в виде mpeg-3 все альбомы той или иной группы (ABBA, Roxet, Boney-M и т.п.). Не забудьте только предварительно выяснить у торговца, - есть ли там тексты.
4) на компактах с электронными текстами ("библиотека в кармане"), правда - не на всех.

Кстати, метод караоке (пусть неявно) используют некоторые авторы интенсивных методик. Например, на компакте Т.Н.Игнатовой есть несколько классных песен с их английскими текстами.

Примечание. Если Вы - меломан, - любите петь и вкладываете в это душу, то - английский текст будет усвоен на все 200%; Вы станете чувствовать и, как следствие, значительно лучше понимать устную речь...

Интенсивные контексты (кое-что о Б-52)

Об этом я уже неоднократно заикался ранее. Теперь - подробнее.

Контекст! Полцарства - за контекст!

Модель такова: Вы хотите унести в руках как можно больше яблок, а они - так и норовят рассыпаться... Вот если где-нибудь отыщется сетка с мелкой ячейкой - тогда - кайф!. Контекст подачи материала аналогичен подобной сетке. Когда Вы читаете книгу, локальное действие сюжета как раз и образует такой-вот контекст. Между запоминаемыми словами устанавливается значительно бОльшее количество ассоциативных связей, [часто усиленных эмоциями] задействуя которые, их намного легче извлекать из памяти. Однако, не все догадываются, что контексты можно достаточно легко создавать самостоятельно. В главах [эмоции] и [рисование картинок] об этом уже упоминалось. На самом же деле контексты можно делать из любого подручного материала (кого что прикалывает) и заучивать они помогут не только слова, но и - правила грамматики. Условия строительства контекста: он должен быть сбалансирован, - содержать достаточное (не оч. маленькое, но и - не 100%) количество нового материала и быть прикольным.

Пример (предполагается, что уровень изучающего - близкий к начальному):

B-52 (0)

METHOD:

Build (1) over Ice.

Glass:

140ml Old Fashioned (2) Glass

INGREDIENTS:

30ml Kahlua

30ml Baileys Irish Cream

30ml Cointreau

GARNISH (3)

None

COMMENTS

A party or disco (4) drink. Cointreau is often replaced (5) with
Grand Marnier so (6) the drink is confised with (7) "KGB" -
seen later in the book.

7) (а) is confised with (б) - (a) перепутано с (б). Оборот to confised (a) with (б) - путать (а) с (б). Помимо комбинации с предлогом, дающим определенный перевод, здесь еще имеет место пассивность: (a) - не вершит действие, а подвергается внешнему воздействию ("страдает"): (а) is confised with (б) - дословно - (a) есть путаемое [кем-то] с (б).

6) so - в данном случае - итак.... Когда в сложном предложении одно высказывание отделяется от другого словом so, то, как правило - оно переводится "и по сему..." или "таким образом..."

5) (а) is often replaced with (б) - (a) заменяется [кем-то] на (б). Опять - пассив. На первых порах, пока навык не будет отработан до бессознательного автопилотирования, можно мысленно строить фразу так: (a) есть замененное [кем-то] на (б). С одной стороны - изврат, с другой - не навсегда же...

4) party or disco - соотв. веченинка или дискотека.

3) GARNISH - в дан. случае - украшение. Это - та фенечка, что цепляется на край бокала с коктейлем, либо - ломтик лимона, либо - зубочистка с оливкой, либо - еще что-то на подобие...

2) Old Fashioned - старомодный.

1) to build - здесь -способ приготовления смеси для коктейля. требует дополнительного описания: To build a coctail is to mix the ingredients in the glass that the coctail is to be served in (8), floating one on top of the ther. Typical built cocktails are the Highball (9) and long fruit juice or carbonated (10) water types. In some cases a swizzle (11) stick is put into the drink to mix the ingredients after it has been presented (12).

8) in the glass that the coctail is to be served in - в стакан, в котором коктель должен подаваться. Здесь, помимо пассива (be served) есть конструкция is to ... Она переводится как быть должен [сделать что-то], но не в смысле самурайского долга, а скорее - предполагаемого качества: this plane is to fly - этот самолет должен летать. Помимо этого здесь есть еще одна фенька: предлог, в альянсе с инфинитивом, вынесен в конец. Например: US is good country to live in - US - нефиговая страна для проживания [в].

9) Highball - виски с содовой и льдом.

10) Carbonated - газированный. здесь Вы наткнулись на причастие прошедшего времени (а не на Simple Past!). Если такое причастие прицепилось к существительному, то оно часто выступает в роли определения, характеризующего уже сформированное свойство объекта. boiled egg - cваренное яйцо.

11) swizzle - род коктейля.

12) it has been presented - это было подано. Это - Перфект (в пассиве). Объяснять про него меня уже ломает :) .

О кривой Гиббенгауза. (лишь в общих чертах)
Жил-был Гиббенгауз (такой ученый). Он сделал открытие: Запомненная нами информация забывается не равномерно (линейно) во времени, а по параболическому закону. Чем-то похоже на распад радиоактивных элементов. Половина информации забывается в первые часы. Далее скорость забывания уменьшается.
Чем это нам поможет? Вывод такой: если вы решили закрепить заученный материал, его надо повторять (сколько раз - вопрос вашего свободного времени). Помня об фишке Гиббенгауза, мы должны распределить все повторения во времени неравномерно, - параболически. Наиболее часто нужно повторять материал в первые часы (дни) после заучивания. А после - постепенно снижать интенсивность повторов. Данные о конкретном виде диаграммы Гиббенгауза и оптимальном распределении во времени 4-х повторений материала прислал Максим Волгарев (спасибо!)

Из-за перегрузки данной страницы саму диаграмму Вы можете открыть на отдельном листе:

Оптимальное распределение повторений будет следующим:

1-е повторение - сразу после заучивания
2-е - через 20 минут
3-е - через 8 часов
4-е - через сутки (лучше всего перед сном)

Если Вы решИте добавить повторений, - постройте график и найдите на нем промежуточные точки.

Табуированная лексика. Слэнг.(вынужденная сделка с совестью)
Словарный запас, которым владеет каждый из нас, делится на две части, - нормативную и - всю остальную... Не хочу Вас эпатировать, но вряд ли поверю, что есть люди, совершенно не слыхавшие о мате. Нынешний мир несовершенен и, чтобы достаточно безопасно и гибко существовать в нем, необходимо владеть всеми средствами коммуникации (в том числе и ненормативной лексикой). Филологи утверждают, что в жизни не так уж редки ситуации, когда человек незнакомый с матом и, как следствие этого, - непонимающий или неправильно употребляющий его, - будет попадать в неприятные ситуации, а иногда - находиться в большой (без тени преувеличения) опасности. Точно также важна мысль, что не знакомый с табуированной лексикой человек не способен до конца прочувствовать язык и, как следствие, - культуру того или иного народа.

Меня издавна интересовал вопрос, существуют ли специальные словари табуированной лексики, например, - для обучения разведчиков. Оказалось, что такие словари существуют (по крайней мере, года 3-4 назад они начали интенсивно издаваться в открытой печати). Чем это может пригодиться пополняющему свой словарный запас? Как это связано с интенсивностью методики изучения? Здесь все очень просто. Запретный плод сладок. Табуированная лексика запоминается человеком на порядок быстрее и прочнее. Если Вы найдете достоверную выборку данных слов, - считайте, что Вы их уже знаете, а значит, - владеете языком более гибко. Изучать английский "мат" по словарям табуированной лексики все-же не советую. Лучше - по художественной литературе (например, - по Стивену Кингу).

Раньше в этом месте текста я сожалел, что не могу отослать Вас к сайтам с табуированной англ. лексикой. А теперь - мне кое-что прислали (спасибо!). Look here: www.notam.uio.no/~hcholm/altlang/ht/English.html

Но если кто-то обнаружит еще что-то клевое - шлите плз...
Если бы речь шла об англичанах, изучающих русский язык, я порекомендовал бы сайт широко известного в узких кругах певца, поэта и композитора А.Лаэртского (http://www.laertsky.com).

Слэнг. Он не столь отталкивающ. И весьма важен. Без него Вы можете абсолютно не врубиться в устное общение. Вот пример из клевой книги Михаила Голденкова "Осторожно HOT-DOG" :

"Стоят, к примеру, двое полицейских, или два солдата, или двое рабочих в касках с хот-догами — понятно, ланч, два фермера в шляпах, два бизнесмена (без шляп), два студента... Короче: стоят двое и беседуют о некоем общем знакомом Бобе:

— Bob is a great guy. He never blows his slack. He hardly ever flies off the handle. Well, of course, he is actually getting on, too. But he always knows how to make up for the-lost time by taking it easy. He gets up early, works out, and turns in early. He knows how to get away with things. Bob's got it made. This is it for him. He is a cool cat.

Все слова вроде как понятны, а вот общий смысл вырисовывается едва ли. А теперь посмотрите на наш мини-словарик, который кое-что расшифровывает.

a great guy | классный чувак, клевый парень
to blow one's stack | не держать себя в руках, заводиться
to fly off the handle | выходить из себя, срываться
to be getting on | изнашиваться, стареть
to make up for something | восстанавливать, компенсировать
to take it easy | не брать до головы
to work out | упражняться, делать зарядку, качаться
to turn in | идти на боковую
to get away with things | проворачивать дела
to get it made | быть удачливым, уметь все схватывать
this is it | вот так, это главное
cool | классный (классно), четкий (четко), клевый (клево)
cat | парень

Переведем и весь абзац, который, конечно же, по лексике вряд ли относится к оксфордскому английскому, но зато является вполне разговорным современным вариантом:

Боб — классный парень. Он никогда не заводится с пол-оборота и спокоен, как удав на солнце. Ну да, годы на нем тоже сказываются. Но он всегда умеет держать себя в форме, потому что старается ничего не брать до головы. Рано встает, тренируется и рано уходит на боковую. Он отлично проворачивает свои дела. У него все получается. В этом он весь. Он отличный малый."

Лично я для изучения слэнга могу порекомендовать Вам вот какую книгу: Примечательно, что основными группами-носителями слэнга (согласно авторам) являются рок-музыканты, наркоманы, военные, криминальные круги и негры. Если спустя много лет после мировой катастрофы археологи обнаружат лишь этот словарик, - они могут подумать, что именно данные социальные группы и доминировали в обществе ;) Просмотрев упомянутый словарик, я отобрал несколько десятков слов, лично встреченных в художественной литературе, компьютерных играх, текстах песен, видеофильмах. Добавил кое-что из других источников и - вот что вышло...

Предлагаю Вашему вниманию также сборник наиболее полезных разговорных клише... (там пока-что еще очень мало)

То, что улучшит память в 10 раз.(активация эмоций)

Ну, на самом деле, может и не в 10 (а в 9, или - в 20), поскольку все зависит от конкретного человека. Изначальным источником сведений служил тот-же man, что посоветовал мне рисовать картинки. Но, если картинки, - средство достаточно трудоемкое и узконаправленное, то использование эмоций для улучшения запоминания анг.слов, - способ суперуниверсальный и поддающийся практически неограниченной оптимизации. Я уже упомянал об эмоциях, но хорошие вещи нужно повторять многократно, чуть меняя их форму (чтобы привлечь внимание аудитории к ценному содержанию).
Итак. Эмоции бывают положительные и отрицательные. Сугубо отрицательные мы сразу тормознем, поскольку психология убедительно доказала, что со временем ум всеми доступными способами стремится избавиться от травмирующей информации, - вытесняет ее в подсознание, вуалирует, искажает. Почему эмоции (удивление, восторг, зависть, злость) усиливают запоминание? Точно не знаю. Могу лишь предположить, что повышенное возбуждение в Вашей "микросхеме" (характерное для эмоций) активизирует бОльшее количество нейронных цепей и формирует бОльшее число ассоциативных связей. Не важно. Главное, - что факт имеет место. Эмоции также способствуют напряжению внимания, а оно является самым главным из чисто механических инструментов запоминания.
Но лучше на конкретных примерах. Однажды я прослушал клевый аудиокурс интенсивного немецкого (автор - кажется Т.М.Смирнова). Для начинающих (практически с нуля). Диктор произносил фразу на немецком, и сразу же - русский перевод. Весь кайф был в самой структуре текста. Он вызывал эмоции. Как? Во первых сам голос диктора был достаточно эмоциональным. Во вторых - там были шутки и приколы. В третьих - текст местами строился просто парадоксально, вызывая сначала недоумение, после, - удивление, и наконец, - смех. Например, - одна из героинь докопалась до некоего man-а, спросив, холост ли он, поскольку не носит обручального кольца. А он ответил, "как сказать... зависит от обстоятельств... вчера был женат. сегдня холост. а завтра буду вдовцом." "как это?!" "а вот так... приходится быть разными людьми в разное время". Далее все довольно долго гадали - почему так? (Ваш вариант ответа?). В конце концов выяснилось, что имелась в виду всего лишь его профессия (актер). Все время диалога внимание было напряжено под действием эмоции удивления (из-за кажущейся нелепости (если не абсурдности) ситуации), а под конец было смешно (это так же помогло запоминанию).
Еще я решил процитировать С.Гарибяна ("Школа памяти (суперактивация эмоций)") в той главе, где он описывает причину феноменальной памяти маленьких детей. Он считает, что все дело не в "девственно чистых мозгах", способных из-за своей пустоты вместить много информации - "..."собака зарыта" в том, что в отличие от взрослых, дети способны провести такую [запоминаемую] информацию через сердце, т.е. через эмоции и темперамент, что способствует крепкому запечатлению следов в памяти. Поэтому обычно мы запоминаем на всю жизнь, главным образом, ту информацию, которая была получена в детские годы. По мере взросления мы начинаем терять многие способности, заложенные в нас природой. Вследствие неестественного образа жизни, неправильной системы образования и др.факторов, порожденных цивилизацией, современный человек уже не в состоянии так полноценно удивляться, восхищаться, переживать, радоваться и печалится, т.е. наслаждаться эмоциями, как это делают дети." Далее он пишет, что "пришел к выводу, что для прочного запоминания материала следует вызывать в себе эмоции "искусственным" способом и подводить их под каждую новую единицу информации." Вот примеры запоминания несвязанных единиц информации (в данном случае - слов) и - запоминания иностранных слов (что нам, собственно, и нужно): 1) требуется запомнить слова "собака, полиция, пингвин, паркет, рация, айсберг, будильник, небо, антенна, кофе". Гарибян предлагает построить абсурдную, порождающую эмоции недоумения (изумления) цепочку следующим образом: "Полицейский ударил собаку. Та, в свою очередь, укусила пингвина, которым мы натираем паркет, а под паркетом спрятана рация и т.д." 2) Запоминание иностранных слов. Арабские слова: Молабат=любовь, Араис=президент, Китоб=книга. Ассоциации-абсурды следующие: Молабат (мусульманский священник - молла и католический священник - аббат (все вместе - молабат) занимаются друг с другом любовью). Араис (Раиса (араис) - жена президента [когда Гарибян выпустил книгу - президентом был Горбачев]). Китоб (Кит заплыл в реку Обь (китоб) и за это его ударили по лбу книгой).
Вроде бы все клево. Слова действительно запоминаются. Но лично мне, например, подобная мнемотехника не принесла заметных плодов. Почему? Во-первых мое сознание, все-таки в достаточной степени консервативно, - откровенно (вызывающе) абсурдные и нелепые цепочки со временем отторгаются. Во-вторых, - запоминание иностранных слов при помощи контекстов-абсурдов делает их менее мобильными при извлечении из памяти. Сначала человек должен вспомнить контекст, а после - уже по нему вытащить слово. Между предъявлением слова и выдачей его перевода вклинивается довольно длительная пауза. В случае чисто механического заучивания или - запоминания в общебытовом контексте (экшен, беседа) эта пауза несравненно меньше.
Короче, - лично для себя я записал искусственную генерацию эмоций за счет откровенно нелепых контекстов в разряд неудач. А Вы можете попробовать, - вполне возможно, что у Вас это получится. Для себя я выбрал путь умеренно эмоциональных (достаточно правдоподобных) контекстов. Например, - вышеописанный интенсивный аудиокурс. Если у Вас богатое воображение и есть чувство юмора, Вы вполне сможете найти для себя золотую середину. Можно использовать гибридную технику: на какой-то начальный промежуток времени закреплять слова в кратковременной памяти при помощи искусственных контекстов-абсурдов, а после (например во время путешествия в транспорте на работу/учебу) манипулировать более правдоподобными жизненные контекстами, используя юмор и прочие эмоции (например - техника ролевого тренинга). Однажды я удачно подобрал сюжет и примерно в течении 20 минут с увлечением строил воображаемый диалог с американцем, доказывая ему, что в USA ныне бОльший тоталитаризм (тоталитаризм олигархического законодательства, продажных адвокатов и безмозглого патриотизма), чем - у нас. Если не находил нужных слов (а их катастрофически не хватало, - лез в карманный словарик)...
В заключение - не совсем оптимистическая мысль о сверхактивации эмоций. Как говорится "Что для русского хорошо, - для немца - смерть". Точно также, - что проходит в детском возрасте, может повредить взрослому. Повышенная эмоциональность может сделать личность менее психичиски стабильной (взрослая жизнь и без того - сложная штука). Больше риск стрессов и неврозов. Не переборщите...

Чем может помочь Сеть (самоочевидно)
Держу пари, что если Вы владеете анг.языком не вполне свободно, - область Вашего сетевого серфинга ограничивается преимущественно русскоязычным сегментом. А зря! У них клевых фишек никак не меньше, нежели у нас... Но дело не в этом. Практика показывает, что если у человека есть неограниченный (или достаточно большой) экаунт и он чем-то активно интересуется, - Сеть может стать для него мощным инструментом овладения инглишем. Наиболее это производительно при самом начале изучения языка. Один из моих друзей рассказал, что его брат, до этого знавший лишь немецкий (учил и в школе и в институте), лазая по Сети, уже вполне сносно может читать простые тексты на английском. Можно подключаться к англоязычным чатам (хотя, возможно, это - зло). Там Вы совсем не обязательно будете общаться с матерыми англичанами. Вполне возможно, что будете беседовать с латиноамериканцами или корейцами. Не важно. Главное, - на английском. Из конкретных советов могу дать, пожалуй, лишь вот какой: купите на Митинском или на Горбушке пиратский CD "Желтые страницы интернет", выберите из обширного списка ресурсов то, что Вас прикалывает и, - вперед...

Отдельно о юморе и приколах(;))
Собственно, - почему отдельно?.. Юмор - эмоция (см. гл. эмоции). И его полно в Сети (см. предыдущую гл.). Но, - тем не менее... Юмор это - нечто большее, чем просто эмоция. Это, - приближение к приколу (так неохота занудстововать по этому поводу, да еще с откровенным пафосом :[ !). Поэтому есть шанс, что все, что связано с юмором, Вы (если Вы, конечно, не зануда) запомните не только с бОльшей прочностью, но и - с бОльшим удовольствием...

И тут я вспомнил одну феньку: мы все начинаем благоговейно трепетать, услышав названия "Кембридж" или "Оксфорд". Не так давно мое внимание обратили вот на что: почему Оксфорд назван Оксфордом? Оказалось, что в свое время там была река. Через реку был брод (ford). По этому броду пастухи перегоняли с берега на берег скот (ox). Все вместе называли OxFord (скотный брод). Так, что если кто-то с супергордостью хвастает "Я, типа, учился в Оксфорде!" - я теперь непроизвольно мысленно поправляю: "в Скотобродске". "Скотобродский Университет", - звучит!? ;).

Вертаясь к занудству. Юмор легко отделять при помощи различных рубрикаторов. В Сети - чертова куча всяких ресурсов. Например, - очень клевый список ссылок, опубликованный Барри Ланкастером (http://www.totalobscurity.com/):

http://www.totalobscurity.com/links.html

Из них я весьма прикололся вот над чем (подробнее - [image] см.на странице приколов):

http://www.phobe.com/furby(!!)

http://ciac.llnl.gov/ciac/CIACHoaxes.html/

Из прочих ссылок могу указать вот что:

http://uk.dir.yahoo.com/Entertainment/Humour/
(Это - сборник различных ресурсов, где каждый может что-нибудь для себя отрыть)

Как пример компактных, но весьма клевых юморных ресурсов, могу указать груки:

http://vivovoco.rsl.ru/VV/PAPERS/BONMOTS/GROOKS/HEIN.HTM

Есть, правда, и один тормоз. Иностранный юмор иногда чем-то (порой сильно) отличается от нашего. Иногда кто-то должен тщательно объяснить, над чем-же тут следует смеяться...:).

продолжение следует. (to be continued)

к следующей части


Интенсивные нетрадиционные методики изучения английского языка

Данный лист посвящен психотехнике изучения языка

если первая часть была посвящена мнемонике - запоминанию слов, то данная - мотивационным и манипулятивным навыкам, - умению говорить, понимать устную и письменную речь

Содержание
Как создать мотивацию >>> потребность в безопасности >>> витальные потребности >>> секс >>> когнитивная потребность |
Аутотренинг (непосредственно психотехника) | выложено 05.05.02
Понимание разговорной речи (видимо, - самое сложное) |
! ЖЕМЧУЖИНА СЕЗОНА ! Сайт с говорящими книгами | (возникло 12.05.02)
E-ЧАТ как тренажер коммуникации |
Уничтожение комплексов. кайф несерьезности. игра |
Игры, - компьютерные, - и не очень... |

Создание мотивации. (очень краткий экскурс в психологию личности)

ОЧЕНЬ-ОЧЕНЬ ВАЖНАЯ ПРЕАМБУЛА: если Вы не имеете прочного внутренного побуждения что-то (не важно что именно) делать, то - все бессмысленно. Вы затратите кучу времени и денег и ничего не добьетесь...:

Говоря иначе, - если бы мотивацию к изучению продавали в магазинах вместе с книжками и кассетами, то мы бы уже говорили на десятках языков...:(

Когда-то на первом курсе института был у нас один прикольный предмет, - "организация умственного труда". Что-то типа ликбеза по прикладной психологии для технарей. Как научиться учиться (и при этом не свихнуться...). Читавшему курс психологу нравилось изображать циничного неофрейдиста-примитивиста. Он говорил: "Если бы у человека не было мотивации, он бы вообще ничего не делал. Мотивацию создают различные потребности. У вас у всех имеется ограниченный набор базовых потребностей. Прежде всего, - потребность в безопасности. Если Вы чувствуете, что находитесь в реальной (и достаточно большой) опасности, - у Вас пропадает аппетит и Вас не тянет на поиски подружки. Далее, - комплекс витальных потребностей (покушать, не отморозить уши, опорожнить желудок и т.п.). Далее, - конечно-же, - секс. Далее, - потребность быть крутым в чужих (и собственных) глазах. Далее, - так-называемая когнитивная потребность, - та, что заставляет ученых изобретать всякие бомбы, а археологов, - ковыряться в древней почве... Если упростить, то это - все."

Я полагаю, что не смотря на некий примитивизм в главном наш психолог был прав, - без достаточно сильной мотивации у человека ни фига не получится в самом суперполезном и суперприкольном деле. Без мотивации Вам - хана! Поэтому ею следует всерьез заняться. Если призадуматься, - у Вас, конечно же есть какая-то мотивация. Иначе бы Вы не изучали язык, а - пошли на дискотеку или, - засели бы перед телеком с бутылкой пива и чипсами... Вероятнее всего, - у Вас в умеренной степени работают первая и четвертая из упомянутых выше потребностей. Т.е. Вы подозреваете, что без знания английского Вам придется туго на профессиональном поприще и еще, Вы, возможно, полагаете, что знать английский это, - в какой-то степени - круто.

Но ситуацию можно значительно улучшить. Как? Во первых, - в бОльшей степени атуализировать первую потребность. Человек, как правило, стремится всячески не замечать грозящих ему опасностей, играть в вечного страуса (так ему более комфортно). С одной стороны это позитивно (от постоянных загрузов можно и свихнуться), но с другой стороны, - это Вам вредит; Ваша адаптация заметно ухудшается. Как можно осознать, что английский язык напрямую связан с Вашей безопасностью? Ну, например, - вот как: Я - не западник, не космополит, не низкопоклонник, но склонен всерьез полагать, что центр тяжести цивиллизации сейчас приходится на англоязычный сектор (это и - самые высокие технологии, и бизнес и индустрия развлечений и т.п.). Таким образом, все рано или поздно будут вынуждены прогнуться под англоязычность (или уже прогнулись). А если Вы не сумеете, - останетесь на задворках, в вечном аутсайде. Вас не возьмут на работу в отечественные и совместные фирмы и, тем более, - в фирмы зарубежные (не обязательно штатовские. Сейчас даже в Японии вполне достаточно лишь знания инглиша). Вы не сможете никуда поехать на постоянное или временное жительство. Примеров много. Одного моего товарища прокатили при приеме на работу. Он классный программист, но изучал не английский, а - французский. И, - опоньки... Без способности за считанные дни продраться сквозь толстенные мануалы, без возможности освоить англоязычную интегрированную среду разработки здесь ничего не спляшешь... Об потребности в престиже много говорить пожалуй не стоит. Здесь все просто. Владеешь, - крутой. Не владеешь, - либо лентяй, либо - недальновиден... Можно, конечно читать девушкам при луне Байрона в оригинале или цитировать в тусовке отборный разговорный от черных братьев, - но это уже - скорее - пижонство...

Не следует забывать, однако, и о второй, третьей и пятой потребностях.

Как запрячь витальные потребности? Этот совет, пожалуй будет наиболее спорным и наименее лестным. Все дело во взгляде на человека. Бихевиоризм считает человека таким же животным, как и павловских собак. Это означает, что поведение, которое положительно подкрепляется (например конфетой или похвалой) будет более успешным и вероятным. Многие западные психологи разрабатывают методики коррекции человеческого поведения, основанные на этой, наверняка оскорбительной для Вас доктрине. И они работают! Вот (http://www.kulichki.ru/moshkow/DPEOPLE/nerychite.txt) - одна презанятнейшая книжка, что хранится на сайте у М.Мошкова. Пожалуй, все, что можно сказать об эксплуатации второй группы потребностей там описано просто офигенно. Написала ее известная американская дрессировщица и зоопсихолог К.Прайор. Описывается, главным образом, - как дрессировать животных, детей, спортсменов и бизнесменов. Это, - яркий образчик западного прагматизма и манипуляторства (но книга все-равно хорошая...).
От себя могу посоветовать лишь самый общий путь: организуйте занятия языком так, чтобы они сочетались с положительными подкреплениями, - грызите во время изучения вкусные конфеты; если Вы курильщик, - курите; устраивайте сразу же после занятия (или - в перерывах) приятную разгрузку (послушайте клевый музон, сыграйте в какую-нибудь компьютерную игру, позанимайтесь спортом и т.п.); делайте так, чтобы занятия ни в коем случае не сочетались и не ассоциировались с отрицательными подкреплениями (визитами к зубному 8[ или чем-то типа этого)!

SEX. Без комментариев. Здесь Вы сами и лучше меня все знаете. Примеров можно привести кучу. Выше я уже упомянул, как быстро в далеких девяностых мы изучили немецкоязычную порно-мультимедию. Лично на меня весьма благотворно повлияла дружба со стажировавшимися в нашем институте американскими студентками. Один мой знакомый, женившийся на американке, знает язык ну просто в совершенстве. Вспоминается также герой из "Над пропастью во ржи", - старший брат расказчика, живущий с китаянкой и таким образом изучающий восточную культуру... И так далее, и - тому подобное... Короче говоря, - дружите с девушками (юношами) из UK, Америки, Австралии, Канады, Индии (там везде говорят по английски) и, - вы изучите язык быстро и незаметно. Вы также можете читать различные развлекательные журналы (например - на подобие "PlayBoy") и смотреть англоязычное эротическое видео (с субтитрами и без) и т.п.

Когнитивная потребность (потребность в познании). Любое дело будет интересным, если Вы подходите творчески. Например, изучая язык, Вы одновременно изучите (и примените на практике) какие-либо навыки из психологии обучения. Можете создать свою собственную систему изучения английского языка (более интенсивную, чем все ныне существующие), основанную на новых технологиях и т.п. По сути дела, Вам в этом отношении выдан полный карт-бланш. Этим стоит воспользоваться...
В качестве примера, иллюстрирующего данный тезис, могу привести легендарного Толкиена. Еще будучи подростком, он любил играться с языком, изобретал всевозможные сказочные, но вполне функциональные языки, а когда повзрослел, стал крутейшим филологом.
Особо, пожалуй, стоит сказать об изучении стран(ы)-носительниц(ы) (если так вообще можно выразиться) языка. Я однажды узнал, что серьезные профессионалы при изучении языка обязательно проходят этот этап. Изучается история страны, быт, обычаи, культура и т.п. Знание этих особенностей позволяет прослеживать происхождение тех или иных слов и выражений и получать более прочный контекст для их запоминания, ибо в данном случае образуется великое множество ассоциативных связей...
Почти все люди в детстве мечтали о путешествиях. Некоторые и до сих пор мечтают. Весьма полезно создать установку на изучение языка именно в этом контексте, - осознать и постоянно быть уверенным в том, что в достаточной степени изученный язык будет служить для Вас пропуском в ту точку мира, о которой Вы мечтали (ублюдочный турвояж с вечно спешащими гидами и затюканным до-нельзя переводчиком способен вызвать лишь суперотвращение). Страну можно полноценно ощутить лишь погрузившись в мир ее языковой коммуникации.
Все абсолютно то же самое можно сказать и о чтении книг в оригинале (см.выше), ибо те книги, которые вы читаете в переводе (пусть это - самые любимые Ваши книги), - иногда имеют мало общего с тем, что было написано автором. Вы читаете книги в большой степени пересочиненные переводчиком. Теряется живость разговорной речи, не нашедшие эквивалентов идиомы, игра слов (каламбуры) и т.п. Если Вы любите поэзию, то - в описанной ситуации вообще не может идти речь о какой бы то ни было аутентичности! Совершенно другие стихи!
И еще. Существует очень-очень интересная теория, согласно которой не человек мыслит на том или ином языке, а язык мыслит тем или иным человеком и в конечном счете формирует структуру его сознания. Из-за этого русские принципиально отличаются от китайцев, а китайцы - от американцев. Поэтому язык стоит выучить еще и для того, чтобы ощутить в своем сознании парадигмы чужих культур и, т.о. смочь понять их намного полнее. Лично мне это кажется крайне интересным.

РЕЗЮМЕ: Вы должны регулярно поддерживать собственную мотивацию на нужном уровне, проводя что-то на подобие самогипноза, внушая себе все, что способствует закреплению описанных установок и находя все больше и больше доказательств и обоснований нужности Ваших занятий...

NB
Хотя... - значительно лучше, если Вы просто будете изучать инглиш по приколу ...:-)

Аутотренинг (непосредственно психотехника)
Лучший отечественный психотерапевт-популяризатор всех времен - В.Леви пишет книжку за книжкой. Осевой, однако же, продолжает оставаться труд под названием "Искусство быть собой". Книга переиздается и весьма ощутимо мутирует. Но суть прежняя - аутотренинг. Все об нем слыхали. В 70-е годы он стал очередной (наряду с НЛО и йогой) модной новинкой. А потом благополучно был забыт. Зря! Если гипнотизер внушает мэну, что он - Гарри Каспаров и тот начинает играть в шахматы на два разряда круче, все восхищаются. А тот факт, что практически каждый человек способен провести сам для себя подобное внушение, овладев соответствующей техникой, никого не удивляет (большинство, в силу чисто стереотипного неверия и лени полагают что это очень-очень-очень трудно). Искусству самовнушения обучают, например, шпионов и прочих экстремалов, но оно же было бы жутко полезно и обычным людям. Существует куча литературы о том, как увеличить свой IQ за счет специальных тренингов по решению хитрейших (и опять-таки - весьма искусственных) задач. Но эту же задачу можно успешно решать, мобилизуя свои скрытые ресурсы путем самовнушения. Самовнушаясь, Вы адресуетесь к собственному подсознанию, - кладезю способностей и талантов. В упомянутой книге Леви для освоения искусства самовнушения, студент учится управлять вниманием, что, само по себе, способствует заметному увеличению интеллектуального показателя и прочности запоминания. Короче говоря, - попробуйте. Не повредит.

Понимание на слух. (видимо, - самое сложное)
С чтением всевозможных английских текстов у меня никаких проблем не возникает, - благо словарный запас достаточно велик, нет жесткого фактора времени и зрительный каналл (навык зрительного восприятия) достаточно разработан. С восприятием на слух (аудированием) дело обстоит хуже. Отчасти это обусловлено отсутствием острой необходимости (иностранцы, с которыми мне в последнее время случается общаться, в этом плане - "ручные", - изначально максимально ориентируются на то, чтобы их поняли, - говорят медленно, отчетливо, просто). Отчасти, - потому, что не хватает времени на какую-либо практику. Особенно трудно понимать (аудировать) беглую беседу двух носителей языка. Если два американца или два "кокни" начнут тараторить с привлечением различных идиом и слэнга, - пиши пропало... Исходя из вышесказанного, поделиться личным опытом полного решения этой проблемы, увы, не могу. Но, зато могу рассказать о частичных успехах и о различных методах, обнаруженных мной в сокровищнице мирового опыта.
Частичные успехи. Этот метод уже описан в первой части (пункт "что-то типа караоке"). Суть в том, что нужно распевать под "фанеру" англоязычные песни, как можно более подражая манере певца. Это - ни в коей мере - не сертифицированный метод овладения аудированием, просто лично меня, как меломана, это прикалывало, а потом еще и принесло плоды в виде улучшения понимания со слуха. В песне передается настроение, а эмоции способствуют очень сильному закреплению любого материала (об этом весьма толково и убедительно сказано в книге С.А.Гарибяна "Школа памяти"). Таким образом, "вкладыая душу" в пение, Вы, тем самым, создаете кучу прочных ассоциативных связей, позволяющих узнать то или иное слово (или фразу) при самом быстром темпе речи и помехах. Если Вы напрочь лишены слуха (или желания спеть что-либо), есть альтернативный путь, - работа с прозой. Это - более занудно. Но тоже действует. Многие жалуются, что не понимают разговорную речь. Ничего удивительного. Я бы на полном серьезе сказал, что существует два английских языка, - письменный и устный (недавно мне рассказали об одном человеке, в совершенстве владевшем разговорным итальянским, но не умевшем по-итальянски ни читать ни - писать :[). Те, кто с успехом читают любые тексты, могут не знать, как произносится большинство слов. В своем внутреннем монологе они будут проговаривать их неправильно, - всячески нарушая транскрипцию (звучание, ударения). Поэтому вовсе не удивительно, что услышав слово (фразу) в разговорной речи, произнесенное быстро, невнятно, полуслитно с другим словом, - они его ни за что не опознают... Что делать? В самом худшем случае можно вооружиться словарем и, узнав предварительно транскрипцию всех необходимых слов, надиктовывать на магнитофон фрагменты из любимых английских книг (частично это реализуется в одном из приемов первой части). Далее - эти фрагменты следует слушать, постепенно шлифуя произношение. Беда здесь в том, что Ваше понимание транскрипции может отличаться от реальности :(. Поэтому лучше не просто пользоваться английскими текстами, а - звуковыми книжками, - сейчас они продаются во многих местах (книги с англ.текстом + 1-2 аудиокассеты) (В свое время я купил "Повелителя мух" Голдинга и кусал локти, что упустил "Гамлета"...). Как-правило контролировать произношение здесь достаточно легко (на кассете записан голос профессионального чтеца). С эмоциональным компонентом здесь, правда, туговато...
Сокровища мирового опыта. Здесь я вынужден реферировать различные источники, обнаруженные мною как в литературе, так и в Сети. Самым лучшим интуитивно считаю вот какой:

http://www.chat.ru/~traductions/english.html

Там man по имени Андрей делится опытом, в чем-то родственным моему "караоке". Но он пошел несоизмеримо дальше и зафанател намного конкретнее. Реферировать - дело архинеблагодарное, но все-же позволю себе несколько строк (непосредственно с этим клевым сайтом Вы должны ознакомиться ЛИЧНО). Андрей работал с видеофильмами. Фильмы он брал с субтитрами. Вооружившись текстом субтитров (позднее он работал и с тестами сценариев) он, вновь и вновь прослушивая выбранное место на кассете, пытаясь услышать конкретную фразу из фильма (иногда это супертрудно из-за скорости, помех и выговора конкретного персонажа). Когда на N-ый раз это удавалось, он повторял услышанное, полностью имитируя прототип (интонацию, выражение, тембр голоса киногероя), воображал себе ее смысл (картинки, запахи, ощущения, звуки), - ставил себя на место киногероя. Большая часть внимания должна была уделяться воображению мысли из кино, наименьшая - управлением голосом, гортанью, языком. Качество Андрей контролировал сравнивая диктофонную запись своего голоса и аудиотрек фильма. Мне кажется, что процесс достаточно трудоемок, но дело, без сомнения, того стоит.
На последок приведу очень ценные адреса, хапнутые (или, как бы сказал Гек Финн, - "позаимствованные" с сайта Андрея). Это - адреса серверов, где хранятся тексты киносценариев (не далее, как сегодня я зашел на один из них и скачал сценарии "Matrix" и "Men In Black"). До недавнего времени я тоже пытался смотреть английское видео, но брал его без субтитров и не использовал никакой системы (зря!). Поэтому особых успехов не наблюдалось.

адреса серверов с текстами киносценарив

http://users.skynet.be/wvc/scripts.htm
http://www.movie-page.com/movie_scripts.htm
http://www.geocities.com/Hollywood/Hills/8757/scripts.html
http://moviescript.newmail.ru/ (прислано Игорем - спасибо!) new!

Все время, сколько себя помню, - приставал ко всем своим знакомым, хоть сколько-нибудь связанным с лингвистикой, с неизменным вопросом: "как улучшить понимание устной английской речи?". Почти всегда советовали следующее:
1. Как можно больше общаться с носителями языка. Если это возможно - пожить в той стране, поизучать ее культуры, историю, быт. Классный совет. Но - увы - труднореализуемый.
2. Смотреть как можно больше видеоматериалов (англоязычные программы ТВ, видеофильмы, учебные курсы) или слушать аудиоматериалы. Что касается англоязычного ТВ-вещания, - для этого нужен специальный спутниковый каналл (или кабель) (у меня таких фишек нет, поэтому действенность метода проверить, увы, не смог). Слушать аудиоматериалы было в лом. О том, как я смотрел видофильмы (без всякой системы) - уже упоминал - не могу сказать, что это была революция в обучении аудированию.
В заключение приведу блок чисто теоретических советов, вычитанных мною однажды в книге "Синхронный перевод с русского на английский" Линн Виссон (пер. с англ.,Москва, "Р.Валент", 1999г.):

а) Чтобы улучшить навыки перевода с чужого языка на родной язык [переводчика], необходимо (как это ни парадоксально звучит) уделить большое внимание практике перевода с родного языка.
б) Следует развить навыки прогнозирования дальнейшей фразы говорящего по первым произносимым им словам. Здесь важно знание языковых клише, идиоматики, культурных нюансов. [от себя добавлю, что это, видимо как-то можно тренировать, по крайней мере, - заучить побольше идиом, увлечься изучением истории US и т.п. Этот прием работает лучше в таких языках как русский и немецкий, где глаголы строго управляют набором падежей, предлоги диктуют ограниченный ряд падежных окончаний и где есть относительно предсказуемый синтаксис].
в) Надо тренироваться больше думать на иностранном языке, уделяя бОльшее вниминие коротким общеупотребительным словам типа get, make, do... [лично могу сказать, что особенно хорошо думается, когда почитаешь с часик что-нибудь исконно американское типа "Кошкиной колыбели" Курта Воннегута. Просто по инерции тебя влечет думать по-американски].
г) Автор приводит ряд упражнений специально для синхронных переводчиков. Из них к улучшению аудирования, на мой взгляд, относится вот что:

1) Разделение внимания. Переводить текст, одновременно решая кроссворд, раскладывая пасьянс, или записывая цифры от 100 в обратном порядке. [Виссон говорит, что это кажется невозможным лишь поначалу].
2) Прогнозирование. [При работе с аудиозаписью] остановить запись посередине предложения и постараться закончить его, опираясь на синтаксические, грамматические и лексические механизмы вероятностного прогнозирования. Проделать подобное упражнение, но уже стараясь восстановить первую половину упражнения.
3) Заполнение пробелов. Постараться восстановить письменный или устный текст, в котором пропущено каждое десятое (приблизительно) слово.
4) Темп речи. Переводить, чередуя записи оригиналов с очень высоким и очень низким темпом речи.
От себя добавлю, что для тренировки концентрации, переключаемости и распределяемости внимания, столь необходимых для удержания в мгновенной памяти произнесенной фразы и ее анализа, существуют кучи методик, - от йоги до психотренинга, описанного В.Леви в "Искусстве быть собой".

Жемчужина сезона: сайт с говорящими аудиокнигами (спасибо, Сергей!)

Этот линк мне прислал Сергей, за что ему несказанное спасибо! Дело в том, что на данном сайте выложены мп-тришки с записью весьма популярных книг, читаемых профессиональными дикторами. Качество записи вполне приемлемое (при том, что в 2 Мб умещается 20 минут звучания!). Как только я добрался до сокровища, - тут же выкачал 400 Мб аудиозаписей, среди которых такие чудные фишки, как полное собрание Конан Дойля, "Машина времени" Уэлса, "Дракула" Стокера, "Крестный отец" Пьюзо и еще около 20 разных замечательных вещиц. Стоит ли говорить, что имея такие записи и исходные тексты книг (а их можно взять хотя бы с сайта проекта "Гутенберг" (www.ipl.org)), можно очень-очень повысить уровень понимания на слух.

Вполне возможно, что мэны, связанные с CD-пиратством, исследовав ссылку, сделают так (пока еще не догадались):
выкачают через скоростной канал всю коллекцию, и будут продавать на 2-х сидишниках с обложкой "Изучение английского по говорящим книгам". Коммерческий успех обеспечен. Так что, если у Вас нет абсолютно никакой возможности скачать мп3, - ищите на развалах...
Вот - непосредственно ссылка:
http://www.audiobooksforfree.com

E-ЧАТ как тренажер коммуникации

По некотором размышлении я решил вынести сей забавный аспект нетрадиционного интенсивного изучения инглиша на отдельный лист (он один может дать достаточно много):

Англоязычный чат (хотя и назван "Japan Chat" :)

нужно сломать комплекс. (примерно половина успеха)
Вообще-то этот пункт стоило сделать первым. Но это было бы традиционным подходом, которого я решил всячески избегать... Объяснение того факта, что большинство людей не знают (плохо знают) английский, заключается в том, что они не верят в свои силы. Подобная ситуация наблюдается, кстати, не только с английским, но здесь она особенно ярко выражена. Я был типичной жертвой такого-вот неверия в способность говорить и понимать. Как сломать этот комплекс? Единого рецепта нет. Кому-то, возможно, поможет аутотренинг и медитация; кому-то - неожиданный прорыв. Мне, например, помогла дружба с иностранцами (вернее, - с иностранками). Общаясь в неформальной обстановке, сумел-таки в достаточной степени раскрепостить свою речь. Один мой друг никак не мог заставить себя сказать что-либо на английском. Очень стойкий комплекс. Это продолжалось до тех пор, пока он не принял участие в международной конференции. Там, встретившись с коллегами по исследованиям, опять-же забыл о том, что "не способен" сказать что-либо большее, нежели "How do You do?". Но, сконцентрировавшись на обсуждении полученных экспериментальных данных, уже спустя более получаса общения он вдруг обнаружил, что говорит практически свободно. Очень сильно помогает несерьезный подход к серьезным вещам (см. следующий прием).

Кайф несерьезности. Игра. (подарок богов)
Чем плох Бонк? Чем нас напрягают многие наши знакомые? Почему мы не читаем большое число писателей и часто ненавидим наших политиков? Из-за занудства. Да! Все мы - зануды, только в различной степени. Если бы это было изжито, - наступил бы золотой век. При изучении языков занудство мешает сломать комплексы (см. выше) и прививает отвращение к процессу (см. Бонк). Человек должен научиться смеяться над самим собой. Об этом вы можете прочитать в куче интереснейших книжек, - от Де Боно до - Кастаньеды . Как это работает при изучении английского? Однажды мне рассказали об одной интенсивной методике, позволившей в короткий срок обучить разговорному общению различных крупных руководителей, выезжающих за рубеж и не имеющих достаточно времени (и желания) для пыткой Бонком. Занятия проводились при каком-то (каком, - не помню) англоязычном ВУЗе. В составлении программы принимали участие психологи. Дело было так: Закрепощенный и не способных к устному общению директор завода входил в класс. Находящийся там препод говорил: "Чтож, приступим, пожалуй. Знакомьтесь, - это глава местной мафии, - мистер Смит. Вы, дружище, попали в переплет. Сейчас он будет Вас пытать. Будьте внимательны. От этого зависит Ваша жизнь. Снимите пожалуйста ботинки". "Мистер Смит" начинал "пытать" студента, - мерзким голосом напевать какую-то простенькую песенку. Пытаемый был должен под него подстроиться, - где нужно отвечать сначала Yes/No, а после - импровизировать более развернуто. Постепенно дух игры брал вверх. Обучаемый увлекался и приобретал бесценных опыт коммуникации. Чушь? Бред? Выдумка? - Не знаю. В нашем институте была экспериментальная интенсивная группа изучения английского. Товарищ, попавший туда, рассказывал, что обучение строится на разучивании стихов и песенок, чтении худ.литературы и других приколах. Мне же - оставалось лишь завидовать, переводя стандартные тексты про разоружение и строительство ускорителей... В некоторых школах существуют драмкружки, в которых ставятся пьесы на английском языке. Terrific! - там, я полагаю раскрепощение стопроцентное. В конце концов, если Вы не законченный зануда и сноб, опасающийся, что его могут осудить за малейшую промашку, - Вы можете просто дурачиться. В компании друзей (при условии, конечно, что Вы никого не напряжете) можете прикалываться, вставляя время от времени восклицания (Oh, shit!) или целые реплики (Let's get the hell out of here!) на английском. Короче, Склифосовский, - не будьте снобом и занудой, - побольше дурачеств и игры, это неприменно должно окупиться...

Компьютерные (и не только компьютерные) игры. (полезное в приятном)
Я по праву могу считать себя компьютерным игроманом. В какие только игрушки я не переиграл! Real-time- и пошаговые стратегии, квесты, space-, авиа-, танковые симуляторы, аркады, головоломки (лишь с отуплялками типа тетриса никак не могу примириться). Мировой рынок игровых программ поделен между собой в основном англоязычными софтверными фирмами. Русификация готовых игр заметно отстает от майкрософтовских офис-продуктов. С одной стороны это конечно плохо (Вы не можете в полной мере слиться с игрой, окунуться в ее виртуальность), но с другой стороны - может способствовать изучению английского языка. Весь вопрос во что и как играть? Для описанной цели лучше всего подходят квесты. Например "Индиана Джонс" или "День щупалец". Неплохи и пошаговые стратегии типа "UFO". В некоторых игрушках присутствуют не только субтитры, но и живая речь персонажей. Самой лучшей в обучающем плане была игра "ssr", где герой в пустынном школьном здании уворачивался от злобных, окрезевших роботов и одновременно анализировал довольно сложные фрагменты английского текста. Играя в англоязычную игрушку, вооружитесь словарем и по мере появления новых слов не ленитесь смотреть их перевод. Если слово уже встерчалось, - не спешите смотреть перевод тут-же, - попробуйте вспомнить самостоятельно (см.напряжение памяти).
Для тех, кто не любит компьютер, можно порекомендовать древние игры со словами - на подобие "королевского квадрата". Замечательная игрушка! Позволяет активизировать Ваш словарный запас и закреплять недавно заученные слова. Можно пытаться разгадывать англоязычные кроссворды (хотя это уже требует значительного словарного запаса). Я не спец по головоломкам; кроме "королевского квадрата" на память приходят лишь игра в анаграммы. Вы наверняка сможете найти много интересных вербальных игр, пригодных для тренинга...
Существуют различные виды ролевого тренинга. Наиболее часто они используются в психотерапии, реже - при обучении сложному навыку. Можно приобщить данную методику и к изучению языка. Многие люди часто занимаются тем, что мысленно проигрывают сценки, в которых являются либо зрителем, либо, - действующим лицом. Таким образом они репетируют свое будущее поведение, моделируют наиболее оптимальные его варианты. Но то же самое ведь можно делать с использованием англ.языка. Например, представьте, что вы в Англии и Вас штрафуют за (не)правильный переход улицы. Вы должны говорить лишь на английском и, используя Ваш (пусть крайне ограниченный) лексикон, убедить констебля в своей невиновности. Ситуации можно придумывать самые различные. Ваш словарный запас значительно активизируется, ставится устная речь. В случае, если Вы не знаете, как по английски бутет то или иное слово, - можно посмотреть в словарик. Поскольку Ваши эмоции достаточно вовлечены в процесс мысленного действа, запоминание новых слов будет происходить значительно прочнее, ведь правильно приложенные эмоции способствуют потрясающему закреплению запоминаемого материала. В управлении эмоциями кроется секрет способности к изучению языков. Беда лишь в том, что вырастая человек во многом теряет способность к непосредственной и бурной эмоциональной реакции на различные явления, - иначе говоря, - становится занудой... Одна из передовых технологий манипулирования сознанием - НЛП (нейро-лингвистическое программирование) (скоро сделаю страничку с кратким обзором этой полезной фишки) - дает следующую общую рекомендацию для оптимизации описанной "внутренней драматургии": человек должен представлять действие в цвете и обязательно ассоциировано, - от первого лица. Если Вы добираетесь на учебу/работу на метро, 20 - 40 минут, обычно пропадающие даром, вполне можно использовать для вышеописанных "постановок" (чтение в метро портит глаза, а плэйер - жутко сажает слух).

к следующей части

продолжение следует. (to be continued)


Развитие интеллекта и памяти при помощи ноотропных препаратов

центр 'Великая Река'

Развитие интеллекта и памяти при помощи ноотропных средств

Данная страничка, хотя и зарегистрирована как самостоятельный объект, - является частью сайта, посвященного интенсивным нетрадиционным методикам изучения английского языка. Вот - указатель на его заглавную страницу:

[на самую главную страницу]

Изначально все здесь планировалось рассматривать с конкретной прикладной точки зрения, - улучшения памяти. Но впоследствии я передумал, ибо вспомнил, что при сдаче TOEFL испытывал трудности, связанные именно со скоростью обработки информации. Возникло даже ощущение, что, если бы TOEFL сдавался на русском языке, многие наши соотечественники набрали бы весьма низкий балл...

Содержание листа
Мнение искушенного человека (квазиинтервью)
Личный опыт
Крайне интересная референция
Полезные ссылки

преамбула

О различных чудесных средствах, делающих человека умным, написаны горы книг, - художественных и (псевдо)научных. Предлагались различные методики, основанные на интенсивном психотренинге (Т.Вуджек), медитации, освоении всевозможных "интеллектуальных ходов конем" (Де Боно) и, конечно же, - заглатывании природных и синтетических веществ, - от толченых костей дракона, до - новейших достижений в области легальной фармакохимии (см.ссылки).
Если говорить о последних, - то у любого нормального человека сразу же возникает как минимум два вопроса: "насколько это безопасно для здоровья (в том числе и в долговременной перспективе)?" и "насколько это себя окупает (хотя бы по сравнению с затраченным временем и деньгами)?" Об этом и будет идти речь.

Мнение искушенного человека (квазиинтервью)

Здесь я решил представить беседу (расшифровку диктофонной записи беседы) с одним из моих друзей, - человеком увлекающимся различными легализованными ноотропными препаратами. Сам он - с ХимФака, прекрасный спец по органике и всему такому. По ряду причин он решил остаться инкогнито... Сразу же заявлю, что, не являясь специалистом (тем более, - сертифицированным специалистом) в обсуждаемой области, я не могу нести никакой ответсвенности за неточности, допущенные интервьюируемым. Свои закадровые комментарии по ходу интервью напишу зеленым текстом.

Вопрос: Что ты мог бы сказать по поводу разрешенной законом фармакохимии, способствующей повышению таких способностей, как память, быстрота соображения, умственная работоспособность и т.п.?
Ответ: Эти средства можно разделить на 3 группы: психомоторные стимуляторы, эндо- или адаптогенные стимуляторы общего действия и - ноотропные препараты. К группе психомоторных стимуляторов относятся такие препараты, как фенамин или амфетамин, первитин или метамфетамин, реталин и многие др. Применение их ограничено тем, что в течение довольно короткого времени развивается толерантность (т.е. наблюдается ослабление эффекта) а также, - может возникнуть болезненное пристрастие и зависимость от препарата. Однако они наиболее эффективны для мгновенного повышения физических и умственных характеристик. Подъем длится несколько часов или, даже, несколько суток. За ним следует спад общей активности и настроения. 2-я группа - эндо- или адаптогенные общестимулирующие препараты как правило не вызывают побочных явлений, но при этом оказывают гораздо более слабое действие. К ним относятся женьшень, лимонник, элеутерокок и др. Для того, чтобы получить от них ощутимый эффект, - необходимо курсовое применение. Однократное применение в большинстве случаев оказывается неэффективным. После курсового применения повышенная активность наблюдается в течение 2-3 недель для месячного курса. По окончании этого срока курс следует повторить. И наконец, - 3-я группа, - ноотропные препараты. Ноотропы представляют собой довольно эффективный, очень удобный и относительно недорогой способ повышения умственных способностей. Их действие состоит в улучшении кровообращения головного мозга и др. эффектах. К ноотропам относятся ноотропил (пирацетам), аминалон и церебролезин. Аминалон - наиболее слабый из ноотропов. Немного улучшает память и энергообмен мозга. Он малопригоден для быстрого и качественного улучшения ума и памяти. Ноотропил (пирацетам) представляет собой наиболее распространенный, широкоиспользуемый из ноотропов. Как правило его применяют курсами по 1-2 месяца. При этом в начале курса общая способность к запоминанию даже несколько снижается. Но по окончании курса в течение 1-2 месяцев наблюдается резкое улучшение умственных способностей (в особенности - кратковременной памяти). Наиболее сильнодействующим из ноотропов является церебролезин. Он оказывает столь сильный эффект, что используется для лечения детей, страдающих такими заболеваниями, как детский церебральный паралич или - болезнь Дауна. Церебролезин позволяет поднять их характеристики практически до уровня нормальных детей (или детей с небольшими задержками в развитии). Для взрослых он тоже с успехом применяется в аналогичных ситуациях, а также - при соматических поражениях головного мозга или для снятия последствий сильного стресса. Единственным недостатком церебролезина помимо высокой стоимости является его слабая усвояемость при оральном приеме, что делает необходимым внутримышечные или внутривенные инъекции. Курс лечения церебролезином длится 1-2 недели. Улучшение умственных способностей наблюдается до 1 месяца (а иногда - и дольше).
Вопрос: Что ты лично принимал из перечисленных препаратов? Какой из них тебя наиболее приколол? Какие эффекты были получены и как долго они длились?
Ответ: Из доступных мне препаратов, разумеется, не выходя при этом за рамки действующего законодательства, я принимал некоторые виды психомоторных стимуляторов. Выяснилось, что они пригодны для кратковременного (~1 день) улучшения умственных способностей. Единственный совет, который я могу дать своим возможным последователям, - не стоит принимать психомоторные стимуляторы вечером или в ночь перед экзаменом. Это резко ухудшит шансы на хороший ответ на самом экзамене, т.к. период действия весьма ограничен. Лучше всего принимать их непосредственно перед экзаменом, или за несколько часов до него. Далее. Препараты эндо- или адаптогенного действия на подобие женьшеня, элеутерокока, родиолы розовой или лимонника также обладают довольно интересными эффектами, однако они слишком незаметны при кратковременном применении, а терпения на курс у меня, честно говоря, не хватило. Больше всего мне понравились ноотропные препараты, в частности, - ноотропил. Иногда я покупал вместо него пирацетам (препарат отечественного производства). Импортный препарат "Ноотропил" стоит в 2 (а иногда и в 3) раза дороже отечественного аналога, но разницы между ними нет практически никакой. Применял я его следующим образом: первые 10-14 дней по 2.4 г/сутки (по 2 капсулы 3 раза в день), а потом уменьшал дозу вдвое вплоть до окончания курса. Примерно через 3 недели после начала курса я почувствовал резкое улучшение умственных способностей и кратковременной памяти, но, однако, довел курс до конца и примерно еще месяц после этого пользовался резко возросшими умственными способностями. Главное достоинство ноотропила в том, что по окончании его действия достигнутый уровень умственных способностей не исчезает мгновенно, а - плавно возвращается к прежнему значению.
Вопрос: Что ты в данном случае подразумеваешь под "умственными способностями"?
Ответ:Я имею в виду способность к быстрым вычислениям и кратковременную память. Два этих показателя сильно увеличились при использовании ноотропила. Использование церебролезина улучшает их еще сильнее, однако я его не применял. Аминалон же вообще очень мало пригоден для быстрого и качественного улучшения ума и памяти.
Вопрос: Имеет ли аминалон побочные последствия?
Ответ: Практически не имеет, если не вводить его летальную дозу (около 10 г.).
Вопрос: Что ты можешь сказать об одноразовом сверхдозированном приеме адаптогенов (например, - элеутерокока)?
Ответ: Это довольно вредно. Дело в том, что в отличие от психомоторных стимуляторов амфетаминового ряда, элеутерокок, женьшень и прочие адаптогены действуют стимулирующим образом по токсическому механизму на подобие кокаина. Т.о. передозировка элеутерокока или женьшеня наряду с мгновенным стимулирующим эффектом вызовет сильное отравление организма. После передозировки адаптогенного препарата в ряде случаев наблюдается сильная депрессия и снижение общего тонуса организма.
Вопрос: Что бы ты мог сказать о средстве под названием "гуарана"? где ее купить и как применять?
Ответ: Гуарана представляет собой психотропный стимулятор пуринового или кофеинового ряда. Она продается в спортивных магазинах или в "нетрадиционных магазинах здоровья" (на подобии "лавки жизни"). Гуарана содержит кофеин, однако ее отличие от типичных кофеиновых препаратов (чай, кофе) состоит в том, что она стимулирует с бешеной силой, содержа при этом кофеина даже меньше чем кофе и не вызывая при этом симптомов передозировки. Вещь исключительно полезная для повышения физических и умственных способностей (правда на не очень большую величину - около 30%). Также гуарана примерно на 40% повышает способность видеть в темноте. Лучше всего применять гуарану не в индивидуальном виде, а в комбинации с другими препаратами. Например, вот типичная смесь, применяемая спортсменами: 4-5 таблеток гуараны по 25 млгр. кофеина в каждой, 1 г. аспирина, 100-150 млгр. эфедрина. Все это запивается 2-3 стаканами кока-колы. Получается довольно благоприятный стимулятор, не слишком сильно изнашивающий организм и дающий эффект на 1 день (или даже больше). [Вот тут, честно говоря, мне стало чуть-чуть не по-себе. Гуарана и так показалась мне довольно активным средством (см. личный опыт), а тут, - такое сопровождение...]
Вопрос: С чем нужно, можно и нельзя сочетать психомоторные стимуляторы, адаптогены и ноотропы?
Ответ: Как правило, психомоторные стимуляторы хорошо сочетаются друг с другом, хотя при этом сильно повышают риск передозировки вследствие синергистического эффекта. Нужно быть осторожным. Ноотропы хорошо сочетаются с различными препаратами, однако при сочетании с алкоголем вы получите от выпивки гораздо меньше кайфа. Адаптогены можно совмещать с любыми препаратами. Единственно, против чего я мог бы возразить, - против сочетания адаптоген-спиртное и адаптоген-сильный стимулятор (например - амфетаминового ряда). Могут быть очень выраженные негативные эффекты.
Вопрос: Что бы ты посоветовал человеку, желающему повысить свои интеллектуальные и мнемические способности?
Ответ: Прежде всего, - тщательно ознакомиться с инструкциями, прилагаемыми к препарату, т.к. бесконтрольное применение психоактивных и ноотропных средств непосредственно угрожает психическому и физическому здоровью человека. Следует изучить возможные негативные сочетания с др. препаратами. И, наконец, - пояснить окружающим чем и зачем вы занимаетесь, дабы избежать великого множества непоняток и конфликтов. [тут мы вспомнили и посмеялись над анекдотом про бабушек, чьи внуки видятся им "врачом", "шофером" и "ботаником"]
Вопрос: Учитывая тематику сайта, где планируется разместить это интервью, что бы ты посоветовал людям, изучающим иностранные языки?
Ответ: Ноотропил, ноотропил и еще раз - ноотропил! Прочие препараты оказывают либо очень слабый, либо, - кратковременный эффект, сопряженный с негативными побочными последствиями.
Вопрос: Большое спасибо.
Далее мы распили по бутылке "Тверского Праздничного" (самого замечательного на мой взгляд) пива и разошлись по своим делам.

Личный опыт

Здесь позволю себе поделиться личным (скромным) опытом употребления разрешенных законом и безвредных для организма нооропов и стимуляторов, - элеутерокока колючего, ноотропила и гуараны. Итак...

Элеутерокок колючий. Относится к так-называемым адаптогенам растительного происхождения, - лекарственным средствам, облегчающим адаптацию (приспособление) организма к различным неблагоприятным воздействиям. Большинство западных психологов рассматривают интеллект как исключительно адаптивную способность. Исходя из этого допущения, адаптогены в какой-то степени повышают Ваш IQ. Элеутерокок является близким родственником женьшеня, - средства, способного оздоровить организм во многих отношениях, в том числе, - тонизировать ЦНС, улучшить ассоциативные и мнемические функции. Элеутерокок предназначен для долговременного регулярного употребления. Его действие скажется далеко не сразу после первого приема. При однократном сверхдозированном приеме ничего хорошего не получится. Могу поведать о том, как его применять не следует. Кажется в седьмом (точно не помню) классе один из моих товарищей поразил меня смелым неожиданным планом, - облегчить написание контрольной по алгебре, выпив специальных капель, продающихся в аптеке по 40 копеек за бутылку. Общий смысл был таким: "ты станешь раза в два умнее, чем сейчас!" О'key! Мы купили настойку элеутерокока и накапали себе перед контрольной безумное количество этих страшных капель. Лучше бы мы (по крайней мере я) этого не делали! Контрольную по алгебре писать было просто-таки невозможно. От малейшего шума (падения авторучки, скрипа двери, реплики математички) нас подбрасывало словно взрывной волной. Порог реакции на различные раздражители существенно понизился. В таком состоянии человек достаточно алертен, но - крайне нервозен. Слава Богу, - урок алгебры был в тот день последним...
Второй подход к элеутерококу был сделан уже в институте. Находясь в процессе творческих исканий, я приобрел сухие корешки этого растения и в начале никак не мог решить, - что предпочтительнее, - делать из них отвар или же, - спиртовую настойку. В итоге остановился на последнем, - из-за более длительного срока хранения (причем хранить следует исключительно в темноте). Употреблял (сколько и по скольку раз в день, - сейчас уже не помню. Инструкции есть в медицинских справочниках или, - на упаковке) регулярно в течение двух месяцев (период как раз совпал с очередной сессией). Достигнутый эффект выражался в бОльшей умственной работоспособности и меньшей утомляемости при подготовке к экзаменам. Легче стало удерживать и переключать внимание. Повысился общий тонус. Насколько? Не так, чтобы - очень, но все же - ощутимо.
Оценить количественно действие элеутерокока (или, например, - женьшеня, лимонника и т.п.) на конкретно взятого человека трудно. Возможно оно будет существенным; возможно, - соизмеримо с результатом, которого человек добился бы, просто ведя здоровый образ жизни, - соблюдая режим сна и бодрствования, диету, физические нагрузки и т.п (кстати, эффект от этих действий иногда, - в случае, если человек вымотан до предела, - способен улучшить его показатели в несколько раз!). Попробовать наверное стоит. По-крайней мере хуже стать не должно...

Гуарана. Абсолютно легальный препарат растительного происхождения. Продается в спортивных магазинах и магазинах типа "лавка жизни" (см.интервью). На коробке с гуараной написано, что впервые ее открыли индейцы в каких-то там джунглях, в таких-то далеких годах, после чего, - вовсю пользовались повышенным тонусом организма и знать забыли, что такое - упадок сил... Гуарана содержит кофеин, но в несравненно более усвояемой форме, чем - в кофе. Я пью гуарану, когда приходится очень мало спать, и в то же время, - демонстрировать повышенную алертность и решать объемные задачи, требующие реакции и работоспособности. Например, - я выпил ее вчера. Эффект был следующим: наблюдалась повышенная возбудимость, и, как следствие этого, - несколько худшая удерживаемость внимания на выбранном объекте. Зато, - сильно повысилась переключаемость внимания, способность распределять его между различными объектами. Существенно усилилась энергетика (и физическая и умственная). 5 таблеток растягивал на 1 день. В конце дня наблюдался спад тонуса и некая опустошенность. Злоупотреблять гуараной не рекомендую; пить максимум 2 дня подряд, после чего - воздерживаться до очередного экстра-случая. Это - не повседневный кофе... Но именно в экстра-случаях гуарана очень хороша...

Ноотропил (пирацетам)... Его я употреблял, как и было предписано выше. Курс длился 6 недель. Снижения уровня памяти на начальном этапе не заметил. К концу курса резко улучшилась кратковременная память, - стал легко запоминать всякую, порой вовсе даже ненужную информацию, - номера страниц в книгах, где прерывал чтение, телефоны, время показа фильмов по TV и проч. К великому сожалению я не воспользовался открывшимися возможностями и не пытался что-либо заучивать. Из негативных эффектов могу отметить, что то количество алкоголя, которое давало приятное расслабление раньше (до курса) к завершению курса было недостаточным, - эйфории не создавало.

крайне интересная референция

Здесь я пытаюсь реферировать то, о чем вычитал в документе, расположенном по следующему адресу:

http://www.hyperreal.org/nootropics/drinks/smartdrinkfaq.html

Реферировал крайне быстро, поэтому для полной уверенности настоятельно рекомендую Вам (особенно если Вы решите последовать автору страницы) самостоятельно посетить этот сайт и лично постичь все хитросплетения его [автора] манипуляций. За возможную неточность перевода (равно как и за возможные ошибки автора реферируемого сайта) лично меня ответственность нести как-то не плющит...
P.S. Витамин "Б" в тексте я оставил называться по-латински ("В").

В описываемой работе один man рассуждает об так называемых "умных" напитках. Это - такие напитки, которые улучшают умственные способности в т.ч. и в неблагоприятных условиях (большие нервные нагрузки, интоксикация, пересиживание за компьютером и т.п.). Достигается это за счет специального питания мозга (перевод звучит дико, но на поиск нужных эквивалентов времени нет). Суть в том, что "умные" напитки не являются традиционными стимуляторами, а - сочетают в себе элементы, присутствующие в нашем обычном повседневном рационе. Это - различные аминокислоты и фишки им подобные. [отвлекаюсь, ибо - вспомнил, что когда-то давно читал книжку про то, как ученые изучали механизм памяти. Одна из моделей была химическая (информация хранится в виде сложных молекул, образующихся в мозгу обучаемой особи). Программный эксперимент был таким: крыс обучали всяким штучкам-дрючкам, - ходить по лабиринтам, бегать по проволоке, избегать электрошокера и т.п. Затем их убивали, а вытяжку из мозга скармливали или инъектировали необученным особям. После этого необученные крысы обучались намного быстрее контрольной группы. Объяснили, однако, это не тем, что им передалась память ранее обученных, а тем, - что их мозг получал усиленное питание специальными аминокислотами и веществами, способствующими более интенсивному и продуктивному функционированию ЦНС.] Вот и здесь - такая же фигня... Улучшаются функции на уровне передачи нервных импульсов (in neurotransmitter levels). Автор статьи экспериментировал с различными комбинациями таких веществ как триптофан, тирозин, фенилаланин и холин (tryptophan, tyrosine, phenylalanine, choline) принимая их в различное время суток. Повторю еще раз: описанные вещества - не столько продукты фармакохимии, сколько - ингридиенты, входящие в наш повседневный рацион. Автор употреблял 3-6 г. Тирозина утром и ниацина В6 (niacin/B6 - для выработки серотонина) ранним вечером. Автор подчеркивает, что нейрохимия любого человека, вообще говоря, оч.индивидуальна. Поэтому его рецепты могут не годиться для Вас. Далее он объясняет механизм действия этих фишек (триптофан превращается в серотонит, холин - в ацетилхолин и т.п. и т.д. и проч. можете прочесть сами). Автор упоминает об аналогичных проектах МО США, результаты которых в чем-то помогли сформироваться и его точке зрения. Дальше - рассуждения. Дальше автор приводит разные рецепты. Например - такой: Напиток "Вы-Обновлены" ("Renew-You(TM)"), в основе которого чайная ложечка с горкой L-тирозина, DMAE (dimethylaminoethanol - диметиламиноэтанол) и апельсиновый сок... И еще автор говорит: "не скупись на тирозин!" ибо нашел, что для генерации катехоламина (catecholamine) он значительно более эффективнее чем тот же фенилаланин (phenylalanine). Ешьте тирозин и фенилаланин в первой половине дня (если, конечно не планируете ускориться вечером). Для ланча и обеда хороши холин или DMAE в тандеме с витамином B5. Еще - хорош экстракт гинкго (Ginkgo biloba), но здесь не все так просто... холин и DMAE довольно горькие, так что - надо перешибить вкус (лично автор брал сок грейпфрута или клюкву (напиток он назвал 'Intellex (TM)').

Автор призывает нас искать свой путь, лишь советуя избегать употребления фенилаланина или тирозина ближе к вечеру, поскольку низкий уровень серотонина делает вас агрессивными и раздражительными и нарушает сон (именно поэтому L-триптофан (L-Tryptophan), предтеча серотонина, так клево помогает нам заснуть). L-триптофан в аптеке не купишь, поэтому автор компенсирует его отсутствие спец.диетой (например, - индейкой или соей).

Далее, - галопом по европам касательно каждого из описанных выше ингредиентов: L-тирозин (L-Tyrosine) - аминокислота. Хорош для реабилитации умственных функций, например, - в условиях стресса.

Холин (сholine) (trimethylaminoethanol) - A B-комплекс витаминов - улучшает память (как запоминание, так и - воспроизведение ранее запомненного). Клево употреблять совместно с витамином В5.

Пиррилидоны (pyrrilidones), например пирацетам (piracetam) хороши при алкогольном отравлении. Натуральные пиррилидоны содержатся в больших количествах в фруктах и пиве. Улучшают умственные способности, особенно у людей с мозговыми расстройствами.

Диметиламиноэтанол (DMAE - dimethylaminoethanol) - A B-комплекс действует сходно с холином для выработки в организме ацетилхолина. В больших количествах содержится в рыбе (потому-то люди и прозвали рыбу "пищей для мозгов").

DL- или L-фенилаланин (phenylalanine) - аминокислота, предтеча тирозина, отвечает за возбуждение (истощается от стресса или стимуляторов). Предполагается, что влияет на либидо и агрессивность. Также может использоваться при лечении депрессии.

Помимо рыбы "пищей для мозгов" можно назвать соевые продукты, миндаль и другие орехи, пивные дрожжи, некоторые фрукты и сырой шоколад.

Еще есть две "умные" травки: гинко (Ginkgo biloba) и Женьшень.

Далее - куча информации о том какое вещество что делает и как на Вас в конечном счете влияет. Лучше почитайте сами...

К сожалению сайт этого чувака так и остался незавершенным, а дата последней модификации наиболее полного из документов 4.29.99. Что с ним стало - не знаю; написать ему мыло не решился, поскольку он в очень академической манере просил не соваться к нему с вопросами хоть сколько-нибудь не освещенными в описанном ФАКе :)

Извините! Остальное содержимое страницы редактируется.

Полезные ссылки

Вот какие ссылки на сетевые ресурсы я могу предложить Вам нынче:

http://www.high.ru
(весьма прикольный сервер, хозяева которого, судя по всему, увлекаются различными измененными состояниями сознания. Весь накопленный ими материал (художественные произведения, классификаторы, научные статьи, обзоры законодательства) так или иначе связан с психотропными средствами. Занятно. С точек зрения различных этик и моралей, - спорно. Посмотреть, во всяком случае стоит...)
Из них, в частности, тематике страницы соответствуют такие линки:
http://www.high.ru/drugs/substances/nootrops/index.html
(кратко о ноотропах)
http://www.high.ru/drugs/substances/nootrops/types.html
(типы ноотропов (все то-же самое, что и на этой странице))
http://www.high.ru/drugs/substances/nootrops/overview.html
(мнение чувака, все это юзавшего (примерно соотвествует мнению нашего эксперта))

http://www.darnitsa.kiev.ua/group6.htm
средства, действующие непосредственно на ЦНС (здесь наиболее релевантны ноотропил и кофеин.)

http://www.hyperreal.com/drugs/nootropics
http://www.uta.fi/~samu/SMARTS2.html
http://www.thecornucopia.com/brain.html
http://www.thecornucopia.com/catalog.html
(эти ссылки я просмотрел достаточно бегло (но скоро прореферирую). Там явно что-то скрыто. Поизучайте...)

Usenet:
rec.drugs.smart
(здесь Вы наверняка узнаете наиболее свежие новости про все про это...)


Приколы

Жизнь без приколов была бы просто ужасна...

Здесь пока мало приколов.

Содержание |
груки (я прикололся) |
приколы Барри Ланкастера (на любителя) |
страница розыгрышей (супер!) |
Furby в патологоанатомической (очень мило) |
учебник русского языка для американских студентов | возникло 11.05.04 (спешл сенькс В.Потапову)

Вот то, что зовется "груками":

Я бы лично определил их как короткие суперостроумные (и чернушные) стихи. Их придумал Питер Хэйн (1905-1996). Говорят, что за них он трижды выдвигался кандидатом на Нобелевскую премию. (Иллюстрации к грукам рисовал также Питер Хэйн).

А вот где можно найти все груки:

http://vivovoco.rsl.ru/VV/PAPERS/BONMOTS/GROOKS/HEIN.HTM

Согласитесь, - представленный грук в английском варианте несравненно более клевый, нежели - перевод...

I'D LIKE -

I'd like to know
what this whole show
is all about
before it's out.

 Просто груки... ХОТЕЛ БЫ

Хотел бы знать,
постичь,
понять,
успеть составить мнение,
пока не кончили давать
все это представление.

Барри Ланкастер - судя по всему - приколист (хотя и на любителя). Лучше взгляните сами, заглянув по вот этой ссылке: http://www.totalobscurity.com/

Приколы Барри Ланкастера

To give You an idea what it is all about (just an example) see this item:

http://www.amazon.com/exec/obidos/tg/detail/-/B0001M3QYE/ref=ase_pauplathemuss-20/002-8579855-3762463?v=glance&s=music [image] This is a doll. She has her own album now. That's right. A doll has an album. A doll. Yes, she does. She's a doll. With an album. An album you can buy. And listen to. This doll has actually got an album. Listen to me... This doll here, this doll, has AN ALBUM! Do you understand? Yes, that's right. A fucking DOLL with an ALBUM. For sale. With music on it. Do you know what this means? A plastic DOLL! Singing! On an album! Listen to me! It's singing cover songs! A plastic DOLL singing! For sale! Doll! Album!!

Sigh...

Далее я пошел по ссылкам, с восхищением хапнутым у Барри Ланкастера, и вот что обнаружил:

Эта страничка - часть чего-то большего (чего именно - не помню). Можете взглянуть сами (щелкнув по логотипу). Я лишь приведу два (не самых лучших примера hoax-ов):

http://ciac.llnl.gov/ciac/CIACHoaxes.html/ internet-hoax

E-mail or get a Virus

If you are just sending a text e-mail message to someone, there is no way
that we've seen that it can be tracked. You could send your message with
the "Return Receipt" request but that would only notify you that those
persons that you sent the letter to have received it.

*************************************

IM SORRY GUYS>>I REALLY DONT BELIEVE IT BUT SENDING IT TO YALL JUST IN
CASE!!!!!!!!!!!!

This is not a joke...if you do not forward this e-mail to 20 other
people............. your computer will be a living hell thanks to one of
our very own little ingenus viruses. I repeat this is not a joke this virus
will come to you only a week after you open this piece of mail in a very
undiscreet e-mail If you open this e-mail after opening others, it just
might come as a letter from your "buddy" Watch out! You have one week..
starting now. If this virus gets in it won't come back out. It will slowly
delete 1 file a day from system IRQ files, startup files and win 95
kernels for registery address {1593338-489h985}

Thank you for your time.......#:) hahahahaha SCREW YOU!!!

*************************************

Geeks Bearing Gifts

March 1999

WARNING!! BEWARE GREEKS(Geeks) BEARING GIFTS!

WARNING! WARNING! WARNING!

IF YOU RECEIVE A GIFT IN THE SHAPE OF A LARGE
WOODEN HORSE DO NOT DOWNLOAD IT!!!! It is EXTREMELY
DESTRUCTIVE and will overwrite your ENTIRE CITY!

The "gift" is disguised as a large wooden horse about two
stories tall. It tends to show up outside the city gates
and appears to be abandoned. DO NOT let it through the
gates! It contains hardware that is incompatible with
Trojan programming, including a crowd of heavily armed
Greek warriors that will destroy your army, sack your town,
and kill your women and children. If you have already
received such a gift, DO NOT OPEN IT! Take it back out of
the city unopened and set fire to it by the beach.

FORWARD THIS MESSAGE TO EVERYONE YOU KNOW!

Poseidon

Страница, посвященная Furby Autopsy - вивисекции Ферби (это - такая забавная кибер-игрушка, явившаяся в Штатах суперхитом прошлого года). Очень забавно. Лучше взгляните сами, кликнув по картинке:

Furby в патологоанатомической http://www.phobe.com/furby/

Don't miss Toh-Loo-Kah on ice (http://www.phobe.com/furby/onice.html). Yes, he may be dead, but don't worry
about his little corpse -- he's a furbsicle!

After having Toh-Loo-Ka for about three days, and then leaving him "sleeping"
for another day or two, his batteries ran out. After replacing the batteries, he no
longer acted like the happy furby we'd be accustomed to being mildly annoyed by.
He would get stuck with his eyes half open and emit a mild buzzing noise.
Hitting reset wouldn't help, but sometimes helping move his eyes would unjam him,
but he would quickly get stuck again...]

Учебник русского языка для студентов MTI (Массачусетского Технологического Института)

учебник для MTI-шников http://www.multitran.ru/Lipson/Lipson.htm

В начале я не понял что это. Подумал: не иначе - маразм времен
холодной войны, в котором сверхдержавы старались не отстать
друг от друга на тропе очернительства и дезы. ПотОм догадался-таки,
что - постмодернизм чистой воды. И при том весьма прикольный...


обучающая программа

Программа для запоминания слов

сперва подумайте, не лучше ли пойти другим путем (взгляните сюда:)

скачать можно тут: http://www.chat.ru/~algra/etrain.zip

1. Вообще.

Признаюсь сразу - мне она не особо помогла. И не потому, что плохая. Типичная для такого класса софта (могу предложить Вам кучу аналогичных линков:

http://ehelp.narod.ru/
http://ezmemo.newmail.ru/
http://www.mtu-net.ru/words/Rus/)

Когда-то в незапамятные времена я написал ее, устав возиться с бумажными карточками (об технологии рисования картинок я тогда еще не знал, иначе бы за программизм и не взялся).

Впрочем, было замечено одно любопытное явление. Оно уже возникало прежде, когда я писал программу-тренажер слепой печати на клавиатуре. Суть вот в чем: пока делалась эта примитивная прога, - в процессе написания и отладки - довольно быстро и бойко научился печатать в слепую. А когда программа была готова, - не продвинулся дальше ни на шаг. Так же и с запоминалкой слов. Пока прикалывало - слова запоминались. Когда все готово - пользоваться этой фишкой уже в лом... Вывод? Если Вам данная программа не поможет (как не помогла бы мне, - достанься она в уже готовом виде), то некую пользу может принести процесс ее создания. Получается, что здесь я призываю Вас именно к этому (если Вы худо-бедно программируете).

Принцип работы программы до отвращения прост. Она случайным образом предъявляет Вам слова (либо - их перевод). Вы вводите перевод (либо, соответственно, - оригинал). Если соответствие верно, выдается следующее слово, если Вы не угадали перевод - программа делает намеки (до 7 раз). Каждый промах запоминается и ошибившее Вас слово будет выдаваться более часто. Программа запоминает Ваше имя и может продолжить тренировку после.

У такого алгоритма есть недостатки. Один из главных в том, что в инглише слово может иметь несколько (иногда довольно много) оттенков перевода. Здесь-же Вы невольно закрепощены в одном единственном варианте. Можно, правда, сделать возможность простым нажатием кнопки решать - правилен ли Ваш ответ, или - добавлять различные смысловые варианты перевода. Но это - уже не то...

2. Как делать словарь.

Очень-очень просто. Для программы необходим словарь-база. Вы можете сделать его в любом текстовом редакторе (например WordPad или - NotePad) и сохранить в виде текстового документа. Словарь-база может содержать не более 200 строк (1 строка = 1 заучиваемое слово). Формат строки следующий:

АнглийскоеСлово_Перевод_[Транскрипция]_[намек1_намек2_..._намек7]

Транскрипция и намеки не обязательны. Символ подчеркивания служит разделителем атрибутов слова. Например:

cat_кот_кэт_что-то пушистое_не очень крупное_живое_с усами и хвостом

или

cat_кот_ _что-то пушистое с усами и хвостом

В первом случае есть транскрипция и 4 намека, во втором - один намек и без транскрипции. Предполагается также что для успешного освоения слова Вам достаточно 7 раз правильно ввести его перевод или исходник (при первой же ошибке прежние "очки" по данному слову анулируются).

Слова для программы имеет смысл запасать самому. Запоминаются лучше. Скачать заготовку-демонстратор базы слов (на 8 шт.) (вместе с ЕХЕ-шником программы) можно тут:
http://www.chat.ru/~algra/etrain.zip

Если писать словарь самому совсем уж в лом, - можно взять готовые заготовки на диске обучалки "English Gold".

3. Об интерфейсе.

Он прост. В первом окне (настройка параметров) интуитивно непонятна лишь кнопка с символом "решеточки" (#):

Эта кнопка включает режим "частичной маскировки" (допустим, Вы - сисадмин (сисоп, программист) и не хотите, чтобы Ваши, не связанные с прямыми обязанностями, занятия слишком уж бросались в глаза оказавшемуся рядом начальству).

Второе окно - проще первого (в данном примере заучивается испанское слово):

При нажатии "Enter" (курсор должен находиться в окошке ввода) производится контроль (смена слова).

  • Если Вы нажмете "Esc" - программа резко завершится (без сохранения результата теста).
  • Если Вы нажмете "1" - Вам будет подсказан перевод,
  • если "2" - транскрипция (при этом слово по-прежнему можно ввести).
  • Если Вы нажмете "0" - слово Вас больше не побеспокоит (будет выключено из списка предъявляемых).
  • При нажатии кнопки "Exit" будет спрошено: "сохранять ли результат?".
Если же на горизонте внезапно нарисовался босс, Вы можете нажать пробел, и тренажер замаскирует себя под что-то другое:

Чтобы отменить камуфляж, нужно ввести символ '&'.

4. Об оптимальной методике тренировок.

Поскольку данная методика запоминания основана на чисто механическом заучивании, то сеансы работы с данной конкретной группой слов лучше расположить во времени параболически (см. О кривой Гиббенгауза). Размер отдельной группы слов лучше делать небольшим (до 15 слов). Как только Вы выучите несколько групп (в обоих направлениях, - англ. --> рус. и наоборот),- эти группы можно объединить в одну большую. Когда Вам покажется, что Вы выучили несколько больших групп, их можно "скрестить" друг с другом (обменять половинками). И т.п.

При работе с особо трудно запоминающимся словом попробуйте мысленно вообразить соответствующее ему понятие. Чем ярче, нагляднее и парадоксальнее будет образ, - тем больше вероятность запоминания.

Вот, в принципе, и - все...

P.S. А вообще - лучше не страдайте этой фигней, а запоминайте слова при помощи интенсивных контекстных методов (например: Чтение книг в оригинале)

P.P.S. Вот уже год прошел, и за это время я еще раз убедился, что для меня лично программы-тренажеры АБСОЛЮТНО не эффективны (при помощи картинок слова запоминаются легче, прикольнее и примерно в 15 раз быстрее). Испытания велись как на собственном детище, так и на признанных шедеврах жанра. Видимо, мое левое полушарие безнадежно отстает от правого...:)
По этому - опять же - лучше не тратьте время зря, а запоминайте слова при помощи интенсивных контекстных методов (например: Чтение книг в оригинале)


Интенсивные нетрадиционные методики изучения английского языка

Выражаю признательность и благодарю

1. Максима Мошкова (http://www.kulichki.ru/moshkow/) (за то что он создал и продвигает свою замечательную электронную библиотеку.)

2. Вирюса Э.Д. (!Hola, Kanga! ?Que tal la vida?), - ученого и полиглота, без советов и помощи которого этот сайт скорее всего не состоялся бы.

3. Д.Ю.Карпова (http://www.pi2.ru/prof/), - крутого IT-специалиста, который помогал советами по сайтостроению.

4. Всех, кто так или иначе помогал в создании проекта; - высказал ценные мысли, критиковал, подкидывал идеи, да и просто, - не мешал...

5. Англичанам - за весьма недурнОй язык ;)...

О сайте

Проект стартовал 5 марта 2000 года. Создаваемый сайт задуман как динамическое явление. Он постоянно обновляется. Все, кого данный проект может приколоть хоть в малейшей степени - приглашаются к соучастию (IMHO, полагаю этот сайт в той же степени Ваш, что и - мой..)
Проект абсолютно некоммерческий. Вы можете использовать любую часть контента для любых целей, кроме разжигания войн, межнациональной розни, пропаганды насилия и извращенного секса...

Сайт имеет сугубо информационную направленность, поэтому заблаговременно приносятся все возможные извинения за убогий дизайн (вернее, - за полное отсутствие оного).

что уже сделано? что новенького на сегодня? что скоро появится?

Сейчас из запланированного создано около 60%. В данный момент присутвтвуют разнообразные страницы (сами увидите)

В ближайшем будущем будут добавлены:

краткий обзор TOEFL и IELTS
технологии NLP в изучении иностранных языков
будут существенно пополнены словарики, добавлены методики изучения грамматики и много чего еще...


Интенсивные нетрадиционные методики изучения английского языка

центр Великая Река

Данная страничка, хотя и зарегистрирована как самостоятельный объект, - является частью сайта, посвященного интенсивным нетрадиционным методикам изучения английского (в принципе не обязательно - именно английского) языка. Вот - указатель на его заглавную страницу:

[на самую главную страницу]

Говорят, что слэнг
когда-то очень давно
изобрели негры...
 (рабочая гипотеза)

Словарик полезных слэнговых выражений

(составлен мною главным образом по прочитанным художественным книгам; помогали также видеофильмы, рок-музыка, компьютерные игры. Достаточно многое из приводимого содержится в этой-вот книге)
словарик постоянно пополняется

Содержание |
то, что было выложено первым.. | (чуть-чуть подправлено 13.05.00)
анализ хитов |
посылка из солнечной Калифорнии |
посылка из UK | (возникло 03.05.00)
Если Вы думаете, что круты в слэнге (ха-ха)... | (возникло 02.05.00)
Жемчужина, обнаруженная в Сети (оч.клево!) | (возникло 13.05.00)
супер-куча клевого слэнга из Scotland Web | (возникло 20.05.00)

Q: Зачем вообще слэнг?

A: Пригодится ! ! Вы ведь не откажетесь от чтения книг на английском языке, просмотра недублированных видеофильмов, игры в нерусифицированные компьютерные игрушки, отрыва под английский рок и т.п. А там слэнг ныне очень-очень частое явление (благо, времена королевы Виктории давно миновали).

В словаре я не стал приводить все слова и выражения, на которые когда-либо наткнулся (например - общепонятные типа "dark horse (темная лошадка)", "know-how (ноу-хау)", "number one (самый главный)", "green ("капуста", деньги)" или "to eat somebody's hat (cъесть собственную шляпу)". Выбрано лишь то нетривиальное, что встретилось неоднократно и в разных местах. Пусть словарик будет маленьким, зато - более качественным

abso-fucking-lutely - абсолютно!!! [крайняя степень акцентации]. В америке подобные конструкции сейчас в ходу. Можно также сказать abso-bloody-lutely. В рассказе С.Кинга "Газонокосильщик" то, что в одноименном фильме переводится как "чертовы психи!", пишется так: schizo-fucking-phrenia (по русски дословно - "шизо-чертова-френия"). Еще примеры. В "Матрице" когда агент Смит чморит лейтенанта полиции (в самом начале), тот огрызается: "Don't give me juris-my-dick-tion crap" (не лезьте в мою юрисдикцию ("my jurisdiction")). В фильме "Генеральская Дочь" Траволта, дезавуировав негодяя, представившегося борцом за свободу (freedomfighter), говорит коллеге: "Look at him, Jack, - we've got Che-fucking-Gevara here!.." Любопытна одна аналогия. Мне недавно рассказали, что язык (жаргон) истинных лондонцев ("кокни") имеет, помимо всего прочего, одну похожую феньку. В именах людей иногда первую букву сносят в конец и придают ей алфавитное звучание. Например Вадим --> АдимВи... Говорят, что жители трущоб изъяснялись так, чтобы сбить со следа сыщиков. Кто бы мог подумать...

ain't - are not или is not - сокращение, американизм.

all that jazz - и все такое... (Бивис и Батхэд говорят все-таки не так, а - and stuff; спасибо Эрик!). Я встретил это выражение лишь дважды.

ammo - боеприпасы - постоянно встречается в англоязычных военных комп.игрушках.

armpit - захудалое поселение; "дыра".

asshole - плохой человек, "редиска", "козел" (абстрагируясь от дословного перевода).

at ease - (воен.) "вольно!".

attic - голова, "крыша", "чердак". Помнится у PINKов в "The Trial" есть такой оборот, как "toys in the attic" - "крыша съехала"

babe == baby - что-то типа "детка". Ласкательно-шутливо независимо от пола (часто при обращении к партнеру по сексу).

baby-sitter, или просто - sitter, - "сиделка" (нарк.) - тот, кто бдит в то время как основная тусовка ловит кайф от химии (чтобы вдруг чего не вышло...)

the baby needs shoes дай бог мне удачи, пусть мне повезет. В песне Таниты Тикарам "Twist on my sobriety" была такая форма: all good children need traveling shoes, - видимо смысл тот-же...

bananas - псих. Есть еще такое выражение: "go bananas" - свихнуться.

bastard - ублюдок. (довольно частое словцо).

bats - псих. Еще говорят так: "he has bats in the attic" - у него крыша съехала.

to be in jam - попасть в заморочку, быть в затруднительном положении (см. "jam").

be off one's rocker - свихнуться, довести свою "крышу" до "съезда".

beat it! - проваливай! убирайся!.

betcha! - спорим! на спор!.

Big Apple - Нью-Йорк Это пошло от джазистов. В начале века (XX) музыканты-джазмены получив приглашение на гастроли в какой-либо город говорили 'we got an apple' или что-то типа этого. (Эрик, спасибо за этот и другие комментарии!).

Big Brother - олицетворение тоталитарного государства. Выражение пошло из револлюционного для своего времени романа Дж.Оруэлла "1984".

big cheese - босс, "большая шишка".

Bingo! – "готово! Оба-на!" - когда кому-то что-то вдруг резко удается (например, хакер взломал-таки пентагоновский сайт...)

to bite the dust - умереть. У QUEEN есть песенка "Another one bites the dust", - полагаю она об этом.

bitch - в дополнение к основному значению переводится также как ныть, жаловаться. Отсюда и соответствующее определение - bitchy - злобный, скулящий.

blockbuster - что-то суперграндиозное (как-правило - это кинобоевик; - например "День Независимости"...).

bloody - проклЯтый.

boom box (boombox) - переносной транзисторный приемник (магнитофон).

booz - выпивка, "горючка".

boozed - пьяный.

brain drain - "утечка мозгов". Скорее даже не слэнг, а - журналистский жаргон.

brо' - редуцирован. От brother. Используется например, неграми в Бронксе.

buck - доллар, говорить "у меня есть один бакс" вообще-то неграмотно ("с" на конце означает множественоое число).

buddy - приятель, дружище (форма обращения).

bullshit! - чушь! чепуха! ложь!. Суперчастое слово! Чаще всего при переводе это эквивалентно "Вздор! Не верю!"

bum - бродяга, бомж.

bugs - псих (помните мультики про "Багз-банни").

to go bugs - свихнуться.

to go bughouse - свихнуться (менее распространено). Еще есть выражение crazy as a bedbug - полнейший псих.

by golly! - ей богу! чтоб мне провалиться!

cat (tomcat) - сексуально активный мужчина, "кот".

Cash down! – деньги на бочку! раскошеливайся!

chick - "ципочка" (о девушке, молодой женщине). Зайдя в LINGVO-6, я наткнулся вот на какие дополнения: некоторые считают такое обращение оскорбительным + амер.; воен.; сл. - истребитель (но насчет истребителя, я полагаю, можно не беспокоиться, - слишком редкоупотреб.)

cock - пенис (менее распространено, нежели - dick).

cool - классный, клевый (это слово знают нынче даже грудные дети).

cool it! - успокойся!.

chickenshit - трус. Помню, как в "Вульфе" при попытке сразу же (или - на каком-то из самых начальных этапов) выйти из игры компьютер выдавал что-то типа "aha! chickenshit now!.."

cold sober - трезвый "как стеклышко"; еще есть вот такое забавное выражение с тем-же переводом: as sober as a doornail.

cold turkey - внезапно, резко, не раздумывая; обычно to talk cold turkey - означает говорить "без обиняков", "напрямую", окрыто.

crap - дерьмо, барахло, ерунда, чушь. Выбирайте то значение, которое более понравилось...

creep - придурок, псих, отморозок.

culture-vulture - стервятники от искусства. Например те, кто скупает на аукционах дорогие предметы искусства (незаконно вывезенные из разных экзотических мест типа Египта или всякой другой Африки).

dammit! = damn it! damn it all! - черт побери!.

darn - проклЯтый (это слово встречается реже).

dead .. - сильная степень акцентации. например dead drunk - мертвецки пьяный; dead certainty - полная, абсолютная уверенность.

dead soldier - пустая бутылка из-под спиртного.

dick - сыщик, но значительно чаще, - пенис.

doc - сокращение от doctor.

dork - болван, дурак.

down - сломанный механизм или человек в глубокой депре.

dreck - дерьмо - идет, кажется из идиша.

dunno - американизм от don't know.

egghead - интеллектуал, "яйцеголовый". Так в научно-фантастических боевиках называют каких-нибудь безумных ученых, изобретающих всякие супербомбы, супервирусы или выходящих из под контроля роботов...

faggot - "голубой" - в одном из вариантов "money for nothing" это слово мелькает, а в прочих – нет... Видимо может использоваться не столько чисто функционально, как - оскорбит.

fairy - гомосексуалист - сейчас, кажется, встречается менее часто.

fella - сокращение от fellow (дружище, старина).

finger wave - неприличный жест (Вам просто показали средний палец ;)).

for peanuts - задаром.

french kiss - суперэротичный поцелуй, "засос" (говорят, - есть и другие переводы).

fuck - заниматься любовью. Глагол этот, вовсе не является в америке ненормативным. При поверхностном знакомстве с языком у меня создалось впечатление, что американцы вообще не умеют по-настоящему ругаться (ругаются чуть более выразительнее немцев, у которых вершиной экспрессии будет что-то на подобии "ходячее кладбище для сосисок" или "банда свиней"). Каюсь, был неправ, - С.Кинг способствовал моему просвещению на этот счет. В литературе-же fuck прижился достаточно органично и безконфликтно (причем, - не только в постмодернизме). Вот - забавный пример из К.Воннегута ("Дай вам Бог здоровья, мистер Розуотер!"): американцы в лагере для военнопленных ставили "Золушку". Когда часы пробили 12 она говорила что-то типа: Goodness me! The clock has struck. Alack day and fuck my luck! Переводчик перевел так: "Бьют часы, едрена-мать! Надо с бала мне бежать!.."

fuck you! - да пошел (пошла) ты!... Без комментариев.

fucking - чЕртов, проклЯтый.

gaga - 1) ошарашенный, ошеломленный; 2) эксцентричный, "с приветом".

gay - первоначальное словарное значение (веселый, радостный; беззаботный, беспечный) - давным-давно устарело. Нынче это - "гей" ("голубой").

gee! - ух ты! (восклицание восторга или удивления).

gimme - американизм от give me.

get a kick out of smth. - тащиться от чего-л., находить удовольствие в чем-л.

go haywire - разладиться, сломаться, развалиться, "расклеиться".

gonna - американизм от going [to].

gotta - американизм от got [to].

grand – $1000, "штука" баков - в «Матрице» Чои так говорит Нео об оплате: Two grands.

guts - мужество, смелость (см. "man with guts").

jerk - ничтожество, сопляк.

hairy - трудный, заморочистый.

heck! - то же, что и hell - черт!.

hell of a something (somebody) == helluva - что-то (или кто-то) очень клевое, первоклассное.

high - тот, кто под кайфом (http://www.high.ru). - так называется сервер, созданный МГУ-шниками. - там много всего про кайф и средства достижения оного... Это также и - общее описание эйфории. В "Бойцовском Клубе" Дёрдон говорит про кислород: it makes you high

hit the bull's eye - "попасть в точку".

hitman - киллер (менее часто встречал "iceman").

hoist one - "пропустить по рюмашке" (встречал и более импровизированные конструкции типа hoist and topple - "опрокинуть", "заложить за воротник").

holly shit! - восклицание примерно того-же смысла, что и shit!, - но значительно более эмоциональное. Если помните, в фильме "Матрица" охранник успевает так воскликнуть (обнаружив, что Ривс с ног до головы увешан всякими пушками) перед тем как he bites the dust...

hunky-dory - что-то очень клевое, "ништяк".

hype - шприц ("машинка").

I'm [stuffed] full - я наелся до отвала. Это, собственно, не столько слэнг, сколько, - разговорный оборот.

jam - проблема, заморочка (см. to be in jam).

john - сортир (это лишь одно из значений).

junk food - всякая второсортная еда, поглощаемая на ходу (например из "МакДональдса").

kick - удовольствие, наслаждение.

kick the bucket - умереть, "склеить ласты", "окочуриться".

legman - посыльный - однажды в данном значении я встретил просто legs.

lemme - американизм от let me.

lemon - что-то никуда не годное, барахло - особенно та вещь, - что Вам хотят всучить, выдавая за качественную.

let bygones be bygones - кто старое помянет, тому глаз вон.

loony == loonie - чокнутый, "лунатик".

to make eyes at - строить глазки - "The dancing girl is making eyes at me // I'm sure she's working for the KGB..." – Крис Де Бург - "Moonlight and vodka".

man - чувак, "малый", "кореш", "братан".

macho - (иногда оскорбит. иногда - уважит.) мужик, самец, "мачо".

a man with guts - крутой чувак. Забавно, но в дословном переводе на русский было бы "тот, у кого "кишка не тонка"".

mighty - очень. Мне запомнилось одно выражение: "mighty nice!" - "очень мило".

monkey business - валяние дурака, бессмысленная работа - "I don't have no time for no monkey business" – поет Фредди – в "Living on my own".

move your ass! - пошевеливайся! (грубовато).

mush - сантименты, "слюни".

nuts - чокнутый, псих.

ossifer - полицай, коп (я не спец в этимологии, но можно предположить что это - изуродованное "officer").

pain in the neck (ass) - тот, кто всех достает и напрягает (суперзануда).

pal - "кореш", "братан".

to pig out - обожраться (впервые я наткнулся на эту фишку в программной песенке Таниты Тикарам "Twist on my sobriety"). Забавно, что во всеведущем Lingvo-6 этого нет.

pimp - сутенер (это слово есть и в обычном словаре).

pie in the sky - та самая награда, которую дождутся "после дождичка в четверг".

piss-ant - ничтожество, ничтожная личность.

pissed off - злой, разозленный - очень частый оборот.

to play hookey - прогуливать (занятия).

to play with a full deck - вести себя разумно. В песне "I'm going slightly mad" (являющейся подлинным тезаурусом идиом со смыслом "крыша съехала") Вы обнаружите антоним к вышепредставленной конструкции.

poo - фекалии, испражняться.

pretty - очень. Например - pretty nice - очень мило!

psycho - псих, (у нас знаменитый триллер Хичкока с тем же названием переводится "Психоз").

punk - сопляк. Это вовсе не тот панк, что с цветным гребнем и в "косухе". Тот будет скорее punker...

pussycat - "кошечка", милая девушка. Есть и еще одно значение.

rambo - разрушать. К величайшему своему стыду-позору я так и не посмотрел ни одного "Рэмбо". Поэтому не знаю, как он пишется на аглицком. Поэтому могу лишь предположить некую общность с приведенным выше словом.

rat race - рутина, нудное занятие - мне сказали, что это английский эквивалент отечественной "белки в колесе"...

red tape - бюрократия, бюрократическая волокита - мне сказали, - что это проистекло из того факта, что бюрократы в Англии (возможно и не только там) перевязывали свои бюрократические опусы красной ленточкой...

roger - "все в порядке", "ОКей", "Вас понял", "Принято" и т.п. - кажется авиационный или радиолюбительский термин. Так подтверждают получение информации военные летчики в различных комп.симуляторах.

rolling stone - перекати-поле (о человеке); бродяга; никчемный человек.

run - руководить, управлять; вести (дело, предприятие и т. п.) и еще - много разных значений.

to run amock - впасть в безумие - видимо чем-то родственно включению "режима берсерка" в 3D-actions...

to run out of gas (fuel) - выдохнуться, утратить интерес, слышал также перевод "быть на мели" (без бабок). Структура run out of something вообще очень распространена в языке.

to scare the hell out of somebody - напугать кого-либо до смерти. говорят также to scare jesus out of somebody (значение то-же)

sealed with a kiss (SWAK) - дословно - запечатано поцелуем. Стандартная почтовая формула вроде отечественного "люблю, целую". Есть такая клевая песенка Донована.

see you later, alligator! - что-то типа чао-какао!. Есть и соответственно клевый отзыв: after while, crocodile! - чао-какао!.

SF (shit faced) - пьяный. не путать с SF (science fiction)!!!

shit! (oh, shit!) - (о,) черт! (у нас-то это переводят "черт", а у янки - как было, так и останется "дерьмом". Дело в том, что американцы при всех своих закидонах считают себя очччень богобоязненным народом и скорее посадят кого-нибудь на электрический стул или обвинят в неполиткорректности, чем - лишний раз скажут "черт" :((( :)))).

shot - 1) маленькая порция спиртного; 2) укол.

shuck! - черт! ерунда!

sure [thing] - в натуре! Верняк!..

shut up! - заткнись!. Часто в американском варианте звучание скорее похоже не на "шат ап" а на "шар ап".

to smell the rat - дословно - "почуять крысу", а на самом деле - заподозрить что-то недоброе.

snow - обман, обманывать

SOB (son of a bitch) - дословно сукин сын. Но еще может переводиться и как "старина" (правда при общении очень близких друзей (по этому критерию аналогично motherfucker))

space cadet - глупый, странный человек. чудак. Изначально мне казалось, что это пошло из коммиксов про героев-космопроходцев. Вполне возможно, что и так...

Stand still! - (воен.) "смирно!" Есть еще слово 'shun (сокр. от attention), но насколько оно распространено, честно сказать, - не знаю...

stewed - пьяный

sting - дурачить, афера (кажется так называется известный фильм С Р.Рэтфордом в главной роли).

stoned - пьяный, одурманенный наркотиком. Был такой компьютерный вирус - "Stone". Заразив ваш PC, он выводил сообщение "Now your computer is stoned!

stokin' - крутой, превосходный

stright - честный, правильный человек.

stuff - барахло, фигня, хреновина (обычно для обозначения какие-нибудь предметов).

sucker - сосунок, молокосос. Среди хакеров (а ныне, - любой тусовки, связанной с компьютерами) распространено слэнговое словцо sucks! ("сакс!") - кибер-аналог приевшегося shit!

sweetheart - обращение, сильно родственное к "дорогуша" - чаще, видимо, характерно для женщин.

swell - превосходный - так можно чем-нибудь похвастаться.

tea - спиртное, значительно чаще - марихуана.

tea-party - попойка или вечеринка с марихуаной.

teenie(-)weenie - крошечный.

that's the ticket - именно то, что надо.

that's that - вот и все! и все дела!. Этим выражением, по видимому, можно было бы закончить перевод черного анекдота про медведя и дятла: "ты кто?" "Я? Я - дятел" "Дятел!!? Ну - так и все!.."

there you go - Ура! Ну ты молодец!.

this [fool] of a [somebody] - этот дурак [такой-то]. можно взять не "дурак" и конкретизировать. В одном из рассказиков Брэдбери было, помню, выражение this fool of a captain... - этот дурак капитан....

tight (tightwad) - скопидом, скряга, скупердяй.

tits - грудь, "титьки".

to hell with that! - хватит! кончено!.

tomcat (cat) - сексуально активный мужчина, "кот".

tomfoolery - глупость.

tootsie - нога, ножка (из детского лексикона).

top brass - начальство, "большие шишки". Полагаю, что это пошло от brass hat или просто brass - (воен.) начальство (из-за медных украшений на фуражках).

topless - голый женский торс (девицы "топлесс" загорают на нуддистских пляжах или танцуют в специальных клубах).

tough guy - крутой чувак. см. man with guts

vegetable - "овощ", - человек, чье здоровье и психика полностью разрушены фармакохимией.

usta - американизм от used to. В "Криминальном Чтиве" Джулиус говорит Веге о жене Мацеласа Уолеса так: She usta be an actress.

wanna - американизм от want [to].

wannabe - американизм от want [to] be - тот кто хочет быть (или представляться) кем-то крутым (например - суперхакером), но - может и не иметь для этого никаких оснований...

wacky - сумасшедший, безумный. Была когда-то такая забавная комп.игрушка "wacky wheels", - там различные зверьки разъезжали на автомобильчиках. При всей ублюдочности своей весовой категории, реализация по тем временам была весьма изящной...

well-to-do - богатый, зажиточный, обеспеченный, состоятельный (возможно - не такой уж слэнг).

what a mess! - ну и бардак!!. чем-то созвучно восклицанию oh, shit! - только в более интеллигентной форме...

what's going on? - что за черт? что происходит?.

what's up? - что за черт? что происходит?.

what the hell are you talking about!? - о чем это ты!?. (Но, разумеется, с бОльшим выражением...)

white hat - славный парень, герой (предполагается, видимо, что все герои носят белые шляпы, а все злодеи, - исключительно черные).

wire - внедренный куда-либо шпион.

wired - нервный, неспокойный человек.

what's buzzin - что происходит? - тут же вспоминается "what's the buzz..." из "Jesus Christ Superstar".

woozy - пьяный.

to worship the porcelain god - на мой взгляд одно из самых поэтичных описаний процесса очистки желудка по причине перепития.

woulda - американизм от would - would+have. В "Криминально Чтиве" Винсент Вега спрашивает Джулиуса о жене Мацеласа Уолеса: She ever do anything I woulda saw? Есть еще и Shoulda - should+have

wow! - УХ ТЫ!! (восклицание удивления или восторга). Благодаря В.Пелевину этого слова не знают лишь те, кто не читает В.Пелевина по принципиальным морально-этическим соображениям (среди нынешних yuppie (яппи) таких - меньшинство).

wreck - рухлядь.

WYSIWIG - от what you see is what you get - что видишь, то и - получишь - наиболее часто "реализуется" в продуктах фирмы Microsoft (держите меня, не давайте мне колющих-режущих-л_ю_б_ы_х предметов!! 8-(( ).

yeah - Да. это словцо можно произносить с особым смаком (будет звучать что-то на подобие "йЕ-аа". Вместо "да" можно еще использовать yep и - nope вместо "нет".

yuppie - "яппи". Долго думал, как определить одним словом, кто такой "яппи". Не придумал. Яппи - молодой человек, живущий в [крупном] городе. Не лох. Не неформал. Как-правило - образован. Как-правило - работает в какой-либо фирме. Представитель среднего класса.

you bet (you betcha) - еще бы! конечно! - так с совершенно непередаваемым выражением восклицает Джим Керри в "Маске" (к сожалению абсолютно не припомню, - по какому поводу :) ).

zap - убить. В клевых книжках Дугласа Адамса универсальное оружие (что-то типа "бластер" в SF 60-70-х) называлось "kill-o-zap" (могу несильно ошибаться).

Под конец решил проанализировать хиты. Вот что вышло:

хиты по смыслу

псих
пьяный
съехать с катушек
черт! проклятье!

хиты по частотной выборке
man | shit! | fucking
bullshit! | damn it! | fuck you!
baby | bloody | cool
shut up! | stuff | buck
betcha crap ...

как ни крути, - а Америка и впрямь катится в пропасть ;))

А вот - что мне недавно прислал один из друзей, проживающий ныне в солнечной Калифорнии (спасибо!):

Dope == Mary Jane - марихуана.

Dick-head - лысый "как коленка" или, - просто му..ак.

To Fuck Around == To Fuck About - бездельничать, заниматься ерундой.

To Fuck Up == To screw up - проколоться, лажануться, испортить что-либо - задним числом вспоминаю, что что-то подобное было во втором "Терминаторе".

Kicking - то же самое что и Cool - клевый.

{I am} Alive and Kicking - все в порядке.

Pussy, Pussycat - трус, ничтожество.

schmo == schmuck == schlump - (пришло из Идиша) то же самое, что и "чмо" по-русски (одна из версий расшифровки - "человек, морально опустившийся").

Useless like tits on the bull - абсолютно бесполезный.

А вот - что недавно прислано с берегов туманного Альбиона - чисто британский слэнг (спасибо!!) /не подписываю, - поскольку не пока не исспросил санкции/:

Привожу посылку дословно. Добавляю лишь два своих комментария-реминисценции.

Aye-aye, sir! - Так точно! (navel)

Bollocks - Чёрт! (буквально - яйца!)

Bloody hell! - Чёрт возьми!

Bugger == sod - оболтус, балбес, "козёл"

Bugger off - отцепись и синонимы

Fed up - достал! I'm fed up with you!

It's not my cup of tea - Мне это не нравится!.

вспомнил, что встречал нечто похожее в американском слэнге. Там было так She's my cup of tea - она в моем вкусе.

I don't care! - Мне плевать! Мне всё равно!

и тут вспомнился один прикольный перевод фрагмента из Маяковского, встреченный как-то где-то (кажется в "сборнике крылатых фраз и выражений"):

The hell I care
for bronzes weight memorial
The hell I care
for marbles frozen slime...
 Мне наплевать
на бронзы многопудье,
Мне наплевать
на мраморную слизь...

I mean - слово-паразит встречается довольно-таки часто в простонародной речи

Piss off - отцепись, отвянь...

Poor sod - бедолага, lucky sod - счастливчик, везунчик

You know - слово-паразит, встречается так же часто, как и I mean.

Woops - "блин", оп-ля

What the hell is going on? - какого чёрта?! Что за чёрт здесь происходит?!

Who cares? - Кому какое дело?! Оно тебе надо?!

Watch me! - если ты не веришь, что я смогу then watch me!

Вы полагаете, что являетесь докой в слэнге? Проверьте, - ... ;)

Слэнг, - порою может доходить до совершенно немыслимых форм. Как будто-бы возник совершенно новый язык. Здесь для восприятия главным, на мой взгляд, является слуховой каналл. Зрительно понимать слэнг очень трудно. Вот - маленький тест для вас (страница хранися на сайте у Барри Ланкастера ( см.страницу приколов), если она ликвидируется, - я выложу локальную копию).

http://www.totalobscurity.com/oddities/gat.html

Жемчужина, найденная в Сети

Я долго не решался делать подробный обзор сайтов, с которыми хоть сколько-нибудь схожа тематика моего собственного. Боялся совершить непроизвольный плагиат или испытать "культурное влияние". В отношении же следующей страницы - Михаил Голденков "Осторожно HOT-DOG" (http://www.geocities.com/SoHo/Suite/7448/GRAMMAR.html) - наконец сделал исключение. И обнаружил кучу клевого слэнга (кое-что из него я знал и сам, а очень многое - не знал совершенно). Автор книги, судя по его словам, неоднократно бывал в Штатах и знает что и как... Приведу лишь то, что не выложил на странице, но опознал при прочтении этой клевой книги. Все остальное - прочтите сами (очень рекомендую посетить вышеупомянутую страницу). Все слэнговые слова и выражения привожу исключительно так, как это сделано в книге (as is) - с комментариями автора. Помимо слэнга из книги Вы узнаете как писать различные письма, каковы из себя эти "странные Americanos" и их крезанутая жизнь и многое забавное другое...

асе п. братан, лучший друг. В пятидесятых годах это обращение особенно часто встречалось среди американских негров и белых пролетариев США. Потом "эйс" распространилось и в Европе: — Неу, асе! —Привет, дружбан! В теннисе "асе" означает мощную подачу, которую невозможно принять. В картах "асе" — это туз. Видите, "эйс" — это что-то мощное, сильное и хорошее. Так что если вас в Америке называют эйсом, то знайте, что это очень неплохо.

at sea adj. А вот это хоть и переводится дословно "на море", на самом деле означает "растерянность, ступор, конфуз, незнание, что делать дальше": Situation was difficult. John was at sea.— Ситуация складывалась непростая. Джон не знал, что делать.

bonk v. то же, что "fuck". Также вошло в моду во второй половине восьмидесятых. Вот почему английские студенты-практиканты, приезжавшие в наш институт на стажировку, так оживлялись, когда видели учебник Бонк.

easy come, easy go adv. Бог дал, Бог взял: — Easy come easy go.— Легко пришло, легкоушло (Бог дал. Бог взял).—машет рукой Джон, когда они с Миком,- опомнясь, увидели, что просадили в баре все 25 долларов, что неожиданно для самих себя заработали тремя часами раньше на аттракционе, где Мик получил первый приз за три метких выстрела из арбалета (интересно, Мик думал так же или нет?).

fly off the handle - v. не уметь держать себя в руках: — Try not to fly off the handle.— Старайся не срываться,— хлопает тренер по плечу самого заводного хоккеиста клуба.

fuck off v. phr. (груб.) 1. срыгивать, сваливать девали! срыгни!) — Fuck off! — Свали отсюда! — кричит на Мика Джон в редкий момент ссоры; 2. лениться: — I don't feel like studying today. So I'II fuck off.— Что-то мне неохота учиться,— говорит Джон Мику по дороге в колледж.— Так что я, пожалуй, свалю с занятий".

fuck up v.phr. (груб.) 1. проваливать (все на фиг): — Today you fuck off the classes, tomorrow you ' II fuck up your exam.— Сегодня ты пробросишь занятия, а завтра провалишь на фиг экзамены,— отговаривает Мик Джона; 2. остолбенеть, растеряться, офонареть: — I was pretty fucked up. It's my first combat...— Это мой первый бой. В какой-то момент я прямо обалдел, — отвечает новобранец на упреки сержанта.

gaga adj. тупой, идиотический: А II we hear is Radio Gaga... — Все, что мы слышим,— это "Радио "Туфта",— поет "Queen" в песне "Radio Gaga", имея в виду ту лапшу, что вешают нам на уши все эти обозреватели, ведущие и ди-джей, вставляя между хорошими песнями свои глупые комментарии, забавляясь со слушателями, словно с детьми (отсюда и происходят "гага" и "гуга"). "But some one still loves you. — Но, тем не менее, кто-п ю все еще тебя любит ", — поют далее "куины ". Значит, не всех раздражает та туфта, та "гага ", которую мы слышим по радио...

hit the road v. phr. 1. сваливать, убираться, скатертью дорога, катись отсюда: — Where is John? I don't know. He said nothing and hit the road.—Джон? Не знаю, где он. Он ничего не сказал и просто свалил. 2. n. бродяга, бомж.

hit the road n. 1. бродяга: — Hit The Road Jack, don 'I come back no more, no more, no more, no more...— Бродяга Джек, не приходи больше никогда! 2. v. катись, скатертью дорога.

hot red adv. adj. четкий, классный, клевый, важный, крутой. Так что лос-анджелесская популярная (если не лучшая за все 90-е годы) группа "Hot Red Chilie Peppers"— это не просто жгучие красные чилийские перцы, но одновременно и очень клевые.

humpty-dumpty adj. их Хампти-Дампти (наш Шалтай- Болтай) на самом деле может означать не только сказочного яйцеголового парня, что свалился со стены, но и никчемного, ни на что не пригодного типа или просто плохого человека.

hush-hush adj. по-тихому, втихую: Mexican secret police turned over Sobell to the FBI in a hush-hush border meeting.— Секретная мексиканская полиция передала ФБР Собеля во время тайной встречи на границе.

in one's shoes adv.- быть в шкуре другого, на месте другого.

Jee! восклицание, производное от Jesus (см. Gee), считающееся американскими родителями богохульным. Но подростки все равно частенько восклицают: Jee\ Так для них короче.

make the grade v. преуспеть, прославиться, подняться: "I read the news today oh boy! About a lucky man who made the grade...— Ничего себе! Я сегодня прочитал в газете об одном счастливчике. которому несказанно повезло..." — поет Джон Леннон в известной песне "Битлз " "A Day In The Life". Далее Джон с присущим ему черным юмором рассказывает, как "прославился" этот "счастливчик" — разбился на машине и тем самым угодил в вечерние новости".

nay то же, что и "по" (нет).

nut house n. дурдом, "Санта-Барбара", "Лос Аниос Пердидос". Последнее переводится как "Потерянные годы" и так же, как и "Санта- Барбара", является, как вы уже, наверное, догадались, телесериалом, только мексиканского производства. Как пошутил один мой приятель, говоря про сериал "Лос Аниос Пердидос",— "это лос аниос пердидос перед экраном".

odd ball n. informal эксцентричная личность, "белая ворона", "сумасшедший заяц", ненормальный: Please don't deal with him. He is an odd ball.—Лучше не связывайся ты с ним. Он с головой не дружит.

Oh boy! "ничего себе!", "ого!"

on ice adv. откладывать, приберечь (до следующего удобного случая) : — I have to put my vacation on ice until the weather turns good.— Я должен отложить свой отпуск, пока погода не изменится к лучшему.

on pins and needles adv. phr. как на иголках: — Although I've been singing for pretty long time I always on pins and needles before the curtain opens up.— Хоть я и пою перед публикой уже довольно долго, но всегда перед поднятием занавеса — словно на иголках весь,— говорит вокалист группы своему басисту.

over the hill adj. уже не тот, т.е. не тот, что был раньше (годы берут свое) : — It's getting hardfor him to run so fast as before. Well, he is over the hill.—Для него так, какраньше, бегать уже непросто. Он уже не тот.

pine n. сосна. Слово вроде бы простое. ан нет. Как ни добивался я от американцев, как же они называют елку, как пихту, а как сосну, так ничего и не добился. Все эти дерева для янки звучат одинаково — "pine". Так что случай, как видите, тот же, что и с ястребом. М-да, с зоологией и ботаникой в Америке туго.

reach for the sky v. phr. еще один вариант "hands up" (руки вверх): Полицейские врываются в притон банды воришек, и комиссар Ле Пешен, наведя на преступников револьвер, произносит: — Reach for the sky, boys! — Ну, мальчики, быстренько подняли ручки!

snow job n. informal делать из мухи слона, наговорить невесть чего: — Johnney is a real cool boy! He plays not only football, but ice hockey as well, and he with his friend made up a rock music bund! — Jonh just gave you a snow job and you believed every word of his! — Сюзи рассказывает подружке Мишель, что познакомилась с Джоном поближе и узнала о том, что помимо футбола он еще играет в хоккей на льду, а также организовалрок-группу.—Да Джон тебе просто лапши на уши понавешал, а ты поверила каждому его слову! — отвечает ревнивая Мишель.

take off n. 1. взлет (самолета или вертолета, можно и ковра-самолета) : We had a smooth take off.— Мы плавно взлетели; 2. пародия: / love the way he does take off on Bill Clinton speach.— Мне жутко нравится, как он пародирует Билла Клинтона.

think over v. обмозговывать: — It is very serious proposal. I should think it over.— Это серьезно,— чешет затылок Мик, когда ему предложили на каникулах поехать в Мексику, заняться чуть-чуть контрабандой сигарет, но зато за месяц заработать тысячу долларов. — Я должен все это обмозговать.

tug of war п. перетягивание каната: "It's a tug of war..." — пел Пол Маккартни в песне "Перетягивание каната" ("Tug of War") из одноименного альбома 1982 года, посвященного Джону Леннону, дружба с который оборвалась сразу после распада "Битлз". В этой песне Пол намекал на бесполезное и глупое соперничество между ним и Джоном все 10 лет после распада "Битлз", вплоть до гибели Джона Леннона 8 декабря 1980 года.

ugly duckling n. "гадкий утенок", то есть ребенок (или не ребенок), ничего из себя не представляющий внешне или даже некрасивый, выросший затем в красивого человека. Появлению этой американской идиомы способствовал великий датский сказочник Ханс Христиан Андерсен, написавший одноименную сказку. И афоризм "гадкий утенок" запал в душу не только европейцев, но и американцев.

you don't say используется так же, как наши восклицания "да что ты говоришь!" и "да ну!" : — You have found this man? You don't say! — Ты нашел этого типа? Да ну! — удивляется комиссар Ле Пешен, когда сержант докладывает ему, что угонщик их служебного автомобиля, найден.

you're telling me используется так же, как и наше восклицание "и ты мне еще будешь говорить!" в случаях, когда замечание вашего собеседника неуместно ввиду очевидности: Комиссар и сержант Холдуин на час опаздывают к боссу. Вот они оба выскакивают из машины и взбегают по ступенькам. На замечание сержанта:— We are late, commish—Мы опаздываем, комиссар.—Ле Пешен раздраженно бросает: — We are late! You are telling me! — Мы опаздываем! И ты мне еще это говоришь!

you tell'em используется как возглас полной поддержки собеседника в том, что он (собеседник) говорит либо делает: Билл Клинтон баллотируется в президенты и заверяет своих избирателей в том. что его партия обязательно победит на выборах.— You tell'em! —Давай! Правильно! — кричит толпа.

супер-куча клевого слэнга из Scotland Web

Один из друзей прислал мне огромнейшую кучу всякого клевого слэнга (спасибо!), выкачанного из шотландского Веба. Сначала решил сделать выжимку, но после - отчаялся, - нравится абсолютно все... Выложил страницу целиком на площадку в geocities. Вот ссылка:

welcome to сюда!

объем листа оч. большой (200К). Но это - моя вина, - поленился вручную перегнать в ХТМЛ, - доверил это дело монстрам от Microsoft (R) :[. В итоге - вместо плановых 60 - 90 К имеем 200 :[. В странице ничего не менял, лишь стер лого в конце (итак - перерасход места)... Позднее, - возможно облагорожу, - оптимизирую, классифицирую и порежу на кусочки...


Тексты английских песен

Данная страничка, хотя и зарегистрирована как самостоятельный объект, - является частью сайта, посвященного интенсивным нетрадиционным методикам изучения английского языка. Вот - указатель на его заглавную страницу:

[на самую главную страницу]

Тематически страница является приложением к методу обучения инглишу при помощи англоязычного пения.

Сразу же - disclaimer

Безоговорочно заявляю, что далеко не все песни, представленные здесь, подобраны по моему вкусу (как например сочетать Dire Straits и Eifel65 ?!). Я долгое время бороздил Сеть в поисках англоязычной лирики. При этом частенько скачивал тот или иной текст по чьей-нибудь просьбе. И вот все, что накопил за это время (и что не растерял) - выложил здесь. У всех разные вкусы. Кому-то покатит Britney Spears, а кому - исключительно - Metallica. Лично я - за плюрализм...

Откуда что взялось.

1. Раньше я пользовался вот какими ресурсами:

http://home.att.net/~dlpearson/lyrics.htm
http://www.lyrics.ch

должен заметить, что владельцы www.lyrics.ch совершили немыслимое заподло: раньше было так: что нашел, то и - скачал, - в обычном текстовом формате, за 1 минуту. а теперь - скачать можно лишь то, что не убивается копирайтом (какой копирайт может быть на тексты песен!?!). А то, что доступно по копирайту, - выкачивается Вами в виде JAVA-апплета весом в сотню-другую кило и "играющего" лишь один раз... :( :[ :/

2. Вот что мне наприсылали разные добрые Сэры::

По тематике "пение под фанеру" мне прислали следующие линки:

http://www.musicland.spb.ru/archive.phtml
(Борис, Quadir - Lotta thanks! Суперклевый сайт!!)

http://kulichki.rambler.ru/queen/words/index.htm
http://www.pink-floyd.narod.ru/pink.html
(Спасибо, Илья!)

http://www.karaoke.ru/
(Спасибо!)

http://lyrics.natalnet.com.br/html/main_index/index.html
--> весьма рулЕзный линк (Спасибо, Антон!)

http://www.celineonline.com/music.html
http://www.leonardcohen.com/
--> Исчерпывающая дискография C.Дион и Л.Коэна (Спасибо, Olha!)

http://www.guitarnotes.com/tabs/
--> суперполезно для гитаристов (Спасибо, Андрей!)

http://lyrics.lipetsk.ru/
(Спасибо, Борис!)

http://legendsofmusic.com/
(Спасибо, Роман!)

http://http://www.ubl.com/
весьма даже неплохо (Спасибо, Андрей!)

http://www.allofmp3.com/catalogframe.shtml?volume=Ненаши
есть и тексты, и - мп-тришки (Спасибо, Алекс!)

http://www.lyricshq.com
отсюда - ссылка на http://www.lovetest.com/lovesongs/ (Спасибо, Елена!)

http://www.mykes.narod.ru/
много клевой лирики (Спасибо!)

http://korax.narod.ru/download.htm
караоке-плэйер с одноврем.показом текста (лично пока не скачивал) (Спасибо, Илья!)

http://www.chat.ru/~usaenglish/Lyrics.html
большая подборка ссылок на сайты с лирикой (Спасибо, Mickle!)

http://www.lyrixengine.com/index.html
мощный сайт разной лирики с хорошей поисковой системой и толковыми ссылками (Спасибо, Qadir!)

By the way, решив найти лирику "Blackmoor's Night" (альбом "Under a Violet Moon"), я, воспользовавшись сайтом http://www.lyrixengine.com/index.html и, пройдя ряд промежуточных (очень достойных) сайтов:

http://www.lyricsfind.com/
http://www.music-sites.net/cgi-bin/topsites/lyrics/
http://www.lyricx.com/
http://www.looksmart.com/

, вышел, наконец на желаемую страницу:

http://orion.venco.com.pl/~piotrus/greenpages

3. Вот - еще линки (из старых запасов):

http://www.dawsonscreekmusic.com/lyrics/
http://www.cosmic-kitchen.com (rules!)

Присылайте тексты песен, которые можно юзать для аглицкого караоке. Также, - если кто-нибудь обнаружит в Сети сайт с обширной и легкоюзаемой базой английской лирики, - плз, дайте знать... /Alex/

Оглавление (упорядочено по названиям песен)

1. [ @ ] Angie Rolling Stones
2. [ @ ] Babe Take That
3. [ @ ] Believe Elthon John
4. [ @ ] Boat On The River Styx
5. [ @ ] Born to make you happy Britney Spears
6. [ @ ] Born to touch your feelings Scorpions
7. [ @ ] Brothers in arms Dire Straits
8. [ @ ] Californication Red Hot Chili Peppers
9. [ @ ] Comfortable numb Pink Floyd [D.Gilmour,R.Waters]
10. [ @ ] Crash! Boom! Bang! Roxette
11. [ @ ] Castles And Dreams Blackmoor's Night
12. [ @ ] Catherine Howard's Fate Blackmoor's Night
13. [ @ ] Dance me to the end of love Leonard Cohen
14. [ @ ] Don't speak No doubt
15. [ @ ] Don't Worry, Be Happy Mcferrin Bobby
16. [ @ ] Dust In The WindKansas
17. [ @ ] Everybody Knows Leonard Cohen
18. [ @ ] Forever Young Alphaville
19. [ @ ] Fool's Gold Blackmoor's Night
20. [ @ ] Go Down Moses Unknown Non Album Tracks
21. [ @ ] Gone With The Wind Blackmoor's Night
22. [ @ ] Goodnight Moon Shivaree
23. [ @ ] House of the rising sun The Animals
24. [ @ ] I Breathe VACUUM
25. [ @ ] I Can't Dance Genesis
26. [ @ ] I Just Called To Say I Love You Wonder Stevie
27. [ @ ] In The Army Now Status Quo
28. [ @ ] I'm blue eifel65
29. [ @ ] Julia dream Pink Floyd [R.Waters]
30. [ @ ] Lady In Black Uriah Heep
31. [ @ ] Learning to fly Pink Floyd [D.Gilmour,Moore,B.Ezrin,Carin]
32. [ @ ] Living on my own Mercury
33. [ @ ] Love story F.Lai, C.Sigman
34. [ @ ] lemon tree Fool's Garden
35. [ @ ] Maria bonita Madonna
36. [ @ ] Money for nothing Dire Straits
37. [ @ ] Money Pink Floyd [R.Waters]
38. [ @ ] Moonlight And Vodka Chris DeBurg
39. [ @ ] Morning Star Blackmoor's Night
40. [ @ ] Moscow Calling Gorky Park
41. [ @ ] Nothing else matters Metallica
42. [ @ ] Oh baby baby Britney Spears
43. [ @ ] On the turning away Pink Floyd
44. [ @ ] One Headlight Wallflowers
45. [ @ ] One of my turns Pink Floyd
46. [ @ ] Pain Is So Close To Pleasure Queen [Mercury/Deacon]
47. [ @ ] Personal Jesus Depeche Mode
48. [ @ ] Pretty fly for a white guy Offsprings
49. [ @ ] Runaway Train Soul Asylum
50. [ @ ] Save Tonight Eagle Eye Cherry
51. [ @ ] Sealed With A Kiss J. Donovan [Hyland Brian]
52. [ @ ] Self Portrait Blackmoor's Night
53. [ @ ] Send me an angel Scorpions
54. [ @ ] Sexbomb Tom Johns
55. [ @ ] Shape Of My Heart Sting
56. [ @ ] Silly Confusion Boney M
57. [ @ ] Sometimes Britney Spears
58. [ @ ] Stairway to heaven LED ZEPPELIN
59. [ @ ] Strangers in the night B.Rarmpfert & the others
60. [ @ ] Sultans of Swing Dire Straits
61. [ @ ] The Fool On The Hill Beatles
62. [ @ ] The Future Leonard Cohen
63. [ @ ] The gnome Pink Floyd [S.Barrett]
64. [ @ ] The Lady In Red Chris Deburgh
65. [ @ ] The road to hell Chris Rea
66. [ @ ] The Show Must Go On Queen
67. [ @ ] The Trial Pink Floyd
68. [ @ ] The Unforgiven Metallica
69. [ @ ] The World Is Stone Lauper Cyndi
70. [ @ ] Ticket To The Moon Electric Light Orchestra
71. [ @ ] Time Pink Floyd
72. [ @ ] Tonnes of attraction VACUUM
73. [ @ ] Under A Violet Moon Blackmoor's Night
74. [ @ ] Vera Pink Floyd
75. [ @ ] Weaked Games Chris Isaak
76. [ @ ] Wonderful Life Harry Black
77. [ @ ] You'll See Madonna [written by Madonna and David Foster]

Оглавление (упорядочено по авторам (исполнителям))

1. [ @ ] Alphaville Forever Young
2. [ @ ] Animals House of the rising sun
3. [ @ ] Beatles The Fool On The Hill
4. [ @ ] Blackmoore's Night Under A Violet Moon
5. [ @ ] Blackmoore's Night Castles And Dreams
6. [ @ ] Blackmoore's Night Morning Star
7. [ @ ] Blackmoore's Night Gone With The Wind
8. [ @ ] Blackmoore's Night Catherine Howard's Fate
9. [ @ ] Blackmoore's Night Fool's Gold
10. [ @ ] Blackmoore's Night Self Portrait
11. [ @ ] Boney M Silly Confusion
12. [ @ ] Britney Spears Oh baby baby
13. [ @ ] Britney Spears Born to make you happy
14. [ @ ] Britney Spears Sometimes
15. [ @ ] B.Rarmpfert & the others Strangers in the night
16. [ @ ] Chris DeBurg Moonlight And Vodka
17. [ @ ] Chris Deburgh The Lady In Red
18. [ @ ] Chris Isaak Weaked Games
19. [ @ ] Chris Rea The road to hell
20. [ @ ] Depeche Mode Personal Jesus
21. [ @ ] Dire Straits Sultans of Swing
22. [ @ ] Dire Straits Money for nothing
23. [ @ ] Dire Straits Brothers in arms
24. [ @ ] Donovan J.[Hyland Brian] Sealed With A Kiss
25. [ @ ] Eagle Eye Cherry Save Tonight
26. [ @ ] Eifel65 I'm blue
27. [ @ ] Electric Light Orchestra Ticket To The Moon
28. [ @ ] Elthon John Believe
29. [ @ ] Fool's Garden lemon tree
30. [ @ ] F.Lai, C.Sigman Love story
31. [ @ ] Genesis I Can't Dance
32. [ @ ] Gorky Park Moscow Calling
33. [ @ ] Harry Black Wonderful Life
34. [ @ ] Kansas Dust In The Wind
35. [ @ ] Lauper Cyndi The World Is Stone
36. [ @ ] Led zeppelin Stairway to heaven
37. [ @ ] Leonard Cohen The Future
38. [ @ ] Leonard Cohen Everybody Knows
39. [ @ ] Leonard Cohen Dance me to the end of love
40. [ @ ] Louie Armstrong Go Down Moses
41. [ @ ] Madonna [written by Madonna and David Foster] You'll See
42. [ @ ] Madonna Maria bonita
43. [ @ ] Mcferrin Bobby Don't Worry, Be Happy
44. [ @ ] Metallica Nothing else matters
45. [ @ ] Metallica The Unforgiven
46. [ @ ] No doubt Don't speak
47. [ @ ] Offsprings Pretty fly for a white guy
48. [ @ ] Pink Floyd [R.Waters] Julia dream
49. [ @ ] Pink Floyd [D.Gilmour,Moore,B.Ezrin,Carin] Learning to fly
50. [ @ ] Pink Floyd [D.Gilmour,R.Waters] Comfortable numb
51. [ @ ] Pink Floyd [R.Waters] Money
52. [ @ ] Pink Floyd [S.Barrett] The gnome
53. [ @ ] Pink Floyd On the turning away
54. [ @ ] Pink Floyd Time
55. [ @ ] Pink Floyd Vera
56. [ @ ] Pink Floyd One of my turns
57. [ @ ] Pink Floyd The Trial
58. [ @ ] Queen [Mercury/Deacon] Pain Is So Close To Pleasure
59. [ @ ] Queen. Mercury Living on my own
60. [ @ ] Queen The Show Must Go On
61. [ @ ] Red Hot Chili Peppers Californication
62. [ @ ] Rolling Stones Angie
63. [ @ ] Roxette Crash! Boom! Bang!
64. [ @ ] Scorpions Born to touch your feelings
65. [ @ ] Scorpions Send me an angel
66. [ @ ] Shivaree Goodnight Moon
67. [ @ ] Soul Asylum Runaway Train
68. [ @ ] Status Quo In The Army Now
69. [ @ ] Sting Shape Of My Heart
70. [ @ ] Styx Boat On The River
71. [ @ ] Take That Babe
72. [ @ ] Tom Johns Sexbomb
73. [ @ ] Uriah Heep Lady In Black
74. [ @ ] Vacuum Tonnes of attraction
75. [ @ ] Vacuum I Breathe
76. [ @ ] Wallflowers One Headlight
77. [ @ ] Wonder Stevie I Just Called To Say I Love You

Save Tonight

Eagle Eye Cherry

Go on and close the curtains cause all we need is candlelight
You and me and the bottle of wine and hold you tonight, ah
Well, we know I'm goin' away and how I wish, I wish it weren't so
So take this wine and drink with me, let's delay our misery

Save tonight and fight the break of dawn
Come tomorrow, tomorrow I'll be gone
Save tonight and fight the break of dawn
Come tomorrow, tomorrow I'll be gone

There's a log on the fire, and it burns like me for you
Tomorrow comes with one desire to take me away
It ain't easy to say goodbye, darling please don't start to cry
Cause girl you know I've got to go, oh, and Lord I wish it wasn't so

Save tonight and fight the break of dawn
Come tomorrow, tomorrow I'll be gone
Save tonight and fight the break of dawn
Come tomorrow, tomorrow I'll be gone

Tomorrow comes to take me away, I wish that I, that I could stay
But girl you know I've got to go, oh, and Lord I wish it wasn't so

Save tonight and fight the break of dawn
Come tomorrow, tomorrow I'll be gone
Save tonight and fight the break of dawn
Come tomorrow, tomorrow I'll be gone

Save tonight and fight the break of dawn
Come tomorrow, tomorrow I'll be gone
Save tonight and fight the break of dawn
Come tomorrow, tomorrow I'll be gone
Tomorrow I'll be gone, tomorrow I'll be gone
Tomorrow I'll be gone, tomorrow I'll be gone

Save tonight, save tonight
Save tonight, save tonight, oh that's right
Save tonight, save tonight

Californication

Red Hot Chili Peppers

Psychic spies from China try to steal your mind's elation
And little girls from Sweden dream of silver screen quotations
And if you want these kind of dreams, it's Californication...

It's the edge of the world and all of western civilization
The sun may rise in the east, at least it's settled in a final location
It's understood that Hollywood sells Californication...
Pay your surgeon very well to break the spell of aging
Celebrity skin, is this your chin, or is that war you're waging?
First born unicorn
Hardcore soft porn
Dream of Californication
Dream of Californication

Marry me girl, be my fairy to the world, be my very own constellation
A teenage bride with a baby inside getting high on information
And buy me a star on the boulevard, it's Californication...

Space may be the final frontier, but it's made in a Hollywood basement
And Cobain can you hear the spheres singing songs off station to station?
And Alderon's not far away, it's Californication

Born and raised by those who praise control of population
And everybody's been there, and I don't mean on vacation
First born unicorn
Hardcore soft porn
Dream of Californication
Dream of Californication
Dream of Californication
Dream of Californication

Destruction leads to a very rough road, but it also breeds creation
And earthquakes are to a girl's guitar, they're just another good vibration
And tidal waves couldn't save the world from Californication

Pay your surgeon very well to break the spell of aging
Sicker than the rest, there is no test, but this is what you're craving
First born unicorn
Hardcore soft porn
Dream of Californication
Dream of Californication
Dream of Californication
Dream of Californication

Nothing else matters

Metallica

So close no matter how far
couldn't be much more from the heart
forever trusting who we are
and nothing else matters

never opened myself this way
life is ours, we live it our way
all these words I don't just say
and nothing else matters

trust I seek and I find in you
every day for us something new
open mind for a different view
and nothing else matters

never cared for what they do
never cared for what they know
but I know

so close no matter how far
couldn't be much more from the heart
forever trusting who we are
and nothing else matters

never cared for what they do
never cared for what they know
but I know

never opened myself this way
life is ours, we live it our way
all these words I don't just say
and nothing else matters

trust I seek and I find in yo*u
every day for us something new
open mind for a different view
and nothing else matters

never cared for what they say
never cared for games they play
never cared for what they do
never cared for what they know
but I know

so close no matter how far
couldn't be much more from the heart
forever trusting who we are
and nothing else matters

The Unforgiven

Metallica

New blood joins this earth
and quikly he's subdued
through constant pain disgrace
the young boy learns their rules

with time the child draws in
this whipping boy done wrong
deprived of all his thoughts
the young man struggles on and on he's known
a vow unto his own
that never from this day
his will they'll take away

what I've felt
what I've known
never shined through in what I've shown
never be
never see
won't see what might have been

what I've felt
what I've known
never shined through in what I've shown
never free
never me
so I dub the unforgiven

they dedicate their lives
to running all of his
he tries to please them all
this bitter man he is
throughout his life the same
he's battled constantly
this fight he cannot win
a tired man they see no longer cares
the old man then prepares
to die regretfully
that old man here is me

what I've felt
what I've known
never shined through in what I've shown
never be
never see
won't see what might have been

what I've felt
what I've known
never shined through in what I've shown
never free
never me
so I dub the unforgiven

what I've felt
what I've known
never shined through in what I've shown
never be
never see
won't see what might have been

what I've felt
what I've known
never shined through in what I've shown
never free
never me
so I dub the unforgiven

never free
never me
so I dub the unforgiven

you labeled me
I'll label you
so I dub the unforgiven

never free
never me
so I dub the unforgiven

you labeled me
I'll label you
so I dub the unforgiven

maria bonita

Madonna

Last night I dreamt of San Pedro
Just like I'd never gone, I knew the song
A young girl with eyes like the desert
It all seems like yesterday, not far away

Chorus:

Tropical the island breeze
All of nature wild and free
This is where I long to be
La isla bonita
And when the samba played
The sun would set so high
Ring through my ears and sting my eyes
Your Spanish lullaby

I fell in love with San Pedro
Warm wind carried on the sea, he called to me
Te diso te amo
I prayed that the days would last
They went so fast

(chorus)

I want to be where the sun warms the sky
When it's time for siesta you can watch them go by
Beautiful faces, no cares in this world
Where a girl loves a boy, and a boy loves a girl

Last night I dreamt of San Pedro
It all seems like yesterday, not far away

(chorus twice)

La la la la la la la

You'll See

Madonna [written by Madonna and David Foster]

You think that I can't live without your love
You'll see,
You think I can't go on another day.
You think I have nothing
Without you by my side,
You'll see
Somehow, some way

You think that I can never laugh again
You'll see,
You think that you destroyed my faith in love.
You think after all you've done
I'll never find my way back home,
You'll see
Somehow, someday

Chorus:

All by myself
I don't need anyone at all
I know I'll survive
I know I'll stay alive,
All on my own
I don't need anyone this time
It will be mine
No one can take it from me
You'll see

You think that you are strong, but you are weak
You'll see,
It takes more strength to cry, admit defeat.
I have truth on my side,
You only have deceit
You'll see, somehow, someday

Chorus2:

All by myself
I don't need anyone at all
I know I'll survive
I know I'll stay alive,
I'll stand on my own
I won't need anyone this time
It will be mine
No one can take it from me
You'll see

You'll see, you'll see
You'll see, mmmm, mmmm

Don't speak

No doubt

You and me
We used to be together
Every day togethe always
I really feel
I'm losing my best friend
I can't believe
This could be the end
It looks as though you're letting go
And if it's real,
Well I don't want to know

Don't speak
I know just what you're saying
So please stop explaining
Don't tell me 'cause it hurts
Don't speak
I know what you're thinking
I don't need your reasons
Don't tell me 'cause it hurts

Our memories
They can be inviting
But some are all together
Mighty frightening
As we die, both you and I
With my head in my hands
I sit and cry
Don't speak
I know just what you're saying
So please stop explaining
Don't tell me 'cause it hurts
No,
No,
No,

Don't speak
I know what you're thinking
I don't need your reasons
Don't tell me 'cause it hurts
It's all ending
I gotta stop pretending who we are...
You and me
I can see us
dying... are we?

Don't speak
I know just what you're saying
So please stop explaining
Don't tell me 'cause it hurts
Don't
Don't
Don't speak
I know what you're thinking
I  don't  need  your  reasons
Don't tell me 'cause it hurts
Don't tell me 'cause it hurts
I know just what you're saying
So please stop explaining
Don't speak
Don't speak
Don't speak...ou
I know what you're thinking
I don't need
your reasons
I know you good
I know you good
I know you real good
La-la-la-la-la
La-la-la-la-la
No-u ,No-u

Pretty fly for a white guy

Offsprings

Give it to me Baby
Uh huh
Uh Huh
Give it to me Baby
Uh huh
Uh huh
Give it to me Baby
Uh huh
Uh huh
And all the girlies say I'm pretty fly
for a white guy
Uno Dos Tres
Quatro Cinco Cinco Seis
You know it's kind of hard
Just to get along today
Our subject isn't cool
But he fakes it anyway
He may not have a clue
And he may not have style
But everything he lacks
Well he makes up in denial
So don't debate
A player straight
You know he really doesn't get it anyway
He's gonna play the field
And keep it real
For you no way
For you no way
So if you don't rate
Just overcompensate
At least you'll know
You can always go on Ricky Lake
The world needs wannabes
Hey Hey
Do that brand new thing!
Give it to me Baby
Uh Huh
Uh Huh
Give it to me Baby
Uh Huh
Uh Huh
Give it to me Baby
Uh Huh
Uh Huh
And all the girlies say I'm pretty fly
For a white guy
He needs some cool tunes
Not just any will suffice
But they didn't have Ice Cube
So he bought Vanilla Ice
Now cruising in his Pinto
He sees homies as he pass
But if he looks twice
They're gonna kick his lily ass
So don't debate
A player straight
You know he really doesn't get it anyway
He's gonna play the field
And keep it real
For you no way
For you no way
So if you don't rate
Just overcompensate
At least you'll know
You can always go on Ricky Lake
The world needs wannabes
Hey Hey
Do that brand new thing!
Now he's getting a tattoo
Yeah he's getting ink done
He asked for a thirteen
But they drew a thirty-one
Friends say he's trying too hard
And he's not quite hip
But in his own mind
He's the
He's the dopest trip
Give it to me Baby
Uh Huh
Uh Huh
Give it to me Baby
Uh Huh
Uh Huh
Give it to me Baby
Uh Huh
Uh Huh
Uno Dos Tres
Quatro Cinco Cinco Seis
So don't debate
A player straight
You know he really doesn't get it anyway
He's gonna play the field
And keep it real
For you no way
For you no way
So if you don't rate
Just overcompensate
At least you'll know
You can always go on Ricky Lake
The world needs wannabes
The world loves wannabes
So let's get some more wannabes
Hey Hey
Do that brand new thing

HOUSE OF THE RISING SUN

The Animals

There is a house in New Orleans, they call the "Rising Sun",
and it's been the ruin of many a poor boy,
and God, I know, I'm one.

My mother was a tailor, she sewed my new blue jeans,
my father was a gambling man,
down in New Orleans.

Now the only thing a gambler needs,
is a suitcase and chum
and the only time, he'll be satisfied, is when
he's on a drum.

Oh mother, tell your children,
Not to do what I have done
Spend your lives in sin and misery,
In the "House of the Rising Sun"

Well, now one foot on the platform,
The other foot on the train,
I'm going back to New Orleans,
To wear that ball and chain.

Well, there is a house in New Orleans,
They call the "Rising Sun",
And it's been the ruin of many a poor boy,
And God, I know, I'm one.

In The Army Now

Status Quo

A vacation in the foreign land
Uncle Sam does the best he can
You're in the army now
Oh, oh you're in the army - now

Now you remember what the draft man said
Nothing to do all day but stay in bed
You're in the army now
Oh, oh you're in the army - now

You'll be a hero of the neighbourhood
Nobody knows that you left for good
You're in the army now
Oh, oh you're in the army - now

Smiling faces on the way to 'Nam
But once you get there no one gives a damn
You're in the army now
Oh, oh you're in the army - now

Shots ring out in the dead of night
The sergeant calls : "Stand up and fight!"
You're in the army now
Oh, oh you're in the army - now

You've got your orders to shoot on sight
your finger's on the trigger but it don't seem right
You're in the army now
Oh, oh you're in the army - now

Night is falling and you just can't see
Is this illusion or reality
You're in the army now
Oh, oh you're in the army - now

JULIA DREAM

Pink Floyd  [R.Waters]

Sunlight bright upon my pillow
lighter than an eiderdown
wishing that the weeping-willow
winds its branches round

Julia dream
dream that queen
queen of all my dreams

Every night I turn the light out
waiting for the velvet bride
will the scaly armadillo
find me where I'm hiding

Will the misty master break me
will the key unlock my mind
will the following footsteps catch me
am I really dying

THE GNOME

Pink Floyd [S.Barrett]

I want to tell you a story
about a little man
if I can
a gnome named Crimble Cromble
and little gnomes stay in their homes
eating sleeping drinking their wine

He wore a scarlet tunic
a blue-green hood
it looked quite good
he had a big adventure
amidst the grass
fresh air at last
winding dining biding his time

And then one day hurry
another way for the gnomes to say hurry

Look at the sky, look at the river
isn't it good
look at the sky, look at the river
isn't it good
winding finding places to go

ON THE TURNING AWAY

Pink Floyd [D.Gilmor,Moore]

On the turning away
From the pale and downtrodden
And the words they say
Which we won't understand
"Don't accept that what's happening
Is just a case of others' suffering
Or you'll find that you're joining in
The turning away"

It's a sin that somehow
Light is changing to shadow
And casting it's shroud
Over all we have known
Unaware how the ranks have grown
Driven on wy a heart of stone
We could find that we're all alone
In the dream of the proud

On the wings of the night
As the daytime is stirring
Were the speechless unite
In a silent accord
Using words you will find are strange
And mesmerized as they light the flame
Feel the new wind of change
On the wings of the night

No more turning away
From the weak and the weary
No more turning away
From the coldness inside
Just a world that we all must share
It's not enough just to stand and stare
Is it only a dream that there'll be,
No more turning away?

LEARNING TO FLY

Pink Floyd [D.Gilmour,Moore,B.Ezrin,Carin]

Into the distance, a ribbon of black
Stretched to the point of on turning back
A flight of fancy on a wind swept field
Standing alone my senses reeled
A fatal attraction holding me fast. How
Can I escape this irresistible grasp?

  Can't keep my eyes from the circling sky
  Tongue-tied & twisted just an earth-bound misfit, I

Ice is forming on the tips of my wings
Unheeded warnings, I thought I thought of everything
No navigator to guide my way home
Unlandened, empty and turned to stone

  A soul in tension that's learning to fly
  Condition grounded but determined to try
  Can't keep my eyes from the circling sky
  Tongue-tied & twisted just an earth-bound misfit, I

Above the planet on a wing and a prayer,
My grubby halo, a vapor trail in the empty air,
Across the clouds I see my shadow fly
Out of the corner of my waterings eye
A dream unthreated by the morning light
Could blow this soul right through the roof the
Night

  There's no sensation to compare with this,
  Suspended animation, a state of bliss
  Can't keep my eyes from the circling sky
  Tongue-tied & twisted just an earth-bound misfit, I.

TIME

Pink Floyd

Ticking away the moments that make up a dull day
you fritter and waste the hours in an off hand way
kicking around on a piece of ground in your home town
waiting for someone or something to show you the way

Tired of lying in the sunshine, staying home
to watch the rain
you are young and life is long and there is time
to kill today
and then one day you find ten years have got behind you
no one told you when to run, you missed the starting gun

And you run and you run to catch up with the sun,
but it sinking
and racing around to come up behind you again
the sun is the same in the relative way, but you're older
shorter of breath and one day closer to death

Every year is getting shorter, never seem to find the time
plans that either come to naught or half a page
of scribbled lines
hanging on the quiet desperation is the English way
the time is gone, the song is over,
thought I'd something more to say

MONEY

Pink Floyd [R.Waters]

Money, get away
get a good job with more pay and you're O.K.
money, it's a gas
grab that cash  with both hands and make a stash
new car, caviar,four star daydream
think I'll buy me a football team

Money, get back
I'm alright, Jack, keep your hands off of my stack
money, it's a hit
don't give me that do goody good bullshit
I'm in the hi-fidelity first class travelling set
and I think I need a Lear jet

Money, it's a crime
share it fairly but don't take a slice of my pie
money' so they say
is the root of all evil today
but if you ask for a rise it's no surprise that they're
giving none away, away, away

VERA

Pink Floyd

Does anybody remember Vera Lynn
remember how she said that
we would meet again some sunny day
Vera Vera what has become of you
does anybody else in here feel the way I do?

COMFORTABLE NUMB

Pink Floyd [D.Gilmour,R.Waters]

Hello is there anybody in there
just nod if you can hear me
is there anyone at home
come on now I hear you're feeling down
I can ease your pain, and get you on your feet again
relax I'll need some information first
just the basic facts can you show me where it hurts
there is no pain you are receding
   a distant ship smoke on the horizon
   you are only coming through in waves
   your lips move but I can't hear what you're saying
   when I was a child I had a fever, my hands felt just
   like two balloons
   now I've got the feeling once again
   I can't explain you would not understand
   this is not how I am I have become comfortably numb
O.K. just a little pin prick
there'll be no more aaaaaaaaaah
but you may feel a little sick can you stand up?
I do believe it's working good
that'll keep you going through the show
come on it's time to go
   there is no pain you are receding, a distant ship
   smoke on the horizon
   you're only coming through in waves
   your lips move but I can't hear what you're saying
   when I was a child I caught a fleeting glimpse
   out of the corner of my eye I turned to look but it was gone
   I cannot put my finger on it now
   the child is grown the dream is gone
   and I have become comfortably numb

ONE OF MY TURNS

Pink Floyd

Day after day, love turns grey
Like the skin of a dying man
Night after night, we pretend it's all right

But I have grown older and
You have grown older and
Nothing is very much fun any more

And I can feel one of my turns coming on
I feel cold as a razor blade
Tight as a tourniquet
Dry as a funeral drum
Run to the bedroom , in the suitcase on the left
You'll find my favorite axe
Don't look so frightened
This is just a passing phase
First one of my bad days
Would you like to watch T.V.?
Or get between the sheets?
Or contemplate the silent freeway?
Would you like something to eat?
Would you like to learn to fly?
Would you like to see me try?

Would you like to call the cops?
Do you think it's time I stopped?
Why are you running away?

The Trial

Pink Floyd

Good morning, Worm your honor.
The crown will plainly show
The prisoner who now stands before you
Was caught red-handed showing feelings
Showing feelings of an almost human nature;
This will not do.
Call the schoolmaster!

I always said he'd come to no good
In the end your honor.
If they'd let me have my way I could
Have flayed him into shape.
But my hands were tied,
The bleeding hearts and artists
Let him get away with murder.
Let me hammer him today?

Crazy,
Toys in the attic I am crazy,
Truly gone fishing.
They must have taken my marbles away.
Crazy, toys in the attic he is crazy.

You little shit you're in it now,
I hope they throw away the key.
You should have talked to me more often
Than you did, but no! You had to go
Your own way, have you broken any
Homes up lately?
Just five minutes, Worm your honor,
Him and Me, alone.

Baaaaaaaaaabe!
Come to mother baby, let me hold you
In my arms.
M'lud I never wanted him to
Get in any trouble.
Why'd he ever have to leave me?
Worm, your honor, let me take him home.

Crazy,
Over the rainbow, I am crazy,
Bars in the window.
There must have been a door there in the wall
When I came in.
Crazy, over the rainbow, he is crazy.

The evidence before the court is
Incontrivertable, there's no need for
The jury to retire.
In all my years of judging
I have never heard before
Of someone more deserving
Of the full penaltie of law.
The way you made them suffer,
Your exquisite wife and mother,
Fills me with the urge to defecate!

         Go Judge!  Shit on him!

Since, my friend, you have revealed your
Deepest fear,
I sentence you to be exposed before
Your peers.
Tear down the wall!

LIVING ON MY OWN

Mercury

Sometimes I feel I'm gonna break down and cry  (so lonely)
Nowhere to go, nothing to do with my time
I get lonely, so lonely, living on my own.

Sometimes I feel I'm always walking too fast  (so lonely)
And everything is coming down on me, down on me, I go crazy
Oh so crazy - living on my own.

Dee do de de, dee do de de
I don't have no time for no monkeybusiness
Dee do de de, dee do de de
I get so lonely, lonely, lonely, lonely, yeah
Got to be some good times ahead

Sometimes I feel nobody gives me no warning
Find my head is always up in the clouds in a dreamworld
It's not easy - living on my own, my own, my own

Dee do de de, dee do de de
I don't have no time for no monkeybusiness
Dee do de de, dee do de de
I get so lonely, lonely, lonely, lonely, yeah
Got to be some good times ahead

Pain Is So Close To Pleasure

Queen [Mercury/Deacon]

Ooh, ooh, pain is so close to pleasure, oh yeah,
Sunshine and rainy weather go hand in hand together all your life,

Ooh, Ooh, pain is so close to pleasure everbody knows,
One day we love each other then we're fighting one another all the time,

When I was young and just getting started,
And people talked to me they sounded broken hearted,
Then I grew up and got my imagination
And all I wanted was to start a new releation,
So in love but love had a bad reaction,
I was looking for good old satisfaction,
But pain is all I got when all I needed was some love and affection,

Ooh, ooh, pain is so close to pleasure, yeah, yeah,
Sunshine and rainy weather go hand in hand together all your life,

Pain and pleasure, Ooh, Ooh, pain and pleasure,
When your plans go wrong and you turn out the light,
But inside your mind you have to put up a fight,

Where are the answers that we're all searching for,
There's nothing in this world to be sure of anymore,
But if you're feeling happy someone else is always sad,
Let the sweetness on love wipe the tears from your facem
For better for worse, so let's make the best of the rest of our years,

Ooh, ooh, pain is so close to pleasure, I told you so,
Sunshine and rainy weather go hand in hand together all your life,
Pain is so close to pleasure, yeah, yeah,
Sunshine and rainy weather go hand in hand together all your life,
All your life,
Pain - pleasure.

The Show Must Go On

Queen

Empty spaces - what are we living for
Abandoned places - I guess we know the score
On and on, does anybody know what we are looking for...
Another hero, another mindless crime
Behind the curtain, in the pantomime
Hold the line, does anybody want to take it anymore
The show must go on,
The show must go on
Inside my heart is breaking
My make-up may be flaking
But my smile still stays on.
Whatever happens, I'll leave it all to chance
Another heartache, another failed romance
On and on, does anybody know what we are living for?
I guess I'm learning, I must be warmer now
I'll soon be turning, round the corner now
Outside the dawn is breaking
But inside in the dark I'm aching to be free
The show must go on
The show must go on
Inside my heart is breaking
My make-up may be flaking
But my smile still stays on
My soul is painted like the wings of butterflies
Fairytales of yesterday will grow but never die
I can fly - my friends
The show must go on
The show must go on
I'll face it with a grin
I'm never giving in
On - with the show -
I'll top the bill, I'll overkill
I have to find the will to carry on
On with the -
On with the show -
The show must go on...

Born to touch your feelings

Scorpions

I was born from the sound of the stream,
someone to giver every thing,
to be a song just for your feelings.
Close your eye's and I'll try to get in
to waken' your heart like the spring
cause I was born to touch your feelings
steer the child, take a song and be glad
be free as the birds don't be sad
your time will come, I'll make you feel it.
Your still young, like the sun after rain
follow the light not in vain
And you will see, I'll touch your feelings
You've got your songs
  they are everyday, for a while
just the only way to feel alright
You've got your songs
  they are everyday, for a while
just the only way to feel alright
You were born just to lose or to win
to be someone's child in the wind
to live between your mind and feelings
find your way, chack it out, learn each day
follow the light, its not in vain.
And you will see I'll touch your feelings.
You've got your songs
  they are everyday, for a while
just the only way to feel alright........

SEND ME AN ANGEL

Scorpions

The wise man said just walk this way
To the dawn of the light
The wind will blow into your face
As the years pass you by
Hear this voice from deep inside
It's the call of your heart
Close your eyes and your will find
The passage out of the dark
Here I am
Will you send me an angel
Here I am
In the land of the morning star

The wise man said just find your place
In the eye of the storm
Seek the roses along the way
Just beware of the thorns
Here I am
Will you send me an angel
Here I am
In the land of the morning star

The wise man said just raise your hand
And reach out for the spell
Find the door to the promised land
Just believe in yourself
Hear this voice from deep inside
It's the call of your heart
Close your eyes and your will find
The passage out of the dark
Here I am
Will you send me an angel
Here I am In the land of the morning star
Here I am Will you send me an angel
Here I am
In the land of the morning star

Believe

Elthon John

I believe in love
It's all we've got
Love has no boundaries
Costs nothing to touch
War makes money
Cancer sleeps
curled up in my father
And that means something to me
Churches and dictators
Politics and papers
Everything crumbles
sooner or later
But love
    I believe in love
    It's all we've got
    Love has no boundaries
    No borders to cross
    Love is simple
    hate breeds
    Those who think difference
    is the child of disease
    fathers and son
    make love and guns
    families together
    kill someone
    without love
Without love
I wouldn't believe
in anything
that lives and breathes
Without love
I'd have no anger
I wouldn't believe
in the right to stand here
Without love
I wouldn't believe
I couldn't believe in you
and I wouldn't believe in me
Without love
    I believe in love /x3

Crash! Boom! Bang!

Roxette

{Crash! Boom! Bang!}
My Papa told me to stay out of trouble:
"When you've found your man, make sure he's for real!".
I've learned that nothing really lasts forever
I sleep with the scars I wear that won't heal.
They won't heal
Cos everytime I seem to fall in love
Crash! Boom! Bang!
I find the heart but then I hit the wall
Crash! Boom! Bang!
That's the call, that's the game and the pain stays the same.

I'm walking down this empty road to nowhere
I pass by the houses and blocks I once knew.
My Mama told me not to mess with sorrow
But I always did, and Lord, I still do
I'm still breaking the rules
{I kick it up}
{I kick it down}

Cos everytime I seem to fall in love
Crash! Boom! Bang!
I find the heart but then I hit the wall
Crash! Boom! Bang!

That's my real middle-name
It has always been the same
That's the call, that's the game and the pain stays the same.
I still feel the heat
{Slowly fallin' from the sky}
And the taste of the kissing
Shattered by rain
{Comin' tumblin' from behind}
And the wild holy war.

{I kick it up}
{I kick it down}
And everytime I seem to fall in love
Crash! Boom! Bang!
I find the roses dying on the floor
Crash! Boom! Bang!
{Crash! Boom! Bang!}
That's the call, that's the game and the pain stays the same.
That's my real middle-name
It has always been the same
Oh yea, Oh yea, Oh yea
Been the same, been the same
It has always been the same
It has always been the same

LOVE STORY

F.Lai, C.Sigman

Where do I begin to tell the story of how great a love can be,
The sweet love story that is older than the sea,
The simple truth about the love she brings to me?
Where do I start?

WITH her first hello she gave the meaning to this empty world of mine
There'd never be another love, another time,
She came INTO my life and made the living fine.
She fills my heart,
She fills my heart with very special things,
With angel songs, with wild imaginings,
She fills my soul with so much love
That anywhere I go I'm never lonely.
With her along, who could be lonely?
I reach for her hand, it's always there.

How long does it last?
Can love be measured by the hours in a day?
I have no answer now, but this much I can say:
I know I'll need her till the stars all burn away
And she'll be there.

STRANGERS IN THE NIGHT

B.Rarmpfert & the others

Strangers in the night exchanging glances,
Wond'ring in the night- what were the chances
We'd be sharing love- before the night was through.
Something in your eyes was so inviting,
Something in your smile was so exciting,
Something in my heart told me I must have you.

Strangers in the night- two lonely people we were,
Strangers in the night- up to the moment when we said our first hello

Little did we know love was just a glance away,
A warm embracing dance away and ever
Since that night we've been together,
Lovers at first sight in love for ever,
It turned out so right for strangers in the night.

Goodnight Moon

Shivaree

There's a nail in the door
And there's glass on the lawn
Tacks on the floor
And the TV is on
And I always sleep with my guns when you're gone

There's a blade by the bed
And a phone in my hand
A dog on the floor
And some cash on the nightstand
When I'm all alone the dreaming stops
And I just can't stand

What should I do I'm just a little baby
What if the lights go out
And maybe and then the wind just starts to moan
Outside the door he followed me home

So goodnight moon
I want the sun
If it's not here soon
I might be done
No it wonХt be too soon 'til I say goodnight moon

There's a shark in the pool
And a witch in the tree
A crazy old neighbor and he's been watching me
And there's footsteps loud and strong coming down the hall
Something's under the bed
Now it's out in the hedge
There's a big black crow sitting on my window ledge
And I hear something scratching through the wall

What should I do I'm just a little baby
What if the lights go out
And maybe and then the wind just starts to moan
Outside the door he followed me home
So goodnight moon
I want the sun
If it's not here soon
I might be done
No it won't be too soon 'til I say goodnight moon

Moonlight And Vodka

Chris DeBurg

Fix me a drink, make it a strong one,
Hey comrade, a drink, make it a long one,
My hands are shaking and my feet are numb,
My head is aching and the bar's going round,
And I'm so down, in this foreign town;

Tonight there's a band, it ain't such a bad one,
Play me a song, don't make it a sad one,
I can't even talk to these Russian girls,
The beer is lousy and the food is worse,
And it's so damn cold, yes it's so damn cold,
I know it's hard to believe,
But I haven't been warm for a week;

Moonlight and vodka, takes me away,
Midnight in Moscow is lunchtime in L.A.,
Ooh play boys, play...

Espionage is a serious business,
Well I've had enough of this serious business,
That dancing girl is making eyes at me,
I'm sure she's working for the K.G.B.
In this paradise, ah cold as ice;

Moonlight and vodka, takes me away,
Midnight in Moscow is sunshine in L.A.,
Yes, in the good old U.S.A.

STAIRWAY TO HEAVEN

LED ZEPPELIN

There's a lady who's sure all that glitters is gold
And she's buying a stairway to heaven
And when she gets there she knows
If the stars are all closed
With a word she can get what she came for
Ooh And she's buying a stairway to heaven

There's a sign on the wall,but she wants to be sure
'Cause you know sometimes words have two meanings
In a tree by the brook
There's a song bird that sings
Sometimes all of our thoughts are misgiven
And I think you can see that
And it makes me wonder,sure does
Oh yes sir

There's a feeling I get when I look to the west
And my spirit is crying for leaving
In my thoughts I have seen
Rings of smoke through the trees
And the voices of those who stand looking,oh oh oh oh.....

And it's whispered that soon if we all call the tune
Then the piper will lead us to reason
And a new day will dawn for those who stand long
And the forest will echo with laughter
Baby,oh just give it to me
Give it to me,give it to me,sugar,sugar
But I got some good news,listen

If there's a bustle in your hedgerow don't be alarmed now
It's just a spring clean for the May Queen
Yes,there are two path you can go by
But in the long run
There's still time to change the road you're on
I hope so,oh baby,baby
Darlin' thank you,darlin' thank you
Darlin' thank you,darlin' thank you
Wait a minute,wait a minute

Your head is humming and it won't go
In case you don't know
The piper's calling you to join him
Dear lady,can you hear the wind blow
And did you know
Your stairway lies on the whispering wind,oh

And as we wind on down the road
Our shadows taller than our soul
There walks a lady we all know
Who shines white light and wants to show
How everything still turns to gold,yeah
And if you listen very hard
The tune will come to you at last
When all is one and one is all
To be a rock and not to roll,not to roll
Don't make me roll

And she's buying a stairway to heaven,oh

Boat On The River

Styx

Take me back to my boat on the river
I need to go down, I need to come down
Take me back to my boat on the river
And I won't cry out anymore

Time stands still as I gaze in her water
She eases me down
Touching me gently with the waters
That flow
Past my boat on the river
So I don't cry out anymore

Oh the river is wise
The river it touches my life like
The waves on the sand
And all roads lead to tranquility base
Where the frown on my face disappears

Take me down to my boat on the river
And I won't cry out anymore

Oh the river is deep
The river it touches my life like
The waves on the sand
And all roads lead to tranquility base
Where the frown on my face disappears

Take me down to my boat on the river
I need to go down, won't you let me go down
Take me back to my boat on the river
And I won't cry out anymore

One Headlight

Wallflowers

So long ago, I don't remember when
That's when they say I lost my only friend
Well, they said she died easy of a broken heart disease
As I listened through the cemetery trees
I seen the sun comin' up at the funeral at dawn
The long broken arm of human law
Now, it always seemed such a waste
She always had a pretty face
I wondered why she hung around this place

(CHORUS):
Hey, come on try a little
Nothing is forever
There's got to be something better than
In the middle
But me and Cinderella
We put it all together
We can drive it home
With one headlight

She said it's cold
It feels like Independence Day
And I can't break away from this parade
But there's got to be an opening
Somewhere here in front of me
Through this maze of ugliness and greed
And I seen the sun up ahead
At the county line bridge
Sayin' all there's good and nothingness is dead
We'll run until she's out of breath
She ran until there's nothin' left
She hit the end, it's just her window ledge

(CHORUS)

Well, this place is old
It feels just like a beat up truck
I turn the engine, but the engine doesn't turn
Well, it smells of cheap wine and cigarettes
This place is always such a mess
Sometimes I think I'd like to watch it burn
I'm so alone, and I feel just like somebody else
Man, I ain't changed, but I know I ain't the same
But somewhere here in between the city walls of dyin' dreams
I think of death, it must be killin' me...

Personal Jesus

Depeche Mode

Your own personal Jesus
Someone to hear your prayers
Someone who cares
Your own personal Jesus
Someone to hear your prayers
Someone who's there

Feeling unknown
And you're all alone
Flesh and bone
By the telephone
Lift up the receiver
I'll make you a believer

Take second best
Put me to the test
Things on your chest
You need to confess
I will deliver
You know I'm a forgiver

Reach out and touch faith
Reach out and touch faith
Your own personal Jesus

Feeling unknown
And you're all alone
Flesh and bone
By the telephone
Lift up the receiver
I'll make you a believer
I will deliver
You know I'm a forgiver

Reach out and touch faith
Your own personal Jesus
Reach out and touch faith

Ticket To The Moon

Electric Light Orchestra

Remember the good old 1980's,
When things were so uncomplicated,
I wish I could go back there again,
And everything could be the same.

I've got a ticket to the moon,
I'll be leaving here any day soon,
Yeah, I've got a ticket to the moon,
But I'd rather see the sunrise, in your eyes.

Got a ticket to the moon,
I'll be rising high above the earth so soon,
And the tears I cry might turn into the rain,
That gently falls upon your window,
You'll never know.

Ticket to the moon
Fly, fly through a troubled sky
Up to a new world shining bright.

Flying high above,
Soaring madly through the mysteries that come,
Wondering sadly if the ways that led me here,
Could turn around and I would see you there,
standing there

Ticket to the moon,
Flight leaves here today from satellite 2,
As the minutes go by what shall I do,
I paid the fare but what more can I say,
It's just one way.

Ticket to the moon.

Runaway Train

Soul Asylum

Call you up in the middle of the night
Like a firefly without a light
You were there like a blowtorch burning
I was a key that could use a little turning

So tired that I couldn't even sleep
So many secrets I couldn't keep
Promised myself I wouldn't weep
One more promise I couldn't keep

It seems no one can help me now
I'm in too deep there's no way out
This time I have really led myself astray

Runaway train never going back
Wrong way on a one way track
Seems like I should be getting somewhere
Somehow I'm neither here nor there

Can you help me remember how to smile
Make it somehow all seem worthwhile
How on earth did I get so jaded
Life's mystery seems so faded

I can go where no one else can go
I know what no one else knows
Here I am just drownin' in the rain
With a ticket for a runaway train

Everything is cut and dry, day and night, earth and sky
Somehow I just don't believe it

Bought a ticket for a runaway train
Like a madman laughin' at the rain
Little out of touch, little insane
Just easier than dealing with the pain

Runaway train never comin' back
Runaway train tearin' up the track
Runaway train burnin' up my veins
Runaway but it always seems the same

Babe

Take That

I come to your door
To see your again
But where you once stood
Was an old man instead
I asked where you'd be
He said "She's moved on you see,
All I have is a number,
You'd better ask her not me"

So I picked up the phone and dialled your number
Not sure to put it down or speak
Then a voice I knew answered in a sweet voice
She said hello then paused before I began to speak

Babe, I'm here again
I tell you I'm here again, where have you been?
Babe, I'm back again
I tell you I'm back again, where have you been?

You held your voice well
There were tears I could tell
But where were you now?
Was you gonna tell me in time?
Just give me a town
And I'll be straight down
Got so much to tell you
About where I have been

As I walk down your road
Can't wait to benear you
I can't keep the feeling inside
As I stand at your door
You answer in a sweet voice
she say hello then pause before I began to speak     [Babe, I'm here again  .....]

Just as I looked away,
I saw a face behind you
A little boy stood at your door
And as I looked again,
I saw his face was shining
He had my eyes
He had my smile                         [Babe, I'm here again  .....]

Forever Young

Alphaville

Let's dance in style,
Let's dance for a while
Heaven can wait,
We're only watching the skies
Hoping for the best
But expecting the worst
Are you going to drop the bomb or not????
Let us die young or let us live forever
We don't have the power
But we never say never
Sitting in a sandpit,
Life is a short trip
The music's for the sad men
Can you imagine when this race is won??
Turn our golden faces into the sun
Praising our leaders,
We're getting in tune
The music's played by the madmen

Forever young, I want to be forever young
Do you really want to live forever
Forever -- and ever

Some are like water
Some are like the heat
Some are a melody and some are the beat
Sooner or later, they all will be gone
Why don't they stay young?
It's so hard to get old without a cause
I don't want to perish like a fading horse
Youth's like diamonds in the sun
And diamonds are forever
So many adventures couldn't happen today
So many songs we forgot to play
So many dreams swinging out of the blue
We'll let them come true

Forever young...

Shape Of My Heart

Sting

He deals the cards as a meditation
And those he plays never suspect
He doesn't play for the money he wins
He doesn't play for respect
He deals the cards to find the answer
The sacred geometry of chance
The hidden law of a probable outcome
The numbers lead a dance

I know that the spades are swords of a soldier
I know that the clubs are weapons of war
I know that diamonds mean money for this art
But that's not the shape of my heart

He may play the jack of diamonds
He may lay the queen of spades
He may conceal a king in his hand
While the memory of it fades

I know that the spades are swords of a soldier
I know that the clubs are weapons of war
I know that diamonds mean money for this art
But that's not the shape of my heart

And if I told you that I loved you
You'd maybe think there's something wrong
I'm not a man of too many faces
The mask I wear is one
Those who speak know nothing
And find out to their cost
Like those who curse their luck in too many places
And those who fear are lost

I know that the spades are swords of a soldier
I know that the clubs are weapons of war
I know that diamonds mean money for this art
But that's not the shape of my heart

The Fool On The Hill

Beatles

Day after day alone on the hill,
The man with the foolish grin is keeping perfectly still,
But nobody wants to know him,
They can see that he's just a fool,
And he never gives an answer,
But the fool on the hill
Sees the sun going down,
And the eyes in his head,
See the world spinning around.

Well on his way his head in a cloud,
The man of a thousand voices talking percetly loud
But nobody ever hears him,
Or the sound he appears to make,
And he never seems to notice,
But the fool on the hill . . .
Nobody seems to like him
They can tell what he wants to do.
And he never shows his feelings,
But the fool on the hill . . .

Angie

Rolling Stones

Angie, Angie
When will those clouds all disappear?
Angie, Angie
Where were the ladies from here?

With no loving in our souls
and no money in our coats
(( Oh you can't say we're satisfied ))

Angie, Angie
(( Oh you can't say we never tried ))
Uh Angie, you're beautiful...yes
(( but ain't it time we said goodbye ))
Angie, I still love you
Remember all those nights we cried

(( All the dreams we held so close
Seem to all go up in smoke
Oh let me whisper in your ear ))

Angie, Angie { <<< whisper }
Where were the ladies from here?

{ piano solo }

Oh Angie don't you weep
All your kisses still taste sweet
I hate that sadness in your eyes

but Angie, Angie
Ain't it time we said goodbye...ya

{ strings }

(( With no loving in our souls
and no money in our coats
Oh you can't say we're satisfied ))

but Angie, I still love you baby
Every where I look I see your eyes
There ain't a woman that comes close to you
Come on baby dry your eyes

Angie, Angie
Ain't it good to be alive
Angie, Angie
They can't say we never tried

The Lady In Red

Chris Deburgh

I've never seen you looking so lovely as you did tonight
I've never seen you shine so bright
I've never seen so many men ask you if you wanted to dance
They're looking for a little romance
Given half a chance
And I've never seen that dress you're wearing
Or that highlights in your hair
That catch your eyes
I have been blind

CHORUS
The lady in red is dancing with me
Cheek to cheek
There's nobody here
It's just you and me
It's where I wanna be
But I hardly know this beauty by my side
I'll never forget the way you look tonight

I've never seen you looking so gorgeous as you did tonight
I've never seen you shine so bright you were amazing
I've never seen so many people want to be there by your side
And when you turned to me and smiled it took my breath away
And I have never had such a feeling such a feeling
Of complete and utter love, as I do tonight

CHORUS

I never will forget the way you look tonight
The lady in red
My lady in red

I Can't Dance

Genesis

Hot sun beating down
burning my feet just walking around.

Hot sun making me sweat
'Gators getting close, hasn't got me yet

I can't dance, I can't talk.
The only thing about me is the way I walk.
I can't dance, I can't sing
I'm just standing here selling everything.

Blue jeans sitting on the beach,
her dog's talking to me, but she's out of reach.

She's got a body under that shirt,
but all she wants to do is rub my face in the dirt.

'Cause, I can't dance, I can't talk.
The only thing about me is the way I walk.
No, I can't dance, I can't sing
I'm just standing here selling.

And checking everything is in place,
you never know who's looking on.

Young punk spilling beer on my shoes,
fat guy's talking to me trying to steal my blues.

Thick smoke, see her smiling through.
I never thought so much could happen just shooting pool.

But I can't dance, I can't talk.
The only thing about me is the way I walk.
I can't dance, I can't sing
I'm just standing here selling

And checking everything is in place
You never know who's looking on
A perfect body with a perfect face

Silly Confusion

Boney M

Meet me on the moon very very soon
Meet me on the stars Jupiter and Mars
Fly me to a star
Burning out in space shining on my face

Fly me through the night on your Silver Wings
Over crystal seas Valleys of the Kings
By the lilac shore where the dragon flies
In the diamond skies

Silly Silly Confusion
And tangle of wild illusion
We're living in a wonderworld of fantasy
We spent all our times in sweet living dreams

It's a Silly Silly Confusion
Like a flower of wild profusion
You can do the things in life
You always wanted to
Within your heart you know it always will come through

Take me for a ride in your Dream-Machine
To a time and place where no one has been
Let me look upon worlds I've never seen
In your Dream-Machine

Fly me to a star burning out in space
Let me feel the light shining on my face
Sail on solar winds sail on silver birds
Through the universe

Silly Silly Confusion...
It's a Silly Silly Confusion...

Silly Silly Confusion...
It's a Silly Silly Confusion...

Silly Silly Confusion
Silly Silly Confusion

Everybody Knows

?

Everybody knows that the dice are loaded
Everybody rolls with their fingers crossed
Everybody knows that the war is over
Everybody knows the good guys lost
Everybody knows the fight was fixed
The poor stay poor, the rich get rich
That's how it goes
Everybody knows

Everybody knows that the boat is leaking
Everybody knows that the captain lied
Everybody got this broken feeling
Like their father or their dog just died

Everybody talking to their pockets
Everybody wants a box of chocolates
And a long stem rose
Everybody knows

Everybody knows that you love me baby
Everybody knows that you really do
Everybody knows that you've been faithful
Ah give or take a night or two
Everybody knows you've been discreet
But there were so many people you just had to meet
Without your clothes
And everybody knows

Everybody knows, everybody knows
That's how it goes
Everybody knows

Everybody knows, everybody knows
That's how it goes
Everybody knows

And everybody knows that it's now or never
Everybody knows that it's me or you
And everybody knows that you live forever
Ah when you've done a line or two
Everybody knows the deal is rotten
Old Black Joe's still pickin' cotton
For your ribbons and bows
And everybody knows

And everybody knows that the Plague is coming
Everybody knows that it's moving fast
Everybody knows that the naked man and woman
Are just a shining artifact of the past
Everybody knows the scene is dead
But there's gonna be a meter on your bed
That will disclose
What everybody knows

And everybody knows that you're in trouble
Everybody knows what you've been through
From the bloody cross on top of Calvary
To the beach of Malibu
Everybody knows it's coming apart
Take one last look at this Sacred Heart
Before it blows
And everybody knows

Everybody knows, everybody knows
That's how it goes
Everybody knows

Oh everybody knows, everybody knows
That's how it goes
Everybody knows

Everybody knows

Go Down Moses

Unknown  Non Album Tracks

When Israel was in Egypt's land
Let my people go
Oppressed so hard they could not stand
Let my people go

Go down, Moses, way down in Egypt's land
Tell old Pharaoh, Let my people go

So Moses went to Egypt's land
Let my people go
To make old Pharaoh understand
Let my people go

Thus spake the Lord, bold Moses said,
"Let my people go,
If not, I'll strike your first born dead
"Let my people go"

Kansas

Dust In The Wind

I close my eyes, only for a moment, and the moment's gone
All my dreams, pass before my eyes, a curiosity
Dust in the wind, all they are is dust in the wind.
Same old song, just a drop of water in an endless sea
All we do, crumbles to the ground, though we refuse to see

Dust in the wind, all we are is dust in the wind

[Now] Don't hang on, nothing lasts forever but the earth and sky
It slips away, and all your money won't another minute buy.

Dust in the wind, all we are is dust in the wind
Dust in the wind, everything is dust in the wind.

Lady In Black

Uriah Heep

She came to me one morning, one lonely Sunday morning,
her long hair flowing in the mid-winter wind.
I know not how she found me, for in darkness I was walking,
and destruction lay around me from a fight I could not win.

She asked me name my foe then. I said the need within some men
to fight and kill their brothers without thought of men or god.
And I begged her give me horses to trample down my enemies,
so eager was my passion to devour this waste of life.

But she would not think of battle that reduces men to animals,
so easy to begin and yet impossible to end.
For she the mother of all men had counciled me so wisely that
I feared to walk alone again and asked if she would stay.

"Oh lady lend your hand," I cried, "Oh let me rest here at your side."
"Have faith and trust in me," she said and filled my heart with life.
There is no strength in numbers. I've no such misconceptions.
But when you need me be assured I won't be far away.

Thus having spoke she turned away and though I found no words to say
I stood and watched until I saw her black cloak disappear.
My labor is no easier, but now I know I'm not alone.
I find new heart each time I think upon that windy day.
And if one day she comes to you drink deeply from her words so wise.
Take courage from her as your prize and say hello for me.

Sealed With A Kiss

J. Donovan [Hyland Brian]

Though we've got to say good-bye
For the summer
Darling, I promise you this
I'll send you all my love
Everyday in a letter
Sealed with a kiss

CHORUS:
Yes it's gonna be cold, lonely summer
But I'll fill the emptiness
I'll send you all my dreams
Everyday in a letter
Sealed with a kiss

I'll see you in the sunlight
I'll hear your voice everywhere
I'll run to tenderly hold you
But, Darlin' you won't be there

I don't wanna say good-bye
For the summer
Knowing the love we'll miss
Let us make a pledge
To meet in September
And seal it with a kiss

(instrumental)

(CHORUS)
Sealed with a kiss
Sealed with a kiss
Sealed with a kiss

I Just Called To Say I Love You

Wonder Stevie

verse 1:
No New Years Day to celebrate,
No chocolate covered candy hearts to give away,
No first of spring, no song to sing,
In fact, here's just another ordinary day.

chorus:
I just called to say I love you;
I just called to say how much I care;
I just called to say I love you,
And I mean it from the bottom of my heart.

verse 2:
No April rain, no flowers' bloom,
No wedding Saturday within the month of June.
But what it is is something true
Made up of these three words that I must say to you.

verse 3:
No summer's high, no warm July,
No harvest moon to light one tender August night,
No autumn breeze, no falling leaves,
Not even time for birds to fly to southern skies.

verse 4:
No Libra sun, no Hallowe'en,
No giving thanks for all the Christmas joy you bring,
But what it is, tho' old, so new,
To fill your heart like no three words could ever do.

The World Is Stone

Lauper Cyndi

Stone, the world is stone
It's no trick of the light
It's hard on the soul

Stone, the world is stone
Cold to the touch
And hard on the soul
In the grey of the streets
In the neon unknown
I look for a sign
That I'm not on my own
That I'm not here alone

As the still of the night
And the choke of the air
And the winners' delight
And the losers' despair
Closes in left and right
I would love not to care

Stone, the world is stone
>From a faraway look
Without stars in my eyes
Through the halls of the rich
And the flats of the poor
Wherever I go

There's no warmth anymore
There's no love anymore

So I turn on my heels
I'm declining the fall
I've had all I can take
With my back to the wall
Tell the world I'm not in
I'm not taking the call

Stone, the world is stone
But I saw it once
With the stars in my eyes
When each colour rang out
In a thunderous chrome
It's no trick of the light
I can't find my way home
In a world of stone

Don't Worry, Be Happy

Mcferrin Bobby

Here's a little song I wrote
You might want to sing it note for note
Don't worry, be happy.
In every life we have some trouble
But when you worry you make it double
Don't worry, be happy.
Don't worry, be happy now.

CHORUS: Don't worry, be happy. Don't worry, be happy.
Don't worry, be happy. Don't worry, be happy.

Ain't got no place to lay your head
Somebody came and took your bed
Don't worry, be happy.
The landlord say your rent is late
He may have to litigate
Don't worry, be happy.

CHORUS: (Look at me -- I'm happy. Don't worry, be happy.
Here I give you my phone number. When you worry, call me,
I make you happy. Don't worry, be happy.)

Ain't got no cash, ain't got no style
Ain't got no gal to make you smile
Don't worry, be happy.
'Cause when you worry your face will frown
And that will bring everybody down
Don't worry, be happy.

CHORUS: (Don't worry, don't worry, don't do it.
Be happy. Put a smile on your face.
Don't bring everybody down.
Don't worry. It will soon pass, whatever it is.
Don't worry, be happy.
I'm not worried, I'm happy...)

Weaked Games

Chris Isaak

 Moon was on fire
 No one can save me but you
 Strange word - desire
 Make foolish people love you
 I'm never dreamed that
 I need somebody like you
 I'm never dreamed that
 I knew somebody like you

 Now I'm wanna fall in love
 With you ...
        With you ...

 On weaked game play
 To make me feel this way
 On weaked thing to do
 To let me dream of you
 On weaked thing do say
 You never felt this way
 On weaked thing to do
 To make me dream of you

 Now I'm wanna fall in love
 With you ...
        With you ...

 Moon was on fire
 No one can save me but you
 Strange word - desire
 Make foolish people love you
 I'm never dreamed that
 I'd love somebody like you
 I'm never dreamed that
 I knew somebody like you

 Now I'm wanna fall in love
 With you ...
        With you ...
        With you ...
 Now I ...
 Nobody loves no one ...

THE ROAD TO HELL

Chris Rea

Well I'm standing by a river
But the water doesn't flow
It boils with every poison you can think of
And I'm underneath the streetlights
But the light of joy I know
Scared beyond belief way down in the shadows
And the perverted fear of violence
Chokes a smile on every face
And common sense is ringing out the bells
This ain't no technological breakdown
Oh no, this is the road to Hell

And all the roads jam up with credit
And there's nothing you can do
It's all just bits of paper
Flying away from you
Look out world take a good look
What comes down here
You must learn this lesson fast
And learn it well
This ain't no upwardly mobile freeway
Oh no, this is the road to Hell

Wonderful Life
Harry Black

Here I go out to sea again
The sunshine fills my hair
And dreams hang in the air
Gulls in the sky and in my blue eye
You know it feels unfair
There's magic everywhere
Look at me standing
Here on my own again
Up straight in the sunshine

No need to run and hide
It's a wonderful, wonderful life
No need to laugh and cry
It's a wonderful, wonderful life
The sun's in your eyes,
the heat is in your hair
They seem to hate you
Because you're there
And I need a friend,
oh I need a friend
To make me happy
Not stand here on my own
Look at me standing
Here on my own again
Up Straight in the sunshine

No need to run and hide
It's a wonderful, wonderful life
No need to laugh and cry
It's a wonderful, wonderful life

And I need a friend, oh I need a friend
To make me happy, not so alone
Look at me here
Here on my own again
Up Straight in the sunshine

No need to run and hide
It's a wonderful, wonderful life
No need to laugh and cry
It's a wonderful, wonderful life

Oh baby baby

Britney Spears

Oh baby baby
Oh baby baby

Oh baby baby
How was I supposed to know
That somethin wasn't right here
Oh baby baby
I shouldn't have let you g~o~o~o~o~o~o~o~o~o
And now you're out of sight, yeah

Show me, how you want it to be
Tell me baby
'Cause I need to know now
Oh, because

My loneliness is killin' me, (and I)
I must confess, I still believe
When I'm not with you I lose my mind
Give me a s~i~g~n
Hit me baby one more time

Oh baby baby
The reason I breathe is you
Boy you got me blinded
Oh baby baby
There's nothin' that I wouldn't do
That's not the way I planned it

Show me, how you want it to be
Tell me baby
'Cause I need to know now
Oh, because

My loneliness is killin' me, (and I)
I must confess, I still believe
When I'm not with you I lose my mind
Give me a s~i~g~n
Hit me baby one more time

Oh baby baby
Oh baby baby
Ah, yeah yeah

Oh baby baby
How was I supposed to know
Oh pretty baby
I shouldn't have let you
g~o~o~o~o~o~o~o~o~o~o~o~o~o
I must confess
that my loneliness
Is killin' me now, (and I)
Don't you know I still believe
That you will be here
And give me a s~i~g~n
Hit me baby one more time

My loneliness is killin' me, (and I)
I must confess, I still believe
When I'm not with you I lose my mind
Give me a s~i~g~n
Hit me baby one more time

I must confess that
my loneliness is killin' me now
Don't you know I still believe
That you will be here
and give me a s~i~g~n
Hit me baby one more time

Born to make you happy

Britney Spears

Oh yea yeah
Oh yeah
I'm sitting here alone up in my room
And thinking about the times that we've been through oh my love
I'm looking at a picture in my hand
trying my best to understand
I really want to know what we did wrong
with a love that felt so strong
if only you were here tonight
I know that we could make it right

(I don't know how to live without your love)
I was born to make you happy
('Cause you're the only one within my heart)
I was born to make you happy
Always and forever you and me
That's the way our life should be
(I don't know how to live without your love)
I was born to make you happy

I know I've been a fool since you've been gone
I'd better give it up and carry on, oh my love
'Cause living in a dream of you and me
is not the way my life should be
I don't want to cry a tear for you
So forgive me if I do
if only you were here tonight
I know that we could make it right

(I don't know how to live without your love)
I was born to make you happy
('Cause you're the only one within my heart)
I was born to make you happy
Always and forever you and me
That's the way our life should be
(I don't know how to live without your love)
I was born to make you happy
oh yea yeah

I'd do anything, I'd give you my world
I'd wait forever, to be your girl
Just call out my name, and I will be there
Just to show you how much I care
alright!
I was born to make you happy
yea yea yeah
(I don't know how to live without your love)
I was born to make you happy
('Cause you're the only one within my heart)
I was born to make you happy
Always and forever you and me
That's the way our life should be
(I don't know how to live without your love)
I was born to make you happy

Sometimes

Britney Spears

You tell me you're in love with me
That you can't take your pretty eyes
away from me
It's not that I don't wanna stay
But everytime you come too close I move away
I wanna believe in everything that you say
'Cause it sounds so good
But if you really want me, move it slow
There's things about me you just have to know

Sometimes I run
Sometimes I hide
Sometimes I'm scared of you
But all I really want is to hold you tight
Treat you right, be with you day and night
Baby all I need is time

I don't wanna be so shy, uh un
Everytime that I'm alone I wonder why
Hope that you will wait for me
You see that, you're the only one for me
I wanna believe in everything that you say
'Cause it sounds so good
But if you really want me, move slow
There's things about me, you just have to know

Sometimes I run
Sometimes I hide
Sometimes I'm scared of you
But all I really want is to hold you tight
Treat you right, be with you day and night
(All I really want is to hold you tight)
Treat you right, be with you day and night.
Baby, all I need is time

I'll just hang around and you'll see
There's nowhere I'd rather be
If you love me, trust in me
The way that I trust in you.

Aaaahh

(Sometimes I run)
Sometimes
(Sometimes I hide)
Sometimes I'm scared of you
(All I really want is to hold you tight)
Hold you tight
(Treat you right, be with you day and night)
Day and night,

(Sometimes I run)
Sometimes
(Sometimes I hide)
Sometimes I'm scared of you
(all I really want is to hold you tight)
Hold you tight
(Treat you right, be with you day and night)
Day and night
(Sometimes I run)
Sometimes
(Sometimes I hide)
Sometimes I'm scared of you
Sometimes I run
Baby, all I need is time

I'm blue

eifel65

Yo listen up
Here's a story about a little guy that lives in a blue world
And all day and all night and everything he sees is just blue
like him inside and outside
Blue his house with the blue little window and a blue corvette
And everything is blue for him and himself and everybody around
Cause he ain't got nobody to listen...

I'm blue da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai.

I'm blue da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai.

I have a blue house with a blue window
Blue is the color of all that I ware
Blue are the streets and all the trees are too
I have a girlfriend and she is so blue
Blue are the people here that walk around
Blue like my corvette it's in and outside
Blue are the words I say and what I think
Blue are the feelings that live inside me

I'm blue da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai.

I'm blue da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai.

I have a blue house with a blue window
Blue is the color of all that I ware
Blue are the streets and all the trees are too
I have a girlfriend and she is so blue
Blue are the people here that walk around
Blue like my corvette it's in and outside
Blue are the words I say and what I think
Blue are the feelings that live inside me.

I'm blue da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai.

I'm blue da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai,
da ba dee, da ba dai.

Moscow Calling

Gorky Park

 1st verse    Getting on a phone with a busy line
              Talking on a phone and loosing my mind
              Never never never never realise
              It feels so far,like a million miles
              Give me give me give me give me little hand
              Just listen to your heart,dont consider it
              I'm looking out at a city night
              I see your eyes in city lights

chorus:       Moscow calling Operator don't  teas me
              Moscow calling Operator what's going on
              Moscow calling All the circuits are busy
              Moscow calling I'm going on ain't giving it up

 2nd verse    Party party party party somewhere going crazy
              Night is calling me out there but I grip the phone
                                           I'm having no choice
              No coffee, no beer, no cigarettes, and line's still busy
              Operator on the other and I need your voice
                                         I need to hear your voice

chorus:-----------------------------------------------------------
              I'm phono phono phono phonomaniac

B part        When I hear your voice I wanna kiss the phone
              I wanna get paid for the weeks I stayed alone
              I have no one elso to call for you I wanna save it all
              But it doesn't got thru
              I'm going on and on
              I feel I'm gonna break this telephone

chorus:----------------------------------------------------------
              I'm phono phono phono phonomaniac

lemon tree

Fool's Garden

I'm sitting here in a boring room
It's just another rainy Sunday afternoon
I'm wasting my time, I got nothing to do
I'm hanging around, I'm waiting for you
But nothing ever happens - and I wonder

I'm driving around in my car
I'm driving too fast, I'm driving too far
I'd like to change my point of view
I feel so lonely, I'm waiting for you
But nothing ever happens, and I wonder

(chorus)

I wonder how, I wonder why
Yesterday you told me 'bout the blue blue sky
And all that I can see just a yellow lemon tree
I'm turning my head up and down
I'm turning, turning, turning, turning around
And all that I can see is just another lemon tree
La, la da dee da, etc.

I'm sitting here, I miss the power
I'd like to go out taking a shower
But there's a heavy cloud inside my head
I feel so tired, put myself into bed
But nothing ever happens, and I wonder

Isolation is not good for me
Isolation - I don't want to sit on a lemon tree
I'm stepping around in a dessert of joy
Baby anyhow I'll get another toy
And everything will happen - and you'll wonder

(chorus)
I wonder how, I wonder why
Yesterday you told me 'bout the blue blue sky
And all that I can see just a yellow lemon tree
I'm turning my head up and down
I'm turning, turning, turning, turning around
And all that I can see is just a yellow lemon tree
I wonder how, I wonder why

Yesterday you told me 'bout the blue blue sky
And all that I can see
And all that I can see
And all that I can see just a yellow lemon tree

TONNES OF ATTRACTION

VACUUM

Gravity alarm I've got tonnes of attraction ahead of me satellite disarm
I've got tonnes of attraction ahead of me

When two worlds collide I've got tonnes of attraction ahead of me asteroids
abide I've got tonnes of attraction ahead of me

Ride in the sky ride with desire jump from a mountain high

Down on the ground down through the fire down in the burning sky when I'm
falling I'm falling Ooh ooh ooh I've got tonnes of attraction ahead of me

Ooh ooh ooh and to my satisfaction tonnes of attraction ahead of me ahead
of me ahead of me ahead of me

Gravity alarm I've got tonnes of attraction ahead of me satellite disarm
I've got tonnes of attraction ahead of me

Ride in the sky ride with desire jump from a mountain high

Down on the ground down through the fire down in the burning sky when I'm
falling I'm falling Ooh ooh ooh I've got tonnes of attraction ahead of me

Ooh ooh ooh and to my satisfaction tonnes of attraction ahead of me ahead
of me ahead of me ahead of me

Ride in the sky nde with desire jump from a mountain high

Down on the ground down through the fire down in the burning sky when I'm
falling l'rn falling Ooh ooh ooh I've got tonnes of attraction ahead of me

Ooh ooh ooh and to my satisfaction tonnes of attraction ahead of me ahead
of me

Ooh ooh ooh I've got tonnes of attraction ahead of me ooh ooh ooh when I'm
falling I'm falling And to my satisfaction tonnes of attraction ahead of me
ahead of me ahead of me ahead of me

I Breathe

VACUUM

I breathe clouds beneath my window I see rockets in the sky I feel stellites in

limbo I breathe oxygen up high
I load lead inside my engine Lead and alcohol On the radio depending I sign the

protocol Hail the audience the media People everywhere In the hours ahead I'll
see your
Green Biosphere Clean Biosphere Castles in the air Climbing the stair Way to
heaven when
I've been trained to navigate My futurist balloon After years a week will see
me
Landing on the moon Raise a banner on the planets Life grows everywhere In the
manner of the mission

Sultans of Swing

Dire Straits

You get a shiver in the dark, it's been raining in the park but meantime
South of the river you stop and you hold everything
A band is blowing Dixie double four time
You feel all right when you hear that music ring

Well now, you step inside but you don't see too many faces
Coming in out of the rain to hear the jazz go down
Competition in other places
But the horns they blowin' that sound
Way on down south, way on down south London town

Check out Guitar George, he knows all the chords
Mind he's strictly rhythm he doesn't want to make it cry or sing
Yes, and an old guitar is all he can afford
When he gets up under the lights to play his thing

And Harry doesn't mind if he doesn't make the scene
He's got a daytime job, he's doing alright
He can play honky tonk like anything
Saving it up for Friday night
With the Sultans, with the Sultans of Swing

And a crowd of young boys they're fooling around in the corner
Drunk and dressed in their best brown baggies and their platform soles
They don't give a damn about any trumpet playing band
It ain't what they call rock and roll
And the Sultans, yeah the Sultans they play Creole... Creole

And then the man he steps right up to the microphone
And says at last just as the time bell rings
"Goodnight, now it's time to go home"
And he makes it fast with one more thing
We are the Sultans, we are the Sultans of Swing

MONEY FOR NOTHING

Dire Straits

Now look at them yo-yo's that's the way you do it
You play the guitar on the MTV
That ain't workin' that's the way you do it
Money for nothin' and chicks for free
Now that ain't workin' that's the way you do it
Lemme tell ya them guys ain't dumb
Maybe get a blister on your little finger
Maybe get a blister on your thumb

We gotta install microwave ovens
Custom kitchen deliveries
We gotta move these refrigerators
We gotta move these colour TV's

See the little faggot with the earring and the makeup
Yeah buddy that's his own hair
That little faggot got his own jet airplane
That little faggot he's a millionaire

We gotta install microwave ovesns
Custom kitchens deliveries
We gotta move these refrigerators
We gotta move these colour TV's

I shoulda learned to play the guitar
I shoulda learned to play them drums
Look at that mama, she got it stickin' in the camera
Man we could have some fun
And he's up there, what's that? Hawaiian noises?
Bangin' on the bongoes like a chimpanzee
That ain't workin' that's the way you do it
Get your money for nothin' get your chicks for free

We gotta install microwave ovens
Custom kitchen deliveries
We gotta move these refrigerators
We gotta move these colour TV's, Lord

Now that ain't workin' that's the way you do it
You play the guitar on the MTV
That ain't workin' that's the way you do it
Money for nothin' and your chicks for free
Money for nothin' and chicks for free

BROTHERS IN ARMS

Dire Straits

These mist covered mountains
Are a home now for me
But my home is the lowlands
And always will be
Some day you'll return to
Your valleys and your farms
And you'll no longer burn
To be brothers in arm

Through these fields of destruction
Baptism of fire
I've watched all your suffering
As the battles raged higher
And though they did hurt me so bad
In the fear and alarm
You did not desert me
My brothers in arms

There's so many different worlds
So many different suns
And we have just one world
But we live in different ones

Now the sun's gone to hell
And the moon's riding high
Let me bid you farewell
Every man has to die
But it's written in the starlight
And every line on your palm
We're fools to make war
On our brothers in arms

THE FUTURE

Leonard Cohen

Give me back my broken night
my mirrored room, my secret life
it's lonely here,
there's no one left to torture
Give me absolute control
over every living soul
And lie beside me, baby,
that's an order!

Give me crack and anal sex
Take the only tree that's left
and stuff it up the hole
in your culture
Give me back the Berlin wall
give me Stalin and St Paul
I've seen the future, brother:
it is murder.

Things are going to slide, slide in all directions
Won't be nothing
Nothing you can measure anymore
The blizzard, the blizzard of the world
has crossed the threshold
and it has overturned
the order of the soul
When they said REPENT REPENT
I wonder what they meant
When they said REPENT REPENT
I wonder what they meant
When they said REPENT REPENT
I wonder what they meant.

You don't know me from the wind
you never will, you never did
I'm the little jew
who wrote the Bible
I've seen the nations rise and fall
I've heard their stories, heard them all
but love's the only engine of survival
Your servant here, he has been told
to say it clear, to say it cold:
It's over, it ain't going
any further
And now the wheels of heaven stop
you feel the devil's riding crop
Get ready for the future:
it is murder.

Things are going to slide ...

There'll be the breaking of the ancient
western code
Your private life will suddenly explode
There'll be phantoms
There'll be fires on the road
and the white man dancing
You'll see a woman
hanging upside down
her features covered by her fallen gown
and all the lousy little poets
coming round
tryin' to sound like Charlie Manson
and the white man dancin'.

Give me back the Berlin wall
Give me Stalin and St Paul
Give me Christ
or give me Hiroshima
Destroy another fetus now
We don't like children anyhow
I've seen the future, baby:
it is murder.

Things are going to slide ...

When they said REPENT REPENT ...

DANCE ME TO THE END OF LOVE

Leonard Cohen

Dance me to your beauty with a burning violin
Dance me through the panic 'til I'm gathered safely in
Lift me like an olive branch and be my homeward dove
Dance me to the end of love
Dance me to the end of love

Oh let me see your beauty when the witnesses are gone
Let me feel you moving like they do in Babylon
Show me slowly what I only know the limits of
Dance me to the end of love
Dance me to the end of love
me to the wedding now, dance me on and on
Dance me very tenderly and dance me very long
We're both of us beneath our love, we're both of us above
Dance me to the end of love
Dance me to the end of love

Dance me to the children who are asking to be born
Dance me through the curtains that our kisses have outworn
Raise a tent of shelter now, though every thread is torn
Dance me to the end of love

Dance me to your beauty with a burning violin
Dance me through the panic till I'm gathered safely in
Touch me with your naked hand or touch me with your glove
Dance me to the end of love
Dance me to the end of love
Dance me to the end of love

Under A Violet Moon

Blackmoor's Night

Dancing to the feel of the Drum
Leave this World behind
We'll have a drink and toast to ourselfes
Under a violet Moon

Tudor Rose with her Hair in curls
Will make you turn and stare
Try to steal a kiss at the Bridge
Under a violet Moon

Raise your hats and your Glasses too
We will dance the whole Night throught
We're going back to a Time we knew
Under a violet Moon

Cheers to the Knights and Days of olde
the beggars and the thieves
living in an enchanted wood
Under a violet Moon

Close your eyes and lose yourself
In a medievel mood
taste the tresures and sing the lunes
Under a violet Moon

This my delight on a shiny night
the seasons of a year
to keep the lanterns burning bright
Under a violet Moon

Castles And Dreams

Blackmoor's Night

Solitare with a Song in her Heart
but what a sad song to sing
turned her back on all that she knew
In the hope of a golden Ring....

And the Rains come down
And the Stars fell from the Sky
Oh, how dark the Night...
It always seems those Castles and Dreams
Fade with the morning light

such a sad story
that time loves to tell
copper coins shine for the Sun
from the floor after wishing well

So the Jewel of jepordy
shines with each dangerouse step
So unsure of what we've become
What we have and what we have left...

Morning Star

Blackmoor's Night

There are shadows in the sky
Dancing in the air
Calling to my heart
Saying, "If you dare,
We're running fast
We're running far
Trying to catch the morning star..."
And time and space
Our only sheild
keeping secrets
Unrevealed
Falling night
Breathes in the dark
Trying to catch the morning star...

*I can fly through my mind when I see them as they shine
Can it be so hard to try and charm the exclusive morning star...

So within the chase
We soon will find
The light of the moon
those left behind
Try to free the gypsy in their hearts
By trying to catch the morning star...

*Repeat

Now that the time
Has come and gone
Illusion has past
And we're on our own
Know the dream is never far
When trying to catch the morning star...

Gone With The Wind

Blackmoor's Night

Twisting turning
The winds are burning
Leaving me without a name
How will we ever find our way...

Snow was falling
I could hear the frightened calling
Fear taking over every man
Life meaning nothing more than sand...

*Wind will sweep away
The traces I was here
A story in a teardrop
That's all I have to give...

Rage inferno swallowing the life that I know
Strenght is the only way to fight
You must look up to see the light...

Gone With The Wind...Gone With The Wind...Gone
With The Wind...

Take all I know
Turn it into darkened shadows
They'll disappear in the sun
When a new story has begun

She survived the nightmare
Began a whole new life here
But I can see behind those eyes
She still sees those fires in the night...

Twisting and turning
Oh, the winds are burning
Leaving me without a name
How will we ever find our way...

Catherine Howard's Fate

Blackmoor's Night

Oh, to my dearest ruler and lord
Merciful husband
Nobelest of king...
Your heart of gold has long since tarnished
In my champer
What will the morning bring?
What it my heart that doth betray me
Cause I loved more than one man?
Is it true your wear a wounded spirit?
Pray let me mend it and make our love anew...

Allow me to be your humple servant
Once again, as before...
Are you like the others, so quick to judge
And for this the queen must fall
What is my heart that doth betray me
Cause I loved more than one man?
Truth within the writings of a letter
Signed and sealed poor Catherine Howards fate...
Truth within the writings of a letter
Signed and sealed poor Catherine Howards fate...

Fool's Gold

Blackmoor's Night

Somewhere in a market square
The cobblestone still shine
Glassy eyes behold the sight
Through another cup of wine...
The one eyed jester skips and turns
As he makes his way through the crowd
While the travern's royalty try not to laugh aloud...
The jester does another spin
And then falls to the floor
A show of hands, a short "Hurrah!"
A plea for him to do more...
The ease of laughter comes so fast when you're not in
A jester's shoes
Cause when you've only Fools Gold, you've got nothing
more to lose...

Who holds the riches
The jester or the king?
A fortress made from Fools Gold
Or the tears that treasure can bring?

The king he sit upon his throne
The worlds weight on his chest
When your mind begins to race you've got no time to rest
"Where is my clown?
I need him now, to take my troubles away..."
The harlequin rushes in as his work begins for the day...
While somewhere in a market square
The cobblestones still shine...

Self Portrait

Blackmoor's Night

Paint me a picture and hang it on the wall
Color is darkly, the lines will start to crawl
Down...down...down...
Spin me around and around
Draw me away to the night from the day, leave not a trace to
be found...
Down...down...
Nothing is real but the way that I feel and I feel like going
Down,down,down,dow,down, down, down,
down, down, down, down,down

Paint me a picture of eyes that never see
Flashes of lightning that burn for only me...
Hey,hey,hey - there's only the devil to pay...
I'm ready to go, pull me down from below
Give me a place I can lay
Hey,hey - nothing is real but the way that I feel and I
feel like going
Down,down,down,down,down,down,down,
down,down,down,down,down...
Nothing is real but the way that I feel and I feel like going -
Nothing is real but the way that I feel and I feel like going
Down,down,down,down,down,down,down,
down,down,down,down,down...

Sex Bomb

Tom Johns

Come here baby
What do ya mean?
You don't know what will satisfy me?
Yes you do
I've been all around the world
Looking for some girl
And I can't get no satisfaction
And I've got to have some satisfaction

Aw, aw baby, yeah, ooh yeah, huh, listen to this
Spy on me baby use satellite
Infrared to see me move through the night
I'm gonna fire shoot me right
I'm gonna like the way you fight
And I love the way you fight

Now you found the secret code
I use to wash away my lonely blues well
So I can't deny or lie cause you're a
Sexbomb sexbomb, you're a sexbomb uh, huh
You can give it to me when I need to come along give it to me
Sexbomb sexbomb, you're my sexbomb
And baby, you can turn me on, baby, you can turn me on
You know what you're doing to me, don't you, ha ha
I know you do

No don't get me wrong, ain't gonna do you no harm no
This bomb's made for lovin' and you can shoot it far
I'm your main target come and help me ignite ow
Love struck holding you tight hold me tight darlin'

Make me explode although you know
The route to go to sex me slow slow, baby
And yes
I must react to claims of those who say
That you are not all that huh, huh, huh

Sexbomb sexbomb, you're a sexbomb
You can give it to me when I need to come along
Sexbomb sexbomb, you're my sexbomb
And baby you can turn me on, turn me on, darlin'
Sexbomb sexbomb, you're my sexbomb sexbomb
You can give it to me when I need to come along
Sexbomb sexbomb, your're my sexbomb
And baby you can turn me on

You can give me more and more counting up the score
Yeah, you can turn me upside down inside out
You can make me feel the real deal uh uh
I can give it to you any time because you're mine
Ouch, sexbomb, aw baby

Sexbomb sexbomb, you're my sexbomb
And you can give it to me when I need to be turned on
No, no
Sexbomb sexbomb, you're my sexbomb
And baby you can turn me on turn me on
And baby you can turn me on turn me on
Baby you can turn me on turn me on
Ooh baby you can turn me on turn me on
Baby you can turn me on oh
Baby you can turn me on oh
Baby you can turn me on
Well baby you can turn me on


Полезные разговорные клише

Полезные выражения

(составлен мною по различным источникам )
сборник постоянно пополняется

В сборнике я решил привести лишь те выражения, которые действительно помогут Вам эффективно регулировать процесс беседы. Выбрано лишь то, что встретилось неоднократно и в разных местах. Пусть сборник будет маленьким, зато - более качественным

at any rate - во всяком случае, так или иначе.

come off it! - да перестаньте же!!! (раздраженно)

for all I know... - насколько мне известно...

for all I care... - что касается меня...

for what a reason? - на фигА?

I gather... - я полагаю, что ...

I guess... - я полагаю, что ... (более распространенная форма)

I hope this works... - надеюсь, - это не напрасно...

I'll do my best. - сделаю все возможное. (это даже в Бонке ...)

I'm pretty shure. - я абсолютно уверен!

I'm [stuffed] full - я наелся до отвала.

I'll miss you. - я буду по вам скучать, обычно употребляется при душещипательных прощаниях

[it's] hard to say... - трудно сказать..., можно употреблять практически в любом случае.

it makes no difference - нет никакой разницы.

it seems [most likely] you are right - похоже - вы правы.

to get rid of [something] - избавиться от [чего-либо]

hold on - Подожди минутку - выражение для регуляции беседы по телефону. Разумеется, существует и куча других переводов по контексту, например, - Держись! Не сдавайся!

make up your mind! - решайтесь!

(to put it) quite frankly.. - честно говоря..

so so... - так себе... - при ответе на вопрос "как дела?" если не хотите сказать "плохо" (американцы такой ответ просто не приемлют!)

so that's that. - вот так-то... такие-вот делишки...

so to speak - так сказать...

that's that - вот и все! и все дела! ( эту идиому я уже привел в словарике полезного слэнга).

well... - ну... м-м-м... ну, вобщем..., можно употреблять практически в любом случае, когда Вам нужно выиграть время

well, I never! - никогда бы не подумал! невероятно!

why not?.. - а почему бы и нет?..


Интенсивные нетрадиционные методики изучения английского языка

- Никогда не делайте указателя
к собственным книгам, - заключила миссис Минтон. ...
/Курт Воннегут. "Кошкина колыбель"/

man - обычный перевод общеизвестен: "человек, мужчина". А в американском слэнге это словцо используется как "Чувак", "малый", "парниша", "мужик". Один мой товарищ, будучи в Нью-Йорке, слышал его на каждом шагу. Очень распространеннное слово. Помнится и по фильму "Асса", - оно вошло там в словарик молодежного жаргона...

cool - (амер.слэнг) - клевый, отпадной. Мне рассказали одну забавную феньку из жизни современных школяров. Однажды один младшекласник был переведен в другую школу, где на уроках физкультуры было принято приветствовать препода "физкульт-привет!" А бедолаге с непривычки чудилось нечто другое: "It's cool, - привет!" (Выражение "It's cool" частенько мелькает в рекламах и молодежных журналах)... Школьник пока не понял в чем дело, - был весьма обескуражен.

self-taught (американцы часто опускают дефис и пишут слитно) - самоучка. Сравните также: self-made man - человек, сделавший себя сам, выбившийся из низов

it is far cry from perfection - (амер.слэнг) "не ахти какой" (далекий от совершенства). В американском переводе "Гадких лебедей" Стругацких это выражение соответствует реплике Тедди "это, брат, - профессионал. Это тебе - не ты..." Вообще far cry переводится как 1) далекое расстояние 2) большая разница

Курт Воннегут - офигенный американский автор. Очень нравится молодежи. Стиль книжек - интеллектуальная панкуха нашпигованная черным юмором, иногда - с элементами фантастики. Написал такие хиты, как "Завтрак для чемпионов", "Кошкина колыбель", "Балаган" и др. Вот один из его сайтов: www.vonnegut.com. Недавно он чуть не угорел во время пожара. К счастью спасли.

Matrix - матрица. "The Matrix" - культовый фильм с Киану Ривсом в главной роли. Жанр - киберпанк. Фильм сам по себе клевый, в представлениях не нуждается. Но также клев и весь жанр "киберпанк". Если кому интересно, - на сайте у Максима Мошкова лежат тексты романов родоначальника жанра, - кумира и вдохновителя американских хакеров, - Уильяма Гиббсона:
Нейромантик (роман)
Нейромантик (на аглицком языке!!)
Граф Ноль (роман)
Монна Лиза овердрайв (роман)
А вот, - один из сайтов У.Гибсона:
www.ee.oulu.fi/~thefinn/gibson/gibson.html
Тех, кто заинтересуется прикольнейшим явлением современности, - "киберпанком", отсылаю к богатому сборнику ресурсов, взятому мною с одного из пиратских СиДи-шников.

 fraud - шарлатан, мошенник, жулик

What a pity! - какая жалость! (идиома)

Everything depends on You. Кажется так в песенке поется: Everything I do - depends on You

Well... означает не только хорошо (то, - что не плохо), но и - часто переводится чем-то вроде нашего затруднительного мычания: мммм... хммм... гмм... Короче, - если хотите в разговоре с англичанами выиграть время, можно говорить well... well... well... и делать задумчивое лицо...

To shelve - "класть под сукно, в долгий ящик", откладывать.

изначально pigeon language (Pidgin English) означает смешанный англо-китайский язык

the primary target - цель №1 (воен.) То, что следует уделать в первую очередь. Впервые обнаружено мною в англоязычных авиасимуляторах. Здесь это выражение, действительно, не вполне уместно.
the main task - основная задача, - то, что следует cделать, выполнить в первую очередь. Но здесь и это выражение не вполне правильно (я привожу их лишь чтобы Вы смогли их запомнить). Проще не выпендриваться и сказать the main function...

The Bonk can go to hell! - К черту Бонка! (слэнг). Бонк - автор классического советского учебника (ставшего эталоном занудства и "палочного" зубрения). Сам учебник для краткости зовется "Бонк".
Еще - фенька. Если Вы откроете достаточно толстый словарь, то в нем слово Bonk будет означать "заниматься любовью", "трахаться" (сл.). С этим связано некоторое оживление, охватывавшее стажировавшихся в наших ВУЗах англоязычных студентов, узнававших, что наш основной учебник - Бонк.

у меня есть куча забавных примеров перевода при помощи "Stylus -3.01". Как-нибудь обязательно их здесь представлю, а пока - могу предложить ссылку на пример машинного перевода, ставший классикой еще со времен FIDO: http://sonora.al.ru/drivers.htm... (передавайте привет Александру Боброву!)

bilingual - так называют людей, которые с раннего детства воспитывались в семье, где говорили на двух языках. Из них выходят отличные переводчики и шпионы.

25 - не предел. Можно, конечно и больше. Приведенная цифра - чисто эмпирическая. Лично у меня с картинками средним показателем в день было 13-14 на 20-30 минут (в этом случае не было никаких напрягов и все было в кайф).

"English Gold" - вообще-то не такая уж и плохая обучалка. Правда, "Englis Platinum" все-таки круче. И интерактивный курс Т.Н.Игнатовой тоже неплох. В Москве все эти фишки продаются на пиратских рынках.

Где-то в Сети валялся один забавный текст, посвященный тренировке обназной памяти. Недавно я обнаружил его на одном из пиратских CD и выложил для скачки. Вот он: http://www.chat.ru/~algra/memo.zip. Почитайте. Может быть приколитесь...

science fiction - научная фантастика (название жанра). когда-то я от нее просто перся...

схема, - как попасть в библиотеку иностранной литературы:
/адрес: Москва, ул.Николоямская 1/

Ходят два троллейбуса; пешком, - не более 15 мин...

если хотите взглянуть на исчерпывающе подробную карту кликните сюда
(размер файла 106 Кб; при этом не забудьте развернуть окно на полную...)

crazy about the sociology (слэнг) - [фэн] социологии, man, задвинувшийся на социологии.
to get crazy about something - зафанатеть от чего-либо. Это - весьма полезная идиома. ее стоит запомнить.

Клиффорд Саймак - замечательный американский писатель-фантаст. Его книжки (стиль - science fiction) очень добрые. Любит затрагивать различные моральные проблемы. Центр повествования - внутренний духовный мир главного героя. И все такое...

experience - здесь - опытность; (опыт работы, стаж работы). это словцо очень часто мелькает в компьютерных игрушках - различных стратегиях и РПГ. Нередко можно слышать такой-вот диалог игроков в какую-нибудь РПГ: "Давай-ка заколбасим этих орков!" "Погоди, - у меня еще experience-а мало."

abdominoscopy - (мед.) осмотр; ревизия брюшной полости (с помощью инструмента)
abhomotopy group - (топогр.) группа абгомотопическая Я привел эти примеры лишь для того, чтобы подчеркнуть, что есть слова, которые Вы вообще можете не встретить в Вашей жизни. Вам от них проку мало. Не стремитесь их запоминать специально.

Сейчас я уже не так уверен, что это именно та самая книжка (давно все это было), но - все равно, - даже если и не та, - почитайте, она весьма прикольна: Д.Лапп "Улучшаем память - в любом возрасте. (пер.с франц.) М.: "Мир", - 1993г.

stall, flaps, to eject, missile (воен. реактивный снаряд; ракета) и куча др. слов и выражений почерпнуты мною из таких игрищ, как "F-22 (Retaliator)" (кстати retaliate - отплачивать, отвечать (на агрессию, обиду и т.п.); мстить)), "F15", "F-117", "AFD" и прочие. Рекомендую.

yellow , в данном случае, - трусливый, подлый.
yellow flag — карантинный флаг.
yellow dog - тоже - трус.
yellow-dog contract (амер.) контракт, обязывающий рабочих не вступать в профсоюзы.
yellow-dog fund (амер.) суммы, используемые для подкупа.
yellow-hammer - (дословно - "желтый молоток" :)) овсянка обыкновенная (птица).

С.Гарибян в свое время разработал методику, позволяющую достичь феноменальных результатов в запоминании не связанных друг с другом слов, цифр, и прочих фишек. Для запоминания иностранных слов это тоже работает, но несколько хуже. Вот как называлась его книжка: С.А.Гарибян. "Школа памяти (суперактивизация памяти через возрождение эмоций) М.: 1992 ББК 15.13 Г 203.

"How do You do?" - (официал.) Здравствуйте! Есть один способ подколоть человека, не являющегося профессиональным дипломатом (разведчиком), переводчиком, преподавателем английского, студентом англоязычного ВУЗа, или - просто недостаточно часто использующего English в своей жизни. Спросите его "How do You do?", и - есть большая вероятность, что он ответит: "Thanks, fine", или - что-то типа этого. "How do You do?" - это не вопрос типа "Как жизнь?", а лишь - формальное приветствие! Это написано (и выделено жирным шрифтом) в хрЕновой туче всяких стандартных учебников, типа Бонка. Но эффективность этого предупреждения (как и всей стандартной методики изучения языка) - крайне низкая...

Де Боно - Автор нескольких интересных книг по психологии, описывающих механизмы мышления (в том числе - нестандартного, творческого подхода к решению различных задач). Наиболее известна книга "Lateral thinking" (вероятно я ошибся в названии; если заинтересуетесь, - найти ее по каталогу легче легкого).

Карлос Кастаньеда - чувак, изучавший магические ритуалы мексиканских индейцев. Написал серию книг, ставших жуткими бестселлерами (почитайте!). У него был сэнсэй, некто индеец дон Хуан, обучивший его куче разных невероятных фишек. Дон Хуан неоднократно подчеркивал, что человек не достигнет многого, если не научится "смеяться над самим собой", - не воспринимать себя слишком уж всерьез, не быть надутым самодовольным занудой, страшно боящимся показаться нелепым хотябы в мельчайшей мелочи и т.д. На сайте М.Мошкова есть полное собрание книг К.Кастаньеды: www.kulichki.rambler.ru/moshkow/KASTANEDA/ , - почитайте!

Terrific (не путать с terrible!!!) переводится как "[жутко] клево", служит для выражения восхищения.

Oh, shit! - дословно переводится "дерьмо!", но в американской разговорной речи означает примерно то же, что и "О, черт!" в русской.

Let's get the hell out of here! - (идеоматич.) "рвем отсюда когти!", "сваливаем!"

мне кажется, что лучше "take it easy!" перевести как "не грузись!"

Краткий словарь американского слэнга и разговорных выражений /редакционно-издательский центр "ТОК", Смоленск, 1993/ - офигенная (пусть и маленькая) книжка!

TOEFL (Test of English as a Forein Language) - экзамен-тест на знание английского языка, без прохождения которого Вас не примут ни в какой американский ВУЗ и не возьмут на работу ни в какую американскую фирму. Лучшим учебником для подготовки к нему является вот какое пособие: TOEFL (Test of English as a Forein Language) Preparation Guide (by Michael A.Pyle, M.A. and Mary Ellen Munoz, M.A.).

Т.Вуджек. Тренировка Ума. Упражнения для развития интеллекта. СПб, 1997 С моей (субъективной!) точки зрения это - пример классического западного прагматизма в подходе к самосовершенствованию. А по сему, - занудство... Почитайте, возможно Вы сочтете иначе...

Бихевиоризм. - происходит от англ. behaviour - поведение. Направление психологии, предполагающее, что любое поведение человека определяется суммой положительных и отрицательных подкреплений. Т.е. если сумма кайфа в каком-либо конкретном деле хоть чуть-чуть превысит сумму облома, то - человек без вариантов будет это дело делать. Т.о. предсказать поведение человека становится очень и очень просто...

disclaimer - отказ, отречение, отмежевание. Если кто-нибудь что-то предлагает, но заранее хочет умыть руки, снять с себя всякую ответственность, - он делает disclaimer. Например: The company asserts in a disclaimer that it won't be held responsible for the accuracy of information. — Компания заявляет, что она отказывается нести ответственность за точность информации.

Вот тут я почти уверен, что книга - не та. Но, в некоторой степени уверен, что в ней есть ссылка на нужную. Кроме того, книга помнится мне весьма интересной. Грановская Р.М. Элементы практической психологии. Изд.ЛГУ, 1984..

they say - Говорят (общее, неконкретизируемое). Например: they say [that] he is cool. - Говорят, что он классный.

B-52 - это такой вкусный коктейль (я его постоянно путаю с В-29). Описание коктейля взято из чУдной книги: Alex Beaumonts. 101 Cocktails /revized edition/ 1991.

IMHO - почтовое сокращение - In My Humble Opinion - что-то типа "по моему скромному разумению". Более подробно об этом можно узнать тут:.

reception - здесь - приемная, столик секретаря.

public relations - вообще-то в нынешнем лексиконе это скорее - часть реклам-промоушен-бизнеса, - ПИ-АР. А вообще - связи с общественностью.

о размышлении - в книге "Психология" Джемса написано примерно следующее: Человек может порою запомнить что-либо намного лучше, если даст себе труд поразмыслить о том, что запоминает. Сразу же возникнет куча ассоциативных связей, по каждой из которых запоминаемый матерал можно извлечь. И т.п. ...

Линн Виссон. Синхронный перевод с русского на английский (пер.с англ) М."Р.Валент",1999 - книга весьма хороша. Почитайте, если достанете.

продолжение следует. (to be continued)