Посвящается студентам, преподавателям и сотрудникам факультета иностранных языков МГУ

С. Г. Тер-Минасова

Язык и межкультурная коммуникация

Предисловие. 2

Принятые сокращения. 3

Введение. 4

§1. Определение ключевых слов-понятий. 5

§2. Язык, культура и культурная антропология. 8

§3. Актуальность проблем межкультурной коммуникации в современных условиях. 10

§4. Межкулътурная коммуникация и изучение иностранных языков. 14

§5. Роль сопоставления языков и культур для наиболее полного раскрытия их сущности. 19

Часть I. Язык как зеркало культуры.. 21

Глава 1. Реальный мир, культура, язык. 21

Взаимоотношение и взаимодействие. 21

§1. Постановка проблемы. 21

Картина мира, созданная языком и культурой. 21

§2. Скрытые трудности речепроизводства и коммуникации. 33

§3. Иностранное слово -перекресток культур. 35

§4. Конфликт культур при заполнении простой анкеты.. 38

§5. Эквивалентность слов, понятий, реалий. 40

§ 6. Лексическая детализация понятий. 43

§ 7. Социокультурный аспект цветообозначений. 47

§ 8. Язык как хранитель культуры.. 50

Глава 2. Отражение в языке изменений и развития общественной культуры.. 54

§ 1. Постановка проблемы.. 54

§ 2. Вопросы понимания художественной литературы. Социокультурный комментарий как способ преодоления конфликтов культур 55

§3. Виды социокультурного комментария. 59

§ 4. Современная Россия через язык и культуру. 62

§ 5. Русские студенты об Америке и России: изменения в культурной и языковой картинах мира в 1992-1999 годах 69

2. Черты характера американцев: 73

3. Современная жизнь в США: 74

1. Десять наиболее частотных слов: 76

2. Черты характера русских: 77

3. Современная жизнь в России: 78

4. Природа, пейзаж: 79

5. Собственные имена: 80

2. Черты характера русских: 82

3. Современная жизнь в России: 82

Часть II. Язык как орудие культуры.. 85

Глава 1. Роль языка в формировании личности. 85

Язык и национальный характер. 85

§ 1. Постановка проблемы.. 85

§2. Определение национального характера. 86

Источники информации о нем.. 86

§3. Роль лексики и грамматики в формировании личности и национального характера. 94

§ 4. Загадочные души русского и англоязычного мира. 102

Эмоциональность. Отношение к здравому смыслу. Отношение к богатству. 102

§5. Любовь к родине, патриотизм.. 111

§ 6. Улыбка и конфликт культур. 118

Глава 2. Язык и идеология. 121

§1. Постановка вопроса и определение понятий. 122

§2. Россия и Запад: сопоставление идеологий. 123

I. Сходство. 123

П. Различие. 130

§3. Политическая корректность, или языковой такт. 135

The Three Little Pigs. 137

Три поросенка. 138

Snow White. 139

Белоснежка. 139

Cinderella. 139

Золушка. 139

Jack and the Beanstalk. 139

Джек и бобовое дерево. 139

Глава 3. Перекрестки культур и культура перекрестков (Формирование личности посредством информативно-регуляторских текстов) 143

§1. Постановка проблемы.. 143

§2. Названия улиц. 144

§3. Информативнорегулирующие указатели. 145

1. Собственно информация. 145

§4. Способы реализации функции воздействия в сфере информативно-регуляторской лексики. 150

1. Вежливые формы обращения. 150

2. Разъяснение причин данного требования. 151

3. Стилизация. 152

4. Игра слов, юмор, рифмовки, намеренное искажение правописания. 153

§5. Особенности культуры англоязычного мира через призму объявлений и призывов. 156

§6. Особенности культуры русскоязычного мира через призму объявлений и призывов. 160

Заключение. 163

Содержание. 164

Предисловие

В июле 1996 года Министерство высшего и профессионального образования Российской Федерации издало приказ №1309 «О дополнении и частичном изменении Классификатора направлений и специальностей высшего профессионального образования», которым специальность «Иностранные языки» заменялась на специальность «Лингвистика и межкультурная коммуникация» (022600).

После выхода этого приказа на факультет иностранных языков Московского государственного университета им. М.В.Ломоносова полетели письма, факсы, электронная почта, приходили и приезжали взволнованные коллеги из самых разных уголков нашей все еще необъятной родины с одними и теми же вопросами: Что такое межкультурная коммуникация? Где получить информацию? Имеются ли учебные материалы ?

Мы открыли ежегодный курс повышения квалификации, на который приезжали десятки людей, а вопросы задавали сотни и тысячи. У нас было что сказать тем, кто обращался к нам с этими вопросами, поскольку проблемами общения культур и народов в связи с преподаванием иностранных языков мы начали глубоко и интенсивно заниматься одними из первых в нашей стране. С 1992 года успешно функционирует Центр по изучению взаимодействия культур, где работают вместе лингвисты, историки, философы, литературоведы, психологи, социологи.

С 1994 года по инициативе этого центра на факультете иностранных языков ежегодно проходит конференция «Россия и Запад: диалог культур», получившая широкое признание и в России и за рубежом. По материалам этой конференции издано семь сборников научных докладов. В 1993-1994 годах на факультете открылись кафедры сопоставительного изучения языков и сравнительного изучения национальных литератур и культур.

С 1996 года работает Ученый совет по защите кандидатских и докторских диссертаций по культурологии. Регулярно издаются сборники студенческих работ по теме «Россия и мир». Наконец, в 1997 и в 1999 годах были изданы сборники учебных программ «Межкультурная коммуникация».

Автор этих строк в течение последних лет читает курсы межкулътурной коммуникации, культурной антропологии, спецкурс «Язык и культура». Результаты этой работы отражены в предлагаемой книге, которая предназначена для всех интересующихся проблемами обще-

5

ния, особенно для преподавателей иностранных языков и для изучающих иностранные языки.

Новые условия жизни радикально изменили задачи подготовки специалистов по иностранным языкам. Современному обществу требуются уже не просто преподаватели и переводчики, а гораздо шире -специалисты по международному и межкулътурному общению. Это выходит далеко за рамки собственно знания языка, которым общение между людьми отнюдь не исчерпывается. В качестве языкового материала в книге сопоставляются русский и английский языки. Для того чтобы эти материалы могли быть использованы в преподавательской работе, все основные определения ключевых понятий приводятся по-русски и по-английски.

Я хотела бы выразить глубокую признательность моим коллегам в России, Великобритании, США, Австралии за их помощь в работе над книгой. Особые слова благодарности моим рецензентам, официальным и неофициальным: Виталию Григорьевичу Костомарову, Виктории Владимировне Ощепковой, Евгении Борисовне Яковлевой, Игорю Григорьевичу Милославскому, Нине Михайловне Кристесен, Анне Валентиновне Павловской, Андрею Валентиновичу Фатющенко, Марии Валентиновне Перепелкиной. Студентам, слушавшим мои курсы лекций, - поклон и благодарность.

Принятые сокращения

А. — | О. С. Ахманова. Словарь лингвистических терминов. М., 1966.
АРС — | В. Д. Аракин, 3. С. Выгодская, Н. Н. Ильина. Англо-русский словарь. М., 1993.
АС — | Словарь русского языка. Под ред. А. П. Евгеньевой. т. 1-4. М., 1981-1984
 | (Академия наук СССР, Институт русского языка).
БАРС — | Большой англо-русский словарь. Под общим руководством И. Р. Гальперина и Э. М. Медниковой. М., 1987.
Д. -- | В. И. Даль. Толковый словарь живого великорусского языка, т. 1-4. М., 1978-1980.
И. — | Словарь иностранных слов. Изд. 7-е. М., 1979.
М. — | Ж. Марузо. Словарь лингвистических терминов. М., 1960.
0. — | С. И. Ожегов. Словарь русского языка. М., 1972.
0. и Ш. — | С. И. Ожегов, Н. Ю. Шведова. Толковый словарь русского языка. М., 1993.
РАСС — | Русско-английский словарь. Под общим руководством проф. А. И. Смирницкого. М., 1997.
СИ — | Современный словарь иностранных слов. М., 1992.
СЯП — | Словарь языка А. С. Пушкина. Сост. С. И. Бернштейн и др. т. 1-4. М., 1956-1961.
У. — | Толковый словарь русского языка. Под редакцией Д. Н. Ушакова, т. 1-4. Л., 1934-1940.
Ф. — | М. Фасмер. Этимологический словарь русского языка. Пер. с нем. и доп. 0. Н. Трубачева. т. 1-4. М., 1986-1987.
ALDCE — | The Advanced Learner's of Current English. 2nd Ed. London, Oxford University Press, 1967.
BBCED — | BBC English Dictionary. Harper Collins Publishers, 1992.
CCEED — | Collins COBUILD Essential English Dictionary. London, Glasgow, 1990.
CDEL — | Collins Dictionary of the English Language. London, Glasgow, 1985.
CIDE — | Cambridge International Dictionary of English. Cambridge University Press, 1995.
COBUILD | Collins COBUILD English Dictionary. Harper Collins Publishers, 1995.
COD — | The Concise Oxford Dictionary. Oxford University Press, 1964.
DELC — | Dictionary of English Language and Culture. Longman Group Ltd., 1993.
LDCE — | Longman Dictionary of Contemporary English. Longman Group Ltd., 1995.
OALD — | Oxford Advanced Learner's Dictionary. 4th Ed. Oxford University Press, s. a.
The Shorter | Oxford — The Shorter Oxford English Dictionary on Historical Principles.
 | 3rd Ed. Vol. 1, 2. Oxford University Press, 1973.
W. — | f. A. М. Wilson. The Modern Russian Dictionary for English Speakers. New York,
 | Toronto, Sydney, Paris, Frankfurt, Oxford etc., М., 1982.

Введение

Дело в том, что, даже владея одним и тем же языком, люди не всегда могут правильно понять друг друга, и причиной часто является именно расхождение культур.

Е. М. Верещагин, В. Г. Костомаров.

«Язык и культура».

Однажды на заре перестройки, оказавшись по делам в Америке, я позвонила известному американскому врачу, чтобы попросить его посмотреть историю болезни дочери моей подруги. Профессор, светило американской медицины, был очень любезен. Сразу согласившись помочь, он поинтересовался, кто я и зачем приехала в Америку. «Я филолог, — ответила я со скромной гордостью. — Приехала на конференцию». — «Филолог? — недоумевающе спросил он. — Это какая отрасль медицины?» Я растерялась. Не знает, что такое филология? Шутит? Издевается? Но голос был серьезно-заинтересованный. «Что это значит — филолог?» — спросил он после затянувшейся паузы. — «Ну, это значит, — залепетала я, — это значит, что я люблю слова». — «Ах вот оно что, — сказал он явно разочарованно, — Вы любите болтать, и за это Вас послали на конгресс». Я расстроилась. Глупо все получилось. Не смогла объяснить, чем занимаюсь. Я-то люблю слова, а они меня, видно, не любят. И английский язык знаю, и все артикли на месте, и гласные-согласные произношу правильно, а общения не получилось.

Я вспомнила этот эпизод, думая о том, что сказать во введении к этой книге: чем я занимаюсь, зачем пытаюсь ее писать, когда столько уже написано и о языке, и о культуре, и об общении. Сейчас, когда мы озабочены экологическим будущим нашего мира, открывая новую книгу, невольно думаешь: ну вот, еще одну рощу на бумагу перевели. Попытаюсь оправдаться и объяснить, зачем очередная маленькая рощица пошла на бумагу.

Я филолог по образованию, по призванию, по душе, по уму. Я люблю слова. Я радуюсь, что в названии моей специальности лежит не описание (grapho), не слово о (logos), не знание/ведение, а любовь — philo. Любовь к словам. А за что их любить? Как оправдаться перед челове-

ком, который легко объяснит, чем он занимается: лечит, спасает от смерти, продлевает жизнь и возможность работать. А я, видите ли, слова люблю, и эта любовь как бы и есть моя специальность. Вот и подходящий случай объяснить словами, для чего они, за что их любить, как сделать из любви к словам профессию.

Ответ простой и ясный: слова нужны, чтобы можно было общаться, без них общение, хоть и возможно, но и затруднительно, и бедно. В них — роскошь, свобода общения, или коммуникации, если пользоваться, как это всегда было модно и принято, заимствованием из иностранного языка.

Человек — существо общественное. Он живет в обществе и, следовательно, может и должен общаться с другими членами этого общества. Обратим внимание на общий корень: общество, общение. И слово коммуникация — того же корня, только латинского: communication из communis — общий.

Итак, слова связывают людей, объединяют их через общение. Без общения нет общества, без общества нет человека социального, нет человека культурного, человека разумного, homo sapiens. Слова, складываясь в язык, выделяют человека из животного мира. Как же их не любить?! Как же их не изучать — внимательно, пристально, со всех точек зрения и во всех проявлениях? Ни одна наука, ни одна специальность не может обойтись без слов. Они нужны хотя бы для того, чтобы сформулировать знание и опыт, сохранить его и передать следующим поколениям. И великий медик общается с помощью слов и с другими медиками, и с пациентами, и со всеми другими членами человеческого сообщества.

Его Величество Общение (или Ее Величество Коммуникация) правит людьми, их жизнью, их развитием, их поведением, их познанием мира и самих себя как части этого мира. И всякая попытка осмыслить коммуникацию между людьми, понять, что ей мешает и что способствует, важна и оправданна, так как общение — это столп, стержень, основа существования человека.

Цель этой книги — рассмотреть проблемы человеческого общения с особым вниманием к языку как главному — но не единственному! — средству общения.

Такая попытка особенно важна сейчас, когда смешение народов, языков, культур достигло невиданного размаха и как никогда остро встала проблема воспитания терпимости к чужим культурам, пробуждения интереса и уважения к ним, преодоления в себе чувства раздражения от избыточности, недостаточности или просто непохожести других культур. Именно этим вызвано всеобщее внимание к вопросам межкультурной, международной коммуникации.

Какие факторы помогают коммуникации, что препятствует ей и что затрудняет общение представителей разных культур?

Как соотносятся между собой язык и культура?

Каким образом язык отражает мир, пропущенный через сознание человека?

Каково влияние языка на формирование личности?

Как отражаются в языке и одновременно формируются им индивидуальный и коллективный менталитет, идеология, культура?

Что такое национальный характер и как он формируется языком?

Какова роль социокультурного фактора при изучении иностранных языков?

Как языком и культурой создается картина мира — первичная, от родного языка, и вторичная, усваиваемая при изучении других языков?

Почему Министерство образования изменило название специальности «Иностранные языки» на «Лингвистику и межкультурную коммуникацию»?

Почему весь мир озабочен проблемами межкультурного общения и межкультурных конфликтов?

Что побудило Сэмюэля Хантингтона, известного американского политолога, предсказать третью мировую войну как войну культур и цивилизаций, а не политических и экономических систем?

Что стоит за словами бывшего директора компании «Форд» Ли Йакокки: «В течение всей своей карьеры я отдавал лишь 20% времени всему, что связано с коммуникацией, и 80% — остальной работе. Если бы я мог начать сначала, то я сделал бы наоборот»?

В этой работе я постараюсь ответить на эти вопросы.

§1. Определение ключевых слов-понятий

Прежде всего, определим ключевые слова-понятия, используемые в этой книге.

Начнем с определения понятия "язык".

Язык — совокупность всех слов народа и верное их сочетанье, для передачи мыслей своих (Д.).

Язык — всякая система знаков, пригодная для того, чтобы служить средством общения между индивидами (М.).

Язык — одна из самобытных семиологических систем, являющаяся основным и важнейшим средством общения членов данного человеческого коллектива, для которых эта система оказывается также средством развития мышления, передачи от поколения к поколению культурно-исторических традиций и т. п. (А.).

Язык — стихийно возникшая в человеческом обществе и развивающаяся система дискретных (членораздельных) звуковых знаков, служащая для целей коммуникации и способная выразить всю совокупность знаний и представлений человека о мире 1.

Язык — исторически сложившаяся система звуковых, словарных и грамматических средств, объективирующая работу мышления и являющаяся орудием общения, обмена мыслями и взаимного понимания людей в обществе (О.).

1 Н. Д. Арутюнова, Г. В. Степанов. Русский язык. М., 1979, с. 410.

10

Language. A vocabulary and way of using it prevalent in one or more countries (DEAD ~); (transf.) method of expression (finger-, talk by conventional signs with fingers); words and their use; faculty of speech; person's style of expressing himself (bad ~, or || vulg. ~, oaths and abusive talk; strong ~, expressing vehement feelings; professional or sectional vocabulary; literary style, wording; -master, teacher of (usu. mod. foreign) ~or~s(COD).

Язык. Словарный запас и способ его использования, превалирующие в одной или более странах (МЕРТВЫЙ ~); (перен.) способ выражения (~ жестов, разговор с помощью условных знаков); слова и их употребление; способность говорить; способ человека выражать себя (плохой ~ или || вульг. -, брань и оскорбительные выражения; сильный ~, выражение сильных чувств; профессиональная и местная лексика; литературный стиль, форма выражения; преподаватель ~, учитель (обычно иностранных, современных) ~ или ~ ов.

Language — A system of communication consisting of a set of small parts and a set of rules which decide the ways in which these parts can be combined to produce messages that have meaning. Human language consists of words that are usually spoken or written (CIDE).

Язык — система общения, состоящая из мелких фрагментов и набора правил, которые регулируют способ употребления этих фрагментов для составления высказывания, имеющего смысл. Человеческий язык состоит из слов, которые используются в устной или письменной форме.

A language is a system of sounds and written symbols used by the people of a particular country, area, or tribe to communicate with each other. Many have English as a first or second language.

Язык — система звуков и письменных знаков, используемых населением определенной страны, района, или определенного племени в целях коммуникации друг с другом. У многих людей первым или вторым языком является английский.

Language is the ability to use words in order to communicate. This research helps teachers to understand how children acquire language.

You can refer to the words used in connection with a particular subject as the language of that subject. ...the language of sociology.

Язык — это возможность использовать слова в целях коммуникации. Это исследование помогает учителям понять, как дети приобретают навыки владения языком.

Использование слов, связанных с определенной дисциплиной, можно именовать языком этой дисциплины. ...язык социологии.

The language of a piece of writing or a speech is the style in which it is written or spoken. I admire the directness of the language.

Язык фрагмента письменной или устной речи — это стиль, на котором он написан или произнесен. Я восторгаюсь прямотой языка.

Language is also used to refer to other means of communication such as sign language, computer languages, and animal language. The way that they usually communicate with others is by using sign language (BBCED).

Язык также используется для обозначения иных способов коммуникации — язык знаков, компьютерный язык, язык животных. Обычно это языки, в которых общение происходит при помощи знаков.

Language. 1. the system of human expression by means of words. 2. a particular system of words, as used by a people or nation (LDCE).

Язык. 1. Способ человеческого выражения при помощи слов. 2. Особая система слов, используемая народом или нацией.

Итак, все определения представителей разных эпох, стран и школ сходятся в главном: язык — это средство общения, средство выражения мыслей. Разумеется, у него есть и другие функции, но эти две — самые основные. Язык служит коммуникации, это главный, самый эксплицитный, самый официальный и социально признанный из всех видов коммуникативного поведения. «Язык является коммуникативным процессом в чистом виде в каждом известном нам обществе» 2.

2 Э. Сепир. Коммуникация // Избранные труды по языкознанию и культурологии. М., 1993, с. 211.

11

Коммуникация — акт общения, связь между двумя или более индивидами, основанная на взаимопонимании; сообщение информации одним лицом другому или ряду лиц (И.).

Коммуникация — сообщение, общение (O.).

Communication. Act of imparting (esp. news); information given; intercourse (COD). | Коммуникация. Акт обмена (особенно новостями); данная информация; общение.
Communication is the activity or process of giving information to other people or living things. Insects such as ants have a highly effective system of communication... There was poor communication between officers and crew. | Коммуникация — акт или процесс передачи информации другим людям или живым существам. У муравьев и подобных насекомых высоко развита эффективная система коммуникации... Между офицерами и командой была плохая связь (букв. коммуникация).
Communications are the systems and processes that are used to communicate or broadcast information. Communications inside the country have also been seriousty disrupted... | Коммуникации — системы и процессы, используемые для общения или для передачи информации. Система коммуникаций в стране также была серьезно нарушена...
A communication is a letter or telephone call; a formal use__a secret communication from the Foreign Minister (BBCED). | Коммуникация — письмо или телефонный звонок; формальное использование. ...секретное послание (букв. секретная коммуникация) от министра иностранных дел.
Communications are the various methods of sending information between people and places, esp. official systems such as post systems, radio, telephone, etc.: Less than 2% of all overseas aid is going to improve communications. | Коммуникации — различные методы передачи информации между людьми, особенно официальные системы — почта, радио, телефон и т. д.; Менее 2% международной помощи пойдет на улучшение коммуникаций.
Communications are also the ways which people use to form relationships with each other and understand each other's feelings: Communications between parents and children are often difficult (CIDE). | Коммуникации — это также способы, с помощью которых люди строят отношения друг с другом и понимают чувства друг друга; Отношения (букв. коммуникации) между родителями и детьми часто очень сложные.

Гораздо сложнее дело обстоит с определением слова-понятия "культура".

Слово культура, к сожалению, многозначно во всех европейских языках. «К сожалению» относится только к терминологическому употреблению этого слова (термины должны быть однозначны, иначе затрудняется передача научной информации), так как многозначность слов — не недостаток, а богатство языка. Благодаря ей возможны стилистические игры, языковая полифония и, соответственно, более широкий диапазон языкового выражения.

Итак, определение культуры.

Академический словарь русского языка дает семь значений этого слова, из которых нам важны первые четыре (три последних — специальные сельскохозяйственные, бактериологические и т. п. термины):

1. Совокупность достижений человеческого общества в производственной, общественной и духовной жизни. Материальная культура.

12

Духовная культура. История культуры говорит нам, что знания, которые выработаны трудом людей, накоплены наукой, всё растут... и служат опорой для дальнейшего бесконечного развития наших познавательных способностей. М. Горький, Ответ. || Совокупность таких достижений в определенную эпоху у какого-либо народа или класса общества. Социалистическая культура. ... Горький был великим деятелем русской культуры. Павленко, А. М. Горький.

2. Уровень, степень развития какой-либо отрасли хозяйственной или умственной деятельности. Культура земледелия. Культура речи. Борьба за высокую культуру труда.

3. Наличие условий жизни, соответствующих потребностям просвещенного человека. Культура быта. [Помещик Гуделкин] начал насаждать культуру... Он воздвиг больницу, нанял фельдшера, устроил школу. Эртель, Записки степняка.

4. Просвещенность, образованность, начитанность. Ежели у начинающего художника есть талант, профессиональные навыки, вкус к культуре, то стремление и законченность приводит его к подлинному мастерству. В. Яковлев. О живописи (АС).

Из этих значений наиболее близко к антропологическому, или этнографическому, смыслу слова культура только первое. Неточным в нем, с точки зрения культурологии, является слово достижения, предполагающее положительную оценку каких-то выдающихся результатов. Культурология как всякая фундаментальная наука стремится к максимальной объективности и воздерживается от оценок. Поэтому с этой точки зрения правильнее было бы сказать не «совокупность достижений», а «совокупность результатов деятельности».

Определение английского слова culture:

Culture — the way of life, especially general customs and beliefs of a particular group of people at a particular time. Youth / working-class / Russian / Roman / mass culture (CIDE).

Культура — образ жизни, особенно общие обычаи и верования определенной группы людей в определенное время. Молодежная / рабочая / русская / римская / массовая культура.

Culture. 1) Culture or a culture consists of the ideas, customs, and art that are produced or shared by a particular society (e.g. He was a fervent admirer of Roman and Greek culture... the great cultures of Japan

and China). 2) A culture is a particular society or civilization, especially one considered in relation

to its ideas, its art, or its way of life (e.g. the rich history of African civilizations and cultures) (COBUILD).

Культура. 1) Культура состоит из идей, обычаев, и искусства, которые распределены в определенном обществе (напр.: Он был пылким поклонником римской и греческой культуры... великие культуры Японии и Китая). 2) Культура — определенное общество или цивилизация, особенно та, которая воспринимается в связи с ее идеями, искусством, образом жизни (напр.: богатая история африканских цивилизаций и культур)

13

Culture — 1) the customs, civilization, and achievements of a particular time or people (studied Chinese culture) (COD). | Культура — 1) обычаи, цивилизация и достижения определенной эпохи или народа (изучал китайскую культуру).
Culture — the customs, beliefs, art, music, and all the other products of human thought made by a particular group of people at a particular time (ancient Greek culture, a tribal culture, pop culture) (DELC). | Культура — обычаи, верования, искусство, музыка и другие плоды человеческой мысли определенной группы людей в определенное время (древнегреческая культура, племенная культура, поп-культура).

The term culture is taken from the technical vocabulary or anthropology,

wherein it embraces the entire way of life of members of a community insofar as it is conditioned by that membership 3 .

Термин культура заимствован из технического словаря антропологии, в соответствии с которым он охватывает весь образ жизни членов общества, насколько этого требует сообщество.

Во всех английских определениях слова culture повторяется слово customs 'обычаи, традиции'; неоднократно употребляется слово beliefs 'верования', а также словосочетание the way of life 'образ жизни'.

Определение межкультурной коммуникации очевидно из самого термина: это общение людей, представляющих разные культуры.

В книге Е. М. Верещагина и В. Г. Костомарова «Язык и культура», этой Библии лингвострановедения, дается следующее определение:

Межкультурная коммуникация. Этим термином называется адекватное взаимопонимание двух участников коммуникативного акта, принадлежащих к разным национальным культурам 4.

§2. Язык, культура и культурная антропология

Остановимся теперь на соотношении языка и культуры, этих двух ключевых для настоящей работы слов и понятий. Их тесная взаимосвязь очевидна.

Язык — зеркало культуры, в нем отражается не только реальный мир, окружающий человека, не только реальные условия его жизни, но и общественное самосознание народа, его менталитет, национальный характер, образ жизни, традиции, обычаи, мораль, система ценностей, мироощущение, видение мира.

Язык — сокровищница, кладовая, копилка культуры. Он хранит культурные ценности — в лексике, в грамматике, в идиоматике, в пословицах, поговорках, в фольклоре, в художественной и научной литературе, в формах письменной и устной речи.

14

3 R. Н. Robins. General Linguistics. An Introductory Survey. London, 1971, p. 27.

4 Е. М. Верещагин, В. Г. Костомаров. Язык и культура. М., 1990, с. 26.

Язык — передатчик, носитель культуры, он передает сокровища национальной культуры, хранящейся в нем, из поколения в поколение. Овладевая родным языком, дети усваивают вместе с ним и обобщенный культурный опыт предшествующих поколений.

Язык — орудие, инструмент культуры. Он формирует личность человека, носителя языка, через навязанные ему языком и заложенные в языке видение мира, менталитет, отношение к людям и т. п., то есть через культуру народа, пользующегося данным языком как средством общения.

Итак, язык не существует вне культуры как «социально унаследованной совокупности практических навыков и идей, характеризующих наш образ жизни» 5. Как один из видов человеческой деятельности, язык оказывается составной частью культуры, определяемой (см. выше) как совокупность результатов человеческой деятельности в разных сферах жизни человека: производственной, общественной, духовной. Однако в качестве формы существования мышления и, главное, как средство общения язык стоит в одном ряду с культурой 6.

Если же рассматривать язык с точки зрения его структуры, функционирования и способов овладения им (как родным, так и иностранным), то социокультурный слой, или компонент культуры, оказывается частью языка или фоном его реального бытия.

В то же время компонент культуры — не просто некая культурная информация, сообщаемая языком. Это неотъемлемое свойство языка, присущее всем его уровням и всем отраслям.

Язык — мощное общественное орудие, формирующее людской поток в этнос, образующий нацию через хранение и передачу культуры, традиций, общественного самосознания данного речевого

коллектива.

«Первое место среди национально-специфических компонентов культуры занимает язык. Язык в первую очередь способствует тому, что культура может быть как средством общения, так и средством разобщения людей. Язык — это знак принадлежности его носителей к определенному социуму.

На язык как основной специфический признак этноса можно смотреть с двух сторон: по направлению „внутрь", и тогда он выступает как главный фактор этнической интеграции; по направлению „наружу", и в этом случае он — основной этнодифференцирующий признак этноса. Диалектически объединяя в себе эти две противоположные функции, язык оказывается инструментом и самосохранения этноса, и обособления „своих" и „чужих"» 7.

Таким образом, соотношение языка и культуры — вопрос сложный и многоаспектный. Проблемам взаимоотношений, взаимосвязи, взаимовлияния и взаимодействия языка и культуры в процессе общения людей и посвящена эта книга. Прежде чем перейти непосредственно к рассмотрению этих проблем, необходимо сделать несколько оговорок и разъяснений как методологического, так и методического плана.

15

5 Э. Сепир. Язык. Введение в изучение речи // Избранные труды по языкознанию и культурологии, с. 185.

6 Ю. В. Бромлей. Этнос и этнография. М., 1975, с. 48.

7 Г. А. Антипов, 0. А. Донских, И. Ю. Марковина, Ю. А. Сорокин. Текст как явление культуры. Новосибирск, 1989, с. 75.

Вопросами становления и развития культуры человека занимается культурная антропология. Антропология, как это следует из названия, — наука о человеке. Однако к наукам о человеке (что также отражено в названии) относятся все гуманитарные науки и некоторые естественные (медицина, частично — биология). Наук о человеке много, и это понятно, потому что, во-первых, человек очень сложное, разностороннее и многогранное существо, а во-вторых — все эти науки развиваются в человеческом обществе, где, естественно, именно человек находится в центре внимания.

Все остальные науки, не сконцентрированные непосредственно на человеке, имеют в качестве предмета изучения мир, природу, объективную внечеловеческую реальность, но это мир, окружающий человека, и изучается он человеком, для человека,сточки зрения ЧЕЛОВЕКА. ИНЫМИ СЛОВЭМИ, человеческий фактор присутствует даже в самой негуманитарной науке.

Итак, множество наук о человеке изучает разные стороны его жизни, его физической (биология, медицина) и духовной (психология, философия, филология) сущности, его деятельности (экономика, социология), его становления и развития (история). Все эти дисциплины тесно взаимосвязаны, поскольку восходят к одному и тому же объекту изучения — человеку, в котором эти разнесенные по разным дисциплинам аспекты сосуществуют как единый организм, как неразрывное целое.

Чем же занимается антропология, что выбрала себе эта наука, разорвав, как и все остальные, неразрывное целое?

Антропология отличается от всех других наук о человеке как раз тем, что она пытается собрать воедино все остальные аспекты и изучить глобально и всесторонне общий процесс физического и культурного развития человека. Соответственно, антропология подразделяется на:

1) физическую антропологию, изучающую биологическое происхождение и эволюцию физической организации человека, представленного различными расами;

2) культурную антропологию, изучающую формирование и развитие человеческой культуры.

Таким образом, культурная антропология — чрезвычайно широкая фундаментальная наука, изучающая общие проблемы культурного

16

развития человечества, вбирающая в себя знания всех других гуманитарных наук, изучающая единый процесс культурного становления человека, то есть того уникального и существеннейшего аспекта, который делает человека Человеком и отличает его от остального животного мира. У животных есть определенные системы поведения, но нет культуры.

Культура как предмет изучения культурной антропологии — это совокупность результатов деятельности человеческого общества во всех сферах жизни и всех факторов (идей, верований, обычаев, традиций), составляющих и обусловливающих образ жизни нации, класса, группы людей в определенный период времени. Культурная антропология исследует развитие культуры во всех ее аспектах: образ жизни, видение мира, менталитет, национальный характер, результаты духовной, общественной и производственной деятельности человека. Культурная антропология изучает уникальную человеческую способность развивать культуру через общение, через коммуникацию, в том числе и речевую, рассматривает огромное разнообразие человеческих культур, их взаимодействие и конфликты. Особое внимание уделяется взаимодействию языка и культуры.

Основные задачи курса культурной антропологии:

1) разъяснить ту огромную роль, которую культура играет в жизни человека, в его поведении и общении с другими людьми и с другими культурами;

2) ознакомить с идеями и методами этой науки;

3) определить пути, по которым идет развитие культур, их изменение, столкновение и взаимодействие;

4) раскрыть взаимосвязь, взаимовлияние и взаимодействие языка и культуры;

5) показать, как культура воздействует на поведение человека, его мировосприятие, мировую систему, личную жизнь, формирование личности и т. п.

Развитие культурной антропологии имеет исключительное значение для современной России, ведь наша страна была отрезана от мира, от других культур в течение нескольких десятилетий. Мы либо вообще не знали о некоторых культурах, либо имели о них искаженное представление. В настоящее время совпали необходимость и возможность изучения других культур. Необходимость эта обусловлена новыми для жителей России возможностями международного и межкультурного общения.

Этот курс и эта область знания особенно важны для изучающих иностранные языки, поскольку использование иностранных языков в качестве реального средства общения (а не как раньше: для пассивного чтения письменных текстов) возможно лишь при условии обширного фонового знания задействованных культур, их развития и взаимосвязей — иными словами, при условии знания культурной антропологии.

17

В качестве отрасли науки о языке, непосредственно связанной с изучением культуры, в последнее время все большее распространение получает лингвокультурология.

По словам профессора В. В. Воробьева (Российский университет дружбы народов), «сегодня уже можно утверждать, что лингвокультурология — это новая филологическая дисциплина, которая изучает определенным образом отобранную и организованную совокупность культурных ценностей, исследует живые коммуникативные процессы порождения и восприятия речи, опыт языковой личности и национальный менталитет, дает системное описание языковой „картины мира" и обеспечивает выполнение образовательных, воспитательных и интеллектуальных задач обучения...

Таким образом, лингвокультурология — комплексная научная дисциплина синтезирующего типа, изучающая взаимосвязь и взаимодействие культуры и языка в его функционировании и отражающая этот процесс как целостную структуру единиц в единстве их языкового и внеязыкового (культурного) содержания при помощи системных методов и с ориентацией на современные приоритеты и культурные установления (систем норм и общественных ценностей)» 8.

8 В. В. Воробьев. О статусе лингвокультурологии // IX Международный Конгресс МАПРЯЛ. Русский язык, литература и культура на рубеже веков. Т. 2. Братислава, 1999, с. 125-126. Подробно об этом см.: В. В. Воробьев. Лингвокультурология. Теория и методы. М., 1997.

§3. Актуальность проблем межкультурной коммуникации в современных условиях

Актуальность всех вопросов, связанных с культурой, приобрела в настоящее время небывалую остроту. Повышенный интерес к изучению культур разных народов, выдвижение на передний план культурологии, еще недавно влачившей жалкое существование на задворках истории, философии, филологии; выделение ее в научную специальность Высшей аттестационной комиссией России; создание специализированных ученых советов для защиты кандидатских и докторских диссертаций по культурологии; поток публикаций на тему диалогов и особенно конфликтов культур; создание обществ, ассоциаций, объединяющих исследователей проблем культуры; бесконечные конференции, симпозиумы, конгрессы по вопросам культуры; включение культурологии и антропологии в учебный план подготовки специалистов по всем гуманитарным направлениям и даже в программы средней школы; наконец, уже упоминавшееся известное предсказание С. Хантингтона о третьей мировой войне как войне культур и цивилизаций — все это свидетельствует о настоящем буме, взрыве интереса к проблемам культуры.

К сожалению, за этим бумом кроются не только и не столько благородные и созидательные мотивы интереса к другим культурам, стрем-

18

ление обогатить свою культуру опытом и оригинальностью других, сколько совсем иные причины, грустные и тревожные. В последние годы социальные, политические и экономические потрясения мирового масштаба привели к небывалой миграции народов, их переселению, расселению, столкновению, смешению, что, разумеется, приводит к конфликту культур.

В то же время научно-технический прогресс и усилия разумной и миролюбивой части человечества открывают все новые возможности, виды и формы общения, главным условием эффективности которых является взаимопонимание, диалог культур, терпимость и уважение к культуре партнеров по коммуникации.

Все это вместе взятое — и тревожное, и обнадеживающее — и привело к особенно пристальному вниманию к вопросам межкультурного общения. Впрочем, вопросы эти вечные, они волновали человечество с незапамятных времен. В качестве доказательства вспомним одну пословицу. Пословицы справедливо считают сгустками народной мудрости, то есть тем самым народным культурным опытом, который хранится в языке и передается из поколения в поколение.

Русская пословица, живая, употребительная, не утратившая, в отличие от многих других, своей актуальности, учит: В чужой монастырь со своим уставом не ходят. Ее аналог в английском языке выражает ту же мысль другими словами: When in Rome, do as Romans do [Приехав в Рим, делай, как римляне]. Так в каждом из этих языков народная мудрость старается предостеречь от того, что теперь принято называть термином конфликт культур.

Словосочетание это, к сожалению, сейчас «в моде» по уже упомянутым грустным причинам: в условиях социальных, политических и экономических конфликтов многочисленные беженцы, иммигранты, репатрианты страдают от конфликтов с «чужим уставом» даже в благополучной экономической ситуации.

Что же такое конфликт культур? Почему стало возможным говорить о войне культур?

Так же как учитель танцев в фильме «Золушка» на все вопросы и проблемы жизни отвечал: «Давайте танцевать!», так и я, будучи филологом, то есть «любя слова», предлагаю искать ответы в языке.

Слово было в начале, есть всегда и будет в конце...

19

Чтобы понять суть термина конфликт культур, вдумайтесь в русское слово иностранный. Его внутренняя форма абсолютно прозрачна: из иных стран. Родная, не из иных стран, культура объединяет людей и одновременно отделяет их от других, чужих культур. Иначе говоря, родная культура — это и щит, охраняющий национальное своеобразие народа, и глухой забор, отгораживающий от других народов и культур.

Весь мир делится таким образом на своих, объединенных языком и культурой людей и на чужих, не знающих языка и культуры. (Кстати, тот неоспоримый факт, что по различным социально-историческим причинам именно английский язык стал главным международным средством общения и поэтому им пользуются миллионы людей, для которых этот язык неродной, не только принес англоязычному миру огромную политическую, экономическую и иную пользу, но и как бы лишил этот мир щита: сделал его культуру открытой, выставленной напоказ всему остальному человечеству. При национальной любви англичан к закрытости — «мой дом — моя крепость» — это представляется неким парадоксом и иронией судьбы. Их национальный дом открылся всем на свете через английский язык.)

Древние греки и римляне всех людей других стран и культур называли варварами — от греческого barbaros 'чужеземец'. Слово это звукоподражательное и прямо связано с неродным языком: чужие языки воспринимались на слух как невнятное бар-бар-бар (ср. русское боло-бол).

В древнерусском языке всех иностранцев называли словом немец. Вот как характеризует англичан русская пословица XII века: Аглинские немцы не корыстны люди, да драться люты 9. Впоследствии это слово было вытеснено словом чужеземец, а значение слова немец сузилось до только тех иностранцев, которые приезжали из Германии. Интересно, что корень слова немец — нем-, от немой, то есть немец — это немой, не умеющий говорить (не знающий нашего языка) человек. В основе определения иностранца, таким образом, лежало его неумение говорить на родном, в данном случае русском языке, неспособность выразить себя словесно (ср. варвар). Чужеземец из чужих земель и затем иностранец из иных стран, пришедшие на смену немцу, переставили акцент с владения языком (или, вернее, невладения) на происхождение: из чужой земли, из иных стран. Смысл этого слова становится полным и ясным в противопоставлении: родной, свой — иностранный, то есть чужой, чуждый, принятый в иных странах. В этой оппозиции уже заложено столкновение между своим и чужим уставом, то есть конфликт культур, поэтому все сочетания со словами иностранный или иностранец предполагают этот конфликт.

Самые очевидные примеры столкновений культур дает просто реальное общение с иностранцами как в их стране, так и в своей родной. Такого рода конфликты порождают множество курьезов, анекдотов, смешных сюжетов («наши за границей», иностранцы в России и т. п.), неприятностей, драм и даже трагедий.

9 Мудрое слово Древней Руси. М., 1989, с. 353.

20

Итальянская семья усыновила чернобыльского мальчика. Ночью в посольстве Украины в Риме раздался звонок: взволнованный женский голос просил о помощи: «Приезжайте скорее, мы не можем его уложить спать, он кричит, плачет, будит соседей». На место происшествия помчалась посольская машина с переводчицей, которой бедный мальчик объяснил, рыдая: «Я хочу спать, а они надевают на меня костюм!» Ложиться спать для мальчика обозначало: раздеваться. В его культуре не было пижамы, да еще имеющей вид тренировочного костюма.

В Латинской Америке «не работает» реклама сигарет «Мальборо»: ковбой, человек на лошади — это представитель беднейшего населения, который может курить только самые дешевые и поэтому плохие сигареты.

Испанская фирма договорилась с Мексикой о продаже большой партии пробок для шампанского, но имела неосторожность покрасить их в бордовый цвет, который оказался в мексиканской культуре цветом траура, — и сделка сорвалась.

Одна из версий гибели казахского самолета при посадке в Дели объясняет аварию конфликтом культур: индийские авиадиспетчеры дали высоту не в метрах, а в футах, как это принято в английской культуре и в английском языке.

В украинском городе Умань во время традиционного съезда хасидов в 1996 году начались беспорядки из-за того, что один из хасидов брызнул слезоточивым газом из баллончика в лицо одной из зрительниц на улице. Согласно обычаям хасидов, женщины не должны быть вблизи мужчин, занятых религиозным обрядом. Видимо, украинка подошла слишком близко — ближе, чем позволяла религиозная традиция. Волнения продолжались несколько дней. Милиционерам, прибывшим из соседних городов для наведения порядка, разъяснили причину культурного конфликта, и они стали бдительно следить за соблюдением дистанции, предупреждая женщин о запрете на вторжение на территорию проведения религиозного обряда 10.

Вот как описывает Сол Шульман, известный путешественник и антрополог, типичный конфликт культур у иммигрантов Австралии: «Приезжает греческая или итальянская семья — отец, мать и десятилетний сын. Отец решил подзаработать деньжат в богатой стране, а затем вернуться домой. Проходит пять-шесть лет, деньги скоплены, можно возвращаться на родину. „На какую родину? — удивляется сын. — Я австралиец". Его язык, культура, родина уже здесь, а не там. И начинается драма, заканчивающаяся иногда развалом семьи. Вечная проблема „отцов и детей" усугубляется здесь еще и отчуждением культур разных поколений. Недаром иммигранты нередко называют Австралию „золотой клеткой"» 11.

Профессиональный переводчик с индонезийского языка И. И. Кашмадзе, почти полвека работавший в самых высших кругах политики и дипломатии СССР, описывает визит начальника криминальной полиции Индонезии в нашу страну: «В завершение вечера генерал Калинин, решив показать „братские чувства" к индонезийскому гостю, попытался

10 Moscow News, Sept. 21, 1996, p. 14.

11 Гео, 1998, № 71, сентябрь, с. 66-67.

21

поцеловать его в губы, чем вызвал у начальника полиции глубочайшее удивление» 12.

Питер Устинов, английский писатель, артист, режиссер, общественный деятель русского происхождения, описывает конфликт культур, имевший место на съемках английского фильма в Италии между итальянскими и английскими рабочими, когда последние пытались выполнить в условиях чужого мира требования своей культуры и своего профсоюза. Проблема заключалась в том, что профсоюз английских рабочих предписывал им, в соответствии с культурной традицией Англии, прерывать работу на чай.

«Вот и в Италии в заранее установленные часы работа прерывалась для чаепития, хотя жара стояла почти сорокаградусная, а прохладительные напитки имелись всегда. Итальянские рабочие смотрели на нас с изумлением. Они все как один были обнажены по пояс, а свои политические убеждения демонстрировали на собственных головах в виде пилоток, сложенных из коммунистической газеты „Унита".

Поначалу английские рабочие из нашей съемочной группы требовали, чтобы я заставлял итальянцев делать перерыв и тоже пить чай. Однако ничто не могло заставить итальянцев это делать. Англичане стали искать моральное оружие, чтобы на них воздействовать. Я напомнил им, что мы находимся в Италии и что нет способа заставить итальянцев пить чай на своей земле. Британцы посуровели как люди, которые чувствуют, что им оказывают несправедливый отпор. В конце концов ко мне явилась от них делегация: они готовы были отказаться от чая при условии, что во всех отчетах будет значиться, что они его пили. Ясное дело, отклонение от режима не смогут понять в холодных лондонских кабинетах. В сосудах свободы уже начался атеросклероз: равнодушный диктат привилегий сменился дотошным диктатом правил. Людям доброй воли остался единственный путь спасения — повиновение» 13.

Студенты из Таиланда перестали посещать лекции по русской литературе. «Она на нас кричит», — сказали они о преподавательнице, говорившей, в соответствии с русской педагогической традицией, громко, четко и ясно. Эта манера оказалась неприемлемой для студентов-тайцев, привыкших к иным фонетическим и риторическим параметрам.

Культурный конфликт произошел у российских студентов, учившихся по американской программе, с преподавателями из США. Заметив, что несколько студентов списывают, американские преподаватели, поставили неудовлетворительные оценки всему потоку, что обозначало и моральный удар, и большие финансовые потери для российских студентов. Американцы возмущались теми, кто давал списать, и теми, кто не донес немедленно об этом преподавателям, даже больше, чем теми, кто списывал. Идеи «не пойман — не вор» и «доносчику первый кнут» не имели никакого успеха. Все сдавшие этот письменный экзамен были вынуждены снова его сдавать и снова платить деньги. Часть российских студентов, возмущенная этой ситуацией, отказалась продолжать программу.

12 И. И. Кашмадзе. Вожди глазами переводчика // Аргументы и факты, 1996, № 18, с. 9.

13 П. Устинов. О себе любимом. Пер. Т. Л. Черезовой. М., 1999, с. 188.

22

Немецкая деловая дама на международном симпозиуме, посвященном проблемам взаимодействия культур, в английском городе Бат в апреле 1998 года описывала свой печальный опыт создания совместной консалтинговой фирмы с русскими партнерами в Риге: «Оказалось, что для моего русского друга наша дружба важнее бизнеса. Через год мы ее почти утратили». Именно этой даме принадлежат два афоризма, вполне типичные для ситуации конфликта культур: 1) «заниматься бизнесом в России — это все равно что идти через джунгли на высоких каблуках»; 2) «любят Россию главным образом учителя русского языка; ненавидят Россию те, кто там занимается бизнесом».

«Подарочный» конфликт часто портит деловые и личные отношения. У нас в России принято дарить подарки, цветы, сувениры гораздо чаще и щедрее, чем на Западе. Западные гости обычно воспринимают это не как широту души и гостеприимство, а как эксцентричность, как скрываемое материальное благополучие («они совсем не такие бедные, если дарят такие подарки» — а их русские партнеры могут быть гораздо беднее, чем выглядят: они просто соблюдают требования своей культуры) или как попытку подкупа, то есть усматривают в таком поведении мотивы, обидные для бескорыстно старавшихся русских.

Американская преподавательница английского языка в МГУ на церемонии выдачи дипломов выпускникам, получив в подарок альбомы по русскому искусству и русский фарфор, вручила свой прощальный подарок — огромную коробку в красивой «западной» упаковке, перевязанную ленточкой. Ее открыл и прямо на сцене. В ней оказался... унитаз. Таким «оригинальным», но совершенно неприемлемым, с точки зрения культуры хозяев, способом она хотела, по-видимому, показать, что ей не нравится состояние наших туалетов. Все были шокированы. На следующий год ее на работу не пригласили...

В такой совершенно иной сфере, как медицина, действует тот же закон: в чужой организм со своим уставом/лечением лучше не ходить. Поскольку лечить надо не болезнь, а больного, то при лечении необходимо учитывать как индивидуальные особенности пациента, так и национально-культурные черты его поведения, психологии, мировосприятия, привычную среду обитания и т. п. Еще великий Авиценна (Ибн Сина) тысячу лет тому назад учил, что «если придать индийцу натуру славянина, то индиец заболеет или даже погибнет. То же будет со славянином, если ему придать натуру индийца» 14. Очевидно, что под «натурой» имеется в виду национальная культура.

Вот недавний пример. У известного артиста Евгения Евстигнеева заболело сердце. В зарубежной клинике ему сделали коронографию и, как это принято у западных медиков, принесли графическое изображение сердца и объяснили все подробно и прямо: «Вот видите, сколько сосудов у Вас не работает, нужна срочная операция». Евстигнеев сказал «понятно» и умер. В традициях нашей медицины с больным принято говорить помягче, щадяще, прибегая порой к полуправдам и ко «лжи во спасение». Каждый из этих путей имеет свои достоинства и недостатки — речь идет не об их оценке, а о том, что привычно и принято, а

14 О. Чечин. «Лишь узел смерти я не развязал» // Врач, 1996, август, с. 45-46.

23

что ново, непривычно и поэтому пугает. От испуга повышается давление, и сердцу лучше не становится. Поэтому помните (memento!) о конфликте культур и будьте осторожны при лечении в иной стране.

Развлекать и пугать читателя примерами конфликтов культур можно бесконечно долго. Совершенно ясно, что эта проблема затрагивает все виды человеческой жизни и деятельности при любых контактах с другими культурами, в том числе и «односторонних»: при чтении иностранной литературы, знакомстве с иностранным искусством, театром, кино, прессой, радио, телевидением, песнями. Виды и формы межкультурного общения стремительно развиваются (одна система Интернет

чего стоит!).

В отличие от прямого, непосредственного конфликта культур, возникающего при реальном общении с иностранцами, такого рода контакты и конфликты с иностранной культурой (книги, фильмы, язык и т. п.) можно назвать косвенными, опосредованными. В этом случае культурный барьер менее видим и осознаваем, что делает его еще опаснее.

Так, чтение иностранной литературы неизбежно сопровождается и знакомством с чужой, иной страны культурой, и конфликтом с ней. В процессе этого конфликта человек начинает глубже осознавать свою собственную культуру, свое мировоззрение, свой подход к жизни и к

людям.

Яркий пример конфликта культур при восприятии иностранной литературы приводит американский антрополог Лора Бохэннен, пересказавшая «Гамлета» Шекспира туземцам Западной Африки. Они восприняли сюжет через призму своей культуры: Клавдий — молодец, что женился на вдове брата, так и должен поступить хороший, культурный человек, но нужно было это сделать немедленно после смерти мужа и брата, а не ждать целый месяц. Призрак отца Гамлета вообще не уложился в сознании: если он мертв, то как он может ходить и говорить? Полоний вызвал неодобрение: зачем он мешал дочери стать любовницей сына вождя — это и честь и, главное, много дорогих подарков. Гамлет убил его совершенно правильно, в полном соответствии с охотничьей культурой туземцев: услышав шорох, крикнул «что, крыса?», а Полоний не ответил, за что и был убит. Именно так и поступает каждый охотник в африканском лесу: услышав шорох, окликает и, если нет человеческого отклика, убивает источник шороха и, следовательно, опасности 15.

Книги, запрещаемые (или сжигаемые на кострах) тем или иным политическим режимом, ярко (тем ярче, чем больше костер) свидетельствуют о конфликте идеологий, о несовместимости культур (в том числе и внутри одной национальной культуры).

Разумеется, чтение иностранных авторов — это вторжение в чужой монастырь. Мы видим и, главное, оцениваем этот чужой мир через призму своей культуры, что, соответственно, также оказывается конфликтом культур.

В такой взрывоопасной ситуации перед наукой и образованием остро стоят сложные и благородные задачи: во-первых, исследовать кор-

15 См.: L. Bohannan. Shakespeare in the Bush. Applying Cultural Anthropology. Ed. by A. Podolefsky / Peter Brown. Mayfield Publishing Company, 1991, p. 38-39.

24

ни, проявления, формы, виды, развитие культур разных народов и их контактов и, во-вторых, научить людей терпимости, уважению, пониманию других культур. Для выполнения этой задачи и проводятся конференции, создаются объединения ученых и педагогов, пишутся книги, в учебные планы и средних, и высших учебных заведений вводятся культурологические дисциплины.

Совершенно особое значение имеет решение (или хотя бы осознание) проблем межкультурной коммуникации для преподавания иностранных языков.

§4. Межкулътурная коммуникация и изучение иностранных языков

Тесная связь и взаимозависимость преподавания иностранных языков и межкультурной коммуникации настолько очевидны, что вряд ли нуждаются в пространных разъяснениях.

Каждый урок иностранного языка — это перекресток культур, это практика межкультурной коммуникации, потому что каждое иностранное слово отражает иностранный мир и иностранную культуру: за каждым словом стоит обусловленное национальным сознанием (опять же иностранным, если слово иностранное) представление о мире.

Преподавание иностранных языков в России переживает ныне, как и все остальные сферы социальной жизни, тяжелейший и сложнейший период коренной перестройки (чтобы не сказать — революции), переоценки ценностей, пересмотра целей, задач, методов, материалов и т. п. Не имеет смысла говорить сейчас об огромных переменах в этой сфере, о буме общественного интереса, о взрыве мотивации, о коренном изменении в отношении к этому предмету по вполне определенным социально-историческим причинам — это все слишком очевидно.

Новое время, новые условия потребовали немедленного и коренного пересмотра как общей методологии, так и конкретных методов и приемов преподавания иностранных языков. Эти новые условия — «открытие» России, ее стремительное вхождение в мировое сообщество, безумные скачки политики, экономики, культуры, идеологии, смешение и перемещение народов и языков, изменение отношений между русскими и иностранцами, абсолютно новые цели общения — все это не может не ставить новых проблем в теории и практике преподавания иностранных языков.

Небывалый спрос потребовал небывалого предложения. Неожиданно для себя преподаватели иностранных языков оказались в центре общественного внимания: нетерпеливые легионы специалистов в разных областях науки, культуры, бизнеса, техники и всех других областей человеческой деятельности потребовали немедленного обучения иностранным языкам как орудию производства. Их не интересует ни теория, ни история языка — иностранные языки, в первую очередь анг-

25

лийский, требуются им исключительно функционально, для использования в разных сферах жизни общества в качестве средства реального общения с людьми из других стран.

В создавшихся условиях для удовлетворения социально-исторических потребностей общества в Московском государственном университете имени М. В.Ломоносова в 1988 году был создан новый факультет — факультет иностранных языков, открывший новую специальность — «неофилологию», которую раньше осмысляли совсем иначе и, соответственно, не готовили специалистов. Основные принципы этого направления можно сформулировать так:

1) изучать языки функционально, в плане использования их в разных сферах жизни общества: в науке, технике, экономике, культуре и

т. п.;

2) обобщить огромный практический и теоретический опыт преподавания иностранных языков специалистам;

3) научно обосновать и разработать методы обучения языку как средству общения между профессионалами, как орудию производства в сочетании с культурой, экономикой, правом, прикладной математикой, разными отраслями науки — с теми сферами, которые требуют применения иностранных языков;

4) изучать языки в синхронном срезе, на широком фоне социальной, культурной, политической жизни народов, говорящих на этих языках, то есть в тесной связи с миром изучаемого языка;

5) разработать модель подготовки преподавателей иностранных языков, специалистов по международному и межкультурному общению, специалистов по связям с общественностью.

Таким образом, совершенно изменились мотивы изучения языка (язык предстал в другом свете, не как самоцель), в связи с чем понадобилось коренным образом перестроить преподавание иностранных языков, ввести специальность «лингвистика и межкультурная коммуникация» и начать подготовку преподавательских кадров нового типа.

Основная задача преподавания иностранных языков в России в настоящее время — это обучение языку как реальному и полноценному средству общения. Решение этой прикладной, практической задачи возможно лишь на фундаментальной теоретической базе. Для создания такой базы необходимо: 1) приложить результаты теоретических трудов по филологии к практике преподавания иностранных языков, 2) теоретически осмыслить и обобщить огромный практический опыт преподавателей иностранных языков.

Традиционное преподавание иностранных языков сводилось в нашей стране к чтению текстов. При этом на уровне высшей школы обучение филологов велось на основе чтения художественной литературы; нефилологи читали («тысячами слов») специальные тексты соответственно своей будущей профессии, а роскошь повседневного общения, если на нее хватало времени и энтузиазма как учителей, так и учащихся, была представлена так называемыми бытовыми темами: в гостинице, в ресторане, на почте и т. п.

26

Изучение этих знаменитых топиков в условиях полной изоляции и абсолютной невозможности реального знакомства с миром изучаемого языка и практического использования полученных знаний было делом в лучшем случае романтическим, в худшем — бесполезным и даже вредным, раздражающим (тема «в ресторане» в условиях продовольственных дефицитов, темы «в банке», «как взять машину напрокат», «туристическое агентство» и тому подобные, составлявшие всегда основное содержание зарубежных курсов английского как иностранного и отечественных, написанных по западным образцам).

Таким образом, реализовалась почти исключительно одна функция языка — функция сообщения, информативная функция, и то в весьма суженном виде, так как из четырех навыков владения языком (чтение, письмо, говорение, понимание на слух) развивался только один, пассивный, ориентированный на «узнавание», — чтение.

Беда эта была повсеместной и имела вполне ясные причины и глубокие корни: общение с иными странами и их народами было также, мягко выражаясь, сужено, страна была отрезана от мира западных языков, эти языки преподавались как мертвые — латынь и древнегреческий.

Преподавание иностранных языков на основании только письменных текстов сводило коммуникативные возможности языка к пассивной способности понимать кем-то созданные тексты, но не создавать, не порождать речь, а без этого реальное общение невозможно.

Внезапное и радикальное изменение социальной жизни нашей страны, ее «открытие» и стремительное вхождение в мировое — в первую очередь западное — сообщество вернуло языки к жизни, сделало их реальным средством разных видов общения, число которых растет день ото дня вместе с ростом научно-технических средств связи.

В настоящее время именно поэтому на уровне высшей школы обучение иностранному языку как средству общения между специалистами разных стран мы понимаем не как чисто прикладную и узкоспециальную задачу обучения физиков языку физических текстов, геологов — геологических и т. п. Вузовский специалист — это широко образованный человек, имеющий фундаментальную подготовку. Соответственно, иностранный язык специалиста такого рода — и орудие производства, и часть культуры, и средство гуманитаризации образования. Все это предполагает фундаментальную и разностороннюю подготовку по языку.

Уровень знания иностранного языка студентом определяется не только непосредственным контактом с его преподавателем. Для того чтобы научить иностранному языку как средству общения, нужно создавать обстановку реального общения, наладить связь преподавания иностранных языков с жизнью, активно использовать иностранные языки в живых, естественных ситуациях. Это могут быть научные дискуссии на языке с привлечением иностранных специалистов и без него, реферирование и обсуждение иностранной научной литературы, чтение отдельных курсов на иностранных языках, участие студентов в международных конференциях, работа переводчиком, которая как раз и заключается в

27

общении, контакте, способности понять и передать информацию. Необходимо развивать внеклассные формы общения: клубы, кружки, открытые лекции на иностранных языках, научные общества по интересам, где могут собираться студенты разных специальностей.

Итак, узкоспециальным общением через письменные тексты отнюдь не исчерпывается владение языком как средством общения, средством коммуникации. Максимальное развитие коммуникативных способностей — вот основная, перспективная, но очень нелегкая задача, стоящая перед преподавателями иностранных языков. Для ее решения необходимо освоить и новые методы преподавания, направленные на развитие всех четырех видов владения языком, и принципиально новые учебные материалы, с помощью которых можно научить людей эффективно общаться. При этом, разумеется, было бы неправильно броситься из одной крайности в другую и отказаться от всех старых методик: из них надо бережно отобрать все лучшее, полезное, прошедшее проверку практикой преподавания.

Главный ответ на вопрос о решении актуальной задачи обучения иностранным языкам как средству коммуникации между представителями разных народов и культур заключается в том, что языки должны изучаться в неразрывном единстве с миром и культурой народов, говорящих на этих языках.

Научить людей общаться (устно и письменно), научить производить, создавать, а не только понимать иностранную речь — это трудная задача, осложненная еще и тем, что общение — не просто вербальный процесс. Его эффективность, помимо знания языка, зависит от множества факторов: условий и культуры общения, правил этикета, знания невербальных форм выражения (мимики, жестов), наличия глубоких фоновых знаний и многого другого.

Преодоление языкового барьера недостаточно для обеспечения эффективности общения между представителями разных культур. Для этого нужно преодолеть барьер культурный. В приводимом ниже отрывке из интересного исследования И. Ю. Марковиной и Ю. А. Сорокина представлены национально-специфические компоненты культур, то есть как раз то, что и создает проблемы межкультурной коммуникации: «В ситуации контакта представителей различных культур (лингво-культурных общностей) языковой барьер — не единственное препятствие на пути к взаимопониманию. Национально-специфические особенности самых разных компонентов культур-коммуникантов (особенности, которые делают возможной реализацию этими компонентами этнодифференцирующей функции) могут затруднить процесс межкультурного общения.

К компонентам культуры, несущим национально-специфическую окраску, можно отнести как минимум следующие:

а) традиции (или устойчивые элементы культуры), а также обычаи (определяемые как традиции в „соционормативной" сфере культуры) и обряды (выполняющие функцию неосознанного приобщения к господствующей в данной системе нормативных требований);

28

б) бытовую культуру, тесно связанную с традициями, вследствие чего ее нередко называют традиционно-бытовой культурой;

в) повседневное поведение (привычки представителей некоторой культуры, принятые в некотором социуме нормы общения), а также связанные с ним мимический и пантомимический (кинесический) коды, используемые носителями некоторой лингвокультурной общности;

г) „национальные картины мира", отражающие специфику восприятия окружающего мира, национальные особенности мышления представителей той или иной культуры;

д) художественную культуру, отражающую культурные традиции того или иного этноса.

Специфическими особенностями обладает и сам носитель национального языка и культуры. В межкультурном общении необходимо учитывать особенности национального характера коммуникантов, специфику их эмоционального склада, национально-специфические особенности мышления» 16.

В новых условиях, при новой постановке проблемы преподавания иностранных языков стало очевидно, что радикальное повышение уровня обучения коммуникации, общению между людьми разных национальностей может быть достигнуто только при ясном понимании и реальном учете социокультурного фактора.

Многолетняя практика преподавания живых языков как мертвых привела к тому, что эти аспекты языка оказались в тени, остались невостребованными. Таким образом, в преподавании иностранных языков имеется существенный пробел.

Одно из наиболее важных и радикальных условий восполнения этого пробела — расширение и углубление роли социокультурного компонента в развитии коммуникативных способностей.

По словам Э. Сепира, «каждая культурная система и каждый единичный акт общественного поведения явно или скрыто подразумевает коммуникацию» 17.

Речь уже идет, таким образом, о необходимости более глубокого и тщательного изучения мира (не языка, а мира) носителей языка, их культуры в широком этнографическом смысле слова, их образа жизни, национального характера, менталитета и т. п., потому что реальное употребление слов в речи, реальное речевоспроизводство в значительной степени определяется знанием социальной и культурной жизни говорящего на данном языке речевого коллектива. «Язык не существует вне культуры, т. е. вне социально унаследованной совокупности практических навыков и идей, характеризующих наш образ жизни» 18. В основе языковых структур лежат структуры социокультурные.

Знать значения слов и правила грамматики явно недостаточно для того, чтобы активно пользоваться языком как средством общения. Необходимо знать как можно глубже мир изучаемого языка.

Иными словами, помимо значений слов и правил грамматики нужно знать: 1) когда сказать/написать, как, кому, при ком, где; 2) как дан-

16 Г. А. Антипов, 0. А. Донских, И. Ю. Марковина, Ю. А. Сорокин. Указ. соч., с. 77.

17 Э. Сепир. Коммуникация // Избранные труды по языкознанию и культурологии, с. 211.

18 Э. Сепир. Язык. Введение в изучение речи // Там же, с. 185.

29

ное значение/понятие, данный предмет мысли живет в реальности мира изучаемого языка. Именно поэтому в настоящее время в учебном плане факультета иностранных языков МГУ треть времени, отводимого на изучение иностранных языков, закреплена за новым, нами введенном предмете: «мир изучаемого языка». Этот термин-понятие уже заимствован многими учебными заведениями России.

Как же соотносятся между собой такие понятия, как социолингвистика, лингвострановедение и мир изучаемого языка?

Социолингвистика — это раздел языкознания, изучающий обусловленность языковых явлений и языковых единиц социальными факторами: с одной стороны, условиями коммуникации (временем, местом, участниками, целями и т. п.), с другой стороны, обычаями, традициями, особенностями общественной и культурной жизни говорящего коллектива.

Лингвострановедение — это дидактический аналог социолингвистики, развивающий идею о необходимости слияния обучения иностранному языку как совокупности форм выражения с изучением общественной и культурной жизни носителей языка.

Е. М. Верещагин и В. Г. Костомаров, отцы лингвострановедения в России, сформулировали этот важнейший аспект преподавания языков следующим образом: «Две национальные культуры никогда не совпадают полностью, — это следует из того, что каждая состоит из национальных и интернациональных элементов. Совокупности совпадающих (интернациональных) и расходящихся (национальных) единиц для каждой пары сопоставляемых культур будут различными... Поэтому неудивительно, что приходится расходовать время и энергию на усвоение не только плана выражения некоторого языкового явления, но и плана содержания, т. е. надо вырабатывать в сознании обучающихся понятия о новых предметах и явлениях, не находящих аналогии ни в их родной культуре, ни в их родном языке. Следовательно, речь идет о включении элементов страноведения в преподавание языка, но это включение качественно иного рода по сравнению с общим страноведением. Так как мы говорим о соединении в учебном процессе языка и сведений из сферы национальной культуры, такой вид преподавательской работы предлагается назвать лингвострановедческим преподаванием» 19.

Мир изучаемого языка как дисциплина, неразрывно связанная с преподаванием иностранных языков, сосредоточен на изучении совокупности внеязыковых фактов (в отличие от двух предшествующих понятий), то есть тех социокультурных структур и единиц, которые лежат в основе языковых структур и единиц и отражаются в этих последних.

Иными словами, в основе научной дисциплины «мир изучаемого языка» лежит исследование социокультурной картины мира, нашедшей свое отражение в языковой картине мира.

Картина мира, окружающего носителей языка, не просто отражается в языке, она и формирует язык и его носителя, и определяет особен-

19 Е. М. Верещагин, В. Г. Костомаров. Указ. соч., с. 30.

30

ности речеупотребления. Вот почему без знания мира изучаемого языка невозможно изучать язык как средство общени я. Его можно изучать как копилку, способ хранения и передачи культуры, то есть как мертвый язык. Живой язык живет в мире его носителей, и изучение его без знания этого мира (без того, что в разных научных школах называется по-разному: фоновыми знаниями, вертикальным контекстом и др.) превращает живой язык в мертвый, то есть лишает учащегося возможности пользоваться этим языком как средством общения. Именно этим, по-видимому, объясняются все неудачи с искусственными языками. Даже наиболее известный из них — эсперанто — не получает распространения и обречен на умирание в первую очередь потому, что за ним нет живительной почвы — культуры носителя.

Взаимоотношения лингвострановедения и упомянутой выше (§ 2) лингвокультурологии разъясняет профессор В. В. Воробьев, специалист по преподаванию русского как иностранного, интенсивно развивающий идеи лингвокультурологии: «Соотношение понятий „лингвокультурология" и „лингвострановедение" представляется сегодня достаточно сложным, а теоретическое осмысление — принципиально важным по ряду причин, прежде всего потому, что все возрастающий интерес к проблеме „Язык и культура" делает настоятельно необходимым уточнение источников, параметров, методов исследования, понятий, входящих в ее сферу терминологического инвентаря. Обращение к лингвокультурологии не является изменой ставшему уже традиционным лингвострановедческому аспекту преподавания русского языка, методическое звучание идеи которого мы принимаем, а вызвано и обусловлено, прежде всего, настоятельными потребностями и переоценкой некоторых лингвометодических ценностей проблемы „Язык и культура"» 20.

Изучение мира носителей языка направлено на то, чтобы помочь понять особенности речеупотребления, дополнительные смысловые нагрузки, политические, культурные, исторические и тому подобные коннотации единиц языка и речи. Особое внимание уделяется реалиям, поскольку глубокое знание реалий необходимо для правильного понимания явлений и фактов, относящихся к повседневной действительности народов, говорящих на данном языке.

В основе любой коммуникации, то есть в основе речевого общения как такового, лежит «обоюдный код» (shared code), обоюдное знание реалий, знание предмета коммуникации между участниками общения: говорящим/пишущим и слушающим/читающим.

Вот примеры из очерка В. Колыхалова, опубликованного в журнале «Сибирские Афины»:

К поселковой конторе тянулись все ниточки-веревочки колготной спецпереселенческой жизни.

20 В. В. Воробьев. Лингвокультурология. Теория и методы. М., 1997

31

Александровская контора бурения приняла его в свой боевитый штат охотно. Специальность при молодом человеке, из местных, да вдобавок российский немец ссыльных кровей.

Текла не обыденная работа, бурлило дело, озаренное светом тех первоцелинных лет, который и до нынешних дней играет бликами на кристаллах гордой биографии...

Но станочники-вахтовики из Томска, Новосибирска, Юрги — профессионалы железного дела, люди точного мастерства, потому что высокой точности обработки деталей на «расхлябанной» станочной флотилии можно добиваться только при условии задатков лесковского умельца Левши 21.

Чтобы понять языковые факты этого отрывка из очерка (не художественного произведения с его авторскими вольностями и ориентацией на функцию воздействия), нужно знание реалий, социокультурного фона, иначе затрудняется понимание текста, а значит, и коммуникация. Как понимать спецпереселенческую жизнь, что такое контора бурения и почему у нее боевитый штат, каковы социокультурные характеристики русского немца вообще и ссыльных кровей в частности, чем необыденная работа отличается от обыденной, что это за свет первоцелинных лет, почему биография — гордая, что значит станочники-вахтовики, почему станочная флотилия, да еще и расхлябанная? Наконец, без знания повести Лескова «Левша» нельзя понять, что за люди эти станочники. Для ответов на эти вопросы необходимо знать историю, литературу, образ жизни, систему ценностей и много других социокультурных моментов, без которых просто знание «значений» слов родного языка, не говоря уже о русском как иностранном, мало поможет коммуникации. При этом в данном тексте, в отличие от соседних в этом же журнале, не было советизмов типа кульстан (культурный стан) или таких местных сибирских слов, как чалдон, зимник, гнус.

Чтобы уяснить смысл приводимого ниже отрывка из рассказа Д. X. Лоуренса, нужно иметь обширные фоновые знания: знать, что в данном обществе включается в понятие «женственной женщины», уметь разобраться в литературных и библейских аллюзиях (обусловленность культурой данного говорящего коллектива):

Не imagined to himself some really womanly woman, to whom he should

be only fine and strong, and not for a moment «the poor little man». Why not some simple uneducated girl, some Tess of the D'Urbervilles, some wistful Gretchen, some humble Ruth gleaning an aftermath? Why not? Surely the world was full of such (Выделено мною. — С. Т.,).

Он представлял себе действительно женственную женщину, для которой он был бы всегда только прекрасным и сильным, а вовсе не «бедным маленьким человечком». Почему бы не какая-нибудь простая, необразованная девушка, какая-нибудь Тэсс из рода Д'Эрбервиллей, какая-нибудь томная Гретхен или скромная Руфь, собирающая колосья? Почему бы нет? Несомненно, мир полон такими.

Итак, в языковых явлениях отражаются факты общественной жизни данного говорящего коллектива. Задачи обучения иностранному языку как средству общения неразрывно сливаются с задачами изучения общественной и культурной жизни стран и народов, говорящих на этом языке.

21 В. Колыхалое. Проточные годы // Сибирские Афины, 1997, № 3, с. 38.

32

§5. Роль сопоставления языков и культур для наиболее полного раскрытия их сущности

The sum of human wisdom is not contained in any one language,

and no single language is capable of expressing

all forms and degrees of human

comprehension.

Ezra Pound.

Весь объем человеческой мудрости не содержится ни в одном языке, и ни один язык не в состоянии выразить все формы и уровни человеческого восприятия. Эзра Паунд.

Взаимосвязь языков и культур, необходимость их соизучения не вызывает сомнения. Однако здесь необходимо сделать важное методологическое замечание.

Дело в том, что существенные особенности языка и тем более культуры вскрываются при сопоставлении, при сравнительном изучении языков 22 и тем более культур. Это настойчивое «тем более» призвано подчеркнуть особую неявность, невидимость культурного барьера на

уровне одной культуры. Если языковой барьер абсолютно очевиден, то барьер культур становится явным только при столкновении (или сопоставлении) родной культуры с чужими, отличными от нее: в лучшем случае удивительными, а обычно просто странными, неприятными, шокирующими (отсюда понятие культурного шока).

В рамках собственной культуры создается прочная иллюзия своего видения мира, образа жизни, менталитета и т. п. как единственно возможного и, главное, единственно приемлемого. Странным образом, подавляющее большинство людей не осознает себя в качестве продукта своей культуры даже в тех редких случаях, когда они понимают, что поведение представителей других культур определяется их иной культурой. Только выйдя за рамки своей культуры, то есть столкнувшись с иным мировоззрением, мироощущением и т. п., можно понять специфику

22 «Сравнительное описание норм двух языков вскрывает существующие в каждом языке словарные пробелы, „белые пятна" на семантической карте языка, незаметные изнутри, например, человеку, владеющему только одним языком» (Ю. С. Степанов. Французская стилистика. М., 1965, с. 120).

33

своего общественного сознания, можно «увидеть» различие или конфликт культур 23.

Культурный барьер, таким образом, гораздо опаснее и неприятнее языкового. Он как бы сделан из абсолютно прозрачного стекла и неощутим до тех пор, пока не разобьешь себе лоб об эту невидимую преграду. Опасен он еще и тем, что культурные ошибки обычно воспринимаются намного болезненнее, чем ошибки языковые, несмотря на то, что первые гораздо более извинительны: различия культур не обобщены в своды правил, как различия языков, нет ни грамматик, ни словарей культур. Однако все мы знаем из собственного опыта, с каким добродушием обычно встречаются ошибки в иностранных языках его носителями. Культурные же ошибки, как правило, не прощаются так легко и производят самое отрицательное впечатление.

Все тонкости и вся глубина проблем межъязыковой и межкультурной коммуникации становятся особенно наглядными, а иногда и просто осознаваемыми, при сопоставлении иностранных языков с родными и чужой культуры со своей родной, привычной. Вот почему предмет «мир изучаемого языка» рекомендуется, если позволяют возможности, вести как бы с двух сторон, в виде параллельных курсов: один — носителем языка и культуры изучаемого языка, а второй — носителем родного языка и родной культуры. Именно так строятся (по возможности, то есть в зависимости от наличия компетентных лекторов) эти курсы на нашем факультете.

Это позволяет получить более полное и многогранное знание культуры носителей изучаемого языка, поскольку их мир представлен, во-первых, так, как он выглядит в их собственных глазах, и, во-вторых, через призму родной для учащихся культуры, через столкновение этих культур, что позволяет яснее осознать различия этих культур и избежать культурного шока при реальном общении с представителями чужой культуры.

Таким же образом преподается и мир русского языка: занятия ведут как наши специалисты по русской истории, культуре и т. п., так и иностранцы, рассказывающие об их восприятии России и русских.

Андрей Макин в своей книге «Le testament français» («Французское завещание») говорит о том, что все его русские родственники прислушивались к мнению его бабушки — француженки Шарлотты — с особым вниманием и интересом, поскольку она приехала в Россию из Франции добровольно, по своему выбору, видела русскую жизнь через призму иной культуры и открывала им глаза на некоторые неожиданные аспекты их жизни:

C'est que Charlotte surgissait sous le ciel russe comme une extraterrestre. Elle n'avait que faire de l'histoire cruelle de cet immense empire, de ses famines, révolutions, guerres civiles... Nous autres, Russes, n'avions pas le choix. Mais elle? À travers son regard, ils observaient un pays méconnaissable, car jugé par une étrangère, parfois naïve, souvent

plus perspicace qu'eux-mêmes. Dans les yeux de Charlotte s'était reflété un monde inquiétant et plein d'une vente spontanée — une Russie insolite qu'il leur fallait découvrir24.

Дело в том, что Шарлотта как бы сохраняла свою экстерриториальность под русским небом. Жестокая история огромной империи, с ее голодом, революциями, гражданскими войнами, не имела к ней отношения... У нас, русских, выбора не было. Но она? Глядя на Россию глазами Шарлотты, они не узнавали свою страну, потому что то был взгляд иностранки, иногда наивной, но зачастую более проницательной, чем они сами. В глазах Шарлотты отражался тревожный, полный стихийных откровений мир — непривычная Россия, которую им нужно было познать (А. Макин. Французское завещание. Пер. Ю. Яхниной и Н. Шаховской // Иностранная литература, 1996, № 12, с. 49).

23 «В качестве этнических символов могут выступать элементы как материальной, так и звуковой культуры. Но этнознаковая функция вовсе не является внутренним их свойством. Она проявляется лишь при условии контактов между этносами. Поэтому один и тот же элемент культуры может в одном случае выражать этническую специфику и не иметь ее в другом» (Ю. В. Бромлей. Этнос и этнография. М., 1973, с. 66). скрытые свойства и, соответ-

24 A. Makine. Le testament français. [Paris], Mercure de France, 1997, p. 102.

34

И еще одна цитата, на этот раз из великого Вильгельма фон Гумбольдта: «Через многообразие языков для нас открывается богатство мира и многообразие того, что мы познаем в нем; и человеческое бытие становится для нас шире, поскольку языки в отчетливых и действенных чертах дают нам различные способы мышления и восприятия» 25. Носители языка, не знающие иностранных языков, обычно не видят ни конфликта культур, ни конфликта языков.

Этот конфликт проявляется на разных уровнях. Изучение его очень важно, особенно когда это трудности, скрытые и от участников коммуникации, в том числе и от участников процесса обучения иностранным языкам — от учителя и ученика. Наиболее явственно он проявляется в лексике, так как именно эта часть языка имеет через лексическое значение прямой и непосредственный выход в реальный мир, во внеязыковую реальность.

Узнав новое иностранное слово, эквивалент родного, следует быть очень осторожным с его употреблением: за словом стоит понятие, за понятием — предмет или явление реальности мира, а это мир иной страны, иностранный, чужой, чуждый. Обратите внимание на словоупотребление: именно в процессе производства речи, то есть при реализации активных навыков пользования языком (говорение, письмо), особенно остро встает проблема культурного барьера, культурного компонента, наличия культурных фоновых знаний о мире изучаемого языка. Действительно, для того чтобы не просто узнать, распознать значение слова в тексте, произведенном кем-то, а самому произвести этот текст, нужно знать не только собственно значение слова, но и как можно больше о том, что стоит за словом, о предмете-понятии (thing meant), о его месте и функциях в том мире, где данный язык используется в качестве реального средства общения.

Самые трудные проблемы обучения активным навыкам пользования языком — письму и говорению, то есть собственно производству речи, становятся очевидными только с уровня двух и более языков. Это проблемы лексической сочетаемости слов в речи и, соответственно, лексикографии, коммуникативного синтаксиса и многие другие (см.: ч. II гл. 1, § 2).

Вот почему преподавание иностранных языков в России должно быть основано на сопоставлении с родным языком и культурой и, следовательно, тесно связано с русистикой. Это важнейшее условие оптимизации и развития преподавания иностранных языков, русского языка и русского как иностранного.

Заявления такого рода — о том, что только с уровня знания по крайней мере двух языков и двух культур открываются (как с вершины горы — новые дали и горизонты) некие

25 В. фон Гумбольдт Язык и философия культуры. М., 1985, с. 349.

35

ственно, скрытые трудности, которые не видны с уровня одного языка, — позволяют сделать один важный практический вывод: носители языка, преподающие свой родной язык как иностранный и не знающие родного языка учащихся, не видят ни этих скрытых свойств, ни этих скрытых трудностей. И в этом — сюрприз, сюрприз! — большое преимущество иностранных преподавателей иностранного же языка перед преподавателями — носителями этого языка.

Все расхождения языков и культур выявляются при их сопоставлении. Однако на уровне языковой картины мира эти различия не видны, и слова разных языков выглядят обманчиво эквивалентными. Это создает большие трудности в практике преподавания иностранных языков. Еще раз подчеркнем, что все эти проблемы обнаруживаются только при сопоставительном изучении по крайней мере двух языков (и, соответственно, культур) — иностранного и родного. Они представляют, таким образом, некий подводный камень в практике обучения иностранным языкам, который не в состоянии увидеть преподаватели — носители иностранного языка, не знающие родного языка студентов.

Часть I. Язык как зеркало культуры

Глава 1. Реальный мир, культура, язык.

Взаимоотношение и взаимодействие

Cultures are chiefly transmitted through spoken

and written languages. Encapsulated within a language

is most of a community's history and a large part

of its cultural identity.

David Crystal.

Культура главным образом передается посредством письменной и устной речи. Внутри языка находится остов истории общества и большая часть его культурной идентичности. Дэвид Кристал.

§1. Постановка проблемы.

Картина мира, созданная языком и культурой

Остановимся подробнее на взаимоотношении и взаимодействии языка и реальности, языка и культуры. Эти проблемы играют важнейшую роль как для совершенствования форм и эффективности общения, так и для преподавания иностранных языков; их игнорированием объясняются многие неудачи в международных контактах и в педагогической практике.

Наиболее распространенные метафоры при обсуждении этой темы: язык — зеркало окружающего мира, он отражает действительность и создает свою картину мира, специфичную и уникальную для каждого языка и, соответственно, народа, этнической группы, речевого коллектива, пользующегося данным языком как средством общения.

Метафоры красочны и полезны, особенно, как это ни странно, в научном тексте. Не будем касаться магии художественного текста, где как бы рай для метафор, их естественная среда обитания, но где приемлемость и эффект метафоры зависят от тончайших, науке не поддающихся моментов: языкового вкуса и таланта художника слова. Оставим богу богово, кесарю кесарево, а художнику художниково. В научном тексте все проще и определеннее: в нем метафоры полезны, когда они облегчают понимание, восприятие сложного научного явления, факта, положения (впрочем, вкус и чувство меры так же необходимы автору научного текста, как и автору художественного).

Сравнение языка с зеркалом правомерно: в нем действительно отражается окружающий мир. За каждым словом стоит предмет или явление реального мира. Язык отражает все: географию, климат, историю, условия жизни.

38

Вспомним знаменитый, ставший хрестоматийным образцом лингвистического фольклора пример с многочисленными (по разным источникам от 14 до 20) синонимами слова белый для обозначения разных оттенков и видов снега в языке эскимосов. Или наличие нескольких обозначений для слова верблюд в арабском языке (отдельные наименования для уставшего верблюда, беременной верблюдицы и т. п.).

В русском языке, по вполне очевидным причинам, есть и пурга, и метель, и буран, и снежная буря, и вьюга, и поземка, и все это связано со снегом и зимой, а в английском это разнообразие выражается словом snowstorm, которого вполне достаточно для описания всех проблем со снегом в англоязычном мире.

Интересный пример такого рода — многочисленные наименования определенного вида орехов в языке хинди. Это легко объяснимо, «если осознать какую роль в общей культуре и субкультурах Индостанского полуострова играют плоды арековой пальмы (areca catechu), твердые орешки „супари".

Индия ежегодно потребляет более 200 тысяч тонн таких орешков: арековые пальмы произрастают в

жарком влажном климате, прежде всего вдоль Аравийского моря, в Конкане. Плоды собирают недозрелыми, зрелыми и перезревшими; их высушивают на солнце, в тени или на ветру; отваривают в молоке, воде или поджаривают на масле, выжатом из других орехов, — изменение технологии влечет немедленное изменение вкусовых качеств, а каждый новый вариант обладает своим названием и имеет свое предназначение. Среди индусских... ритуалов — регулярных, календарных и экстраординарных — не существует такого, где можно было бы обойтись без плодов арековой пальмы»1.

Соотношение между реальным миром и языком можно представить следующим образом:

Реальный мир | Язык
↓ | ↓
Предмет, явление | Слово

Однако между миром и языком стоит мыслящий человек, носитель языка.

Наличие теснейшей связи и взаимозависимости между языком и его носителями очевидно и не вызывает сомнений. Язык — средство общения между людьми, и он неразрывно связан с жизнью и развитием того речевого коллектива, который им пользуется как средством общения.

Общественная природа языка проявляется как во внешних условиях его функционирования в данном обществе (би- или полилингвизм, условия обучения языкам, степень развития общества, науки и литературы и т. п.), так и в самой структуре языка, в его синтаксисе, грамматике,

1 И. Глушкова. Коллекционер — коллекция — музей // Коллекция НГ, 1998, № 18.

39

лексике, в функциональной стилистике и т. п. Ниже этим вопросам будет уделено большое внимание: на материале русского и английского языков будет показано и влияние человека на язык, и формирующая роль языка в становлении личности и характера — как индивидуального, так и национального.

Итак, между языком и реальным миром стоит человек. Именно человек воспринимает и осознает мир посредством органов чувств и на этой основе создает систему представлений о мире. Пропустив их через свое сознание, осмыслив результаты этого восприятия, он передает их другим членам своего речевого коллектива с помощью языка. Иначе говоря, между реальностью и языком стоит мышление.

Язык как способ выразить мысль и передать ее от человека к человеку теснейшим образом связан с мышлением. Соотношение языка и мышления — вечный сложнейший вопрос и языкознания, и философии, однако в настоящей работе нет необходимости вдаваться в рассуждения о первичности, вторичности этих феноменов, о возможности обойтись без словесного выражения мысли и т. п. Для целей этой книги главное — несомненная тесная взаимосвязь и взаимозависимость языка и мышления и их соотношение с культурой и действительностью.

Слово отражает не сам предмет реальности, а то его видение, которое навязано носителю языка имеющимся в его сознании представлением, понятием об этом предмете. Понятие же составляется на уровне обобщения неких основных признаков, образующих это понятие, и поэтому представляет собой абстракцию, отвлечение от конкретных черт. Путь от реального мира к понятию и далее к словесному выражению различен у разных народов, что обусловлено различиями истории, географии, особенностями жизни этих народов и, соответственно, различиями развития их общественного сознания. Поскольку наше сознание обусловлено как коллективно (образом жизни, обычаями, традициями и т. п., то есть всем тем, что выше определялось словом культура в его широком, этнографическом смысле), так и индивидуально (специфическим восприятием мира, свойственным данному конкретному индивидууму), то язык отражает действительность не прямо, а через два зигзага: от реального мира к мышлению и от мышления к языку. Метафора с зеркалом уже не так точна, как казалась вначале, потому что зеркало оказывается кривым: его перекос обусловлен культурой говорящего коллектива, его менталитетом, видением мира, или мировоззрением.

Таким образом, язык, мышление и культура взаимосвязаны настолько тесно, что практически составляют единое целое, состоящее из этих трех компонентов, ни один из которых не может функционировать (а следовательно, и существовать) без двух других. Все вместе они соотносятся с реальным миром, противостоят ему, зависят от него, отражают и одновременно формируют его.

Приведенная выше схема уточняется следующим образом:

Реальный мир | Мышление/Культура | Язык/Речь
↓ | ↓ | ↓
Предмет, явление | Представление, понятие | Слово

40

Итак, окружающий человека мир представлен в трех формах:

— реальная картина мира,

— культурная (или понятийная) картина мира,

— языковая картина мира.

Реальная картина мира — это объективная внечеловеческая данность, это мир, окружающий человека.

Культурная (понятийная) картина мира — это отражение реальной картины через призму понятий, сформированных на основе представлений человека, полученных с помощью органов чувств и прошедших через его сознание, как коллективное, так и индивидуальное.

Культурная картина мира специфична и различается у разных народов. Это обусловлено целым рядом факторов: географией, климатом, природными условиями, историей, социальным устройством, верованиями, традициями, образом жизни и т. п. Проиллюстрируем это примерами.

На международном конгрессе SIETAR в Финляндии в 1994 году коллеги из норвежского Центра по межкультурной коммуникации представили культурную карту Европы, разработанную их центром. Карта отражает не реальные географические и политические особенности европейских стран, а восприятие этих стран, основанное на стереотипах культурных представлений, присущих норвежцам. Иными словами, это культурная картина Европы глазами жителей Норвегии.

Вот как выглядела эта карта:

Vigdis [Вигдис (президент Исландии)]; IRA [ИРА (Ирландская республиканская армия)]; nesten IRA [почти ИРА]; Charles & Di [Чарльз и Диана];

Europas navle [пуп Европы]; Volvo [«Вольво»]; sauna & vodka [сауна и водка]; Russere [русские]; billig [дешево]; billigere [еще дешевле]; godt kjøkken

[хорошая кухня]; flatt [плоско, ровно]; Tivoli & Legoland [Тиволи и Леголенд]; fri hastighet [нет ограничений скорости]; svarte bankkonti [теневые банковские счета]; mafia [мафия]; nyttårskonsert [новогодний концерт]; nesten Russere [почти русские]; badestrand [пляж]

41

Для сравнения приведем аналогичные культурные карты Европы, составленные студентами факультета иностранных языков МГУ. Эти картины европейского мира отражают стереотипы культурных представлений, имеющиеся у жителей современной России.

Enjoy your meal! [Приятного аппетита!]

Unknown «cuisine» [неизвестная кухня],

I've never been in the UK [я никогда не была в Англии];

salmon [лосось];

olives [оливки];

red wine [красное вино];

pork [свинина];

beer & sausages [пиво и сосиски];

cheese [сыр];

pizza [пицца];

spaghetti [спагетти];

potato [картошка];

beet & carrot [свекла и морковь];

grape [виноград]; seafood [морепродукты];

oranges [апельсины]

Herrings [селедка]; W. В. Yeats [У. Б. Йитс]; 5 o'clock [файвоклок]; vikings [викинги]; mermaid [русалочка]; Peter the Great [Петр Великий]; Santa Claus [Санта Клаус]; Russian language [русский язык]; cigars [сигары]; Salvador Dali [Сальвадор Дали]; revoluton [революция]; chocolate [шоколад]; drugs [наркотики]; sausages [сосиски]; Swatch [«Своч»]; carnival [карнавал]; pan [пан]; beer [пиво]; the Alps [Альпы]; Balaton [Балатон]; Dracula [Дракула]; war [война]; red pepper [красный перец]; sirtaki [сиртаки]

42

Обобщенные результаты проведенного эксперимента составляют пеструю картину культурных ассоциаций, связанных с Европой, в сознании современной российской молодежи.

Поскольку культурные карты Европы составлялись как на русском, так и на изучаемом английском языке, все культурные понятия приводятся на том языке, на котором они были написаны студентами. По-видимому, выбор языка также психологически и культурно обусловлен (например, ассоциации с большинством стран бывшего «социалистического лагеря» выражаются, как правило, русским языком). Количество и разнообразие культурных ассоциаций также весьма показательно.

Австрия | Великобритания
вальс (3 р.) | fog [туман] (3 р.)
Alps [Альпы] (2 р.) | Shakespeare [Шекспир] (2 р.)
peaceful country [мирная страна] | tea time [чаепитие (полдник)]
war-like attitude in the past | (2 р.)
[воинственное отношение | monarchy [монархия] (2 р.)
в прошлом] | dry sense of humor [суховатый
the world of music [мир музыки] | юмор]
skiing [катание на лыжах] | special tea [особый чай]
ball [балы] | Robin Hood [Робин Гуд]
opera [опера] | Oxbridge [Оксфорд — Кембридж
Моцарт | (Оксбридж)]
венский вальс | rain [дождь]
кофе со сливками | gentlemen [джентльмены]
 | good manners [хорошие манеры]
Бельгия | 5 o'clock [файвоклок (чаепитие)]
кружева (2 р.) | unknown cuisine [незнакомая
коровы | кухня]
Rubens [Рубенс] | Бейкер-стрит
Charles de Coster [Шарль | зеленые лужайки
де Костер] | замки
very imperceptible [очень | привидения
незначительная, незаметная] | футбол
beer [пиво] |
 | Германия
Болгария | пиво и сосиски (3 р.)
соседи | пиво (3 р.)
перец | punctuality [пунктуальность] (2 р.)
 | Hitler [Гитлер] (2 р.)
Венгрия | Mercedes [«мерседес»]
красный перец (2 р.) | quality [качество]
Кальман | exactness [точность]
токай | racial superiority of Nordic people
жареный гусь | [превосходство нордической
странный язык | расы]

45

romanticism [романтизм] | danish (cookies) [датское печенье]
Prussian soldiers [прусские | flat [плоская, ровная]
солдаты] | many islands [много островов]
Kinder, Küche, Kirche [дети, кухня, | Mermaid [Русалочка]
церковь (три «К»)] | Andersen [Андерсен]
war [война] | гадкий утенок
The Berlin Wall [берлинская стена] |
университеты | Ирландия
Гёте | IRA [ИРА] (3 р.)
современное искусство | fighting country [воюющая
 | страна]
Греция | flat [плоская, ровная]
мифы и боги (2 р.) | green gnomes [зеленые гномы]
Olympic games [Олимпийские | conflict [конфликт]
игры] (2 р.) | whisky [виски]
античность | love of freedom and independence
Парфенон | [любовь к свободе
оливки | и независимости]
ruins of the ancient world | Yeats [Йитс]
[античные развалины] |
ancient Greece [Древняя Греция] | Испания
origin of our civilization | corrida [коррида] (7 р.)
[колыбель нашей | фламенко (3 р.)
цивилизации] | Гойя (2р.)
smth we know since our childhood | Эль Греко
[то, что мы знаем с детства] | bulls [быки]
democracy [демократия] | sun [солнце]
seafood [морепродукты] | temperament [темперамент]
sirtaki [сиртаки] | fiesta [фиеста]
 | siesta [сиеста]
Голландия | leisure [отдых]
тюльпаны (4 р.) | olives [оливки]
many sexual liberties | Salvador Dali [Сальвадор Дали]
[сексуальная свобода] (2 р.) |
drugs [наркотики] | Италия
school of painting | спагетти (7 р.)
XV-XVIII centuries [школа | pizza [пицца] (3 р.)
живописи XV-XVIII веков] | Renaissance [Возрождение] (3 р.)
skates [коньки] | Рим (2 р.)
cheese [сыр] | Pope [папа римский] (2 р.)
корабли | венецианский карнавал (2 р.)
мельница | опера
марихуана | pasta [макароны]
 | canals [каналы]
Дания | empire [империя]
Гамлет (2 р.) | Catholicism [католицизм]
fairy tales [сказки] | cheese [сыр]

44

Норвегия | братья
викинги (3 р.) | «утомленные солнцем»
fiords [фьорды] (2 р.) | зима
rock [скалы] | береза
skiing [катание на лыжах] | романс
snow [снег] | матрешка
cold [холод] | мишка
fish and fishers [рыба и рыбаки] | сказка
herring [сельдь] | водка
oil [нефть] | икра
gas [газ] | калина
 | хоккей
Польша | балет
славяне | янтарь
мазурка | Андрей Рублев
 | непревзойденное богатство
Португалия | культуры
Колумб (3 р.) |
моряки | Румыния
портвейн | соседи
many colonies in the past — |
poverty today [много колоний | Словакия
в прошлом — бедность сейчас] | славяне
Graale's [Грааль] |
cigars [сигары] | Финляндия
heat [жара] | Санта Клаус (4 р.)
no association [никаких | сауна (2 р.)
ассоциаций] | vodka [водка] (2 р.)
 | many lakes [много озер] (2 р.)
Россия | silentness [тишина]
Motherland [Родина] (2 р.) | the former part of Russian empire
Russians [русские] | [бывшая часть Российской
openness [открытость] | империи]
generosity [щедрость] | winter [зима]
a great country with many people | deer [олени]
which doesn't succeed in | salmon [лосось]
finding a sensible and wise |
leader [прекрасная страна | Франция
с множеством людей, | fashion [мода] (б р.)
которые никак не могут найти | вино (4 р.)
здравомыслящего и мудрого | le parfum [духи] (2 р.)
правителя] | revolution [революция] (2 р.)
large and unpredictable [большая | love [любовь] (2 р.)
и непредсказуемая] | courtesy [любезность,
no comments [без комментариев] | обходительность]
Russian language [русский язык] | aristocracy [аристократия]
снег | liberty [свобода]

45

equality [равенство] | Electrolux [«Электролюкс»]
brotherhood based on blood | «Europe» (rockgroup) [«Юроп»
[братство, основанное | (рок-группа)]
на крови] | peaceful [мирная]
art [искусство] | the former Queen of the seas
cuisine [кухня] | [бывшая владычица морей]
шампанское | Volvo [«Вольво»]
Chanel № 5 [Шанель № 5] | Swedish family [шведская семья]
see and die [увидеть и умереть] | hockey [хоккей]
 | викинги
Чехия |
славяне | Югославия
Ян Гус | war [война]
Кафка | Dracula [дракула (вампир)]
люстры |
холмы | Страны бывшего
башни | «социалистического
целебные источники | лагеря»
 | almost Russia [почти Россия]
Швейцария | ex-friends [бывшие друзья]
часы (б р.) | almost Russians [почти русские]
banks [банки] (4 р.) | looking for their own way
skiing health resorts | [ищущие свой собственный
[горнолыжные курорты] | путь]
black bank account [«грязные» | Slavic brothers [братья-славяне]
банковские счета] | very closely connected, not much
accuracy [точность] | different [очень тесно связа-
курорты | ны, почти ничем не различа-
шоколад | ются]
 | potatoes [картофель]
Швеция | grapes [виноград]
АВВА [«АББА»] (2 р.) | beets and carrots [свекла
Карлсон (2 р.) | и морковь]

Языковая картина мира отражает реальность через культурную картину мира. «Идея существования национально-специфических языковых картин мира зародилась в немецкой филологии конца XVIII — начала XIX в. (Михаэлис, Гердер, Гумбольдт). Речь идет, во-первых, о том, что язык как идеальная, объективно существующая структура подчиняет себе, организует восприятие мира его носителями. А во-вторых, о том, что язык — система чистых значимостей — образует собственный мир, как бы наклеенный на мир действительный» 2.

Вопрос о соотношении культурной (понятийной, концептуальной) и языковой картин мира чрезвычайно сложен и многопланов. Его суть сводится к различиям в преломлении действительности в языке и в культуре.

2 Г. А. Антипов, 0. А. Донских, И. Ю. Марковина, Ю. А. Сорокин. Текст как явление культуры. Новосибирск, 1989, с. 75.

46

В книге «Человеческий фактор в языке» утверждается, что концептуальная и языковая картины мира соотносятся друг с другом как целое с частью. Языковая картина мира — это часть культурной (концептуальной) картины, хотя и самая существенная. Однако языковая картина беднее культурной, поскольку в создании последней участвуют, наряду с языковым, и другие виды мыслительной деятельности, а также в связи с тем, что знак всегда неточен и основывается на каком-либо одном признаке 3.

По-видимому, все-таки правильнее говорить не о соотношении часть — целое, язык — часть культуры, а о взаимопроникновении, взаимосвязи и взаимодействии. Язык — часть культуры, но и культура — только часть языка. Значит, языковая картина мира не полностью поглощена культурной, если под последней понимать образ мира, преломленный в сознании человека, то есть мировоззрение человека, создавшееся в результате его физического опыта и духовной деятельности.

Определение картины мира, данное в книге «Человеческий фактор в языке», не принимает во внимание физическую деятельность человека и его физический опыт восприятия окружающего мира: «Наиболее адекватным пониманием картины мира является ее определение как исходного глобального образа мира, лежащего в основе мировидения человека, репрезентирующего сущностные свойства мира в понимании ее носителей и являющегося результатом всей духовной активности человека» 4. Однако духовная и физическая деятельности человека неотделимы друг от друга, и исключение любого из этих двух составляющих неправомерно, если речь идет о культурно-концептуальной картине мира.

Итак, культурная и языковая картины мира тесно взаимосвязаны, находятся в состоянии непрерывного взаимодействия и восходят к реальной картине мира, а вернее, просто к реальному миру, окружающему человека.

Все попытки разных лингвистических школ оторвать язык от реальности потерпели неудачу по простой и очевидной причине: необходимо принимать во внимание не только языковую форму, но и содержание — таков единственно возможный путь всестороннего исследования любого явления. Содержание, семантика, значение языковых единиц, в первую очередь слова, — это соотнесенность некоего звукового (или графического) комплекса с предметом или явлением реального мира. Языковая семантика открывает путь из мира собственно языка в мир реальности. Эта ниточка, связывающая два мира, опутана культурными представлениями о предметах и явлениях культурного мира, свойственных данному речевому коллективу в целом и индивидуальному носителю языка в частности.

Путь от внеязыковой реальности к понятию и далее к словесному выражению неодинаков у разных народов, что обусловлено различиями истории и условий жизни этих народов, спецификой развития их общественного сознания. Соответственно, различна языковая картина

3 См.: Человеческий фактор в языке. Отв. ред. Е. С. Кубрякова. М., 1988, с. 107.

4 Там же, с. 21.

47

мира у разных народов. Это проявляется в принципах категоризации действительности, материализуясь и в лексике, и в грамматике.

Разумеется, национальная культурная картина мира первична по отношению к языковой. Она полнее, богаче и глубже, чем соответствующая языковая. Однако именно язык реализует, вербализует национальную культурную картину мира, хранит ее и передает из поколения в поколение. Язык фиксирует далеко не все, что есть в национальном видении мира, но способен описать все.

Наиболее наглядной иллюстрацией может служить слово, основная единица языка и важнейшая единица обучения языку. Слово — не просто название предмета или явления, определенного «кусочка» окружающего человека мира. Этот кусочек реальности был пропущен через сознание человека и в процессе отражения приобрел специфические черты, присущие данному национальному общественному сознанию, обусловленному культурой данного народа.

Слово можно сравнить с кусочком мозаики. У разных языков эти кусочки складываются в разные картины. Эти картины будут различаться, например, своими красками: там, где русский язык заставляет своих носителей видеть два цвета: синий и голубой, англичанин видит один: blue. При этом и русскоязычные, и англоязычные люди смотрят на один и тот же объект реальности — кусочек спектра.

Разумеется, любой человек способен при необходимости восстановить то, что есть в действительности, в том числе и англичанин несомненно видит все доступные человеческому глазу оттенки цвета (и при необходимости может обозначить либо терминами, либо описательно: dark blue [синий, темно-синий], navy blue [темно-синий], sky-blue [голубой, лазурный], pale-blue [светло-голубой]). Еще Чернышевский говаривал: если у англичан есть только одно слово cook, то это не значит, что они не отличают повара от кухарки.

Язык навязывает человеку определенное видение мира. Усваивая родной язык, англоязычный ребенок видит два предмета: foot и leg там, где русскоязычный видит только один — ногу, но при этом говорящий по-английски не различает цветов (голубой и синий), в отличие от говорящего по-русски, и видит только blue.

Выучив иностранное слово, человек как бы извлекает кусочек мозаики из чужой, неизвестной еще ему до конца картины и пытается совместить его с имеющейся в его сознании картиной мира, заданной ему родным языком. Именно это обстоятельство является одним из камней преткновения в обучении иностранным языкам и составляет для многих учащихся главную (иногда непреодолимую) трудность в процессе овладения иностранным языком. Если бы называние предмета или явления окружающего нас мира было простым, «зеркально-мертвым», механическим, фотографическим актом, в результате которого складывалась бы не картина, а фотография мира, одинаковая у разных народов, не зависящая от их определенного бытием сознания, в этом фантастическом (не человеческом, а машинно-роботном) случае изучение иностранных языков (и перевод с языка на язык) превратилось бы в

48

простой, механически-мнемонический процесс перехода с одного кода

на другой.

Однако в действительности путь от реальности к слову (через понятие) сложен, многопланов и зигзагообразен. Усваивая чужой, новый язык, человек одновременно усваивает чужой, новый мир. С новым иностранным словом учащийся как бы транспонирует в свое сознание, в свой мир понятие из другого мира, из другой культуры. Таким образом, изучение иностранного языка (особенно на начальном, достаточно продолжительном этапе, дальше которого, к сожалению, многие изучающие язык не продвигаются) сопровождается своеобразным раздвоением личности.

Именно эта необходимость перестройки мышления, перекраивания собственной, привычной, родной картины мира по чужому, непривычному образцу и представляет собой одну из главных трудностей (в том числе и психологическую) овладения иностранным языком, причем трудность неявную, не лежащую на поверхности, часто вообще не осознаваемую учащимися (а иногда и учителем), что, по-видимому, и объясняет недостаток внимания к этой проблеме.

Остановимся более подробно на собственно языковом аспекте этой проблемы.

Итак, одно и то же понятие, один и тот же кусочек реальности имеет разные формы языкового выражения в разных языках — более полные или менее полные. Слова разных языков, обозначающие одно и то же понятие, могут различаться семантической емкостью, могут покрывать разные кусочки реальности. Кусочки мозаики, представляющей картину мира, могут различаться размерами в разных языках в зависимости от объема понятийного материала, получившегося в результате отражения в мозгу человека окружающего его мира. Способы и формы отражения, так же как и формирование понятий, обусловлены, в свою очередь, спецификой социокультурных и природных особенностей жизни данного речевого коллектива. Расхождения в языковом мышлении проявляются в ощущении избыточности или недостаточности форм выражения одного и того же понятия, по сравнению с родным языком изучающего иностранный язык.

Понятие языковой и культурной картин мира играет важную роль в изучении иностранных языков. Действительно, интерференция родной культуры осложняет коммуникацию ничуть не меньше родного языка. Изучающий иностранный язык проникает в культуру носителей этого языка и подвергается воздействию заложенной в нем культуры. На первичную картину мира родного языка и родной культуры накладывается вторичная картина мира изучаемого языка.

Вторичная картина мира, возникающая при изучении иностранного языка и культуры, — это не столько картина, отражаемая языком, сколько картина, создаваемая языком.

Взаимодействие первичной и вторичной картин мира — сложный психологический процесс, требующий определенного отказа от собственного «я» и приспособления к другому (из «иных стран») видению

49

мира. Под влиянием вторичной картины мира происходит переформирование личности. Разнообразие языков отражает разнообразие мира, новая картина высвечивает новые грани и затеняет старые. Наблюдая более 30 лет за преподавателями иностранных языков, которые постоянно подвергаются их воздействию, я могу утверждать, что русские преподаватели кафедр английского, французского, немецкого и других языков приобретают определенные черты национальной культуры тех языков, которые они преподают.

Становятся очевидными необходимость самого пристального изучения межъязыковых соответствий и актуальность этой проблемы для оптимизации межкультурного общения, а также для совершенствования методов преподавания иностранных языков, для теории и практики перевода и лексикографии.

Крайним случаем языковой недостаточности будет, по-видимому, вообще отсутствие эквивалента для выражения того или иного понятия, часто вызванное отсутствием и самого понятия. Сюда относится так называемая безэквивалентная лексика, то есть слова, план содержания которых невозможно сопоставить с какими-либо иноязычными лексическими понятиями. Обозначаемые ими понятия или предметы мысли (things meant) уникальны и присущи только данному миру и, соответственно, языку.

При необходимости язык заимствует слова для выражения понятий, свойственных чужому языковому мышлению, из чужой языковой среды. Если в русскоязычном мире отсутствуют такие напитки, как виски и эль, а в англоязычном мире нет таких блюд, как блины и борщ, то данные понятия выражаются с помощью слов, заимствованных из соответствующего языка. Это могут быть слова, обозначающие предметы национальной культуры (balalaika, matryoshka, blini, vodka; футбол, виски, эль), политические, экономические или научные термины (Bolshevik, perestroyka, sputnik; импичмент, лизинг, дилер; файл, компьютер, бит).

Безэквивалентная лексика, несомненно, наиболее ярко и наглядно иллюстрирует идею отражения языком действительности, однако ее удельный вес в лексическом составе языка невелик: в русском языке это 6-7%, по данным Е. М. Верещагина и В. Г. Костомарова 5. Безэквивалентная лексика хорошо изучена теорией и практикой перевода и представляет собой крайний случай языковой недостаточности.

Более сложной оказывается ситуация, когда одно и то же понятие по-разному — избыточно или недостаточно — словесно выражается в разных языках.

Рассмотрим, например, способы выражения того факта внеязыковой реальности, который по-русски называется палец. Чтобы назвать этот предмет по-английски, необходимо уточнить, что имеется в виду: палец руки или ноги, и если руки, то какой палец, потому что, как изве-

5 Е. М. Верещагин, В. Г. Костомаров. Язык и культура. М., 1990, с. 51.

50

стно, пальцы руки, кроме большого, у англичан называются fingers большой палец — thumb а пальцы ноги — toes Русскому словосочетанию десять пальцев эквивалентно английское eight fingers and two thumbs [восемь пальцев и два больших пальца], а двадцать пальцев — это eight fingers, two thumbs, and ten toes [восемь пальцев, два больших пальца (на руках) и десять пальцев (на ногах)]. Форма выражения одного и того же кусочка реального мира вызовет у русского, изучающего английский язык, ощущение избыточности (зачем делить пальцы на fingers, thumbs, toes?), а у англичанина, изучающего русский язык, — недостаточности (три разных с точки зрения английского языкового мышления понятия объединены в одно — палец).

Факты избыточности или недостаточности того или иного языкового арсенала особенно чувствительны для переводчиков и всегда находились в центре внимания теоретиков и практиков перевода, но они совершенно несправедливо игнорируются или недостаточно учитываются педагогами и методистами.

Хотя безэквивалентность и неполная эквивалентность достаточно распространенное явление в разных языках, предполагается, что большинство слов в разных языках эквивалентны, в их основе лежит межъязыковое понятие, то есть они содержат одинаковое количество понятийного материала, отражают один и тот же кусочек действительности. Считается, что этот пласт лексики наиболее прост для усвоения и перевода. Так оно и было бы, если бы изучение иностранного языка можно было свести к усвоению системы понятий. Но язык состоит не из понятий, а из слов, а семантика слова не исчерпывается одним лишь лексическим понятием. Семантика слова в значительной степени обусловлена его лексико-фразеологической сочетаемостью и разного рода социолингвистическими коннотациями, а случаи эквивалентности слов во всем объеме их семантики и реального функционирования в речи, по-видимому, чрезвычайно редки.

Наличие межъязыковых синонимов вызывает большие сомнения. Поэтому проблема межъязыковых соответствий заслуживает тонкого и всестороннего анализа. Чрезвычайно трудно найти разноязычные слова, которые выражают «одно и то же понятие и не отличаются друг от друга эмоционально-экспрессивной, стилевой или каким-либо другим видом константной знаменательной информации» 6. Явное различие лингвистической, собственно языковой информации, разная лексико-фразеологическая сочетаемость, совершенно различные социолингвистические коннотации, обусловленные культурой, обычаями, традициями разных говорящих коллективов (не говоря уже о зависимости от места, времени, целей и прочих обстоятельств коммуникации) не могут не влиять на семантику и употребление слова. Это делает вопрос о наличии межъязыковых синонимов (а тем более межъязыковых эквивалентов) весьма проблематичным 7. Искусственное вычленение понятийного значения и установление на этом основании межъязыкового соответствия может исказить картину и оказывает, в конечном итоге, плохую услугу и изучающему иностранный язык, и переводчику.

6 В. С. Виноградов. Лексические вопросы перевода художественной прозы. М., 1978, с. 56.

7 По-видимому, такого рода эквиваленты следует искать в области терминологии.

51

§2. Скрытые трудности речепроизводства и коммуникации

Рассмотрим две основные причины, осложняющие коммуникацию вообще, а на иностранном языке в особенности.

1. Коллокационные, или лексико-фразеологические, ограничения, регулирующие пользование языком. Это значит, что каждое слово каждого языка имеет свой, присущий только данному языку круг или резерв сочетаемости. Иными словами, оно «дружит» и сочетается с одними словами и «не дружит» и, соответственно, не сочетается с другими. Почему победу можно только одержать, а поражение — потерпеть, почему роль по-русски можно играть, значение — иметь, а выводы и комплименты — делать? Почему английский глагол to pay, означающий 'платить' полагается сочетать с такими несочетаемыми, с точки зрения русского языка, словами, как attention [внимание], visit [визит], compliments [комплименты]? Почему русские сочетания высокая трава, крепкий чай, сильный дождь по-английски звучат как «длинная трава» (long grass), «сильный чай» (strong tea), «тяжелый дождь» (heavy rain)?

Ответ один: у каждого слова своя лексико-фразеологическая сочетаемость, или валентность. Она национальна (а не универсальна) в том смысле, что присуща только данному конкретному слову в данном конкретном языке. Специфика эта становится очевидной только при сопоставлении языков, подобно тому как родная культура выявляется при столкновении с чужой. Поэтому носители языка не видят этих главных для изучающего иностранный язык трудностей: им и в голову не приходит, что в каком-то языке чай может быть сильным, а комплименты платят.

Именно поэтому, изучая иностранный язык, нужно заучивать слова не в отдельности, по их значениям, а в естественных, наиболее устойчивых сочетаниях, присущих данному языку.

Лексическая сочетаемость подрывает основы перевода. Двуязычные словари подтверждают это явление. Перевод слов с помощью словаря, который дает «эквиваленты» их значений в другом языке, запутывает учащихся, провоцируя их на употребление иностранных слов в привычных контекстах родного (в издательстве «Русский язык» такого рода ошибки называли когда-то international furniture — именно так с помощью русско-английского словаря перевел на английский язык старательный ученик русское выражение международная обстановка). Эти контексты совпадают очень редко.

Возьмем, например, простейшее (в смысле распространенности) слово книга и его эквивалент — слово book. В англо-русских словарях это слово приводится в наиболее регулярно воспроизводимых сочетаниях. Лишь одно из них переводится словом книга.

a book on/about birds — книга о жизни птиц,

a reference book — справочник,

a cheque book — чековая книжка,

52

a ration book — карточки,

to do the books — вести счета,

our order books are full — мы больше не принимаем заказов,

to be in smb's good/bad books — быть на хорошем/плохом счету,

I can read her like a book — я вижу ее насквозь,

we must stick to/go by the book — надо действовать по правилам,

I'll take a leaf out of your book — я последую твоему примеру,

Не was brought to book for that — за это его привлекли к ответу.

Та же ситуация — когда перевод отдельного слова не совпадает с переводами этого слова в словосочетаниях — может быть проиллюстрирована примерами из русско-английского словаря:

записка — note,

деловая записка — memorandum,

докладная записка — report,

любовная записка — love letter, billet-doux;

закрытый — closed,

закрытое заседание — private meeting,

закрытое голосование — secret ballot,

закрытое помещение — indoors (PACC).

На уровне словосочетаний эти различия еще разительнее.

При случае можно шокировать аудиторию утверждением, что люди, говорящие по-английски, не моют голову, как показывает их язык. И они действительно ее не моют — в прямом значении, водой и мылом. Они — странные люди! — моют волосы, потому что эквивалентом русского словосочетания мыть голову оказывается английское to wash one's hair. Удивительно, что при таком развитии «политической корректности» (см.: ч. II, гл. 2, § 3) до сих пор никто не усовестился, обижая лысых, которым тоже приходится говорить по-английски «мою волосы», хотя насколько естественнее было бы для них по-русски «мыть голову». Голова-то есть у всех, а волосы... Что же касается выражения to wash one's head, то оно употребляется в переносном смысле, близко к русскому, тоже переносному, намылить шею.

2. Другой трудностью, еще более скрытой, чем тайны и непредсказуемость лексико-фразеологической сочетаемости, является конфликт между культурными представлениями разных народов о тех предметах и явлениях реальности, которые обозначены «эквивалентными» словами этих языков. Эти культурные представления обычно определяют появление различных стилистических коннотаций у слов разных языков.

Так, даже обозначение зеленого цвета, такого «общечеловеческого» понятия, вызывает большие сомнения в плане его абсолютного лексического соответствия, поскольку наличие определенных метафорических и стилистических коннотаций не может не влиять на значение слова, а эти коннотации различны в разных языках. Зеленые глаза по-русски звучит поэтично, романтично, наводит на мысль о колдовских, русалочьих глазах. Английское же словосочетание green eyes является метафорическим обозначением зависти и содержит явные негативные

53

коннотации. Отрицательные ассоциации, вызываемые green eyes, — это «вина» Шекспира, назвавшего в трагедии «Отелло» зависть, ревность (jealousy) зеленоглазым чудовищем — a green-eyed monster.

Еще пример: русское словосочетание черная кошка обозначает, как и английское black cat, одно и то же домашнее животное — кошку, одного и того же цвета — черного. Однако в русской культуре, согласно традиции, примете, поверью, черная кошка приносит несчастье, неудачу, а поэтому словосочетание имеет отрицательные коннотации. Вспомните песню:

Жил да был черный кот за углом, И его ненавидел весь дом... Говорят, не повезет, Если черный кот дорогу перейдет.

В английской же культуре черные кошки — признак удачи, неожиданного счастья, и на открытках с надписью «Good Luck» сидят, к удивлению русских, именно черные кошки.

Тот слой лексики, который объединяет «эквивалентные» слова, представляет гораздо большие трудности при изучении иностранного языка, чем безэквивалентная или не полностью эквивалентная часть словаря. Дело в том, что кажущаяся понятийная эквивалентность, а вернее эквивалентность реальности, вводит в заблуждение учащегося, и он может употреблять слово, не учитывая особенности языкового функционирования данного слова в чужой речи, его лексико-фразеологическую сочетаемость и лингвостилистические коннотации. Иначе говоря, в тех, казалось бы, простейших случаях, когда слова разных языков включают в себя одинаковое количество понятийного материала, отражают один и тот же кусочек действительности, реальное речеупотребление их может быть различным, так как оно определяется различным языковым мышлением и различным речевым функционированием.

Итак, языковая эквивалентность — это миф, который рассыпается, если принять во внимание такие факторы, как объем семантики, лексическая сочетаемость, стилистические коннотации. Все эти проблемы хорошо известны и лингвистам, и переводчикам, и преподавателям иностранных языков. Гораздо меньше внимания получил (а потому и оказался гораздо более скрытым, глубже спрятанным) культурологический аспект эквивалентности слов разных языков. Слово как единица языка соотносится с неким предметом или явлением реального мира (значение слова). Однако не только эти предметы или явления могут быть совершенно различными в разных культурах (дом эскимоса, китайца, киргиза и англичанина — это очень разные дома). Важно, что различными будут и культурные понятия об этих предметах и явлениях, поскольку последние живут и функционируют в разных — иных — мирах и культурах. За языковой эквивалентностью лежит понятийная эквивалентность, эквивалентность культурных представлений 8.

8 Об этом подробно, интересно и обстоятельно писали E. М. Верещагин и В. Г. Костомаров. См.: E. М. Верещагин, В. Г. Костомаров. Указ. соч., с. 38-110.

54

§3. Иностранное слово -перекресток культур

Выясним теперь, что стоит за понятийной эквивалентностью, за одинаковым количеством понятийного материала. Сопоставление русского и английского языков с учетом социокультурного компонента вскрывает глубины различий между тем, что стоит за словами этих языков, то есть между культурными представлениями о реальных предметах и явлениях действительности и между самими предметами и явлениями.

Возьмем для исследования самые простые слова, обозначающие предметы и явления, которые существуют у всех народов и во всех культурах.

Конкретный стол, который стоит в вашей комнате, это «кусочек реальности». Когда мы называем этот предмет окружающего нас мира, в нашем мышлении есть определенное понятие стола, некое представление о столе, которое обобщено в определениях толковых словарей, например, русских:

Стол — предмет мебели в виде широкой горизонтальной доски на высоких опорах, ножках. Обедать за столом. Письменный стол. Овальный стол. Сесть за стол. Встать из-за стола (0.).

Стол — предмет домашней мебели, представляющий собою широкую поверхность из досок (деревянных, мраморных и др.), укрепленных на одной или нескольких ножках, и служащий для того, чтобы ставить или класть что-нибудь на него. Круглый стол. Письменный стол. Обеденный стол. Ломберный стол. Кухонный стол. Туалетный стол (У.).

Или в английских словарях:

Table — article of furniture consisting of flat top of wood or marble etc. and one or more usu. vertical supports esp. one on which meals are laid out, articles of use or ornament kept, work done, or games played (COD).

Стол — предмет мебели, состоящий из деревянной, мраморной и др. поверхности, с одной или несколькими вертикальными опорами: для еды, для хранения украшений, для выполнения работы или для игр.

Table — a flat surface, usually supported by four legs, used for putting things on (CIDE).

Стол — плоская поверхность, обычно на четырех ножках, используется для расположения на ней вещей.

В разных культурах понятие об этом предмете, обозначаемом в разных языках разными словами как разными звуковыми комплексами (стол, der Tisch, a table, la table), но «эквивалентными по значению», будет разным. Это особенно очевидно при сопоставлении резко отличающихся друг от друга культур. Например, в Туркмении стол представлен просто куском клеенки или скатерти на полу, и только для «европейских гостей» в качестве демонстрации особого уважения могут внести и поставить стол в нашем понимании. Но речь даже и не идет о таких явных культурных различиях. В близкородственных европейских культурах различие между тем, что стоит за, казалось бы, несомненно эквивалентными словами разных языков, становится вполне наглядным из одного любопытного откровения известной русской ки-

55

ноактрисы Елены Сафоновой, поселившейся в Париже с мужем-швейцарцем:

Дело не только в чужом языке. Дело в том, что, когда я говорю на любом языке слово стол, я вижу перед собой круглый деревянный стол на четырех ногах с чайными чашками. А когда французы говорят стол, они видят стол стеклянный, на одной ножке, но с цветочками. И винить их бессмысленно, они с таким же успехом могут обвинить в этом меня. Они не хуже, они просто другие 9.

Это несколько наивное, но тонкое и точное наблюдение ярко иллюстрирует отношения между предметом, понятием и словом. Эти отношения можно обобщить следующим образом: между реальным предметом и словом, обозначающим этот предмет, стоит понятие, обусловленное культурой и видением мира данного речевого коллектива. «Разные языки — это отнюдь не различные обозначения одной и той же вещи, а различные видения ее... Языки — это иероглифы, в которые человек заключает мир и свое воображение» 10.

Русское слово дом легко «переводится» на любой язык. Например, на английский — house. Однако русское слово дом шире по значению, чем слово house, оно включает в свою семантику любое здание, где живет и работает человек: наше министерство — это высокий серый дом на углу; наш факультет переехал в новый дом, следующий за кинотеатром «Литва» и т. п. В этих контекстах слово house неприемлемо: house — это дом, где вы живете, а не работаете. Тот дом, где вы работаете, — это building. Большой многоэтажный дом, где вы живете, это не house, это block of flats и т. д.

Разницу в объеме семантики этих слов описал Л. С. Бархударов: «Русское слово дом можно считать эквивалентом английского house; однако эти слова совпадают лишь в двух значениях: „здание, строение" (например, каменный дом — о stone house) и „династия" (например, дом Романовых — the House of Romanovs). Во всех остальных значениях эти слова не совпадают. Русское дом имеет также значение „домашний очаг", „место жительства человека", в котором оно соответствует другому английскому слову, а именно home. Дом в русском языке имеет также значение „учреждение", причем в этом значении оно каждый раз переводится на английский язык по-разному, в зависимости от того, о каком конкретно учреждении идет речь; ср. детский дом — children's home или orphanage; торговый дом — commercial firm; сумасшедший дом (разг.) — lunatic asylum; исправительный дом — reformatory и пр. В свою очередь английское house также имеет ряд значений, отсутствующих у слова дом: „палата парламента" (например, the House of Commons), „театр" (например, opera house), „зрители, аудитория" (appreciative house — „отзывчивая публика"), „сеанс" (the first house starts at five), „гостиница" и пр. Мы видим, что русское дом и английское house никак нельзя считать „двумя ярлыками для одной и той же вещи"; каждое из этих слов (а ведь мы рассмотрели относительно простой случай) заключает в себе целую систему значений, лишь частично совпадающую с системой значений слова в другом языке» 11.

9 Аргументы и факты, 1996, № 16 (146).

10 В. фон Гумбольдт. Язык и философия культуры. М., 1985, с. 349.

11 Л. С. Бархударов. Двенадцать названий и двенадцать вещей // Русский язык за рубежом, 1969, № 4, с.79-80.

56

Дом и house различаются и по употреблению в речи. В русском языке слово дом — обязательный компонент любого адреса. В английском языке в данном контексте у него вообще нет эквивалента и, соответственно, «перевода», вы просто пишете номер перед названием улицы (10 Downing Street), а не после, как в русском адресе.

То, что дом шире по значению и употребительности, чем house, то есть между ними разница в объеме семантики (размер кусочков мозаики), разница сочетаемости (обязательный дом в русском адресе и отсутствие его в английском) — все это представляет значительные трудности при изучении и преподавании иностранных языков.

Однако, даже если рассмотреть те речевые ситуации, в которых дом и house совпадают по семантике, а значит, должны быть эквивалентны и легко переводимы, необходимо учитывать разницу культур на уровне если не реальных предметов, то представлений и понятий о них. Иначе говоря, понятие, выражаемое словом дом, и то, что стоит за английским словом house, — это разные вещи, определяемые разными культурами.

Для того чтобы понять и, соответственно, правильно перевести английское предложение That morning she had a headache and stayed upstairs, нужно знать, что представляет из себя английский house. Буквальным эквивалентом английских слов этого предложения будут русские слова: В то утро она имела головную боль и осталась наверху. Правильный перевод, передающий смысл предложения, — В то утро у нее болела голова и она не вышла к завтраку.

Дело в том, что в традиционном английском доме наверху всегда только спальни, а гостиная, столовая, кухня — на первом этаже. Поэтому понятия upstairs (вверху, поднявшись по лестнице) и downstairs (внизу, спустившись по лестнице) подразумевают образ жизни и устройство дома, то есть все то, что обозначается словом house и что в ряде моментов существенно отличается от русского слова-понятия дом. И то, и другое — и house, и дом — складывались веками под влиянием образа жизни, климата, географических условий и еще самых различных факторов.

Вот, например, как рекламирует фирма по строительству домов архитектурный проект под названием «Русский дом с мансардой»: «С самого начала этот дом был задуман как собирательный образ жилища, отражающий наш российский менталитет, наш уклад жизни, привычки, климат, экономические возможности, наконец в итоге получился неплохой прообраз современного, удобного, комфортабельного, теплого, уютного и недорогого дома для россиянина. Особый колорит этому проекту придает использование чердака под теплое, светлое, полноценное жилье. Нам, неизбалованным солнечным светом жителям средней полосы, наклонные плоскости мансарды, чьи окна обращены в небо, дают возможность ощутить очарование залитого светом пространства. Таким образом, в доме свободно и с удобством может разместиться семья из 5-6 человек с весьма характерным для России демографическим составом — бабушка-дедушка, папа-мама и дети (Выделено мною. — С. Т.)» 12.

12 Центр plus (Запад), 1997, № 12.

57

Такие простые, в прямом смысле обыденные, каждодневные природные явления, как день-ночь, утро-вечер представляются очевидными межъязыковыми эквивалентами. Однако если сравнить их с английскими слoвaми day-night, morning-evening, то становится явным несовпадение культурных представлений о частях суток у разных народов.

Английское morning («утро») продолжается двенадцать часов, ровно половину суток — от полуночи до полудня. Поэтому загулявшие англичане приходят домой не в час или два часа ночи, а в час или два часа утра (one/two o'clock in the morning ). Затем начинается день, но совсем не day, как перевел бы русско-английский словарь слово день, а afternoon — послеполуденное время. Как это следует из внутренней формы слова, afternoon продолжается от полудня примерно часов до пяти-шести, когда начинается evening — как бы вечер, который уже в восемь часов сменяется короткой ночью — night. А в полночь — уже morning, «утро».

Кавычки при русских «эквивалентах» английских слов не случайны: какая же ночь в девять вечера? И как шокирует русских, изучающих английский язык, невинное английское предложение: he came to see her last night [он навестил ее прошлой ночью]! Или: tomorrow night we'll have dinner in a Chinese restaurant [завтра ночью мы пойдем обедать в китайский ресторан]. В этом предложении все неверно с точки зрения русской культуры: ночью и в ресторан не ходят, и не обедают. Разумеется,/о5£ night — это 'вчера вечером', а не 'вчера ночью', a two o'clock in the morning — это 'два часа ночи'.

Слово день представляет еще большие трудности. Кусочку русской языковой мозаики день соответствует два английских слова day и afternoon. Good day — это вовсе не добрый день, как можно было бы предположить по аналогии с good morning — доброе утро или good evening — добрый вечер. Добрый день — это good afternoon, a good day употребляется только при прощании, причем звучит резко и раздраженно, даже грубо и может быть переведено как разговор окончен, до свидания!.

Такое, казалось бы, простое, очевидное и универсально-общечеловеческое явление, как деление календарного года на сезоны, или времена года. У русскоязычного человека сомнений нет: четыре времени года — зима, весна, осень, лето — представлены по три месяца каждое. Двенадцать месяцев, четыре времени года — очень простая арифметика: три зимних месяца, три весенних и так далее. Английский год, то есть те же 365 дней в английском календаре, делится также на четыре времени года (seasons), однако на зиму и лето приходится по четыре месяца, а на осень и весну — по два. Русский весенний месяц май в английском календаре считается летним. Русский ноябрь — осенний месяц, а английский November — зимний.

Точно так же эквивалентность переводов на английский язык простейших слов завтрак, обед, ужин весьма сомнительна из-за различий в культуре. Breakfast существует в двух разновидностях: континентальный и английский — с устойчивым и регулярным, скудным, с точки зре-

58

ния русских традиций, меню. Русское завтрак — это совершенно не лимитированное разнообразие кушаний, варьирующееся в разных социальных и территориальных группах, и просто от семьи к семье.

Обед еще более запутывает картину, потому что это и lunch, и dinner, а вернее ни lunch, ни dinner, не совпадающий ни гастрономически, по набору блюд, ни по времени (lunch в 12.00 — слишком рано, dinner — в 20-21.00 слишком поздно для обеда). Ужин — это и dinner, и supper. Таким образом, вся стройная система «переводов» «разбилась о быт», как сказал бы Маяковский.

Еще пример. Русское слово бабушка и английское grandmother — вообще термины (термины родства), обозначающие мать родителей. Однако что общего русская бабушка имеет с английской grandmother? Это совершенно разные образы, они по-разному выглядят, различно одеваются, у них совершенно разные функции в семье, разное поведение, разный образ жизни. Русское слово babushka — одно из не слишком многочисленных заимствований в английском языке, обозначающее головной платок, косынку («a head scarf tied under the chin, worn by Russian peasant women» [головной платок, завязываемый под подбородком, наподобие того, как носят русские крестьянки] — CDEL). Русская бабушка, как правило, занята в новом статусе еще больше, чем раньше: она растит внуков, ведет хозяйство, дает родителям возможность работать, зарабатывать деньги. Англоязычная grandmother уходит на «заслуженный отдых»: путешествует, ярко одевается, старается наверстать упущенное в плане развлечений, приятного времяпрепровождения.

Весьма наглядную иллюстрацию сказанного дает сопоставление таких слов, как час и hour, эквивалентность которых, казалось бы, абсолютна, так как их значение терминологично: час, hour 'единица времени, равная 60 минутам'. Однако если вы скажете в международной компании «встретимся через час», то вполне обычным может быть вопрос: «русский час или английский час?» При этом все понимают, что час в любом языке это ровно 60 минут, но речь идет о различии культурного отношения ко времени. В отличие от русских, в культуре которых нет подчеркнутой пунктуальности и опоздания не только возможны, но и часто культурно обязательны (в гости, на приемы и т. п.), англичане знамениты своей точностью и бережным отношением ко времени. Мы знаем по своему опыту, что в российских учреждениях один час обеденного перерыва может затянуться на неопределенное количество времени.

Вот свидетельства российской прессы на эту тему: «Сегодня, 20 ноября в 10.30 „ровно" (как обычно пишут в аукционных каталогах чопорные англичане, и, кстати, они действительно в отличие от своих российских коллег начинают все свои мероприятия „минута в минуту") — так вот ровно в 10.30 в Лондоне на Кинг Стрит, в главном офисе Дома Кристи стартуют очередные торги „Императорское и послереволюционное искусство и иконы"» 13. Известный французский актер Пьер Ришар описывает свои впечатления о съемках на грузинской киностудии: «У нас кино — это индустрия, очень отлаженная, точно расписанная,

13 Независимая газета, 20.11.1997.

59

с жестким графиком работы. А в Грузии все наоборот. Съемки могли начаться в любое время и соответственно закончиться в любой час. Я никогда не знал, в какой сцене буду сниматься на следующий день. Иногда работа неожиданно останавливалась в разгар дня, и все начинали петь. У них нет того понятия о времени, какое существует на западе, когда директор картины все время следит за режиссером и требует от него „быстрее, быстрее"» 14.

Интересные данные о разном отношении представителей разных культур ко времени привел в своей работе «Культура и время» студент факультета иностранных языков МГУ Сергей Цингаленок. Он пригласил к себе на день рождения к 19 часам вечера своих друзей по студенческому общежитию. Вот как он описывает «съезд гостей»: «Немцы пришли в 6.55 и удивились, что никого нет. Китайцы пришли в 7.05, долго извинялись за опоздание и объяснили причины. В 7.30 пришли русские и венгры и сказали: «Давайте начинать». Корейцы пришли в 8.30 и очень кратко извинились. Американцы пришли в 9.15, были очень рады, что вечеринка в разгаре и не сказали ни слова об опоздании. Остальные русские друзья потом шли всю ночь».

Таким образом, в культурной картине мира у русских и англичан за словами час и hour скрываются разные понятия.

§4. Конфликт культур при заполнении простой анкеты

Заполнение простейшей анкеты, карты прилета, багажной бирки сопряжено с почти непреодолимыми культурными сложностями.

Начнем сначала. Имя, фамилия. Отчества в английском языке нет. Это легко, это безэквивалентная лексика в чистом виде. Но имя и фамилия есть. И как правило, в анкетах, бланках и т. п. пишут first name — имя, last name — фамилия. Но там, где по-русски два разных слова, по-английски одно и то же слово пате, только имя — это «первое», а фамилия — «последнее». Англичанам легко, они знают, что в их языке и культуре первое и что последнее, у них порядок слов жесткий и фиксированный, и имя идет сначала, а затем фамилия. По-русски же порядок слов свободный,то есть Иван Петров звучит так же правильно, как Петров Иван. Поэтому русский человек, заполняя анкету по-английски и зная значения всех слов, не сразу понимает, какое из собственных имен first, а какое last. По-видимому, это трудно и для венгров и китайцев, у которых порядок слов фиксирован прямо противоположно английскому языку: сначала фамилия, потом имя. Вот как описывается в путеводителе фирмы «Berlitz» no Будапешту название площади Андраша Хесса: «Hess Andras ter (like the Chinese, the Hungarians put the last name first, we would call the printer Andras Hess [подобно китайцам, венгры сначала пишут фамилию, мы бы назвали художника Андраш Хесс])». Кстати, несмотря на свои относительные свободы в смысле порядка слов,

14 Известия, 21.03.1998.

60

мы в географическом названии тоже сначала ставим имя, потом фамилию (улица Алексея Толстого, площадь Индиры Ганди и т. п.).

В качестве не лирического, но культурологического отступления хочется отметить, что, например, по китайским традициям нельзя назвать ребенка в честь любимого человека или старших в семье, как принято у русских. Это объясняется тем, что в древнем Китае запрещалось употребление не только имени, которое носил император, но и тех иероглифов, которые использовались в его имени. Подобный запрет вошел в культуру и простых людей 15.

И еще одно отступление — от отступления. Только что объяснив и читателю, и себе самой разницу между относительно свободным местом имени и фамилии в русском языке и жестко фиксированным порядком (всегда сначала фамилия, потом имя) в китайском, в библиографической ссылке на коллегу из Китая, подписавшего свои тезисы У Гохуа, я написала Гохуа полностью, приняв вначале это за фамилию. Это лишний раз показывает, как трудно преодолеть разрыв, во-первых, междутеорией и практикой, а во-вторых — между разными культурами. Если следовать общим редакторским правилам (сначала инициалы имени, затем фамилия полностью), ссылку на автора следовало бы оформить так (как бы это ни казалось странным русскому глазу): Г. У. На IX Конгрессе МАПРЯЛ в Братиславе коллега У из Китая сетовал, что на всех международных мероприятиях к нему обращаются неверно: Гохуа У.

Еще один случай культурных расхождений с формулировкой имени в английском и русском языках — это совершенно неприемлемая для русской культуры манера называть жену именем и фамилией мужа. Однажды моя подруга из Америки прислала мне посылку. На ней был написан наш адрес и странное для нас сочетание: Mrs. Valentin Fatushenkov. На почте мне, разумеется, эту посылку не выдали, несмотря на свидетельство о браке (я сохранила девичью фамилию) и пространные разъяснения о различиях культур и «их обычаях». У нас действовали только наши обычаи, что, впрочем, вполне логично, и идти за посылкой пришлось моему мужу, который был недоволен не столько тем, что его побеспокоили походом на почту, сколько тем, что моя странная подруга обозвала его «миссис». Культурные ошибки, как уже говорилось, воспринимаются раздраженно, в отличие от большинства языковых.

Через некоторое время опять произошел конфликт с моим мужем, и опять из-за имени. На этот раз его мужское самолюбие было культурно уязвлено еще больше: в приглашении на прием в Британское посольство он, правда, был «мистер», но теперь его назвали — о ужас! — моим именем, и он стал «мистер Светлана Тер-Минасова». В англоязычной культуре это нормально: если можно назвать жену именем мужа, то почему бы (тем более в эпоху расцвета феминизма) и не наоборот? Для нашей культуры это абсолютно неприемлемо, но приглашение гласило:

On the occasion of the Birthday of Her Majesty Queen Elisabeth II Her Majesty's Ambassador and Lady Wood request the pleasure of the company of Mr. and Mrs. Svetlana Ter-Minasova.

По случаю Дня рождения Ее Величества Королевы Елизаветы II посол Ее Величества и леди Вуд имеют честь пригласить мистера и миссис Светлану Тер-Минасовых на прием.

15 У Гохуа. Письмо как объект лингво-культурологического исследования // IX Международный Конгресс МАПРЯЛ. Русский язык, литература и культура на рубеже веков. т. 2. Братислава, 1999, с. 184-185.

61

Когда меня назвали его именем, это вызвало легкое недоумение (различие культур), когда его назвали моим именем, это вызвало бурное негодование (конфликт культур). Вряд ли нужно добавлять, что ни разу мой обиженный муж не принял приглашение. Впрочем, один раз он все же сделал исключение. Когда королева Елизавета II приехала в Москву и мы были приглашены в Британское посольство на прием в ее честь, мой муж тяжело вздохнул и сказал: «Ну ладно, пойду, хоть потом внукам буду рассказывать, как я встречался с английской королевой». Конфликта культур (в том числе и семейного) не было...

Вернемся к заполнению простейших анкет, бланков на английском языке. В некоторых из них (посадочных картах в самолетах, иммиграционных карточках при пересечении границ, анкетах при устройстве на работу и т. п.) после имен — «первых» и «последних» — идет слово nationality, которое все легко и радостно узнают по общему с русским словом национальность корню. Однако радость эта, как правило, преждевременна. Дело в том, что nationality подразумевает не этническую национальность, а гражданство, официальную принадлежность к стране. Поэтому российские украинцы, татары, евреи, чеченцы и т. п. должны писать в этой графе Russian, если у них российский паспорт. Англоязычный мир не интересуется, кто вы по крови, по этнической принадлежности, а только тем, каково ваше гражданство.

Во времена Советского Союза эти культурные коннотации слова nationality вызывали споры, ссоры, конфликты. В 1973 году, заполняя

иммиграционную карточку при пересечении границы Великобритании в составе делегации советских стажеров, я была свидетельницей бурного возмущения членов нашей делегации из Литвы, Грузии, Армении, которым британские пограничники вычеркнули слова Lithuanian, Georgian, Armenian и написали Russian, причем сделали это без ожидаемого нами стереотипного британского хладнокровия, а с нескрываемым раздражением. Увы! Со словами «There are no such countries as Lithuania, Georgia or Armenia on the map! [На карте нет таких стран — Литва, Грузия, Армения!]» они вынудили замолчать представителей этих республик, хотя страны Russia в то время на карте тоже не было. Если бы пограничники написали Soviet по названию страны, конфликт был бы куда менее острым, так как речь шла бы о гражданстве. Но они просто заменили одну этническую национальность на другую.

Сейчас, когда на карте мира есть страна Россия, заполнение графы nationality на официальных бланках не вызывает скандалов, но служит

62

причиной недоразумений и культурного дискомфорта, чтобы не сказать конфликта.

Слово адрес представляет собой большие культурные проблемы. Это слово заимствовано русским языком из французского (adressé) и имеется во всех европейских языках. Значение, стилистические коннотации этого слова, даже коллокационные связи его совпадают в разных языках. Но вот недавно моя коллега пришла устраиваться на работу в иностранную фирму и не смогла заполнить простейшую анкету, где стояли вопросы: имя, фамилия, адрес, а потом неожиданно для нее — город, страна. «Какой город? Какая страна? — повторяла она в растерянности. — Я ведь уже написала адрес».

Коммуникация не состоялась из-за «конфликта культур», вызванного не только сужением значения английского слова address до конкретного местоположения жилища: улица, номер дома, номер квартиры, но и главным образом из-за того, что в русской реальной жизни адрес пишется в обратном порядке по отношению к европейским традициям — от общего к частному: страна, город, улица, номер дома, квартиры, имя адресата. Русский адрес уже включал и страну, и город, поэтому моя коллега и попала в тупик.

Наконец, дата. Казалось бы, что может быть формальнее даты? Здесь даже и не слова, а заменяющие их цифры, хотя иногда название месяца пишется словом. Но и в этом как бы «простейшем» случае межкультурная коммуникация осложнена различием культур. Ведь в американской культуре цифра месяца пишется перед цифрой дня. Поэтому, если у вас на фотографии ваш заграничный фотоаппарат напишет что-нибудь вроде 03.18.97. или 10.30.98, не пугайтесь: он работает нормально. Просто в первом случае это 18 марта 1997 года, а во втором 30 октября 1998 года. Впрочем, это как раз просто. Хуже, когда обе цифры — до 12: 05.06.99 может быть 5 июня, если это наша или европейская культура и 6 мая, если американская. Как обычно, чужая культура вызывает недоумение и пожимание плечами. И почему они не могут все делать, как надо, то есть по-нашему, по требованиям нашей культуры?!

§5. Эквивалентность слов, понятий, реалий

Во всех рассмотренных выше случаях речь шла о словах, как бы полностью эквивалентных в обоих языках. Однако, как явствует из сказанного, пресловутая эквивалентность, да еще и полная, может существовать иногда только на уровне реального мира. Понятия же об одних и тех же, то есть эквивалентных, предметах и явлениях действительности в разных языках различны, потому что строятся на разных представлениях в национально отличных сознаниях. Так же и слова живут своей разной словесной жизнью в разных языках, имеют разную сочетаемость, разные стилистические и социокультурные коннотации.

63

Социокультурный фактор, то есть те социокультурные структуры, которые лежат в основе структур языковых, окончательно подрывает идею «эквивалентности» слов разных языков, совпадающих по значению, то есть по соотнесенности с эквивалентными предметами и явлениями окружающего мира.

Действительно, «эквивалентные» слова различны и по объему семантики (дом шире по значению, чем house, так как включает и home, и building, и block of flats, и condominium, и mansion), и по употреблению в речи (ср. дом в русском адресе и отсутствие слов с данным значением в английском адресе), и по стилистическим коннотациям (ср. зеленые глаза и green eyes), и по возможностям лексической сочетаемости (ср. крепкий чай и strong tea). Но даже в тех редких случаях, когда все эти собственно языковые моменты совпали в разных языках, не следует забывать о внеязыковых различиях, то есть о том, что различны как сами предметы и явления, так и представления, понятия о них. Это вполне естественно и закономерно, поскольку различны наши образы жизни, мировоззрения, привычки, традиции, те бесконечные и разнообразные условности, которые определяют национальную культуру в широком смысле слова. Дом и house — это разные виды жилища, имеющие разную социальную и культурную структуру.

В этом плане большой интерес представляют билингвы, люди, имеющие два родных языка, а также преподаватели иностранных языков и переводчики, профессионально владеющие иными языками. У билингвов одновременно сосуществуют две языковые картины мира, у специалистов по иностранным языкам вторичная языковая картина мира накладывается на первичную, заданную родным языком.

Особенно любопытны свидетельства билингвов, выросших в одной культуре, но владеющих двумя языками. Исключительно ценная информация такого рода содержится в книге Андрея Макина «Le testament français» («Французское завещание»).

Андрей Макин, русский, родился в 1957 году в Красноярске, учился в Московском университете, эмигрировал в 1987 году во Францию, где начал писать романы. Его четвертая книга «Французское завещание», вышедшая в 1995 году, впервые в истории французской литературы получила одновременно высшую литературную премию Гонкуров и премию Медичи. Все романы Макина написаны по-французски. Он с детства знал два языка в качестве родных: русский и от бабушки-француженки — французский.

В автобиографическом романе «Французское завещание» он пишет, что французский язык воспринимался им не как иностранный, а как некий семейный язык, код, отличавший их семью от других русских семей. Эта ситуация идеально иллюстрирует все сказанное выше о взаимоотношениях языка, культуры, мышления и реального мира.

Противоречия между реальностью русского мира и французским языком очевидны в следующих отрывках этого выдающегося произведения.

Говоря о месте своего рождения, Нёйи-сюр-Сен, Шарлотта, бабушка

64

Макина, называет это место деревней (village). В культурном мышлении ее внука и внучки есть только одно представление — о русской деревне: деревянные избы, стадо, петух, деревенские мужики и бабы. Противоречие между понятием, обозначенным русским словом деревня, и соответствующим понятием, выраженным французским словом village, запутывает детей, вызывает у них культурный шок, когда они видят фотографию «некоего Марселя Пруста», жившего в бабушкиной «деревне», игравшего там в теннис (в деревне?!) и внешне никак не совпадающего с образом русского деревенского обитателя. Вот как это описано в романе А. Макина:

Neuilly-sur-Seine était composée d'une douzaine de maisons en rondins. De vraies isbas avec des toits recouverts de minces lattes argentées par les intempéries d'hiver, avec des fenêtres dans des cadres en bois joliment ciselés, des haies sur lesquelles séchait le linge. Les jeunes femmes portaient sur une palanche des seaux pleins qui laissaient tomber quelques gouttes sur la poussiè de la grand-rue. Les hommes chargeaient de lourds sacs de blé sur une télègue. Un troupeau, dans une lenteur paresseuse, coulait vers l'etable. Nous entendions le son sourd des clochettes, le chant enroué d'un coq. La senteur agréable d'un feu de bois — l'odeur du dîner tout proche — planait dans l'air.

Car notre grand-mère nous avait bien dit, un jour, en parlant de sa ville natale:

— Oh! Neuilly, à l'époque, était un simple village...

Elle l'avait dit en français, mais nous, nous ne connaissions que les villages russes. Et le village en Russie est nécessairement un chapelet d'isbas — le mot même dérevnia vient de dérévo — l'arbre, le bois. La confusion fut tenace malgré les éclaircissements que les récits de Charlotte apporteraient par la suite. Au nom de «Neuilly», c'est le village avec ses maisons en bois, son troupeau et son coq qui surgissait tout de suite. Et quand, l'été suivant, Charlotte nous parla pour la première fois d'un certain Marcel Proust, «à propos, on le voyait jouer au tennis à Neuilly, sur le boulevard Bineau», nous imaginâmes ce dandy aux grands yeux langoureux (elle nous avait montré sa photo) — au milieu des isbas!

La réalité russe transparaissait souvent sous la fragile patine de nos vocables français. Le président de la République n'échappait pas à quelque chose de stalinien dans le portrait que brossait notre imagination. Neuilly se peuplait de kolkhoziens 16.

Нёйи-сюр-Сен состоял из дюжины бревенчатых домов. Из самых настоящих изб, крытых узкими пластинками дранки, посеребренной зимней непогодой, с окнами в рамке затейливых резных наличников, с плетнями, на которых сушилось белье. Молодые женщины носили на коромыслах полные ведра, из которых на пыльную главную улицу выплескивалась вода. Мужчины грузили на телегу тяжелые мешки с зерном. К хлеву медленно и лениво брело стадо. Мы слышали приглушенное звяканье колокольчиков, хриплое пенье петуха. В воздухе был разлит приятный запах зажженного очага — запах готовящегося ужина.

Ведь бабушка, говоря о своем родном городе, сказала нам однажды: — О! Нёйи был в ту пору просто деревней...

Она сказала это по-французски, но мы-то знали только русские деревни. А деревня в России — это обязательно цепочка изб (само слово деревня происходит от дерева, а стало быть — деревянная, бревенчатая). Хотя последующие рассказы Шарлотты многое прояснили, заблуждение сохранялось долго. При слове «Нёйи» перед нами тотчас возникала деревня с ее бревенчатыми избами, стадом и петухом. И когда на другое лето Шарлотта впервые упомянула о неком Марселе Прусте («Между прочим, он играл в теннис на бульваре Бино в Нёйи»), мы тотчас представили себе этого денди с большими томными глазами (бабушка показывала нам его фотографию) в окружении изб! Русская действительность часто просвечивала сквозь хрупкую патину наших французских вокабул. В портрете Президента Республики, который рисовало наше воображение, не обошлось без сталинских черт. Нёйи населяли колхозники (А. Макин. Французское завещание. Пер. Ю. Яхниной и Н. Шаховской // Иностранная литература, 1996, № 12, с. 28).

16 А. Makine. Le testament français. [Paris], Mercure de France, 1997, p. 43-44.

65

С возрастом герой романа ощущает все больше неудобств от двойного видения мира, от раздвоения личности, от постоянного своеобразного конфликта языков внутри одной культуры.

Так, в его сознании происходит столкновение двух разных образов при употреблении русского слова царь и французского заимствования из русского языка — tsar. Слова абсолютно эквивалентны в языковом плане, но за русским словом стоит кровавый тиран Николай II из советского учебника русской истории. Французское же слово вызывало у мальчика ассоциации с элегантным молодым царем Николаем II и его красавицей-женой, приехавшими в Париж на закладку моста Александра III, с атмосферой праздника, балов и банкетов в честь августейшей пары, то есть тот образ, который был создан рассказами французской бабушки.

Именно на слове царь герой романа Макина осознает свою «особенность», отличность от окружающих, в частности от агрессивных и ненавидящих его товарищей по школе.

Cette question, en apparence, était toute simple: «Oui, je sais, c'était un

tyran sanguinaire, c'est écrit dans notre manuel. Mais que faut-il-faire alors de ce vent frais sentant la mer qui soufflait sur la Seine, de la sonorité de ces vers qui s'envolaient dans ce vent, du crissement de la truelle d'or sur le granit — que faire de ce jour lointain? Car je ressens son atmosphère si intensément!»

Non, il ne s'agissait pas pour moi de réhabiliter ce Nocolas II. Je faisais confiance à mon manuel et à notre proffesseur. Mais ce jour lointain, ce vent, cet air ensoleillé? Je m'embrouillais dans ces réflexions sans suite — mi-pensées, mi-images. En repoussant mes camarades rieurs qui m'agrippaient et m'assourdissaient de leurs moqueries, j'éprouvai soudain une terrible jalousie envers eux: «Comme c'est bien de ne pas porter en soi cette journée de grand vent, ce passé si dense et apparemment si inutile. Oui, n'avoir qu'un seul regard sur la vie. Ne pas voir comme je vois...»

Cette dernière pensée me parut tellement insolite que je cessai de repousser les attaques de mes persifleurs, me tournant vers la fenêtre derrière laquelle s'étendait la ville enneigée. Donc, je voyais autrement! Était-ce un avantage? Ou un handicap, une tare? Je n'en savais rien. Je crus pouvoir expliquer cette double vision par mes deux langues: en effet, quand je prononçais en russe «ЦАРЬ», un tyran cruel se dressait devaint moi; tandis que le mot «tsar» en français s'emplissait de lumières, de bruits, de vent,

d'éclats de lustres, de reflets d'épaules féminines nues, de parfums mélangés — de cet air inimitable de notre Atlantide. Je compris qu'il faudrait cacher ce deuxième regard sur les choses, car il ne pourrait susciter que les moqueries de la part des autres 17.

Вопрос, на первый взгляд, был очень простым: «Ну да, я знаю, это был кровавый тиран, так сказано в нашем учебнике. Но что тогда делать с тем свежим, пахнущим морем ветром, который веял над Сеной, со звучностью уносимых этим ветром стихов, со скрипом золотой лопатки по граниту — что делать с тем далеким днем? Ведь я так пронзительно чувствую его атмосферу?»

Нет, я вовсе не собирался реабилитировать Николая И. Я доверял своему учебнику и нашему учителю. Но тот далекий день, тот ветер, тот солнечный воздух? Я путался в бессвязных размышлениях, полумыслях, полуобразах. Отталкивая расшалившихся товарищей, которые осыпали и оглушали меня насмешками, я вдруг почувствовал к ним жуткую зависть: «Как хорошо тем, кто не носит в себе этот ветреный день, это прошлое, такое насыщенное и, судя по всему, бесполезное. Смотреть бы на жизнь единым взглядом. Не видеть так, как вижу я...»

Последняя мысль показалась мне такой диковинной, что я перестал отбиваться от зубоскалов и обернулся к окну, за которым простерся заснеженный город. Так, значит, я вижу по-другому? Что это — преимущество? А может, ущербность, изъян? Я не знал. Но решил, что двойное видение можно объяснить моим двуязычием — в самом деле, когда я произносил по-русски «царь», передо мной возникал жестокий тиран; а французское «tsar» наполнялось светом, звуками, ветром, сверканьем люстр, блеском обнаженных плеч — неповторимым воздухом нашей Атлантиды. И я понял, что этот второй взгляд на вещи надо скрывать, потому что у других он вызывает только насмешки (А. Макин. Французское завещание, с. 36).

66

Огромную, «непереводимую» разницу этих двух языков раскрывает одна лишь фраза, сказанная мимоходом Шарлоттой (следовательно, по-французски) в ответ на вопрос о судьбе президента Франции начала XX века: «Le Président est mort à L'Elysée, dans les bras de sa maîtresse, Marguerite Steinheil... [Президент умер в Елисейском дворце в объятиях своей любовницы, Маргариты Стенель...]»18. Оказалось, что эту фразу нельзя «перевести» на русский язык, потому что за ней стоит совершенно иная — не русская — культура.

«Félix Faure... Le président de la République... Dans les bras de sa maîtresse...» Plus que jamais l'Atlantide-France me paraissait une terra incognita où nos notions russes n'avaient plus cours.

La mort de Félix Faure me fit prendre conscience de mon âge: j'avais treize ans, je devinais ce que voulait dire «mourir dans les bras d'une femme», et l'on pouvait m'entretenir désormais sur des sujets pareils. D'ailleurs, le courage et l'absence totale d'hypocrisie dans le résit de Charlotte démontrèrent ce que je savais déjà: elle n'était pas une grand-mère comme les autres. Non, aucune babouchka russe ne se serait hasardée dans une telle discussion avec son petit-fils. Je pressentais dans cette liberté d'expression une vision insolite du corps, de l'amour, des rapports entre l'homme et la femme — un mystérieux «regard français».

Le matin, je m'en allai dans la steppe pour rêver, seul, a la fabuleuse mutation apportée dans ma vie par la mort du Président. À ma très grande surprise, revue en russe, la scène n'était plus bonne à dire. Même impossible à dire! Censurée par une inexplicable pudeur des mots, raturée tout à coup par une étrange morale offusquée. Enfin dite, elle hésitait entre l'obscénité morbide et les euphémismes qui transformaient ce couple d'amants en personnages d'un roman sentimental mal traduit.

«Non, me disais-je, étendu dans l'herbe ondoyant sous le vent chaud, ce n'est qu'en français qu'il pouvait mourir dans les bras de Marguerite Stein-heil...» 19

«Феликс Фор... Президент Республики... В объятиях любовницы...» Атлантида-Франция, больше чем когда бы то ни было, представала передо мной terra incognita, где наши русские понятия уже не имели хождения.

Смерть Феликса Фора заставила меня осознать мой возраст: мне было тринадцать, я догадывался, что означает «умереть в объятиях женщины», отныне со мной можно было говорить на эти темы. Впрочем, смелость и полное отсутствие ханжества в рассказе Шарлотты подтвердили то, что я уже и так знал: Шарлотта не была такой, как другие бабушки. Нет, ни одна русская бабуля не решилась бы вести со своим внуком подобный разговор. В этой свободе выражения я предощущал непривычный взгляд на тело, на любовь, на отношения мужчины и женщины — загадочный «французский взгляд». Утром я ушел в степь один, чтобы в одиночестве поразмыслить об удивительном сдвиге, который произвела в моей жизни смерть Президента. К моему великому изумлению, по-русски сцена плохо подавалась описанию. Да ее просто нельзя было описать! Необъяснимая словесная стыдливость подвергала ее цензуре, странная диковинная мораль оскорбленно ее ретушировала. А когда наконец слова были выговорены, они оказывались чем-то средним между извращенной непристойностью и эвфемизмом, что превращало двух возлюбленных в персонажей сентиментального романа в плохом переводе. «Нет, — говорил я себе, лежа в траве, колеблемой жарким ветром, — умереть в объятиях Маргариты Стенель он мог только на французском...» (А. Макин. Французское завещание, с. 52).

Итак, язык — это зеркало и реального, и культурно-понятийного мира (то есть мира культурно-обусловленных понятий), так как он отражает и тот, и другой. Правда, выше это зеркало было названо кривым, по-

17 A. Makine. Le testament français. [Paris], Mercure de France, 1997, p. 65-66.

18 Ibid., p. 112.

19 A. Makine. Le testament français. [Paris], Mercure de France, 1997, p. 113-114.

67

скольку оно отражает не объективно-равнодушную картину мира, а субъективную, свойственную данному народу, пропущенную через его разум и душу. Пожалуй, правильнее было бы назвать язык не кривым, а творческим или даже волшебным зеркалом. Это поможет избежать отрицательных коннотаций по отношению к языку и подчеркнуть его творческую, созидательную роль в воздействии на личность носителя языка. Ведь язык не просто пассивно отражает все, что дано человеку в чувственном, созидательном и культурном опыте. Он (язык) одновременно (то есть непрерывно взаимодействуя с культурой и мышлением) формирует носителя языка как личность, принадлежащую к данному социокультурному сообществу, навязывая и развивая систему ценностей, мораль, поведение, отношение к людям.

Если продолжить метафору с картиной, то у каждого народа свое культурное видение мира подобно каждому направлению живописи. Один и тот же стог сена, нарисованный реалистом, импрессионистом,

кубистом, абстракционистом и т. д., будет видеться и выглядеть совершенно по-разному, хотя в реальном мире это один и тот же стог. Язык можно сравнить с кистью художника, рисующего мир с натуры, но пропускающего ее через свое художественное сознание, создающего картину мира.

Отражение мира в языке — это коллективное творчество народа, говорящего на этом языке, и каждое новое поколение получает с родным языком полный комплект культуры, в котором уже заложены черты национального характера, мировоззрение (вдумайтесь во внутреннюю формулу этого прекрасного слова: воззрение на мир, видение мира), мораль и т. п.

Язык, таким образом, отражает мир и культуру и формирует своего носителя. Он зеркало и инструмент культуры одновременно, выполняет пассивные функции отражения и активные функции созидания.

Функции эти реализуются в процессе общения, коммуникации, главным средством которой является язык, поэтому всякое разделение на функции — условный, эвристический прием. Соответственно и названия частей этой книги — «Язык как зеркало культуры» и «Язык как орудие культуры» — условны и искажают реальное положение дел, а именно сосуществующее взаимодействие обеих ролей и функций языка.

Чтобы оправдаться, можно еще раз напомнить, что всякое научное изучение любого предмета или явления есть насилие над ним, намеренное искажение с благородной целью всестороннего и глубинного исследования. Следовательно, каждый ученый — это насильник над

изучаемой им действительностью, убивающий ее, препарирующий, анализирующий (разнимающий целое на составные части), меняющий ее состояние, компоненты, размеры и т. п., но все с теми же благороднейшими целями: во имя науки, во имя познания, прогресса и будущего человечества.

После этого отнюдь не лирического, а скорее научного, методологического отступления, осознав определенную условность предлагаемого исследования, вернемся к рассмотрению роли языка как зеркала окружающего мира.

68

§ 6. Лексическая детализация понятий

Итак, языковые явления отражают общественную и культурную жизнь говорящего коллектива. С этой точки зрения интересно выяснить, как отражаются в языке некоторые понятия и насколько лексическая детализация этих понятий обусловлена социальными факторами.

Специальное изучение данной проблемы, проведенное на материале современной англоязычной художественной литературы, показало следующее. В результате изучения способов лексического выражения понятий "вкусный" — "невкусный" выяснилось, что в современном английском языке понятие отрицательной оценки пищи (русское невкусный) почти совершенно не детализированно и лексически представлено скудно. Основным способом выражения данного понятия является сочетание not good [нехороший], причем употребление именно этой формы, а не более резкое в эмоционально-оценочных коннотациях монолексемное выражение того же понятия bad [плохой], по-видимому, не случайно. В современном английском обществе, как правило, не принято отрицательно отзываться о пище, это не соответствует культурно-этическим требованиям, поэтому данное понятие осталось лексически неразвитым, недетализированным. Показательно также то, что в имеющемся материале не встретилось ни одного случая выражения понятия невкусный в прямой речи.

Понятие же положительной оценки пищи — "вкусный" — представлено в языке современной английской и американской литературы гораздо ярче, оно более детализированно, лексически разнообразнее. Наряду с очень употребительным словом good [хороший], для выражения понятие «вкусный» используются словосочетания со словами delicious [вкусный], nice [милый], excellent [отличный], perfect [совершенный], fine [прекрасный], splendid [превосходный], appetizing [аппетитный], beautiful [великолепный], savoury [пикантный]. Похвалить пищу (даже если она этого и не заслуживает) — одна из норм культурного поведения в современном цивилизованном обществе, в то время как плохо отозваться об угощении — явное нарушение этой нормы. Данное этическое требование непосредственно отразилось в современном английском языке: понятие положительной оценки пищи выраже-

69

но лексически разнообразнее и богаче, чем антонимичное по значению понятие. Собранный материал, обработанный методом симптоматической статистики, полностью подтверждает сказанное: 94% общего числа примеров содержат положительную оценку.

Интересные наблюдения сделаны при исследовании социального фона высказывания, а также контекста ситуации. Выяснилось, что выражение оценки пищи характерно главным образом для зажиточных людей, для представителей средних и высших слоев общества, склонных в данном вопросе к «переоценке» (overstatement). Бедняки же, представители низших слоев общества, гораздо реже выражают свое отношение к еде и склонны к ее «недооценке» (understatement). Оба этих явления легко объяснимы: для представителей более зажиточных слоев общества прием пищи — не просто естественная функция, необходимая для поддержания жизни, а еще и определенный социокультурный ритуал, важное явление общественной жизни, для которого качество пищи имеет существенное значение (достаточно вспомнить знаменитое «седло барашка» на торжественных собраниях семьи Форсайтов).

Оценка пищи (или приема пищи) у зажиточных слоев общества отличается лексическим многообразием и богатством оттенков:

The feature of the feast was red mullet. This delectable fish brought from a considerable distance in a state of almost perfect preservation was first fried, then boned, then served in ice according to a recipe known to a few men of the world (J. Galsworthy) [Гвоздем программы на празднике стала красная кефаль. Восхитительная рыба, привезенная издалека, превосходно сохранившаяся, была сначала поджарена, затем очищена от костей и подана на льду, согласно рецепту, известному лишь нескольким людям на свете (Дж. Голсуорси)].

«Delicious!» he said. «Exquisite! Who but a Frenchman could make poetry of fish, I ask you?» (Ch. Gorham) [«Великолепно!» — сказал он. «Изысканно! Кто как не француз мог сделать из рыбы поэму, скажите мне!» (Ч. Горхэм)].

При описании пищи бедняков используются другие критерии и лексические средства, ограничивающиеся в большинстве случаев словами good [хороший], tasty [вкусный], nourishing [питательный]:

«There's no bloddy head room», agreed Slogger, chewing pie with the noisy relish of a man whose missus usually gave him cut bread and dripping. But this was a bloddy good pie! (A. J. Cronin) [«Нет здесь никакой чертовой передней комнаты», — согласился Слоггер, звучно поглощавший пирог с видом человека, который обычно получал от жены кусок хлеба с говяжьим жиром. А это был чертовски хороший пирог! (А. Дж. Кронин)].

Any working-class wife who has thin times will have a fine knowledge of those cuts which are inexpensive and nourishing and also tasty (R. Hoggart) [Любая женщина из рабочей среды, постоянно ограниченная в средствах, прекрасно знает о существовании таких недорогих, питательных и в то же время вкусных кусках мяса (Р. Хоггарт)].

Poor old age pensioners used sometimes to simulate a tasty meal by dissolving a penny Oxo in warm water, and having it with bread (R. Hoggart)

70

[Нищим старикам-пенсионерам приходилось порой создавать себе подобие вкусного обеда, разведя кубик бульона «Оксо» в кипятке, потом выпивая его с куском хлеба (Р. Хоггарт)].

В пище бедняков главным достоинством является ее питательность, «солидность», «существенность», то есть как раз то, что передается словами nourishing [питательный] и tasty [вкусный]. Трудно представить себе оценку пищи бедняков с помощью таких слов, как exquisite [изысканный], delectable [восхитительный], даже delicious [очень вкусный].

Способы выражения положительной или отрицательной оценки пищи могут быть обусловлены и такими факторами, как возраст, пол, уровень образования говорящего. Тенденция к переоценке, характерная для молодых людей, отчетливо проявляется в следующих диалогах:

1. Бабушка и внук. «Is it a good cake?» she asked intensely. «Yes, mam», he said, wiring into it. «It's fair champion» (A. J. Cronin) [«Пирог хороший?» — напряженно спросила она. — «Да, мэм, — ответил он, вгрызаясь в него. — Прямо пирог-чемпион!» (А. Дж. Кронин)].

2. Дедушка и внук. Seated at a little marble topped table in the oldes-tablished confectioner's, the Rector watched his grandson eat strawberry ice. «Good?» — «Awfully» (A. J. Cronin) [Сидя за маленьким мраморным столиком в старинной кондитерской, ректор смотрел, как его внук ест клубничное мороженое: «Вкусно?» — «Обалденно!» (А. Дж. Кронин)].

В результате изучения лингвистического выражения понятий "здоровый" — "больной" в современном английском языке выяснилось, что понятие "здоровый" выражается посредством слов healthy [здоровый], safe [безопасный] и словосочетаний to do well [(у кого-либо) все хорошо], to be all right [(у кого-либо) все в порядке], to be in good health [быть в добром здравии], to be in (good) shape [быть в (хорошей) форме]. В тех же произведениях понятие «больной» представлено словосочетаниями, как правило, глагольными: to have a heart attack [перенести сердечный приступ], to have an eye infection [(у кого-либо) глазная инфекция], to catch cold [схватить простуду], to suffer from a disease [болеть какой-либо болезнью], to feel the ache [испытывать боль], to feel the pains [испытывать боли], to feel weak [ощущать слабость], to feel lousy [чувствовать себя отвратительно], to feel light-headed [испытывать головокружение], to be ill [быть больным], to be bad [чувствовать себя плохо], to be unwell [чувствовать себя неважно], to look peaky [плохо выглядеть, осунуться].

При простом перечислении способов языкового выражения понятий "здоровый" — "больной" становится ясно, что последнее представлено лексически богаче и разнообразнее, более детализированно.

Одна из причин такого соотношения понятий "здоровый" — "больной" в том, что здоровье — нормальное состояние человека, а болезнь — отклонение от нормы, состояние, гораздо более разнообразное, так как отклонений от нормы может быть очень много. Однако данное объяснение не основное и не единственное. Большое количество способов выражения понятия "больной" объясняется тем, что в современном английском обществе, по-видимому, принято обсуждать болезни, говорить о

71

физическом и душевном нездоровье. Исследование необходимо дополнить диахроническим анализом: сравнение соотношения языкового выражения понятий "здоровый" — "больной" в англоязычном обществе в XIX и XX веков может дать интересные результаты, так как существует мнение, что стремление говорить о болезнях вообще и о своих недугах в частности характерно именно для современных людей, в то время как в XIX веке подобные разговоры противоречили этическим нормам и понятие «больной» в языке выражалось менее детализированно.

Интересные результаты дало исследование концептуальной основы словосочетаний, выражающих понятия "грязный" — "чистый". В произведениях современной художественной литературы понятие "чистый" было представлено семью прилагательными (clean [чистый], spotless [незапятнанный], antiseptic [антисептический], neat [опрятный, аккуратный], immaculate [безупречно чистый], риrе [чистый], dear [чистый, ясный]), а понятие «грязный» — 21 прилагательным (dirty [грязный], greasy [жирный, грязный, немытый (о волосах)], muddy [грязный (о дороге)], coarse [необделанный (о материале), грубый, шероховатый], soiled [испачканный,], dusty [пыльный], foul [грязный до отвращения и дурно пахнущий], befouled [запачканный], unsanitary [антисанитарный], grubby [неряшливый, неопрятный], plastered [испачканный известкой], filthy [грязный, немытый], stale [несвежий, затасканный], sooty [покрытый сажей], unclean [нечистый], stained [запятнанный], grimed [испачканный], sordid [грязный, гнойный, отталкивающий], impure [нечистый], non риrе [нечистый], mucky [грязный (навозный)]).

Уже простое количественное сравнение этих двух списков говорит само за себя. Понятие "грязный" значительно более детализировано, расчленено, многообразнее представлено в современном английском языке, чем понятие "чистый". Это можно объяснить теми же причинами, что и в случае понятий "здоровый" — «больной": "чистый" в современной английской культуре — как бы норма, предполагаемое естественное состояние цивилизованного человека, а "грязный" — самые разнообразные отклонения от нормы, и именно это вызывает лексическую реакцию. Но сам факт детализованности и расчлененности понятия в сознании и, соответственно, в языке людей еще не объясняет полностью большей употребительности словосочетаний с прилагательными, обозначающими оттенки грязного, в языке современной художественной литературы. Здесь проявляется влияние сложного комплекса различных социокультурных факторов. Действительно, с одной стороны, в современном обществе, по сравнению, например, с прошлым веком, уровень санитарно-гигиенических требований значительно возрос в связи с общим прогрессом медицины, повышением культуры гигиены. Это, казалось бы, противоречит лингвистическим фактам, обнаруженным в результате анализа современной англоязычной художественной литературы. Однако не нужно забывать, что в современном английском языке слова, выражающие понятия "грязный" — "чистый", употребляются не только в прямом смысле, но и в переносном, когда речь идет не о чистоте физической, не о чистоте конкретных предметов, а о чистоте душевной, о чистоте взаимоотношений, намерений, по-

72

мыслов. Слова, выражающие понятие "грязный", часто употребляются в переносном смысле:

I met him at the Con ball at Leddersford. He made a pass within the first five minutes and invited me to a dirty week-end within another five (J. Braine) [Я познакомилась с ним на балу консерваторов в Леддерсфорде. Он начал приставать ко мне в первые пять минут, а в следующие пять пригласил меня провести с ним сомнительные (букв. грязные) выходные (Дж. Брейн)].

His motives were far from pure (М. Bradbury) [Его побуждения были далеки от чистых (Р. Брэдбери)].

I called him every foul name I could lay my tongue to (A. Hailey) [Я обзывал его всеми грязными словами, которые только мог произнести (А. Хейли)].

And Soames was alone again. The spidery, dirty, ridiculous business! (J. Galsworthy) [И Сомс вновь остался один. Этот паучий, грязный, нелепый бизнес! (Дж. Голсуорси)].

Have you anything really shocking, Reggie? I adore mucky books, and you never have any in stock (J. Braine) [Есть у тебя что-нибудь действительно стоящее, Регги? Я обожаю грязные истории, а у тебя таких в продаже никогда не водится! (Дж. Брейн)].

You played a dirty trick — we'd have given you five if you'd asked for it... (W. Golding) [Что это за дурацкие (букв. грязные) фокусы? Если бы ты попросил, мы бы дали тебе пятерку! (У. Голдинг)].

Еще одно обстоятельство — коренные изменения, которые произошли в литературных жанрах, стилях, направлениях. Для многих современных западных писателей характерно стремление изобразить жизнь, как она есть, не только ничего не приукрашивая, но часто выставляя напоказ наиболее темные стороны действительности. Последовательное диахроническое изучение языка в этом плане является важной задачей современной лингвистики и может дать интересные результаты.

Так, при диахроническом исследовании языкового выражения понятий "богатый" — "бедный" в английском языке выяснилось, что и в романах начала XIX века (произведения Джейн Остин), и в романах середины XX века (романы Айрис Мёрдок) понятие "богатый" представлено гораздо большим количеством слов и словосочетаний, чем понятие "бедный". Избыточность и яркость детализации понятия "богатый" могут быть объяснены определенными социальными факторами: в английском обществе, резко разделенном на богатых и бедных, понятие материального благосостояния играет огромную роль, это буквально вопрос жизни и смерти, поэтому быть богатым — стремление и желание каждого, это морально-этическая норма, которая социально поощряется, а быть бедным — очень плохо и противоречит общественной этике. Именно поэтому языковое выражение богатства так ярко и разнообразно (и в данном случае время не изменяет общей ситуации: в наши дни быть богатым так же важно, как и двести лет назад). Эту жизненно важную, приятную и волнующую тему в капиталистической Англии принято смаковать до тонкостей: о rich man [богатый человек], to be rich [быть богатым], a man of large fortune [человек с большим состоянием], a man with

73

fortune [человек с состоянием], to make a tolerable fortune [сколотить приличное состояние], to give fortune [дать богатство], splendid property [роскошная собственность], in easy circumstances [в незатрудненных обстоятельствах], to have a comfortable income [иметь достойный доход], to have money [иметь деньги], to get money [располагать деньгами], to save money [копить деньги], to be well-off [быть обеспеченным] и многое другое. В отличие от этого, понятие «бедный» выражается всего несколькими словами и словосочетаниями: a poor man [бедный человек], to be poor [быть бедным], to have no money [не иметь денег], to be in financial difficulties [финансовые затруднения], want of money [нуждаться в деньгах], a man without money [человек без денег].

Хотя по общему количеству слов и словосочетаний соотношение между языковым выражением понятий "богатый" — "бедный" и в XIX, и в XX веке остается одинаковым, по выбору слов оно имеет существенные различия. В XIX веке самым распространенным словом, выражающим богатство, было fortune в разнообразных сочетаниях (о man of fortune [зажиточный человек], good fortune [хорошее состояние], large fortune [большое состояние], splendid fortune [прекрасное состояние], tolerable fortune [приличное состояние], to give fortune [дать богатство]). В исследованных романах XX века слово fortune ни разу не встретилось в описаниях материального положения персонажей. В XIX веке понятие богатства, состояния (fortune) означало в первую очередь владение землями, поместьями, большими деньгами. Как известно, говорящий создает (или употребляет) словосочетания в соответствии со своим социокультурным опытом. По-видимому, словосочетания со словом fortune так редко встречаются в современном английском языке по той причине, что они не отражают социокультурный опыт носителей языка.

Словосочетания с прилагательными rich [богатый], в XIX веке занимавшие по частоте употребления второе (после fortune [состояние]) место, в XX веке стали самыми употребительными.

Точно так же часто встречаемые в романах XIX века словосочетания со словом income оказались в наши дни вытесненными словосочетаниями со словом means [доход, средства]. В XX веке изменилось содержание понятия богатства: оно предполагает, в первую очередь, счет в банке, а не поместья и землевладения, поэтому в современных романах при описании материального положения персонажей употребляют такие словосочетания, как joint account [общий счет в банке], good investment [хороший вклад], modest annuity [скромный ежегодный доход]. Изменилось содержание понятия, изменилось общественное сознание, а вследствие этого и выражение этого понятия в языке. Наметились и неизбежные перемены в отношении людей к богатству. Если в XIX веке быть богатым было безусловным и безоговорочным достоинством, автоматически приносившим богачу уважение, почет, зависть и подобо-

страстное отношение окружающих, то в XX веке, когда вскрыты истинные основы любого богатства, когда всем ясно, что богатство немногих зиждется на бедности и нужде большинства, даже в капиталистической Англии, где, конечно, по-прежнему по счету в банке и встречают и провожают, богатые люди вынуждены как бы оправдываться Anyway, what's wrong with being rich. It's a quality, it's attractive. Rich people are nicer, they're less nervy (I. Murdoch) [Как-никак, что плохого в том, чтобы быть богатым? Это достоинство, это привлекательно. Богатые люди приятнее, они менее нервные (А. Мёрдок)].

§ 7. Социокультурный аспект цветообозначений

Названия цветов спектра пользуются повышенным вниманием языковедов — сравниваться с ними, пожалуй, могут только глаголы движения и термины родства.

О социокультурной метафорике цветообозначений написано особенно много. Известно, что в разных культурах символика одних и тех же цветов различна. В книге Г. А. Антипова, 0. А. Донских, И. Ю. Марковиной, Ю. А. Сорокина «Текст как явление культуры» это подробно описано на примере цветов белый и черный, послуживших иллюстративным материалом и в настоящей работе. Предварим собственные наблюдения по этому вопросу отрывком из упомянутой книги:

«Белый цвет в различных культурах традиционно воспринимается как символ надежды, добра, чистоты, любви и других близких к ним понятий. В грузинской субкультуре белый цвет — символ добра, милосердия, любви („И над миром зареяло белоснежное полотнище — символ добра, милосердия, любви" 20). В киргизской субкультуре с ним связываются следующие коннотации: „Белый цвет издавна любим Айтматовым — цвет хрупкости, незащищенности, цвет добра и надежды, нежности и любви, весеннего цветения" 21. Показательно также, что один из фильмов негритянского кино носит название „Большая белая надежда". Конфронтативно восприятие белого цвета в странах Востока — как символа смерти, цвета траура (этим обусловлен, в частности, выбор белого цвета для тюремной одежды в Южной Корее). Связывание белого цвета со смертью можно наблюдать и в русской культуре: „Весь в белом, как на смерть одетый старик..." 22... Черный цвет во многих культурах воспринимается как символ смерти, горя, траура, а также как символ торжественности какого-либо события: „...черный платок траура и печали" 23 — в русской и киргизской субкультурах; „Цвет туалетов только черный: цвет траура — Алкестида умерла совсем недавно — и цвет торжественного вечера — в доме ее мужа собрались гости" 24 — западноевропейская субкультура. В последнем случае символика черного цвета оказывается лакунизированной и с точки зрения диахронии; в начале XIX в. черный цвет был для европейца только символом

20 Н. Думбадзе. Белые флаги. Тбилиси, 1974, с. 212.

21 М. Ваняшова. И вечностью заполнен миг // Театр, 1981, № 6, с. 45.

22 К. Симонов. Лирика. М., 1956, с. 6.

23 М. Ваняшова. Указ. соч., с. 45-46.

24 И. Василина. Сюрпризы БИТЕФа // Театр, 1981, № 6, с. 140.

75

смерти и траура: в „Вестнике Европы" за 1802 г. рассказывалось о бале, на котором „мужчины, казалось, все пришли с похорон... ибо были в черных кафтанах"; по свидетельству Д. Н. Свербеева, „черный цвет как для мужчин, так и для дам, считался дурным предзнаменованием, фраки носили коричневые или зеленые и синие"; А. Мюссе в „Исповеди сына века" писал: „Черный костюм, который в наше время носят мужчины, — это страшный символ" 25» 26.

В цветовой гамме культурной и языковой (или лингвокультурной) картины мира, созданной (и непрерывно создаваемой) английским языком, черный и белый цвета играют очень важную роль. В них нашла отражение и реальная, и культурная картина англоязычного мира.

Номинативное значение слова белый — цвета снега или мела (О.); white — of the colour of fresh snow or common salt or the common swan's plumage... [белый — цвета свежего снега, обыкновенной соли или обычного оперения лебедя] (COD).

Номинативное значение слова черный — цвета сажи, угля, противоположное белый (О.); black — opposite to white, — colourless from the absence or complete absorption of all light [черный — противоположный белому — бесцветный из-за отсутствия или полного поглощения света] (COD).

Оба цвета представляют собой определенное физическое явление реального мира. Например, они могут характеризовать платье: a black dress, черное платье обозначает платье черного цвета, a a white dress, белое платье определяет цвет платья как цвет снега, соли, оперения лебедя.

Однако в обеих культурах черный цвет ассоциируется с трауром (известно, что во многих восточных странах цвет траура — белый), поэтому черное платье может быть либо траурным, либо официальным вечерним нарядом. Если в художественном произведении появляется ребенок в черном, значит, в его семье кто-то умер, потому что черной одежды в наших культурах дети не носят. И наоборот, героиня известной детской повести Полианна, приехавшая вскоре после смерти отца в новую семью в красном платье, торопится объяснить, почему она не в черном:

I ought to have explained before. Mrs. Gray told me to at once — about the red gingham dress and why l am not in black. She said you'd think t'was queer. But there weren't any black things in the last missionary barrel. Part of the Ladies' Aid wanted to buy me a black dress but the other part thought the money ought to go towards the red carpet for the church (E. Н. Porter. Pollyanna) [Мне надо было раньше объяснить это. Однажды миссис Грей сказала мне о том красном льняном платье, мол, почему я не в черном. Она сказала, что это может показаться странным. Но в последней посылке от миссионеров не было ничего черного. Часть Общества женской помощи хотела купить мне черное платье, но другая часть полагала, что деньги должны пойти на красный ковер для церкви (Э. Портер. Полианна)].

Белое платье обычно в обеих культурах носят юные девушки, это символ невинности, свадебный наряд. Пышное белое платье обычно «выдает» невесту — это культурный знак бракосочетания.

Чтобы осознать все культурные оттенки такого простого сочетания слов, как белая скатерть, white tablecloth, надо представить себе чер-

25 Ю. М. Лотман. Роман А. С. Пушкина «Евгений Онегин». Комментарий. Л., 1980, с. 158-159. 26 Г. А. Антипов, 0. А. Донских. И. Ю. Марковина, Ю. А. Сорокин. Указ. соч., с. 140-141.

76

ную скатерть,black tablecloth, что достаточно трудно сделать, поскольку для обеих культур это искусственное, неприемлемое, фантастическое словосочетание. Белая же скатерть, white tablecloth — признак торжественного, парадного события. Впрочем, в культуре современной Англии белые скатерти уже почти вышли из употребления. В русской культуре они сохраняют свою культурную знаковость, ассоциируясь с праздничным застольем по особо важному случаю.

Сочетания слов black и white со словом man в значении 'человек' заслуживают специального рассмотрения. Социокультурная обусловленность словосочетания white man проявляется в его специфической семантике. White man — это не просто 'человек с белой кожей, представитель белой расы'. В следующем контексте white man предполагает, по-видимому, только американцев, хотя с антропологической точки зрения испанцы и мексиканцы также являются представителями «белых»:

And sometimes her husband brought visitors, Spaniards or Mexicans or occasionally white men (D. Н. Lawrence) [Иногда ее муж приводил гостей, испанцев или мексиканцев, а порой и белых (Д. X. Лоуренс)].

Не случайно и то, что в обществе белых, заявляющих о превосходстве своей расы над другими, данное словосочетание приобрело значение 'порядочный, приличный, благовоспитанный человек', в то время как словосочетание black man имеет определенный отрицательный оттенок и синонимично словам со значениями 'дьявол', 'злой дух', 'сатана'. Сравним отрывки:

The whitest man that ever lived, a man with a cultured mind and with all the courage in the world (T. Hardy) [Благороднейший из всех людей, когда-либо живших на свете, самый образованный и самый отважный (Т. Гарди)].

Sit down and tell me about your sister and Jon. Is it a marriage of true minds? It certainly is. Young Jon a pretty white man (J. Galsworthy) [Сядь и расскажи мне о своей сестре и о Джоне. Это союз верных сердец? Конечно же. Молодой Джон — очень порядочный человек (Дж. Голсуорси)].

Rich as Croesus and as wicked as the black man below (G. Meredith) [Богат, как Крёз, зол, как дьявол в преисподней (Дж. Мередит)].

Для английского языка (отражающего культуру и общественное сознание говорящего на нем коллектива) вообще характерно традиционное соотнесение черного цвета с чем-то плохим, а белого — с хорошим, причем под влиянием американского варианта английского языка оно получило в британском дополнительную актуализацию. Поэтому составные номинативные группы с прилагательным black имеют негативные коннотации, а прилагательное white, как правило, входит в состав номинативных групп, имеющих положительные оттенки значения.

Действительно, black sheep [черная овца], black market [черный рынок], blackmail [шантаж (букв. черная почта], Black Gehenna [черная геенна], black soul [черная душа] — во всех этих случаях black ассоциируется со злом; к тому же это цвет траура, цвет смерти : black dress [черное платье], black armband [черная нарукавная повязка]. Напротив,

77

white — цвет мира ( white dove — белый голубь, символ мира), цвет свадебного платья невесты, цвет всего хорошего и чистого. Ср. у У. Блейка в стихотворении «The Little Black Boy» [«Черный мальчик»]:

And I am black but Oh, My soul is white [Я черный, но душа моя бела (Пер. С. Степанова)].

Даже когда white сочетается с существительным, явно обозначающим нечто плохое, white смягчает, облагораживает негативное значение последнего: white lie — ложь во спасение, морально оправданная ложь (ср. русское черная зависть — белая зависть).

Вообще метафорические значения белого и черного цветов в русском языке совпадают с английским: черная душа, черная весть, черный день, черный глаз, черный враг. Интересное культурное различие, обусловленное, по-видимому, климатом: русские откладывают, берегут что-либо жизненно важное на черный день, а англичане — на дождливый: against a rainy day.

Специфика употребления словосочетаний white man и black таn в наши дни неожиданно получила весьма острое звучание. В связи с растущей ролью английского языка как международного языка-посредника, а также в связи с освобождением народов Африки от колониализма и ростом их самосознания специфическая метафорика черно-белых обозначений привлекла к себе пристальное внимание африканцев. Как указывает Али Мазруи, автор работы «Политическая социология английского языка», африканская общественность озабочена «пережитком расизма в современном английском языке» — тем, что, употребляя слово black с отрицательными коннотациями, a white — с положительными, говорящий не осознает «уходящей корнями в прошлое расистской традиции, которая ассоциирует черное с плохим, а белое с хорошим» 27.

Али Мазруи связывает эту традицию с распространением христианства, изобразившего дьявола черным, а ангелов белыми. Он приводит многочисленные примеры из Библии и классической английской литературы, которые задевают достоинство чернокожих и поэтому представляют особые сложности при переводе на африканские языки. Так, Порция в «Венецианском купце», обсуждая претендентов на ее руку, среди которых, помимо английского барона, немецкого герцога, французского вельможи, был и принц из Марокко, категорично заявляет: «If he have the condition of a saint and the complexion of a devil, I had rather he should shrive me than wive me» [Будь у него нрав святого, а лицо дьявола, так лучше бы он меня взял в духовные дочери, чем в жены (Пер. Т. Щепкиной-Куперник)]. Африканский переводчик был вынужден заменить «цвет лица» (complexion) на «лицо», чтобы избежать обидного намека на цвет кожи.

По мнению автора исследования, необходимо срочно принять какие-то меры в отношении метафорики цветообозначений в современном английском языке, поскольку он является наиболее законным и вероятным кандидатом на универсальное применение, а черные естественные носители этого языка, по-видимому, в ближайшее время количественно превзойдут белых носителей. Разумеется, при этом не име-

27 A. A. Mazrui. The Political Sociology of the English Language. Mouton — the Hague, 1975, p. 81.

78

ются в виду изменения типа whitemail (при blackmail 'шантаж, вымогательство') или white или brown market (при black market 'черный рынок'), однако сознательное отношение к пережиткам расизма в английском языке, создание новых альтернативных метафор хотя бы для африканских вариантов английского способствовало бы укреплению его позиций и популярности. Али Мазруи призывает африканцев к критическому и активному восприятию английского языка, к изживанию в нем расизма («deracialization of English»).

Так социокультурная обусловленность языкового явления под влиянием изменившихся условий жизни превратилась в острую политическую проблему. Именно отсюда началось мощное идеологическое и культурное движение, получившее название «political correctness».

Приведем еще примеры социокультурно обусловленных словосочетаний:

Не really loved to have white men staying on the place...

And she was fascinated by the young gentlemen, mining engineers, who were his guests at times.

He, too, was fascinated by a real gentleman. But he was an old-time miner with a wife, and if a gentleman looked at his wife, he felt as if his mine were being looted, the secrets of it pryed out. (D. Н. Lawrence).

Ему очень нравилось, когда у него останавливались белые люди... А ее завораживали молодые джентльмены, горные инженеры, которые порой останавливались у него.

Его тоже завораживал настоящий джентльмен. Но он был шахтером старого закала, у него была жена, и когда джентльмен смотрел на его жену, ему казалось, что его шахту грабят, выведывают ее тайны (Д. X. Лоуренс).

Все атрибутивные словосочетания в этом отрывке социокультурно обусловлены. Соотносимые между собой предметы и понятия реального мира естественно сочетаются в сознании говорящего и отражают его социальный опыт. В основе языковой структуры real gentleman лежит социальная структура, морально-этический кодекс, традиционно сложившийся в сообществах, говорящих по-английски. Точно так же словосочетание old-time miner предполагает наличие социальных факторов, без знания которых нельзя ни создать данное словосочетание, ни понять его.

Именно поэтому основным условием коммуникации считается фоновое знание, то есть знание реалий и культуры, которым взаимно обладают говорящий и слушающий.

§ 8. Язык как хранитель культуры

Every language is a temple in which the soul

of those who speak it is enshrined.

Oliver Wendell Holmes.

Каждый язык — это храм, в котором бережно хранятся души говорящих на этом языке. Оливер Уэндел Холмс.

Язык не просто отражает мир человека и его культуру. Важнейшая функция языка заключается в том, что он хранит культуру и передает ее из поколения в поколение. Именно поэтому язык играет столь значитель-

79

ную, чтобы не сказать решающую, роль в формировании личности, национального характера, этнической общности, народа, нации.

В идиоматике языка, то есть в том слое, который, по определению, национально специфичен, хранится система ценностей, общественная мораль, отношение к миру, к людям, к другим народам. Фразеологизмы, пословицы, поговорки наиболее наглядно иллюстрируют и образ жизни, и географическое положение, и историю, и традиции той или иной общности, объединенной одной культурой.

На эту тему написано много научных трудов. Именно в силу своей явной культуроносности, национальной и стилистической окрашенности идиоматика всегда привлекала повышенное внимание как ученых-лингвистов, так и изучающих иностранные языки. Интерес этот отнюдь не пропорционален той реальной роли, которую фразеологизмы играют в производстве речи. Роль эта весьма ограниченна, идиомы можно уподобить специям, которые добавляют в кушанье осторожно, щепоткой, на кончике ножа, а само кушанье, то есть речь, состоит из совсем иных, менее острых и ярких, нейтральных компонентов — слов и словосочетаний неидиоматического характера.

Очевидна и многократно исследована непосредственная связь (через образ, метафору, лежащие в основе идиомы) между языковой единицей и культурой, образом жизни, национальным характером и т. п. Так, «морские» идиомы английского языка проистекают из островного мышления, из прошлой жизни, целиком зависящей от окружающего остров Великобританию морского пространства, из самой распространенной профессии нации мореплавателей.

Язык хранит культуру народа, хранит и передает ее последующим поколениям. Рассмотрим способность языка отражать и, главное, сохранять реальный и культурный мир своего речевого коллектива на конкретной теме: монархия и отношение к ней народа. Иными словами, посмотрим на нарисованную русским и английским языками картину или, вернее, на ту ее часть, где создан образ монарха, правителя государства, и его правления.

И в России, и в Англии именно монархия в течение многих веков была главной и единственной формой правления. Особенно интересно то, что и там, и там практически монархия как способ управления государством перестала существовать. В России это произошло в 1917 году внезапно и насильственно, в Англии формально монархия еще сохраняется, но фактически это уже только некий декоративный анахронизм, сувенир, то есть воспоминания прошлых лет, так как монарх не имеет в настоящее время никакой политической власти.

Язык, разумеется, и отразил — как зеркало — эту важнейшую сторону социального и культурного устройства общества, и сохранил — как копилка и сокровищница. Посмотрим, как оба языка выполнили эти функции, запечатлев все образы в словах, словосочетаниях, пословицах и поговорках.

При изучении языкового материала, относящегося к теме (семантическому полю) «монарх и монархия:; (слева царь, царица, царский, king,

80

queen, royal), сразу бросается в глаза преобладание позитивных коннотаций, положительных оттенков у языковых единиц. Оба языка — и английский, и даже русский, несмотря на несколько десятилетий воинствующего антимонархизма советской России, единодушно свидетельствуют (отражают в зеркале слов!) прославление монархии, ее власть, неделимость царства/королевства, превознесение монарха.

Английский язык

The King can do no wrong [Король не может быть не прав].

The King's word is more than another man's oath [Слово короля больше,

чем клятва простого человека]. God save the King [Боже, храни короля]. The faith's Dеfепder [3ащитник веры (король)]. Kingdoms divided soon fall [Царства, разделенные на части, скоро падут].

Русский язык

Государь, батюшка, надежда, православный. Боже, царя храни. Без царя народ сирота. Где царь, тут и правда.

Без бога свет не стоит, без царя земля не правится. Без царя в голове. С царем в голове.

И английский, и русский язык наделяют монарха наивысшими достоинствами: он самый великий, всемогущий, благородный, сильный, выгодно отличающийся от всех и всех превосходящий.

Английский язык

King Arthur did never violate the refuge of a woman [король Артур никогда не переступал порога убежища женщины].

The King of Heaven (Jesus Christ) [Царь Небесный (Иисус Христос)].

King of Kings (Jesus Christ) [Царь царей (Иисус Христос)].

King of the Jews (Jesus Christ) [Царь Иудейский (Иисус Христос)].

King of beasts (the Lion) [царь зверей (лев)].

King of birds (the eagle) [царь птиц (орел)].

King cobra (the world's largest venomous snake) [королевская кобра (самая большая в мире ядовитая змея)].

King prawns/crab [королевские креветки, крабы].

Oil/cotton king [нефтяной, хлопковый король].

King size [королевский размер].

Русский язык

Царь Небесный (Иисус Христос).

Царь царей (Иисус Христос).

Царь зверей (лев).

Царь птиц (орел).

Человек — царь природы.

Дуб — царь лесов.

Царь-колокол.

Царь-пушка.

81

Cooтветсвенно, прилагательные royal, царский также прославляют монархию, так как обозначают 'достойный царя', 'роскошный, великолепный'.

Английский язык

A king's ransom = a lot of money [королевский выкуп = большая сумма денег].

King's English [королевский английский язык ]. A royal pardon [амнистия (букв. королевское прощение)]. Royal eagle/leopard/stag/python [королевский (благородный) орел, леопард, олень, питон]. Kingly feast [царское угощение]. Royal we [Королевское Мы].

Royal visit, Royal yacht [королевский визит, королевская яхта]. Royal fish (the fish in which the crown has special rights: sturgeon, whale) [королевская рыба (рыба, особые права на которую принадлежат Короне: осетр, кит)].

Royal oak (a spring of oak worn, to commemorate the resloration of Charles II in 1660. Hence Royal Oak Day — 29 May) [королевский дуб (дубовая веточка, которую прикрепляют к одежде в память о провозглашении Чарльза II королем в 1660 году. С тех пор 29 мая — День королевского дуба]. Royal fern [королевский папоротник].

Royal flush (the five highest cards in one of the four different types) [королевский флэш (пять самых крупных карт одной или разных мастей)].

Royal antelope (the smallest known — «king of hares») [королевская антилопа (самый маленький из известных видов антилоп, «король зайцев»)].

Русский язык Царская милость. Царская роскошь. Царский подарок. Царский ужин, царский пир. Царские врата. Царское угощение. Царский глаз далеко видит. Царский гнев и милость в руке

божьей. Царская воля.

На все святая царская воля. Царский чертог. Царская водка (смесь кислот,

растворяющая золото). Принять по-царски. Наградить по-царски. (Не) царское дело. Царские кудри (красная лилия).

82

Все сказанное о царе и короле относится к царице и к королеве: они также превосходят всех в своих достоинствах.

Английский язык

Queen of glory/grace/paradise/woman [Королева славы, грации, рая, женщин (Дева Мария)].

Queen of heaven / the night / of tiders [царица неба, ночи, приливов (луна)].

Queen of all hearts/all society [букв. королева сердец, общества (покорительница сердец)].

Beauty queen [королева красоты, богиня красоты].

The queen of crime writers [королева писателей-криминалистов].

London is the queen of British cities [Лондон — королева английских городов].

Venice, the queen of the Adriatic [Венеция, королева Адриатики].

The Latin, queen of tongues (Ben Jonson, 1573-1637) [латынь, королева языков (Бен Джонсон, 1573-1637)].

Queen of pleasure [королева наслаждения].

Queen bee/ant/wasp [матка (букв. королева) у пчел, муравьев, ос].

Русский язык

Царица Небесная (Богоматерь).

Царица ночи.

Царица общества.

Царица моды.

Царица бала.

Царица цветов.

Царица полей (пехота).

Царица (пчелиная матка).

В отношении темы монархии особый интерес представляет русский язык, долгие годы хранивший то, что уже не «отражалось». Монархия в России была свержена, вся идеология, воспитание были резко антимонархическими, но над языком не властны ни режимы, ни правительства, ни идеологии. Язык сохранил почтительное и уважительное отношение к царю и его власти. Человек без царя в голове — это человек глупый и никчемный. Одной этой поговорки вполне хватило бы, чтобы сохранить хорошее отношение к царю и царизму. А все эти царские подарки, угощения, милости демонстрируют щедрость и всемогущество царя. Если когда-нибудь в России реставрируется монархия, можно считать, что язык уже сыграл в этом свою положительную роль.

Однако оба языка сохраняют и критическое отношение народа к монарху. Следующие контексты отмечают недостатки монарха, возможность его недостойного поведения, он внушает недоверие и страх:

83

Английский язык

King Harry robbed the church, and died a beggar [Король Гарри ограбил церковь, да умер нищим].

King loves the treason but hates the traitor [Король любит предательство, но ненавидит предателя].

Kings and bears often worry their keepers [Короли и медведи часто беспокоят своих сторожей. (Keeper — лорд-хранитель большой печати)].

Kings have long arms (hands), many ears and many eyes [У королей длинные руки, много ушей и глаз].

Русский язык

Где царь, там и страх.

Близ короля, близ смерти.

Царь да нищий без товарищей.

Приводимые ниже контексты также имеют отрицательные коннотации, показывая, что власть монарха ограничена, что он далек от народа и ничем не лучше человека из народа:

Английский язык

King can (may) make a knight, but not a gentleman [Король может сделать человека рыцарем, но не джентльменом].

Heaven is above all yet; there sits a judge

That no king can corrupt (Shakespeare. King Henry VIII)

[Над миром небо есть. Там судия,

Он неподкупен и для королей (У. Шекспир. Генрих VIII. Пер. Б. Томашевского)].

I think the king is but a man, as I am: the violet smells to him as it doth to me (Shakespeare. King Henry V) [Король такой же человек, как я. Фиалка пахнет для него так же, как и для меня (У. Шекспир. Генрих V. Пер. E. Бируковой].

Now the king drinks to Hamlet [Король пьет здравье Гамлета (У. Шекспир. Гамлет. Пер. М. Лозинского)] — эта цитата из «Гамлета» стала крылатой для выражения лицемерия.

Русский язык

До бога высоко, до царя далеко.

Не ведает царь, что делает псарь.

Жалует царь, да не жалует псарь.

Интересные данные о сложностях, вызванных культурным фоном русского слова царь привела 0. Д. Митрофанова. Исторический роман двуязычного азербайджанского писателя Чингиза Гусейнова «Фатальный Фатали» был написан сначала на русском, а потом переведен на азербайджанский самим автором. Но перевод не получился из-за «сопротивления русскоязычного текста». Сказалось то, что и герой романа — Мирза Фатали Ахундов, и сам автор — Чингиз Гусейнов сформировались как бы на стыке двух культур: русской и азербайджанской.

84

Ч. Гусейнов вынужден был отказаться от идеи перевода. Вот как он сам объяснял это: «Мог ли я допустить, чтобы произведение азербайджанского народа и адресованное азербайджанскому читателю звучало как переводное с русского? Оставалось создать новый оригинал, следуя тому, что уже было написано... Когда же организованный в сюжетно-композиционное и концептуальное целое первоначальный оригинал стал воспроизводиться по-азербайджански, и сказался диктат языка: русский, на котором изначально рождался текст, естественно, невольно, «стихийно» включил в структуру, содержание романа русско-европейские реалии, материалы, фигуры и судьбы. При этом даже восточный материал в оболочке русского языка был интерпретирован и эмоционально окрашен опять-таки в русско-европейском духе и традициях» 28.

В качестве примера приводится русское слово царь. Оказалось, что, когда в русском тексте «возникала интонация критико-иронического отношения к российскому царю, столь привычная и не заключающая в себе ничего противоестественного в стихии русского слова, фраза в целом оказывала сильнейшее внутреннее сопротивление, царь отторгался текстом, иная языковая стихия противилась. Но стоило, выбирая окольные пути, заменить царя иным, более общим обозначением царственной особы (государь, например), язык переставал сопротивляться и критическое отношение естественно включалось в текст. В чем дело? Оказалось, азербайджанский язык просто-напросто не имеет традиций негативного изображения белого царя-самодержца. Это для него непривычно, неестественно» 29. Похоже, что азербайджанский язык сохранил еще большую верность русскому царю, чем русский язык.

Ярким примером того, как в языке хранится культурная информация, служат термины университетского управления. И русские, и английские названия высших должностей руководства университетом — ректор, декан — хранят память о том, что во многих европейских странах образование как социальный институт зародилось в монастырях и первоначально было чисто церковным. Затем образование разделилось на духовное и светское, и последнее распространилось гораздо шире, чем первое. В советской России церковное образование почти сошло на нет, и ни преподаватели, ни студенты, ни их родители уже не помнят о том, что много столетий назад образование принадлежало исключительно духовенству.

В Англии об этом напоминает архитектура. Старейшие университеты по-прежнему располагаются в своих старых монастырских зданиях XIII, XIV, XV и последующих веков, с их кельями для монахов и знаменитыми галереями (cloisters) для прогулок, медитаций и молитв. И даже более поздние, «краснокирпичные» (red brick) здания университетов часто строились с элементами монастырской архитектуры.

Однако и в английском, и, особенно, в русском языке хранится культурный слой, раскрывающий исторические корни университетского образования:

28 Цит. по кн.: 0. Д. Митрофанова. Лингводидактические уроки и прогнозы конца XX века // Материалы IX Конгресса МАПРЯЛ, Братислава, 1999 г. Доклады и сообщения российских ученых. Москва, 1999, с. 352-353.

29 Там же, с. 356.

85

Декан — «руководитель факультета». Вероятно, через нем. Dekan из лат. decanus, первонач. «настоятель соборного капитула», а также «старший над десятью монахами» (Ф.).

Dean — 1. A head, a chief, or commander of a division of ten. 1483.

3. Head of ten monks in a monastery 1643. 4. Hence, the heart of the chapter in a collegiate or cathedral church. ME. 5. A presbyter invested with jurisdiction or precedence (under the bishop or archdeacon) over a division of archdeanconry. 6. In other eccl. uses 1647. 7. The officer or officers in the college of Oxford and Cambridge appointed to supervise the conduct and discipline of junior members 1577. 8. The president of a faculty or department of study in a University; in U.S. the registrar or secretary of the faculty 1524. 9. The president, chief or senior member of any body (The Shorter Oxford).

Декан — 1. Глава, начальник или командир отделения из десяти человек. 1483. 3. Глава десяти монахов в монастыре. 1643. 4. С этих пор — глава собрания капитула в университете или в кафедральной церкви. Ср.-англ. 5. Пресвитер, облеченный властью или превосходством (подчиняющийся епископу — в англиканской церкви его наместник — или архидиакону) над частью епископства. 6. В другом церковном употреблении. 1647. 7. Чиновник или чиновники в Оксфордских или Кембриджских колледжах, назначенные следить за поведением младших. 1577. 8. Президент (руководитель) факультета или учебного отделения в университете; в США — архивариус или секретарь факультета. 1524. 9. Президент, начальник, или старший любого заведения.

Ректор — впервые в 1643 г. Через польск. rektor из лат. rector «правитель, управитель» (Ф.).

Rector — † 1. The ruler or governor of a country, city, state, or people.

1685. † b. Applied to God as the ruler of the world, of mankind, etc. 2. One who, or that which, exercises supreme or directive control in any sphere. Now rare. 1482. 4. In scholastic use: a. The permanent head or master of a university, college, school, or religious institution (esp. a Jesuit college or seminary). In Eng. use now applied only to the heads of Exeter and Lincoln Colleges, Oxford. 1464. b. In Scottish universities: the holder of one of the higher offices. 1522. c. The acting head, and president of the administrative body, in continental universities. 1548 (The Shorter Oxford).

Ректор — 1. устар. Правитель или губернатор, управляющий страной, городом, штатом или людьми. 1685. 6. устар. Употребляется по отношению к Богу как правителю мира, человечества и т. д. 2. Тот, кто осуществляет высший контроль в любой сфере. Сейчас неупотребительно. 1482. 4. В сфере образования: а. Постоянный глава университета, колледжа, школы или религиозной организации (особенно иезуитского колледжа или семинарии). В английском употреблении применяется ныне лишь к главам Эксетерского и Линкольского колледжей в Оксфорде. 1464. 6. В шотландских университетах: руководитель одного из самых главных офисов. 1522. в. Действующий глава, президент административной организации в континентальных университетах. 1548.

Еще один пример из русского языка — непосредственно из жизни Московского университета. Главное здание МГУ, величественное и монументальное, делится на части, которые все называют зонами. Центральная часть здания, где расположен ректорат и некоторые факультеты, — это зона А, поликлиника — в зоне E, квартиры для преподавателей — в зонах И, К, Л, Н, общежития — в зонах Б, В, Г и др. Все попытки заменить зону на сектор оказались безуспешными: слово зона слишком прочно вошло в язык, устоялось, прижилось. За этим словом — страница истории России: здание МГУ строилось в 1948-1953 годах, вскоре после победы и одновременно с послевоенной волной репрессий. Как и большинство крупных объектов того времени, университет строили заключенные, которые жили в зонах. Зона — термин из жизни концла-

86

герей, который свидетельствует о не слишком далеком, но уже забытом прошлом.

Таким образом, язык не только отражает культуру своего народа, его социальное устройство, менталитет, мировоззрение и многое, многое другое, но и хранит накопленный им социокультурный пласт, который служит важнейшим и эффективнейшим способом формирования следующих поколений, то есть инструментом культуры.

Однако язык — это не копилка или склад, в котором хранятся вышедшие из употребления слова-понятия. В идиоматических выражениях, действительно, сохраняются «мертвые», давно вышедшие из употребления слова, вроде зги (ни зги не видно) или баклуши (бить баклуши), но это те самые исключения, которые подтверждают правила.

Язык — живой, непрерывно функционирующий и непрерывно изменяющийся организм. Метафора «живые и мертвые языки» отнюдь не случайна. Все языки когда-то родились, и одни из них умерли давно, некоторые недавно, а некоторые умирают сейчас. Языки умирают, когда исчезает народ, говорящий на этих языках. С народом исчезает и его культура, а без культуры, без ее движения и развития язык тоже перестает жить и становится мертвым, хранящимся в письменных памятниках.

Интересно, что культура для жизни языка важнее, чем сам народ, его носитель. С падением Римской империи остановилось развитие римской культуры и умерла латынь, хотя потомки римлян и сейчас живут в Риме. Но это уже другая культура, другой язык. То же самое с древнегреческим и с древнерусским языками: потомки народов, говоривших на этих языках, живы, но ни современные греки, ни современные русские не могут понять мертвых прародителей своих языков — древнегреческого и древнерусского — без специального их изучения.

Далее вопросы отражения культуры в языке будут рассмотрены в динамике, а именно: каким образом язык реагирует на изменения в общественной и культурной жизни, как идет сам процесс развития культуры, а вместе с ней и языка как ее зеркала.

Глава 2. Отражение в языке изменений и развития общественной культуры

§ 1. Постановка проблемы

Живой современный язык находится в постоянном движении и развитии. Каждый человек, говорящий или пишущий на родном языке, повторяет уже готовые структуры, подражая миллионам носителей этого языка (если это развитой язык большого народа), черпая из сокровищницы своего языка опробованные в неисчисляемом количестве речевых актов, признанные и регулярно употребляемые словосочетания, и одновременно творит язык. Это творчество идет двумя абсолютно противоположными путями: стимулом может быть как талант художника слова, так и ошибки, оговорки, случайности. Даже ошибки иностранцев, изучающих язык, могут послужить стимулом к языковому творчеству. Об этом хорошо сказала Марина Цветаева: «Люблю, когда иностранцы коверкают чужой язык, как, например, Эмиль Людвиг: он недавно выступал здесь по радио. Его французский — ломанный. Но тем лучше! Тут открываются какие-то новые возможности. Конечно, так вот говорить нельзя, но почему бы не попробовать: это вроде опыта. Прежде люди говорили без грамматики и возникали новые диалекты: было больше разнообразия»1.

Очевидно, что язык как зеркало культуры отражает и все наиболее важные и устойчивые изменения в образе жизни и менталитете народа.

Нагляднее всего изменения и в жизни и, соответственно, в языке видны на примере реалий, то есть разного рода фактов внеязыкового, реального мира.

В вариантах «Евгения Онегина» у Пушкина есть такие строки: «„Женись!" — „На ком?" — „...На Лидиной". — „Что за семейство! У них орехи подают, они в театре пиво пьют"». Современный читатель недоумевает: какие явно негативные социокультурные коннотации не позволяют жениться на бедной Лидиной? Почему угощать орехами или в театре пить пиво настолько противоречило нормам дворянских женихов в культуре пушкинской эпохи, что исключало возможность брака.

1 М. Цветаева. Лебединый стан. М., 1921, с. 32.

88

Собственно значения слов орех и пиво, разумеется, никакого отношения к контексту не имеют и не проливают света на культурологическую загадку. Ясно одно: общественная жизнь (именно общественная, так как орехи подают гостям, а пиво пьют или не пьют в театре) изменилась настолько, что всякая связь с современностью утрачена, а с нею утрачены и культурные коннотации этих слов. Без специального исследования и последующего комментирования этот контекст непонятен современному русскому человеку.

§ 2. Вопросы понимания художественной литературы. Социокультурный комментарий как способ преодоления конфликтов культур

Чтение классической художественной литературы и понимание ее невозможно без комментария. Собственно говоря, комментарий часто требуется и для современных литературных произведений. И уж, разумеется, он просто необходим для иностранных читателей. Для классической литературы он нужен всегда, так как, по определению, литература становится классической, только если она прошла испытание временем и, следовательно, язык ее устарел — больше или меньше в зависимости от степени и возраста «классичности». Язык же устарел в связи с изменениями жизни и культуры и вместе с ними.

Таким образом, разрыв между культурами, их конфликт возможен не только в виде столкновения родной и чужой культур, но и внутри своей, родной культуры, когда изменения в жизни общества достигают такого уровня, что следующие поколения уже не помнят, не знают, не понимают культуры и мироощущения своих предков. Комментарий к классическому литературному произведению, по определению удаленному от современности, выполняет роль моста над пропастью, разделяющей «наше» и «то» время, или очков, которые помогут сегодняшнему читателю разглядеть детали минувших эпох.

Еще 40 лет назад, в 1959 году, журнал «Вопросы литературы» опубликовал письмо филолога Юрия Федосюка, поставившего вопрос о том, что сотни выражений, встречающихся в сочинениях русских классиков и отражающих бытовые особенности дореволюционной России, становятся для все более широкого круга современных читателей «камнем преткновения» — либо непонятными вовсе, либо понимаемыми превратно». «Мне, знакомому лишь с метрической системой, — писал он, — неясно, богат или беден помещик, владеющий двумястами десятин земли, сильно ли пьян купец, выпивший „полштофа" водки, щедр ли чинов-

89

ник, дающий на чай „синенькую", „красненькую" или „семитку"» 2. Написанное им пособие на эту тему было издано только в 1998 году его сыном М. Ю. Федосюком, профессором факультета иностранных языков МГУ, под названием: «Что непонятно у классиков, или Энциклопедия русского быта XIX века».

В этом пособии автор обосновывает необходимость объяснения социокультурного фона классических произведений: «Да, люди всегда были людьми, они дружили и враждовали, трудились и развлекались,. уступали или боролись, защищая свои жизненные идеалы, — без этих общих с нами черт незачем было бы читать и перечитывать произведения о далеком прошлом. Но вот исторические условия, вся обстановка их жизни в очень многом отличались от современных». Знание истории русского быта описываемых в классической литературе времен нужно «для того, чтобы облегчить восприятие русской классической литературы, убрав слегка застлавшую ее дымку времени, затрудняющую понимание» 3.

Социокультурный комментарий, предназначенный представителям иной культуры, высвечивает изменения в родной культуре и в языке как зеркале культуры. Социокультурное комментирование, ориентированное на иностранцев, обнаруживает и одновременно улаживает конфликт культур. При этом, подчеркиваем, по большей части это конфликт не только родной культуры с иностранной, но и культуры прошлого, запечатленной в классическом произведении, с современной культурой того же народа.

В качестве материала исследования были использованы зарубежные (в основном английские) издания произведений Пушкина с учебным комментарием на английском языке.

Социокультурный комментарий, имеющий целью обеспечить наиболее полное понимание текста, восполнить недостаток фоновых знаний у читателя, разрешить конфликт культур и перевести его в диалог, остро необходим как иностранному читателю при изучении русского языка, так и современному русскому читателю. Важно то, что комментарий не только отражает восприятие писателя читателем, но и формирует его.

Социокультурный комментарий называют также и реальным комментарием, чтобы подчеркнуть противопоставление реалий языковым фактам. Языковой комментарий, по понятным причинам, резко различается в зависимости от того, адресован он русскому или иностранному читателю.

Социокультурный комментарий для русских и иностранных читателей в основном совпадает, поскольку растущий разрыв между русской культурой пушкинского времени и современной все больше перекрещивается с различием между русской и другими культурами. Учебный социокультурный комментарий включает: 1. Историзмы — слова, вышедшие из употребления вследствие того, что обозначаемый ими предмет или явление уже неизвестны говорящим как реальная часть их повседневного опыта — и слова, и обозна-

2 Ю. А. Федосюк. Такое пособие необходимо // Вопросы литературы, 1959, № 6, с. 248.

3 Ю. А. Федосюк. Что непонятно у классиков, или Энциклопедия русского быта XIX века. М., 1998, с. 6.

90

чаемые ими реалии ушли из языка и из жизни народа. Например: бармы, власяница, воевода, боярство, бунчук, вече, дьяк, плаха, приказный, разрядная книга, синклит.

2. Архаизмы — устаревшие слова и обороты речи, вышедшие из употребления: свейский (шведский), лях (поляк), егож (форма родительного падежа относительного местоимения из церковнославянского языка: иже, еже), земь (земля), заутра (завтра утром), вечор (вчера вечером), дотоле (до тех пор), борзый (быстрый).

3. Слова, изменившие свои значения в современном русском языке: мамка (кормилица, няня), мошонка (кисет, кошелек), гость (купец, иностранец), деньга (медная монета), ток (струя, жидкость).

Во всех этих случаях (достаточно распространенных) слово сохранилось, но изменило свое значение в связи с уменьшением социальной роли или полным исчезновением обозначаемого им понятия и, соответственно, факта реальной жизни. Так, мамка существует сейчас как просторечное обращение к матери, но Пушкин в «Борисе Годунове» употребляет это слово в значении 'няня, кормилица':

А тут народ остервенясь волочит Безбожную предательницу-мамку.

Царские палаты. Царевич, чертит географическую карту. Царевна, мамка царевны.

Современное слово мытарство изменило и ударение (было мытарство), и значение — 'муки'. В «Борисе Годунове» мытарство употреблено в значении 'взимание пошлины, неправедная корысть', от мыт 'налог, пошлина' (отсюда, кстати, и названия Мытищи, Мытная улица). Для стилизации речи персонажа Пушкин вложил это устаревшее слово в уста беглого монаха старца Варлаама, намеренно заменившего перед стражником свое просторечие на церковнославянский:

Прииде грех велий на языцы земнии. Все пустилися в торги, в мытарства.

Варлаам жалуется на скудость подаяния:

Ходишь, ходишь; молишь, молишь; иногда в три дни трех полушек не вымолишь. Такой грех! Пройдет неделя, другая, заглянешь в мошонку, ан в ней так мало, что совестно в монастырь показаться.

Полушка — полкопейки; слово ушло вместе с реалией, и напоминание о нем только в пословице: За морем телушка полушка, да рубь перевоз.

Мошонка — от мошна 'кошель, сумка, мешочек для денег с завязками' (Д.). Ушла реалия, ушло и значение слова. В современном русском это слово обозначает кожаный мешочек, где находятся мужские половые железы (0.).

91

Послушание — у Пушкина это церковный термин, означавший вид епитимьи в монастырях, наказания или добровольного исполнения всех работ, чтобы показать смирение и отсутствие гордыни:

пимен

Тогда я в дальний Углич

На некое был услан послушанье.

В современном русском языке послушание употребляется в значении 'повиновение, покорность'.

Слово язык, хорошо всем известное в разных значениях (в том числе и как 'военнопленный'), в нижеследующем контексте употреблено в давно забытом значении, которое уже у Даля имеет помету «стар.» (устаревшее) и формулируется как 'обвинитель, обличитель пред судом, оговорщик на допросе':

Легко ль, скажи! Мы дома, как Литвой, Осуждены неверными рабами; Все языки, готовые продать, Правительством подкупленные воры.

Слово ток существует в современном русском языке, но употребляется в основном лишь терминологически — об электричестве. В значении 'струящаяся жидкость' оно уже почти забыто. Ср. в «Борисе Годунове»:

Оставим их; пойдем, товарищ мой,

Венгерского, обросшую травой,

Велим открыть бутылку вековую,

Да в уголку потянем-ка вдвоем

Душистый ток, струю, как жир, густую.

4. Реалии, ссылки, аллюзии, требующие фоновых социокультурных знаний, отсутствующих у иностранных читателей и утраченных современным русским читателем.

Такой комментарий необходим представителям той же культуры, что и автор, и литературные герои, так как социокультурные изменения настолько велики, что современный читатель не имеет фоновых знаний как обоюдного кода (shared code), на котором зиждется коммуникация. Комментарий этого рода не просто «переводит» на современный язык устаревшее слово и не просто объясняет ушедшее из жизни народа понятие — он контекстуально ориентирован, помогает раскрыть замысел автора, дать характеристику персонажа, увидеть событие или действующее лицо через призму описываемого времени, прочитать за текстом, между строк, то, что было известно и понятно современникам автора.

Приведем примеры:

воротынский

Ведь Шуйский, Воротынский...

Легко сказать, природные князья.

92

шуйский

Природные, и Рюриковой крови.

воротынский

А слушай, князь, ведь мы б имели право

Наследовать Феодору.

шуйский

Да, боле,

Чем Годунов.

Ключевое понятие в этом отрывке из драмы Пушкина «Борис Годунов» — это рюрикова кровь. Комментарий к английскому изданию «Бориса Годунова» объясняет читателю очень важный момент: каждый русский князь, в отличие от не-князя Годунова, может по праву крови стать правителем русского народа, так как титул князя обозначает принадлежность к роду Рюрика, легендарного первого правителя Руси 4. Знание этого факта раскрывает глаза читателю и на коллизии драмы, и на обиды «природных, рюриковой крови» князей, и на успехи самозванца, и на дальнейшее, послегодуновское развитие русской истории с Шуйским на троне. Годунов «приемлет власть», наследуя «могущим Иоаннам» (Ивану III и Ивану IV Грозному) и «ангелу-царю». Современный читатель, не слишком искушенный в истории четырехсотлетней давности, не имеет четких культурных представлений о том, что «ангел-царь» — это царь Федор, слабый, кроткий сын Ивана Грозного, на фоне которого, по-видимому, было нетрудно заслужить звание ангела.

Приводимые далее отрывки становятся понятными читателю, узнавшему из комментария о родственных связях Бориса Годунова: его родная сестра — вдовствующая царица, супруга его предшественника царя Федора, сына Ивана Грозного, а его собственная жена — дочь печально известного предводителя опричников Малюты Скуратова 5.

Но месяц уж протек,

Как, затворясь в монастыре с сестрою,

Он кажется покинул всё мирское.

Его сестру напрасно умоляли

Благословить Бориса на державу;

Печальная монахиня-царица,

Как он тверда, как он неумолима.

И далее:

Какая честь для нас, для всей Руси!

Вчерашний раб, татарин, зять Малюты,

Зять палача и сам в душе палач,

Возьмет венец и бармы Мономаха...

4 Theoretically at least, every Russian boyar who bore the title князь was descended from Riurik the Varangian who, according to tradition, founded the Russian state around A. D. 862. His blood was therefore as noble as that of the ruling dynasty [По крайней мере теоретически, каждый русский боярин, носивший титул князя, был потомком Рюрика — варяга, который, согласно преданию, основал Русь около 862 года после Р. X. Таким образом, его кровь была такой же благородной, как и кровь правящей династии] (А. С. Пушкин. Борис Годунов. Bristol, 1995, р. 123).

5 Godunov was supposed to have been descended from a certain Tartar prince who came to serve Ivan I («Kalita») in the first of the 14th century. The Godunovs had been for generations free servants of the Grand Dukes of Muscovy. But Boris was the first Godunov to be made a boyar. The Czarina, Mania Godunova, was in fact the daughter of Grigory Luk'ianovich Skuratov-Bel'sky, nicknamed Maliuta, longtime favourite of Ivan IV and the most notorious of the oprichniki [Предполагается, что Годунов происходил от татарского князя, который находился на службе у Ивана I (Калиты) в начале XIV века. Несколько поколений Годуновых были свободными слугами Великих Князей Московских. Но Борис — первый из рода Годуновых, кого сделали боярином. Царица, Мария Годунова, на самом деле была дочерью Григория Лукьяновича Скуратова-Бельского, по прозвищу Малюта, который долее всех оставался фаворитом Ивана IV и пользовался дурной славой как главный опричник] (Ibid., p. 123).

95

После смерти Годунова при восшествии на престол «законного царя» — Лжедмитрия народ нужно настроить против его предшественника:

Московские граждане!

Мир ведает, сколь много вы терпели

Под властию жестокого пришельца:

Опалу, казнь, бесчестие, налоги,

И труд, и глад — всё испытали вы.

Комментатор разъясняет, что «жестокий пришелец» — это ссылка на татарское происхождение Годунова 6. Становится понятной немедленная реакция народа, сотни лет страдавшего от татарского ига:

Вязать! Топить! Да здравствует Димитрий!

Да гибнет род Бориса Годунова!

Наиболее распространенное комментирование такого рода — объяснение устаревших деталей быта, образа жизни, столь хорошо знакомых современникам Пушкина, но совершенно забытых их потомками. Эти детали весьма существенны для раскрытия внутреннего и внешнего мира героев, отношения к ним автора, оценок читателей-современников.

Рассмотрим, например, через «очки» комментария начало истории о станционном смотрителе:

Находился я в мелком чине, ехал на перекладных и платил прогоны за две лошади.

Многие комментаторы учебных изданий «Повестей Белкина» ограничиваются лишь переводом на английский язык или вообще не комментируют эту фразу. Однако современный читатель нуждается в разъяснении системы передвижения пушкинских времен. Езда на перекладных возможна только на почтовых трактах, по которым регулярно возили почту с остановками на станциях, где смотрителям предъявляли подорожную — свидетельство о чине, определявшее положенное количество лошадей. Прогоны — это плата за проезд, выделенная казной. И, наконец, главное: две лошади полагались служащим самого низкого звания 7. Все вместе эти данные характеризуют и рассказчика, и отношение к нему смотрителя, доверившего свою историю человеку именно из низшего, то есть наиболее близкого к нему самому, сословия.

Подобные примеры можно продолжать бесконечно долго, но основная мысль очевидна: меняется жизнь, меняется и отражающий ее язык, и чем разительнее перемены, тем нужнее специальные разъяснения (чтобы восстановить «связь времен») и специальный комментарий, восполняющий пробелы в культурных знаниях.

5. Скрытые, как правило, неосознаваемые читателем «непонятные места», в отличие от явных аллюзий, намеки на исторические факты, события, детали быта, образа жизни и пр.

6 An allusion to Godunov's Tartar origin [Намек на татарское происхождение Годунова] (Ibid., p. 121).

7 For the travels of low-ranking officials the State Treasury paid for only two horses (out of usual team of three) [Путешественникам низких рангов государственное казначейство оплачивало лишь двух лошадей (а не обычную тройку)] (A. S. Pushkin. Tales of the Late Ivan Petrovich Belkin. Oxford, 1947, p. 59).

94

Общеизвестно изображение «мирной цыганской жизни», в которую так хорошо вписался Алеко («Цыганы»):

Старик лениво в бубны бьет,

Алеко с пеньем зверя водит,

Земфира поселян обходит

И дань их вольную берет;

Настанет ночь; они все трое

Варят нежатое пшено;

Старик уснул — и все в покое...

В шатре и тихо и темно.

Вся эта идиллия разбивается о комментарий к нежатому пшену: «lit. «unreaped millet», i. e. stolen from the fields [букв. «нежатое просо», т. e. украденное с полей]» 8. «Вольный житель мира», «презрев оковы просвещенья», питается ворованным пшеном. Эта бытовая деталь высвечивает всю двойственность его жизни, ее фальшь, борьбу в его «измученной душе», которая не может кончиться добром.

В калифорнийском издании «Повестей Белкина» комментарий к имени героя «Станционного смотрителя» Самсона Вырина сообщает читателю, что в первом издании «Повестей» Вырин был назван Симеоном, но ошибка была сразу же исправлена в приложенном списке опечаток. Это показывает, по мнению комментатора, что имя Самсон было значимым для Пушкина, так как одноименный библейский герой был погублен женщиной 9.

В повести «Выстрел» в сцене дуэли соперник Сильвио вызвал у последнего особое раздражение своим спокойным поведением перед лицом смерти: «Он стоял под пистолетом, выбирая из фуражки спелые черешни и выплевывая косточки, которые долетали до меня». Автор комментария к оксфордскому изданию «Повестей Белкина» разъясняет читателю, что эта сцена автобиографична: Пушкин также ел черешни во время своей дуэли с офицером Зубовым в Кишиневе 10.

Еще пример: «Столь же долго я не мог привыкнуть и к тому, чтоб разборчивый холоп обносил меня блюдом на губернаторском обеде». Оксфордское издание «Повестей Белкина» дает к этому важнейшее и ценнейшее пояснение: «This sentence obviously refers to a personal recollection: the unpleasant experience had happened to Pushkin himself at a dinner given by Strekalov, the military governor of Tiflis, during a journey made by the poet to the Caucasus in 1829, therefore a year before he wrote „The Stationmaster". The incident is mentioned in „Путешествие в Арзрум", Ch. 2 [Эта фраза явно имеет отношение к личным воспоминаниям: неприятный случай произошел с Пушкиным на обеде у Стрекалова, военного губернатора Тифлиса, во время путешествия поэта на

8 А. С. Пушкин. Цыганы. London, 1962, р. 27.

9 In the first edition the name of the stationmaster was given as Simeon Vyrin but the mistake was immediately corrected in the list of printer's errors appended to the volume, showing that the original name, Samson, referring to the biblical hero deprived of his power by a woman, was important to Pushkin [В первом издании имя станционного смотрителя приведено как Семен Вырин. Ошибка была сразу же указана в списке опечаток, прилагавшихся к изданию, где подчеркивалось, что подлинное имя, Самсон, ассоциирующееся с библейским героем (тот был лишен силы женщиной), было очень важно Пушкину]

(A. Pushkin. Complete Prose Fiction. Translated by P. Debreczeny. California, 1983, p. 96).

10 The detail is autobiographical: like Silvio's young adversary, Pushkin was eating cherries at the time of his duel in Kishinev with Zubov, a staff officer [Это автобиографическая деталь: как и противник Сильвио, Пушкин ел вишню во время своей дуэли в Кишиневе

с Зубовым, штабным офицером] (A. S. Pushkin. Tales of the Late Ivan Petrovich Belkin. Oxford, 1947, p. 18).

95

Кавказ в 1829 году и, следовательно, за год до написания „Станционного смотрителя". Этот инцидент упоминается в „Путешествии в Арзрум", гл. 2]» 11.

6. Факты, не поддающиеся объяснению из-за того, что «порвалась связь времен».

В некоторых случаях разрыв между культурой пушкинского времени и современной культурой настолько велик, что тот или иной факт реальности уже не поддается объяснению.

Выше приводился пример из черновиков «Евгения Онегина»: на девушке нельзя жениться, потому что «у них орехи подают, они в театре пиво пьют». Эта культурная загадка остается нерешенной, поскольку в наши дни ни орехи, подаваемые гостям, ни пиво, распиваемое в театре, не имеют отрицательных коннотаций.

Еще пример — из «Бориса Годунова». Отец Варлаам говорит о Гришке Отрепьеве:

Сам же к нам навязался в товарищи, неведомо кто, неведомо откуда — да еще спесивится; может быть кобылу нюхал...

Комментарий к этому выражению только отмечает вульгарность языка, вызывавшую негодование ранних критиков Пушкина 12, не разъясняя значения самого выражения. Значение же это «теряется во тьме веков»: наказание плетьми по судебному приговору совершается на доске — кобыле 13.

§3. Виды социокультурного комментария

Сопоставительное исследование, комментирование реалий, приводимое ниже, наглядно и ярко иллюстрирует изменения языка и культуры, или, иными словами, отражение в языковой картине мира изменений картин реальной и культурной.

Воспользуемся комментариями к «Повестям Белкина», изданным в учебных целях для англоязычных учащихся, изучающих русский язык:

1. в Лондоне (Three Tales by Pushkin. Translated by R. T. Currall. London, 1945);

2. в Оксфорде (A. S. Pushkin. Tales of the Late Ivan Petrovich Belkin. Oxford, 1947);

3. в Москве, издательством «Русский язык» (А. С. Пушкин. Повести Белкина. М., 1975);

4. в Калифорнии (A. Pushkin. Complete Prose Fiction. Translated by P. Debreczeny. California, 1983).

Изучающим русский язык поясняются как собственно языковые трудности, так и внеязыковые факты: реалии культуры, быта, истории, соци-

11 А. С. Пушкин. Цыганы. London, 1962, р. 60.

12 It is this kind of shocking vulgar language that caused the indignation of some of Pushkin's early critics [Это как раз тот тип шокирующего, вульгарного языка, что вызвал негодование ранних критиков Пушкина] (А. С. Пушкин. Борис Годунов. Bristol, 1995, р. 116). 13 См.: А. С. Пушкин. Борис Годунов. Комментарий Л. М. Лотман и С. А. Фомичева. СПб., 1996, с. 363.

96

альной жизни и т. п. В данном случае мы остановимся только на «реальном комментарии», то есть на комментарии внеязыковых фактов: географических названий, собственных имен, явлений социальной и культурной жизни России. Предполагается, что объяснение внеязыковых фактов проще, чем собственно языковой комментарий 14.

Интересно показать, насколько различными могут быть способы комментирования даже такого наиболее очевидного, наиболее «легкого» материала, который как бы и не требует от комментатора самостоятельных творческих усилий.

Действительно, это мнение оказывается правильным в тех случаях, когда в качестве пояснения приводятся данные энциклопедического характера, перенесенные из справочников, то есть имеет место такой подход к комментированию, который можно условно назвать энциклопедическим. Именно так комментируются во всех изданиях такие реалии, как «Сенатские ведомости», Бородино, Артемиза, Никитские ворота, «Недоросль», Фонвизин, «Жоконд», Георгий в петлице и др.

Все комментарии в этих случаях ограничиваются сообщением популярно-энциклопедических сведений об упомянутых реальных фактах, явлениях и лицах, не делая при этом никаких попыток связать эти сведения с текстом художественного произведения. Основное требование к комментатору — дать точную информацию, не ввести читателя в заблуждение. Так, например, упоминание Бородино в «Метели» комментируется с разной степенью полноты приводимых сведений, но сам подход к комментированию остается чисто энциклопедическим в том смысле, что все данные имеют объективный характер, не раскрывающий ни лингвострановедческих, ни контекстуально обусловленных коннотаций.

London, 1945:

The battle which was fought at Borodino on August 24-26, 1812. The Russian lost 50 thousand killed and wounded, but the engagement was not fought to a finish, and Napoleon understood that the war with Russia was only beginning [Сражение проходило под Бородино 24-26 августа 1812 года. Русские потеряли 50 тысяч убитыми и ранеными, но не были разбиты, и Наполеон понял, что война с Россией только начинается].

Oxford, 1947:

The Battle of Borodino was fought on 7-th September, 1812 (according to the Russian calendar, 26-th August) [Сражение при Бородино произошло 7 сентября 1812 года (согласно русскому календарю, 26 августа)].

Moscow, 1975:

On the 26-th of August, 1812, a most important battle of the Patriotic War was fought between the Russian and the French armies at the village of Borodino (approx. 69 mi. from Moscow) [26 августа 1812 года произошло самое важное сражение Отечественной войны между русской и французской армиями недалеко от села Бородино (приблизительно в 69 милях от Москвы)].

Таков энциклопедический подход. Однако возможен и представляет гораздо больший интерес другой, творческий подход к комментированию реалий. В этом случае комментарий имеет общефилологичес-

14 «Нетворческий характер носит объяснение различных географических, исторических и прочих реалий. Преимущество комментатора перед читателем в данном случае в том, что в его распоряжении имеются многочисленные справочные издания, которыми учащийся обычно не располагает» (В. И. Фатющенко. О филологическом комментарии к учебному тексту // Melbourne Slavonic Studies, 1971, Nos 5-6, p. 52).

97

кий и социокультурный характер и, наряду с конкретной информацией, содержит дополнительные сведения, с одной стороны, раскрывающие специфические национальные, политические, культурно-бытовые или иные коннотации, а с другой — устанавливающие связь между данным фактом, лицом, названием и т. п. и самим произведением, его персонажами и автором.

Комментарий такого рода никак нельзя назвать нетворческим, и задача его автора отнюдь не сводится к механическому перенесению данных из справочников. Этот вид комментирования реалий можно назвать исследовательским или творческим, так как он требует от комментатора творческого, исследовательского подхода к объяснению того или иного внеязыкового факта. Исследовательский комментарий реалий, включающий в себя конкретные данные энциклопедического комментария, должен иметь характер:

1. лингвострановедческий (то есть раскрывающий национальные особенности восприятия внеязыкового факта);

2. контекстуально-ориентированный (то есть указывающий на ту роль, которую этот внеязыковой фактор играет в данном художественном произведении).

Примером лингвострановедческого комментария, раскрывающего национальные особенности восприятия внеязыкового факта, могут послужить пояснения названия Тула («запечатав оба письма тульской печаткой» — в «Метели»), которое для русских ассоциируется с самоварами, Левшой, искусными оружейниками и лучшими в России мастерами по литью, металлу и серебру.

London, 1945:

Tula is the capital of the government of the same name in Central Russia. It is famous for the manufacture of hardware (iron and silver) [Тула — главный город губернии того же названия в центральной России. Знаменит изделиями из металла (железа и серебра)].

Oxford, 1947:

So called because of the town of Tula famous for its metal-work [Называется так в связи с Тулой, знаменитой изделиями из металла].

Moscow, 1975:

A seal made in the town of Tula, which was famous for its hardware (iron and silver) [Печатка сделана в Туле, знаменитой изделиями из металла (железа и серебра)].

Посмотрим комментарий к имени Артемиза, упомянутому в «Метели» в следующем контексте: «Соседы, узнав обо всем, дивились ее постоянству и с любопытством ожидали героя, долженствовавшего наконец восторжествовать над печальной верностию этой девственной Артемизы».

London, 1945:

Artemisia. Queen of the city of Halicarnassus in Caria renowned in history for extraordinary grief of the death of the husband (fourth century В. С.) [Артемисия. Царица из города Галикарнаса в Карий, вошедшая

98

в историю как безутешная вдова, скорбящая по умершему мужу (IV век до Р. X.)].

Oxford, 1947:

Artemisia 2 (4-th century В. С.), queen of Halicarnassus in Asia Minor who erected in memory of her husband Mausolus a magnificent monument therefore called Mausoleum, which was considered one of the seven wonders of the world [Артемисия 2 (IV век до Р. X.), царица Галикарнаса в Малой Азии, воздвигла в память о своем муже Мавсоле великолепный памятник, получивший поэтому название мавзолея, считавшегося одним из семи «чудес света»].

Moscow, 1975:

Artemisia (4-th cent. В. С.), а legendary queen of Halicarnassus, Asia Minor, known for her boundless devotion to her husband, King Mausolus. After the King's death she had a magnificent tomb (the Mausoleum) built in his memory. One of the wonders of the World [Артемисия (IV век до Р. X.), легендарная царица Галикарнаса в Малой Азии, известная своей безграничной преданностью своему мужу, царю Мавсолу. После смерти царя она построила великолепную гробницу (мавзолей) в его честь. Одно из «чудес света»].

California, 1983:

Artemisia (350 d. ca. B. С.) bereft widow of Mausolus, King of Caria (d. ca. 353 B. C.) erected a tomb (Mausoleum) in his memory in Halicarnassus [Артемизия (350 г. до Р. X.), безутешная вдова Мавсола, царя Карий (умер в 353 г. до Р. X.), воздвигла гробницу (мавзолей) в память о нем в Галикарнасе].

Из приводимых четырех комментариев оксфордский наиболее энциклопедичен: сообщает место, время, события, положение Артемисии, дает сведения о мавзолее как об одном из семи «чудес света» (что не имеет большого отношения к контексту произведения), но не упоминает главного в контексте «Метели»: что Артемиза — это символ безутешной скорби по умершему мужу. Этот дополнительный момент контекстуально-ориентировочного плана подчеркнут в лондонском и московском комментариях и присутствует в калифорнийском. При этом в лондонском комментарии очень скупо даны энциклопедические сведения (вообще не упомянуты ни Мавсол, ни мавзолей). По-видимому, наиболее удачным следует признать московский комментарий, сочетающий сведения и энциклопедического, и контекстуально-ориентированного характера.

Пояснения к названию Разгуляй (повесть «Гробовщик») в московском комментарии носят чисто энциклопедический характер: «the name

99

of square-in Moscow [название площади в Москве]». Оксфордский же комментарий к тем же, но уточненным данным (не площадь, как в современной Москве, а квартал в Москве пушкинских времен) — «a quarter in Moscow», прибавляет контекстуально-ориентированное: «close to the Basmannaya where Adrian used to Live [недалеко от Басманной, где раньше жил Адриан]».

В пояснениях к реальным фактам фразы, с которой начинается «Гробовщик» («Последние пожитки гробовщика Адриана Прохорова были

взвалены на похоронные дроги, и тощая пара в четвертый раз потащилась с Басманной на Никитскую»), читателю важно узнать не столько то, что имеются в виду Басманная и Никитская (затем улица Герцена, сейчас Большая Никитская) улицы, расстояние между которыми равно 3 милям (московский комментарий), сколько то, что эти две улицы были в те времена крайними точками Москвы — одна на северо-востоке, другая на юго-западе, то есть дроги тащились с одного конца Москвы на другой (оксфордский комментарий). В современной Москве оно было бы как от Бусиново до Бутово.

Для более полного понимания характера будочника Юрко («Гробовщик»), которого автор сравнивает с «почталионом Погорельского», важно знать не только, что это герой повести «Лафертовская маковница» (1824) писателя Антония Погорельского (псевдоним Алексея Перовского, 1787-1836) — эти сведения энциклопедического характера дают все комментарии, но и то, что это образ верного слуги (московский комментарий).

Пояснения к слову бригадир совпадают во всех комментариях в конкретных энциклопедических данных: военный чин между полковником и генерал-майором, который был отменен в царствование Павла I (1796-1801), однако дополнение к этим данным в московском комментарии важно и необходимо, так как оно связывает комментарий с текстом художественного произведения: «следовательно, в то время, когда происходит действие этой повести, были уже только отставные бригадиры».

Интересным проявлением крайностей двух возможных подходов к комментированию реалий — абстрактно-энциклопедического и контекстуально-ориентированного — оказывается пояснение следующей фразы из «Барышни-крестьянки»: «В молодости своей служил он в гвар-

100

дии, вышел в отставку в начале 1797 года, уехал в свою деревню, и с тех пор оттуда не выезжал».

Московский комментарий сообщает читателю ряд энциклопедических данных о реальных исторических событиях 1797 года, но никак не связывает эти данные с контекстом повести: «resigned his commission in early 1797, i. e. after the death of Catherine II and the accession of Paul I, who took a hostile attitude to Catherine's Guard and started reorganising the Russian army in the Prussian manner [ушел в отставку в начале 1797 года, т. e. после смерти Екатерины II и восшествия на престол Павла I, который враждебно отнесся к гвардейцам Екатерины и начал реорганизацию русской армии на прусский манер]».

Оксфордский комментарий, напротив, концентрирует внимание на разъяснении поведения и характера Ивана Петровича Берестова, не информируя читателя в достаточной степени о реальном историческом фоне: «Berestov, therefore, belonged to those officers, fairly large number, who did not hold with the reorganisation of the army undertaken by Paul I and had left the service in 1797 [Берестов поэтому относился к тем офицерам, довольно многочисленным, которые были против реорганизации армии, предпринятой Павлом I, и оставил службу в 1797 году]».

Если, по оксфордскому комментарию, Иван Петрович Берестов — человек с принципами, не пожелавший участвовать в реорганизации русской армии (как мы знаем из московского комментария, на прусский манер), патриот, пожертвовавший своей военной карьерой, то калифорнийский комментарий рисует совершенно другой образ: «After the death of Catherine II in November, 1796, her successor Paul I dismissed many of the people, especially officers of the Guards who had surrounded her [После смерти Екатерины II в ноябре 1796 года ее преемник Павел I отстранил от должности многих людей, особенно гвардейских офицеров, из ее окружения]». В трактовке калифорнийского комментария Берестов не сам ушел в знак протеста, а был уволен из армии Павлом I, избавлявшимся от сторонников Екатерины.

Эти три комментария наглядно показывают, насколько важно сочетание обоих моментов: собственно энциклопедического, дающего объективные сведения о времени, месте, характере события или названия, и контекстуально-ориентированного, углубляющего образ и раскрывающего связь между реалиями и идейно-художественным замыслом автора.

Итак, комментатор классического произведения должен быть высокообразованным человеком, должен знать как можно больше об описываемой эпохе, ее культуре, быте, приметах, предрассудках, привычках, обычаях, знать досконально биографию автора, критическую литературу о нем, его письма, дневники, черновики и т. п. Тогда он сможет увидеть «между строк» намеки, аллюзии, реминисценции. Увидеть и донести до читателя.

Комментирование реальных фактов, отсутствующих в ткани художественного произведения, представляет особые трудности и подчеркивает эрудицию и достоинства комментатора.

101

§ 4. Современная Россия через язык и культуру

История России в XX веке, начало и конец которого ознаменовался для нашей страны двумя революциями,то есть полными оборотами, переворотами уклада, политики, экономики, образа жизни, идеологии, мировоззрения и т. п., представляет собой уникальный материал для лингвистов, историков, антропологов и культурологов, занимающихся динамикой, развитием процессов в языке, культуре и обществе. Действительно, радикальнейшие изменения в кратчайшие сроки в масштабах громадной страны — эти уникальные эксперименты могли бы осчастливить любого ученого (никакой «насильник над изучаемым предметом» о такого рода ломке и насилии не мог и мечтать), если бы этот ученый не был сам частью этого общества, носителем этого языка и продуктом этой культуры и если бы его собственное мировоззрение не претерпевало такого же насилия и ломки.

Коренные изменения русского языка после революции 1917 года изучались и описывались неоднократно, поэтому в настоящей работе они будут упоминаться лишь попутно — как фон или сопоставительный материал по отношению к постсоветскому русскому языку, языку наших дней. Обстоятельный итог советскому русскому языку подвел Андрей Синявский в своей работе «Советская цивилизация. История культуры» 15. Ниже приводится краткий обзор современных тенденций в развитии русского языка в постсоветской России.

Внезапные и радикальные перемены общественной жизни России немедленно были отражены языком. Часто именно через язык люди узнавали о переменах в общественной жизни. Никогда не забуду свою реакцию на слова таксиста в самом начале девяностых годов о том, что в таксопарке повесили транспарант:

Господа таксисты! Желаем вам удачной работы!

Обращение господа таксисты резало слух, звучало как оксюморон.

Таксист тоже был настроен скептически и говорил, что таксисты смеются над этим приветствием.

Итак, перемена первая — обращение. В начале постсоветского периода это была самая резкая и самая чувствительная перемена: уходило привычное слово товарищ, на смену возвращались старые — господин, госпожа.

Тенденция первая — возвращение старых слов. Кардинальная переоценка ценностей, поклонение всему, что сжигали, и сжи-

15 A. Sinyavsky. Soviet Civilization. A Cultural History. New York, 1988.

102

гание всего, чему поклонялись, привели к массовому возвращению реалий, понятий и слов: гимназия, лицей, губернатор, голова, глава администрации, войсковой атаман, казачий круг, благотворительные вечера (концерты, мероприятия, общества), меценат, меценатство, милосердие 16. Большинство этих слов имели в словарях советского времени пометы «ист.» или «устар.».

Эта тенденция прямо противоположна переименованию очень многих понятий в советское время, особенно в ранние, двадцатые годы, когда Новый мир и Новая эпоха не мыслились без новых слов. В то время тенденция была — отделаться от старых реалий, отречься от старого мира и отрясти его прах (читай — слова) с наших ног (из нашего языка). Наркомы сменили ненавистных министров, милиция — полицию, товарищи — господ и т. п.

Министры вернулись еще в начале пятидесятых, после войны. Полиция потихоньку возвращается — налоговая полиция звучит страшнее, чем если бы это была налоговая милиция. Господа за последние десять лет практически вытеснили товарищей. Впрочем, в расколотом и политически, и экономически современном российском обществе сосуществуют оба обращения. В официальных средствах массовой информации — газетах, радио, телевидении — есть только один вид обращения и титула — господа (не считая, разумеется, оппозиционной прессы — газет «Советская Россия», «Правда», «Дуэль», «Завтра», но ее удельный вес — в плане тиражей — не велик). То же самое в деловых и официальных кругах.

На протяжении последних десяти лет жители России стали свидетелями и участниками процесса изменения и стилистических коннотаций, и сфер употребления, и частотности использования слов товарищ и господин (госпожа, господа)17. Слово господин в течение всей предшествующей жизни имело отрицательные коннотации и употреблялось только по отношению к иностранцам из капиталистических (то есть чуждых и враждебных) стран, подчеркивая их чуждость и враждебность.

Вспоминается эпизод из теперь уже далекого прошлого. В 1977 году во время визита в Лос-Анджелес наша делегация была приглашена на вечер в семью русских эмигрантов, представителей так называемой старой эмиграции (или эмиграции первой волны), уехавших из России после революции 1917 года. Хозяева дома называли нас господа. Когда мы вернулись в гостиницу, один из нас, вполне правоверный (как, впрочем, и мы все) советский человек сказал: «А знаете, мне понравилось — господин Петров! Как-то возвышает и звучит приятно». Помню свою реакцию на его слова: я была тайно согласна с ним, но удивилась его смелости и приписала ее расслабленности после хорошего ужина...

Сейчас, в 1999-2000 годах, обращение господин стало почти привычным официальным обращением, и смелость теперь нужна для употребления слова товарищ. Революция — revolution — полный поворот, оборот, круг...

16 По свидетельству профессора В. Г. Гака, его жена преподавала испанский язык в советское время учителям русского как иностранного. Когда она дала им в качестве лексического материала слова добродетель, милосердие, благородство, некоторые возмутились: «Зачем нам эти устаревшие слова?!»

17 См. подробнее об этом: L Minaeva. From Comrades to Consumers: Interpersonal Aspects of the Lexicon // Political Discourse in Transition in Europe 1989-1991. Ed. by Paul A. Chilton, Mihail V. Ilyin and Jacob L. Mey. Amsterdam, Philadelphia, 1998, p. 87-94.

103

Реально все еще сосуществуют оба обращения, но употребление того или иного стало социально различительным признаком. Господин — обращение официально принятое и поэтому обозначает поддержку существующего режима и согласие с ним. Товарищ может обозначать как политическую оппозицию, принадлежность к коммунистической партии или приверженность к старому режиму, так и просто привычку людей старшего поколения, выросших при советской власти.

Пожилые люди и многие из тех, кого называют «простой народ», привычно используют обращение товарищ и устно, и письменно. Объявления в «простых», народных учреждениях (магазинах, поликлиниках, больницах и т. п.) до сих пор еще часто начинаются обращением товарищи. Особенно это распространено в провинции, а провинция — это вся Россия, за исключением Москвы и Петербурга.

Интересные данные приводит Л. В. Минаева, профессор факультета иностранных языков МГУ. Опрос, проведенный центром социологических исследований «Останкино», дал следующие результаты:

22% процента москвичей предпочитают в качестве обращения слово товарищ,

21% — слово гражданин,

19% — слова мужчина, женщина,

17% — слова сударь, сударыня,

10% — слова господин, госпожа 18.

Возвращение старых названий, топонимов — заметная черта общественной жизни и культуры современной России. На смену переименованиям советской эпохи сейчас пришли пере-переименования: Петербург вместо Ленинграда, Екатеринбург вместо Свердловска, Воздвиженка вместо Метростроевской, Лубянка вместо площади Дзержинского. На первом этапе переименования проходили вполне демократически: путем голосований и народных референдумов. Поэтому, например, получилось, что город Петербург стоит в центре Ленинградской области: жители северной столицы захотели вернуть старое, историческое название города, а жители области остались верны Ленинграду.

Почему-то в Москве одной из первых переименовали станцию метро «Лермонтовская» в «Красные ворота». Народ удивился: Лермонтова-то за что обидели?

В настоящее время старые и новые названия сосуществуют. Поколение наших родителей переучивалось — мучилось со старыми (привычными) и новыми названиями. Теперь пришла наша очередь переучиваться. Язык — зеркало культуры.

Тенденция вторая — заимствования из иностранных языков, главным образом из английского. По своим масштабам, по обеспокоенности общественного мнения и опасности для русского языка и русской культуры эта тенденция должна быть первой, а не второй.

Открытие России миру и миром ознаменовалось, в первую очередь, лавиной иностранных, почти исключительно английских слов, которые массово ворвались в наш язык и нашу жизнь вместе с реалиями западной жизни (иногда после них, иногда — до), с бизнесом, компьютерами,

18 L. Minaeva. From Comrades to Consumers: Interpersonal Aspects of the Lexicon // Political Discourse in Transition in Europe 1989-1991. Ed. by Paul A. Chilton, Mihail V. Ilyin and Jacob L. Mey. Amsterdam, Philadelphia, 1998, p. 93.

104

Интернетом, фильмами, телевизионными сериалами, песнями, видеопродукцией. Издаются «Словари новых слов», «Словари перестройки», словари заимствований, одновременно растет поток огорченных, возмущенных, умоляющих призывов охранить русский язык от половодья, пожара, угара, лавины (выберите подходящее слово) заимствований.

Бартер, дайджест, данс-хит, диджей, эксклюзив, мониторинг, дилер, триллер, плейер, фрустрация, армрестлинг, лизинг, рэкет, андеграунд, шейпинг, тинейджер, хеппенинг, попса, поп (в Москве на Ленинском проспекте большая афиша «Королева попа» и фотография популярной певицы. Люди постарше, в том числе и автор этих строк, стояли ошеломленные: что бы это значило?! А это всего лишь родительный падеж от поп), скейтборд и т. п. — на целые словари хватает. Выдержки из прессы.

Татьяна Миронова, автор статьи с подходящим к случаю названием «Плач по русскому языку» («Литературная Россия», 19.02.1993) писала:

Иноземные слова, доселе униженно околачивавшиеся где-то на окраинах русского языка, сегодня нахраписто полезли в хозяева, поперли занимать в языке места повиднее и получше. Заняли, укрепились и заполнили нашу речь. И не то страшно, что много этих слов, а пугает то, что с их нашествием исчезают из обихода родные, исконные наши слова, передающие те самые «неуловимые оттенки душевности», что греют любую русскую душу.

Думать не надо, утруждать душу выбором меткого, выразительного речения, когда вертятся на языке всегда готовые к услугам «сутр», «люкс», «процесс», «адекватно»... С виду умные солидные слова, для души они холодные и пустые, словно мыльные пузыри. Из живой речи лезут они в риторику, литературу, оттесняя слова коренные, навязывая привычку ходить за словами во французский, немецкий или английский словари.

Даже русская интонация подверглась иностранной муштре. Поблекло звуковое многоцветье, гибнет многострунность русской речи. По заученным небогатым интонационными моделям английского языка чеканят свои звуковые тексты комментаторы радио и телевидения, а вслед за ними — велика сила примера — многомиллионные слушатели, в первую очередь дети. Слушать «электронную», будто роботом воспроизводимую речь гадко и страшно. Кажется порой, что служители радио и телевещания сплошь подданные иноземных государств, наспех переученные из английской речи в русскую. А может, и не кажется, может, так и есть? Ведь даже названия программ радио и телевидения теперь не всякому под силу понять, что за иностранец их понавыдумывал: «Телемикст», «Бомонд», «Военное ревю», «Тинко», «Евромикс», «Телетайп», «Поп-магазин».

А вот еще одно свидетельство тех дней, когда лавина заимствований только началась. Газета «Третье сословие» (1993, № 1, без автора) — о Москве:

Обезьяний синдром подражанья выплеснулся на улицы столицы. С откровением дурака «новые левые» демонстрируют свою «образо-

105

ванность». Размалеванные «шопы», «нонстопы», «литл бары», а попросту говоря — лотки, ларьки и забегаловки похожи на купчих, надевших пестрые юбки и вообразивших себя английской королевою.

И там же Сергей Краюхин — о Петербурге:

С некоторых пор я не узнаю Невского проспекта, хотя прожил на нем не один десяток лет. Заезжими гастролерами, иноземцами выглядят на нем дома с появившимися год-два назад вывесками: «ЛАНКОМ», «АЛИВЕКТ», «БАБИЛОН», «Доктор Эткер»... Даже названия английских магазинов подаются не иначе, как в иноязычной аранжировке: «Арт-шоп St. Petersburg».

Шесть лет спустя, в ноябре 1998 года, В. Пшеничных из Курска в статье «Рашен-инглиш» («Советская Россия», 1998, № 139) пишет на ту же тему:

Но откройте газеты и журналы. Их страницы исполосованы «конфронтациями в парламенте», «рэкетом в маркетинге», «менеджментом в бизнесе»... Мол, видали, какие мы умные... Правда, в прессе, как правило, дело не доходит до «приколов», граничащих с идиотизмом, типа вывески на магазине «шоп намбу ван», что по-русски значит всего-навсего магазин N° 1, но от литературного русского языка остается все меньше и меньше.

Действительно, среди заимствований много «изуродованного английского» (выражение того же В. Пшеничных).

В Курске — намбу ван, в Москве на киоске возле метро «Октябрьская» — шоп найт вместо найт шоп, то есть «магазинная ночь» вместо «ночного магазина». Язык-то чужой, от перемены мест слагаемых... Часто заимствование, не изуродованное по форме, изуродовано по содержанию. На окраине города Серпухова на крошечном развалившемся киоске надпись: супермаркет. Это не юмор, это незнание значения слова. Язык-то чужой...

А под городом Боровском Калужской области в чистом поле стоит некрашеный металлический сарайчик с гордой надписью: «Европейский сервис. Шиномонтаж». Язык — зеркало культуры.

Однако времена меняются, и даже в этой же статье «Рашен-инглиш», даже в «Советской России» автор вдруг начинает как бы оправдываться: да я и не против, я же без крайностей:

Множество иноязычных слов так давно и прочно вошли в русский язык, что уже не воспринимаются как чужие. Наоборот, за чудака посчитают того, кто вздумает называть телефон дальнеговорником или микроскоп мелкосмотрителем! Язык словно тропинка, протоптанная напрямую поперек газона: перегораживай, ходить будут не как приказано, а как удобнее. Ведь не прижились же у нас геликоптеры вместо вертолетов, а вот дельтапланы победили крылолетов и парикмахеры

106

брадобреев. А мотели мирно соседствуют с гостиницами, так же как бары с закусочными... И не буду с пеной у рта доказывать, что магазин (кстати, тоже заимствование, но такое древнее, что уже стало русским) чем-то лучше шопа или бутика. Речь идет о другом: кто-то ведь должен хранить чистоту литературного русского языка! Всего два века назад его фактически не существовало: русский язык считался языком для простолюдинов, «белые люди» общались между собой на чужеземном наречии, читали и писали на языках других народов. Понадобились Ломоносов, Державин, Пушкин, десятки смелых гениев, чтобы создать и сохранить наше сокровище — национальную литературу!

Тем временем заимствования пошли не только вширь, но и вглубь, затронув и морфологию, и синтаксис.

Действительно, такие сугубо английские, вернее, сугубо германских языков модели, как уподобление слову, соположения основ, встречаются все чаще: стресс ситуация (вместо русской структуры стрессовая ситуация), быстросуп.

А вот как выглядит объявление, висевшее на стене в МГУ в 1998 году:

ATTENTION

Потенциальные «мертвые души»!

Пофигически-настроенные-и-безумно-занятые-но-всегда-

многоуважаемые студенты, имеющие право на (бесплатное) место

в общежитии, но еще не зарегистрировавшиеся, столь же

огромная просьба объявиться скорее.

Тенденция третья — проникновение жаргонизмов, вульгаризмов, бранных слов. Эта тенденция совпадает с теми изменениями, которые претерпел русский язык после 1917 года 19. В те годы «язык улицы», грубый, вульгарный, служил подтверждением правильной, «революционной» классовой принадлежности, а правильный литературный язык выдавал «гнилую интеллигенцию» и «проклятую буржуазию». Тогда хоть оправдание было, так сказать, «идеологическая основа».

В наши дни поток жаргонизмов, брани, нецензурных, грязных и грубых слов, заполонивший страницы газет, журналов и художественных (!) произведений, объяснить труднее. Нет сомнений, что это отражение социокультурных изменений в российском обществе. По-видимому, в качестве объяснения можно предположить ложно понятую свободу вообще и свободу слова в частности. Как бы вид протеста против запретов тоталитаризма. С одной стороны. С другой стороны, это может быть влияние «новых русских» или подыгрывание им. Этот новый класс нашего общества, который составили люди, не слишком образованные, но баснословно разбогатевшие на шальных деньгах, не слишком многочислен, но чрезвычайно активен и влиятелен. От их прошлого (да и настоящего) и мода на приблатненный, иногда воровской жаргон.

19 A. Sinyavsky. Op. cit., p. 196-201.

107

В статье «Мат как зеркало нашей жизни» доктор филологических наук Анатолий Журавлев пишет: «Похабщина, льющаяся в наши уши не только на улице, но и с теле- и киноэкранов, с театральных подмостков, обильно публикуемая печатными изданиями, как это ни печально, прямо связана с освобождением общества от идеологических вериг. Эмансипация мата — прискорбные издержки раскрепощения общества» 20.

Действительно, «идеологические вериги» не позволяли самой массовой газете «Московский комсомолец» вот так «припечатывать» членов правительства:

Когда в Думе Жириновский поддерживает Грачева, когда в Думе Ж. поддерживает Г. — это не блажь. Карьера самого военного министра висит на соплях (Выделено мною. — С. T.).

В. С. Елистратов, доктор культурологии, профессор факультета иностранных языков МГУ, констатирует постсоветскую легализацию «сниженного языка» и делает вывод о регулярности этого явления, называя

его вслед за Б. А. Лариным варваризацией 21, сопровождающей конец всякой стабильной эпохи. «Брань, инвективы, сниженный минифольклор и т. п. — весь этот корпус, как правило, устных текстов (и в незначительной мере письменных), «нарабатывавшийся» в течение стабильной эпохи, выходит в литературу, прессу, средства массовой коммуникации, становится объектом многих исследований» 22. По мнению В. С. Елистратова, «в недрах «стабильной эпохи» формируются деструктивные, революционные элементы. Их критическая масса постепенно нарастает, расшатывая устойчивую таксономию общества и языка... На какое-то время создается ощущение, что общество и нация теряют ценностные и нравственные ориентиры и, соответственно, язык — ориентацию в поле стилей» 23.

Наиболее «передовой» и «революционной» в плане размывания языковых норм является молодежь. Молодежный жаргон блистательно представлен в следующем отрывке из заметки «Учите язык тинейджеров» Руслана Шебукова («Аргументы и факты», 1996, № 31):

Какие нынче у молодежи развлечения? Намылиться на булкотряс (сходить на дискотеку), на кашу (вещевой рынок), а если комиксы (каникулы), то в могильник (на пляж). Если идти никуда не хочется, то можно не напрягаться и покрутить жужу (послушать магнитофон), а если родичи против, то просто потусоваться в тамбуре (постоять с друзьями на лестничной клетке) и разрушить мозги (пообщаться), а то и ужалиться (выпить) где-нибудь в офисе, бункере (и то и другое значит подвал) или какой другой нычке (укромном месте). Ну а если шнурки свалили (родители, значит, уехали), то можно и прямо в морге (на квартире) в бутыльбол поиграть (опять же устроить пьянку) с бесплатной шарахункой (угощением).

20 Аргументы

и факты, 1994, № 4.

21 «Историческая эволюция любого литературного языка может быть представлена как ряд последовательных «снижений», варваризаций, но лучше сказать — как ряд концентрических развертываний» (В. С. Елистратов. «Сниженный язык» и «национальный характер» // Вопросы философии, 1998, № 10, с. 57). Из огромного моря литературы о состоянии современного русского языка необходимо упомянуть: В. Г. Костомаров. Языковой вкус эпохи, М., 1994 (3-е изд.: СПб., 1999); Русский язык конца XX столетия. М., 1996; М. В. Горбаневский, Ю. Н. Караулов, В. М. Шаклеин. Не говори шершавым языком. М., 1999,

22 В. С. Елистратов. Указ. соч., с. 57.

23 Там же, с. 58.

108

У девушек есть свое специфическое занятие — ходить сниматься где-нибудь на движении, то есть гулять по главной улице с целью познакомиться с парнями. Парни в свою очередь любят устраивать бучу (драться между собой), мудахера рихтануть (побить бомжей) или какому-нибудь мармыге (пьяному) табло начистить (надавать по морде). Правда, за это можно заскочить (попасть в милицию), а там уж тогда лучше делать бэп (делать, что говорят), а не то какой-нибудь помидор (милиционер) тебе гуманизатором (дубинкой).

Любимую девушку современный тинейджер ласково назовет матильдой. «Моя матильда, — скажет он, — сегодня такую корку отмочила!» (выражение на все случаи жизни; означает все что угодно, часто используется как вступление к рассказу). Просто симпатичная девушка — мурка, ну а если очень красивая, то киска. Наоборот некрасивая — лапоста, сильно накрашенная — штукатурка. Девушек легкого поведения и проституток называют грелками или хорьками. Высшая же похвала для девушки в устах парня: «Ну, ты просто чики!» На что девушка может ответить: «Ты тоже ничего кибальчиш».

В заключение этого раздела о переменах в языке и культуре новой России приведем полностью блестящую пародию А. К. Троицкого «Вылитый Аквариум» (Cosmopolitan, 1997, № 2), где автор воспроизвел стили современного русского языка, представляющие основные культурные слои современного российского общества:

Любимейшие Cosmo-девочки! Наверняка вы что-то слышали о легендарной рок-группе «Аквариум». Так вот, ей исполняется четверть века, в связи с чем выходит альбом ее самых популярных песен. Поскольку население наше сильно атомизировано, а слои его зачастую антагонистичны, я делаю попытку обратиться к каждому слою по отдельности, чтобы в доступных им терминах поведать о том, что же такое «Аквариум».

Рок-фанатам

Чуваки, чувихи! «Аквариум» — едва ли не самая подкованная на предмет торчкового музона команда. В 72-м году они лабали по танцам Sabbath и прочий хардешник, но очень скоро Боря и Гаккель крепко подсели на Дилана и Т. Rex, а потом еще Харрисона и Лу Рида. Они много читали NME и Maker, поэтому в конце 70-х резко въехали в PISTOLS и заиграли что-то вроде панка. Но гораздо клевее у них

109

покатил реггей. В конце 81-го в «Аквариум» пришли Курехин и Ляпин на лидере, и они заиграли полное электричество. А потом Боря спел, что рок-н-ролл мертв, и стал это доказывать на практике. У них вышло еще до фига альбомов, были классические песни — все в основном в таком фолковом стиле типа Донована, Вэна Моррисона, Тома Петти... Короче, есть во что врубиться.

Интеллигенции

Друзья мои! В противоречивом мире рок-музыки не много отыщется исполнителей, творчество которых отмечено печатью высокого интеллекта. «Аквариум» — одна из таких групп. Поэзия Бориса Гребенщикова — яркое явление российской словесности. Как истинный художник, он никогда не шел на поводу у властей предержащих, не ставил свою музу на службу рыночному заказу. Как истинный интеллигент и гражданин, он не раз возвышал свой голос против кровопролития, духовного обнищания народа, коммунистического мракобесия и разбазаривания госказны. Выражаясь лапидарно, «Аквариум» в процессе креативной эволюции адекватно рефлексирует брожение русского пытливого менталитета конца XX столетия.

Новым русским

Дамы и господа! «Аквариум» — один из самых успешных российских музыкальных проектов. Инициированный Б. Гребенщиковым в 1972 году, он первым из советских коллективов наладил (в 1980-м) регулярное производство и дистрибуцию аудиокатушек с записями своих песен. Карьера А. успешно продолжалась и в постсоветский период. В 1995 году был подписан контракт на эксклюзивный выпуск всей архивной продукции А. с фирмой «Триарий». Держатель авторских прав на песни А., Б. Гребенщиков может наряду с А. Макаревичем («Машина времени», «Смак», «Toshiba», фирма «Партия») претендовать на звание самого богатого человека из числа российских рок-исполнителей. Резюме: начав практически с нулевых инвестиций, «Аквариум» благодаря органичному менеджменту вырос в рентабельный музыкальный ансамбль.

Хиппи

Пипл! Ну разве есть у нас рокеры кайфовей «Аквариума»? Ну кого еще вы так любите за божественный стеб, за красоту, высоту и миролюбие? За мальчика Евграфа и Серебро Господа? Зажгите свечи и бал-дейте!

Иностранцам

Леди и джентльмены! В годы агонии коммунистического режима СССР не многие артисты осмеливались бросить вызов властям, и в числе этих отважных был «Аквариум». Свободолюбивые песни и нонконфор-

110

мистская позиция бэнда вызывали гонения со стороны КГБ. Противопоставляя себя тоталитарной системе, они выбирали низкооплачиваемые работы дворников и кочегаров, а свободное время посвящали музыке и альтернативному стилю жизни. Целое поколение иностранных студентов прошло через «Аквариум», оставив музыкантам и их подругам много джинсов, книг Толкиена, кассет и кисетов для марихуаны и увезя домой прекрасные воспоминания об этих русских. Песня «Этот поезд в огне», содержащая аллегорический образ Горбачева, утвердилась как один из гимнов перестройки. То cut a long story short: не поняв песни 212-8506, вам будет крайне трудно постичь загадку русской души.

Братве

Пацаны! (Далее см. раздел «Интеллигенции»). Теперь чисто без базара: крутые песни! Особенно эта — «Долгая память хуже, чем сифилис». Или — «Здесь может спать только тот, кто мертв»... Юноши и девушки! Вы живете активной жизнью, насыщенной новыми реалиями — от «нинтендо» до «экстази», от роликов до презервативов. И песни «Аквариума» практически не имеют точек соприкосновения с вашей жизнью. Под них не потанцуешь, они навевают тоску и полны непонятных заморочек и ненужного пафоса. Сторож Сергеев — просто деклассированный элемент, а сам Гребенщиков — вылитый старик Козлодоев, тщащийся залезть к юной деве в постель со своим очередным компакт-диском. Мораль: разбирайтесь сами, парни и девчата. «Аквариум» полон рыбок: съел — и порядок!

Митькам

Братушечки и сестренки! Кто гавкает? Дык Акваримушка же, елы-палы! Greatest Hits. Только ноженьки торчат... Положи его в воду, сестра. Тельничек потом высуши.

Журналистам

Коллеги! С Гребенщиковым и «Аквариумом» с самого начала все складывается легко. Они доступны, расположены к общению, словоохотливы. Грани облома начинают проступать позже: они отказываются говорить о собственных автомобилях (похоже, их нет), о сексе (возможно, и его нет), гонорарах (неужели и их?..) и не e состоянии прокомментировать высказывания Маши Распутиной, поскольку не знают, кто она такая. Далее по ходу дела выясняется, что собеседник эрудированнее вас и обладает более богатым словарным запасом. В довершение всего он не только не желает оплачивать интервью, но и требует, чтобы его угостили водкой.

«Аквариуму»

Боря, ребята! Вы смогли сделать что-то еще. Спасибо. Спасибо.

111

§ 5. Русские студенты об Америке и России: изменения в культурной и языковой картинах мира в 1992-1999 годах

Та часть культурной и, соответственно, языковой картины мира, на которой «изображены» другие страны и другие народы, создается под сильным воздействием стереотипов, в формировании которых участвуют различные факторы (подробнее о стереотипах см.: ч. II, гл. 1, § 1). Стереотипы, как известно, обладают высокой степенью устойчивости, однако перемены в социальной жизни России в 90-е годы XX века были настолько радикальны, что потрясли и перевернули привычные представления.

В этом плане весьма показательны результаты простого лингвокультурологического эксперимента, который регулярно проводится автором этой работы начиная с 1992 года. Суть его заключается в следующем. Студенты I курса факультета иностранных языков МГУ, по моей просьбе, записывают первые пять слов, которые приходят на ум, когда речь идет: 1) об Америке и американцах, 2) о России и русских.

В первом эксперименте приняли участие около 200 человек в возрасте 16-23 лет. Эти молодые люди формировались уже в период перестройки. Это означает, что, в отличие от своих предшественников, которые слышали и читали только плохое об Америке как «потенциальном противнике» (соответственно, и английский язык изучался как «язык потенциального противника») и только хорошее о своей стране — Советском Союзе, эти студенты, наоборот, росли с мнением, навязанном им средствами массовой информации, которое может быть суммировано так: в Америке все прекрасно — у нас все отвратительно.

Результаты этого первого — 1992 года — опроса были в некоторых отношениях ошеломительными. Так, абсолютным чемпионом по частотности употребления неожиданно оказалось слово smile 'улыбка'. Именно улыбающимися (и, следовательно, счастливыми) представляли себе американцев молодые русские в 1992 году, когда Россия, потеряв Советский Союз, вступила в мировое сообщество в новом статусе, на новых условиях.

Культурная и языковая картины Америки в опыте российских студентов, изучающих английский язык, были представлены таким образом.

1. Первые десять мест заняли следующие слова, расположенные в порядке убывания частотности (слова под одним номером, имеют одинаковую частотность):

1. Smile [улыбка] (27%).

2. Freedom [свобода] (20%).

112

3. Rich [богатый], mопеу [деньги] (13%).

4. Skyscraper [небоскреб] (12%).

5. Business [бuзнec], Hollywood [Голливуд], Statuе of Liberty [статуя Свободы] (11%).

6. Cars [машины], pragmatism [прагматизм] (10%).

7. Dollar [доллар], President [президент], friendly [дружеский], cheerful

[веселый] (9%).

8. New York [Нью-Йорк], uninhibited [не ограниченный запретами], great / large [великий/большой], loud [громкий] (8%).

9. Kind [добрый], domineering [господствующий, доминирующий] (7%).

10. White House [Белый Дом], independence [независимость], comfort [комфорт], supermarket [супермаркет], health [здоровье], hospitable [гостеприимный] (6%).

Полученные данные распределились по следующим тематическим группам.

2. Черты характера американцев:

1. Smiling [улыбчивый].

2. Pragmatic [прагматичный], business-like [деловой].

3. Friendly [дружеский], cheerful [веселый], jayful [радостный].

4. Uninhibited [не ограниченный запретами], loud [громкий].

5. Kind [добрый], domineering [господствующий, доминирующий].

6. Hospitable [гостеприимный], gregarious [стадный],50с/оЬ/е [общительный].

7. Unceremonious [бесцеремонный], unintellectual [неинтеллектуальный], uneducated [необразованный], poorly read [мало начитанный], wonderful [замечательный], nice [приятный].

8. Superficial [поверхностный], self-confident [уверенный в себе], boastful [хвастливый], energetic [энергичный], interesting [интересный].

9. Strange [странный], different [отличающийся], crazy [сумасшедший], like Russians [похожий на русских], hard working [трудолюбивый], patriotic [патриотичный], family-loving [любящий семью], naive [наивный], childish [детский].

10. Brave [смелый], open [открытый], health-concerned/obsessed [заботящийся о здоровье], travel-minded [любящий путешествовать], scientific [научный], logical [логичный], insincere [неискренний], cruel/ merciless [жестокий/беспощадный], fat [толстый], greedy [жадный], self-indulgent [снисходительный], bright [умный].

3. Современная жизнь в США:

1. Freedom [свобода].

2. Wealth [богатство], money [деньги].

3. Business [бизнес].

4. Cars [машины].

5. Dollar [доллар], President [президент].

113

6. Independence [независимость], supermarket [супермаркет], chewing-gum [жевательная резинка].

7. Power [сила], democracy [демократия], advertisements [рекламы].

8. Justice [справедливость], prosperity [процветание], immigrants [иммигранты], elections [выборы], universities [университеты], popcorn [поп-корн], Big Mac [Биг Мак], Сосо-Соla [кока-кола].

9. Job [работа], houses [дома], music [музыка], contrasts [контрасты], native Americans [американцы, родившиеся в Америке], farmers [фермеры], hamburger [гамбургер], beer [пиво], orange juice [апельсиновый сок], home video [домашнее видео].

W.Banjo [банджо], suburbs [городские окраины, пригороды].

4. Природа, пейзаж:

1. Skyscrapers [небоскребы].

2. Ocean [океан].

3. World [мир].

4. Highways [шоссе], motorways [автострады].

5. National parks [национальные парки].

5. Собственные имена:

1. Hollywood [Голливуд], Statue of Liberty [статуя Свободы].

2. New York [Нью-Йорк].

3. White House [Белый Дом].

4. Disneyland [«Диснейленд»], Washington [Вашингтон].

5. Los Angeles [Лос-Анджелес], California [Калифорния].

6. San Francisco [Сан-Франциско], Marlboro [«Мальборо»], Colorado [Колорадо].

7. Boston [Бостон], Pentagon [Пентагон], Broadway [Бродвей], Harlem [Гарлем].

8. Centra/ Park [Центральный парк], Long Island [Лонг-Айленд], Yale University [Йельский университет].

9. McDonald's [Макдональдс], Bush [Буш], Mark Twain

[Марк Твен].

10. Clinton [Клинтон], О'Неnrу [О'Генри], Hemingway [Хемингуэй], Harvard University [Гарвардский университет].

11. Salinger [Сэлинджер], Chicago Bulls [«Чикаго Буллз»], MTV [ЭмТиВи], Bruce Springsteen [Брюс Спрингстин], NBA [НБА], Michael Jackson [Майкл Джексон].

12. Monroe [Монро], Jane Fonda [Джейн Фонда], New York Rangers [«Нью-Йорк рэнджерз»].

Итак, языковая и культурная картины американского мира, имеющиеся у русских студентов и основанные главным образом на информации, полученной из прессы, радио и телевидения, вполне компли-

114

ментарны (романтичны, идеалистичны) по отношению к Америке. США как государство богаты, свободны, могущественны, независимы и демократичны. Американцы — люди дружелюбные, деловые, прагматичные, добрые, щедрые, бодрые, раскованные, бесцеремонные, открытые, наивные и т. п.

Интересно, что критические замечания пришли в основном от тех, кто побывал в Америке (одна девушка написала огорченно: «Дома у них такие богатые, но там совсем нет книг...»). Столкновение с реальностью после восторженных оценок в средствах массовой информации приводит к разочарованию. В каком-то смысле критическое отношение к Америке в советских официальных изданиях было полезнее американцам: недоверие народа к официальной, правительственной точке зрения имело обратный, то есть положительный, эффект. И наоборот, неумеренные похвалы в адрес американцев, столь типичные для первых лет перестройки, повредили им в общественном мнении русских.

Точно такой же эксперимент с теми же участниками был проведен и в отношении России и русских. Вот его результаты.

1. Первые десять мест по частотности употребления заняли следующие слова:

1. Great [великий], vast [обширный], huge [громадный], large [большой] (26%).

2. Motherland [родина], patriotism [патриотизм] (24%).

3. Culture [культура], history [история], mess [беспорядок], chaos [хаос], vodka [водка] (23%).

4. Mysterious [загадочный], strange [странный], soul [душа] (18%).

5. Ноте [дом], mother [мать], friends [друзья] (15%).

6. Moscow [Москва], Orthodox Church [православная церковь] (19%).

7. Dirty [грязный], grey [серый] (12%).

8. The Kremlin [Кремль] (10%).

9. Poor [бедный], hope [надежда], potentials [большой потенциал], great future [великое будущее] (9%).

10. Red Square [Красная площадь], gentle [нежный], kind [добрый], crisis [кризис], fools [дураки], stupid [глупый] (7%).

2. Черты характера русских:

1. Friendly [дружеский], intelligent [умный].

2. Gentle [нежный], kind [добрый], foolish [глуповатый], stupid [глупый].

3. Rude [грубый], gloomy [мрачный], talkative [разговорчивый], hospitable [гостеприимный].

4. Worried [тревожный], sad [грустный], unhappy [расстроенный], serious [серьезный], patient [терпеливый], resourceful [с большими возможностями].

5. Healthy [здоровый], beautiful [красивый], charitable [доброжелательный].

6. Sense of humour [чувство юмора], cheerful [веселый], unsmiling [неулыбчивый].

115

7. Big and strong [большой и сильный], powerful [могущественный], wicked [злобный], crooks [жулики].

8. Trustful [доверчивый], deep [глубокий], coarse [грубый], dull [унылый], brave [смелый], nice [милый], generous [щедрый].

9. Wonderful [прекрасный], reckless [безрассудный], interesting [интересный].

3. Современная жизнь в России:

1. Mess [беспорядок], chaos [хаос], vodka [водка].

2. Poverty [бедность], lines (queues) [очереди], Лоре [надежда].

3. Crisis [кризис].

4. Market [рынок], communism [коммунизм], civil war [гражданская война].

5. Inflation [инфляция], instability [нестабильность], difficulties [затруднения], masochism [мазохизм], children [дети].

6. Violence [насилие], democrats [демократы], pension [пенсия], food [еда], President [президент], parliament [парламент], rouble [рубль].

7. Begging army [армия попрошаек], three-colour flag [трехцветный флаг].

8. Survival [выживание], debates [дебаты], trolley-buses [троллейбусы].

4. Природа, пейзаж:

1. Roads [дороги].

2. Forest [лес].

3. Birch-trees [березы].

4. Steppe [степь].

5. Villages [деревни].

6. Rivers [реки].

7. Big cemeteries [большие кладбища].

5. Собственные имена:

1. Moscow [Москва].

2. The Kremlin [Кремль].

3. Red Square [Красная площадь].

4. Moscow State University [Московский государственный университет].

5. Ivan [Иван], Leningrad [Ленинград], Tchaikovsky [Чайковский], Dostoevsky [Достоевский],

Siberia [Сибирь], Yeltsin [Ельцин], Gorbachev [Горбачев].

6. St. Petersburg [Санкт-Петербург], Arbat [Арбат], Bolshoi Theatre [Большой Teaтp], St. Basil's Cathedral [собор Василия Блаженного].

7. The Volga [Волга], Pushkin [Пушкин], Lenin [Ленин].

8. Suvorov [Суворов], Dmitry Donskoy [Дмитрий Донской], Moscow suburbs [Подмосковье, московские окраины].

116

В 1995 году этот эксперимент был повторен в тех же условиях, с тем же количеством участников, студентов I курса факультета иностранных языков МГУ.

1. Первые десять мест заняли следующие наиболее употребительные слова об Америке и американцах:

199 | 2 (для сравнения) | 199 | 5
1. | Smile [улыбка] (27%). | 1. | Hollywood [Голливуд] (26%).
2. | Freedom [свобода] (20%). | 2. | Statue of Liberty [статуя Свободы] (21%).
3. | Rich [богатый], money [деньги] (13%). | 3. | Smile [улыбка] (19%).
4. : | Skyscrapers [небоскребы] (12%). | 4. | New York [Нью-Йорк] (16%).
5. | Business [бизнес], Hollywood | 5. | Dollar [доллар],
 | [Голливуд], Statue of Liberty |  | McDonald's [Макдональдс]
 | [статуя Свободы] (11%). |  | (13%).
6. | Cars [машины], pragmatism | 6. | Bill Clinton [Билл Клинтон]
 | [прагматизм] (10%). |  | (11%).
7. | Dollar [доллар], President [пре- | 7. | Freedom [свобода],
 | зидент], friendly [дружеский], |  | Washington [Вашингтон],
 | cheerful [радостный] (9%). |  | rich [богатый] (10%).
8. | New York [Нью-Йорк], | 8. | Skyscrapers [небоскребы],
 | uninhibited [не ограниченный |  | business [бизнес],
 | запретами], great/large |  | uninhibited [не ограниченный
 | [великий/большой], loud |  | запретами], baseball
 | [громкий] (8%). |  | [бейсбол] (9%).
9. | Kind [добрый], domineering | 9. | White House [Белый Дом],
 | [господствующий] (7%). |  | cowboys [ковбои], Disneyland
 |  |  | [«Диснейленд»] (8%).
10. | White House [Белый Дом], | 10. | Talkative [разговорчивый],
 | independence [независимость], |  | drugs [наркотики] (6%).
 | comfort [комфорт], |  |
 | supermarket [супермаркет], |  |
 | health [здоровье], hospitable |  |
 | [гостеприимный] (6%). |  |

Большинство слов в этих двух списках совпадают, но те, которые различаются, как раз и свидетельствуют о социокультурных изменениях как в жизни России, так и в сознании ее жителей. В разряд

наиболее частотных, по сравнению с 1992 годом, перешли слова McDonald's [Макдональдс], Bill Clinton [Билл Клинтон], Washington [Вашингтон], baseball [бейсбол], cowboys [ковбои], Disneyland [«Диснейленд»], talkative [разговорчивый], drugs [наркотики]. Макдональдс, бейсбол, наркотики как социальные явления все больше осваиваются в рос-

117

сийской действительности, поэтому употребительность этих слов в речи резко возрастает.

Наоборот, утратили частотность употребления слова cars [машины], pragmatism [прагматизм], friendly [дружеский], cheerful [радостный], great/large [великий/большой], loud [громкий], kind [добрый], domineering [господствующий], comfort [комфорт], supermarket [супермаркет], health [здоровье], hospitable [гостеприимный], independence [независимость].

Эти изменения легко объяснимы: они результат перемен в социокультурной жизни нашей страны. Действительно, число машин иностранных марок и супермаркетов (слово заимствовано вместе с реалией) увеличивается в Москве буквально каждый день и становится все более характерной чертой нашей жизни. Соответственно, они все меньше ассоциируются с Западом вообще и Америкой в частности. Прагматизм также становится вполне российским (а вернее, московским) признаком. Сократилось также количество и изменилось качество характерных черт, приписываемых русскими американцам.

Дальнейшие результаты опроса 1995 года следующие:

2. Черты характера американцев:

1992 (для сравнения) |  | 1995
1. | Smiling [улыбчивый]. | 1. | Smile [улыбка].
2. | Pragmatic [прагматичный], | 2. | Uninhibited [не ограничен-
 | business-like [деловой]. |  | ный запретами].
3. | Friendly [дружеский], cheerful | 3. | Talkative [разговорчивый].
 | [радостный], joyful [веселый]. |  |
4. | Uninhibited [не ограниченный | 4. | Easy-going [общительный].
 | запретами], loud [громкий]. |  |
5. | Kind [добрый], domineering | 5. | Crazy [сумасшедший], noisy
 | [господствующий]. |  | [шумный], energetic [энергич-
 |  |  | ный], sociable [общительный],
 |  |  | optimistic [оптимистичный],
 |  |  | open people [искренние люди],
 |  |  | punctual [пунктуальный],
 |  |  | cheerful [веселый].
6. | Hospitable [гостеприимный], | 6. | Proud [гордый], hardworking
 | gregarious [стадный], sociable |  | [трудолюбивый], enterprising
 | [общительный]. |  | [предприимчивый],
 |  |  | straightforward [прямой],
 |  |  | patriotic [патриотичный].
7. | Unceremonious [бесцеремон- | 7. | Lazy [ленивый], loud
 | ный], unintellectual [неинтел- |  | [громкий].
 | лектуальный], uneducated [не- |  |
 | образованный], poorly read [ма- |  |
 | ло начитанный], wonderful [за- |  |
 | мечательный], nice [приятный]. |  |

118

8. | Superficial [поверхностный], selfconfident [уверенный в себе]. boastful [хвастливый], energetic [энергичный], interesting [интересный]. | 8. | Vulgar [вульгарный], relaxed [расслабленный].
9. | Strange [странный], different [отли чающийся], crazy [сумасшедший]. like Russians [похожий на русских], hard working [много работающий], patriotic [патриотичный], family- loving [любящий семью], naive [наивный], childish [детский]. | 9. | Smart [умный].
 |  | 10. | Cold [холодный].
10. | Brave [смелый], ореn [открытый, искренний], healthconcerned/obsessed [заботящийся о здоровье], travelminded [любящий путешество- вать], scientific [научный], logical [логичный], insincere [неискренний], cruel/merciless [жестокий/беспощадный],/о? [толстый], greedy [жадный], self-indulgent [снисходительный], bright [умный] |  |

3. Современная жизнь в США:

1992 (для сравнения) |  | 1995
1. | Freedom [свобода]. | 1. | Dollar [доллар].
2. | Wealth [богатство], money [деньги]. | 2. | Freedom [свобода].
3. | Business [бизнес]. | 3. | Business [бизнес].
4. | Cars [машины]. | 4. | Baseball [бейсбол].
5. | Dollar [доллар], President [президент]. | 5. | Cowboys [ковбои].
6. | Independence [независимость], supermarket [супермаркет]. chewing-gum [жевательная резинка]. | б. | Drugs [наркотики].
7. | Power [сила], democracy [демократия], advertisements [рекламы]. | 7. | Fast food [забегаловки (фаст-фуд)], Coca-Cola [кока-кола], Halloween [день Всех Святых], immigrants [иммигранты].
8. | Justice [справедливость], prosperity [процветание], immigrants [иммигранты], elections [выборы], universities [университеты], popcorn [поп-корн], Big Mac [Биг Мак], Coca-Cola [кока-кола]. | 8. | Different nations [разные нации], hamburgers [гамбургеры], Indians [индейцы], football [футбол], chewing gum [жевательная резинка], sex-revolution [сексуальная революция]

119

9. | Job [paбoтa], houses [дома], music [мyзыкa], contrasts [контpacты], native Americans [американцы, родившиеся в Америкe], farmers [фермеры], hamburger [гамбургер], beer [пиво], orange juice [апельсиновый сок], home video [домашнее видео]. | 9. | Film [фильмы] роliсе [полиция], wealth [богатство], free enterpise [свободное предпринимательство], dirty streets [грязные улицы], music [музыка], violence [насилие].
10. | Banjo [банджо], suburbs [городские окраины, пригороды]. | 10. | Sport shoes [спортивная обувь], school bus [школьный автобус], casino [казино], rugby [регби], drivers license from 15, 16 years old [водительские права с 15-16 лет].
4. | Природа, пейзаж: |  |
1992 (для сравнения) |  | 1995
1. | Skyscrapers [небоскребы]. | 1. | Skyscrapers [небоскребы].
2. | Ocean [океан]. | 2. | Lakes [озера].
3. | World [мир]. | 3. | Large [большой], bеatiful [красивый], heat [жара].
4. | Highways [шocce], motorways [автострады]. | 4. | Highway [шоссе].
5. | National parks [национальные парки]. |  |
5. | Собственные имена: |  |
1992 (для сравнения) |  | 1995
1. | Hollywood [Голливуд], Statue of Liberty [статуя Свободы]. | 1. | Hollywood [Голливуд].
2. | New York [Нью-Йорк]. | 2. | The Statue of Liberty [статуя Свободы].
3. | White House [Белый Дом]. | 3. | New York [Нью-Йорк],
4. | Disneyland [«Диснейленд»], Washington [Вашингтон]. | 4. | McDonald's [Макдональдс].
5. | Los Angeles [Лос-Анджелес], California [Калифорния]. | 5. | Bill Clinton [Билл Клинтон].
6. | Son Francisco [Сан-Франциско], Marlboro [«Мальборо»], Colorado [Колорадо]. | 6. | Washington [Вашингтон].
7. | Boston [Бостон], Pentagon [Пентагон], Broadway [Бродвей], Harlem [Гарлем]. | 7. | White House [Белый Дом], Disneyland [«Диснейленд»], Marlboro [«Мальборо»], Michael Jackson [Майкл Джексон].
8. | Central Park [Центральный парк], | 8. | Harvard [Гарвард], USA [США],

120

 | Long Island [Лонг-Айленд], Yale University [Йельский университет]. |  | Harley Davidson [«Харли Дэвидсон»].
9. | McDonald's [Макдональдс], Bush [Буш], Mark Twain [Марк Твен]. | 9. | Broadway [Бродвей], Los Ange- les, LA [Лос-Анджелес], Ontario [Онтарио], Colorado [Колорадо].
10. | Clinton [Клинтон], O'Henry [О'Генри], Hemingway [Хемингуэй], Harvard University [Гарвардский университет]. | 10. | , Las Vegas [Лас-Вегас], Montana State [штат Монтана], Roosevelt [Рузвельт], Denver [Денвер], Son Francisco [Сан-Франциско], Ford [Форд].
11 | Salinger [Сэлинджер], Chicago Bulls [«Чикаго Буллз»], МTV [ЭмТиВи], Bruce Springsteen [Брюс Спрингстин], NBA [НБА], Michael Jackson [Майкл Джексон]. |  |
12 | Monroe [Монро], Jane Fonda [Джейн Фонда], New York Rangers [«Нью-Йорк Рэнджерз»]. |  |
Россия и русские имеют следующий вид в языковой и культурной картинах мира русских студентов: |  |  |

1. Десять наиболее частотных слов:

1992 (для сравнения) |  | 1995
1. | Great [великий], rast [обширный], huge [громадный], large [большой] (26%). | 1. | Red Square [Красная площадь] (31%).
2. | Motherland [родина], patriotism [патриотизм] (24%). | 2. | Moscow [Москва] (29%).
3. | Culture [культура], history [ис- тория], mess [беспорядок], chaos [хаос], vodka [водка] (23%). | 3. | Kremlin [Кремль] (27%).
4. | Mysterious [загадочный], strange [странный], soul [душа] (18%). | 4. | Vodka [водка] (20%).
5. | Ноте [дом], mother [мать], friends [друзья] (15%). | 5. | Hospitable [гостеприимный] (16%).
6. | Moscow [Москва], Orthodox Church [православная церковь] (13%). | 6. | Winter [зима] (14%).
7. | Dirty [грязный], gr еу [серый] (12%). | 7. | Churches [церкви], beautiful na- ture [красивая природа] (10%).
8. | Kremlin [Кремль] (10%). | 8. | MSU (Moscow State University) [МГУ (Московский государст- венный университет)] (9%).

121

9. | Poor [бедный], hope [надежда], potentials [большой потенциал], great future [великое будущее] (9%). | 9. | Boris Yeltsin [Борис Ельцин], forests [леса], Lenin [Ленин] (7%).
10. | Red Square [Красная площадь], gentle [нежный], kind [добрый], crisis [кризис], fools [дураки], stupid [глупый] (7%). | 10. | New Russians [новые русские], home [дом], great persons [великие люди], dirty streets [грязные улицы] (6%).

За прошедшие три года (1992-1995) Red Square [Красная площадь] поднялась с последнего места в списке самых частотных слов и словосочетаний на первое. Moscow [Москва] и Kremlin [Кремль] также увеличили частотность употребления. Vodka [водка] сохранила свои позиции, возникли New Russians [новые русские], beautiful nature [красивая природа], Boris Yeltsin [Борис Ельцин], hospitable [гостеприимный]. Наоборот, ушли из часто встречающихся такие слова, как mess [беспорядок], chaos [хаос], fools [дураки], stupid [глупый], crisis [кризис]. Вместе с ними уменьшили употребительность и culture [культура], history [история], hope [надежда], potentials [большой потенциал], great future [великое будущее]. По тематическим группам данные опроса распределились следующим образом:

2. Черты характера русских:

1992 (для сравнения) |  | 1995
1. | Friendly [дружеский], intelligent [умный]. | 1. | Hospitable [гостеприимный].
2. | Gentle [нежный], kind [добрый], foolish [глуповатый], stupid [глупый]. | 2. | Lazy [ленивый], kind [добрый].
3. | Rude [грубый], gloomy [мрачный], talkative [разговорчивый], hospitable [гостеприимный]. | 3. | Honest [честный], patient [терпеливый], rude [грубый], religious [религиозный], sense of humour [чувство юмора], open [открытый].
4. | Worried [озабоченный], sad [грустный], unhappy [безрадостный], serious [серьезный], patient [терпеливый], resourceful [с богатыми возможностями]. | 4. | Educated [образованный], open-hearted [открытый], simple [простой].
5. | Healthy [здоровый], beautiful [красивый], charitable [доброжелательный]. | 5. | Cheerful [радостный], sensitive [чувствительный], enduring [выносливый].
б. | Sense of humour [чувство юмора], cheerful [радостный], unsmiling [неулыбчивый]. | 6. | Dangerous [опасный].

122

7. | Big and strong [большой и сильный], powerful [властный], wicked [сумасшедший], crooks [мошенники]. | 7. | Respect to other nations [уважение к другим нациям], unpredictable [непредсказуемый], crazy [сумасшедший].
8. | Trustful [доверчивый], deep [глубокий], coarse [грубый], dull [вялый], brave [смелый], nice [приятный], generous [щедрый]. | 8. | Angry people [злые люди], alcoholics [алкоголики].
9. | Wonderful [прекрасный], reckless [безрассудный], interesting [интересный]. | 9. | Friendly [дружеский], poor [бедный], uneducated [необразованный].
 |  | 10. | Nationalistic [националистический], unsmiling [неулыбчивый].

3. Современная жизнь в России:

1992 (для сравнения) |  | 1995
1. | Mess [беспорядок], chaos [хаос], vodka [водка]. | 1. | Vodka [водка].
2. | Poverty [бедность], lines (queues) [очереди], hope [надежда]. | 2. | Winter [зима], churches [церкви].
3. | Crisis [кризис]. | 3. | New Russians [новые русские], dirty streets [грязные улицы].
4. | Market [рынок], communism [коммунизм], civil war [гражданская война]. | 4. | Drunkards [пьяницы], communism [коммунизм], perestroyka [перестройка], political changes [изменения в политике], difficult life [трудная жизнь], mafia [мафия], balalaika [балалайка], samovar [самовар], pretty girls [красивые девушки].
5. | Inflation [инфляция], instability [нестабильность], difficulties [трудности], masochism [мазохизм], children [дети]. | 5. | Bread and salt [хлеб-соль], national songs [национальные песни], troubles [проблемы], revolution [революция].
6. | Violence [насилие], democrats [демократы], pension [пенсия], food [еда], President [президент], parliament [парламент], rouble [рубль]. | 6. | Bath-house [баня], customs [обычаи], traditions [традиции].
7. | Begging army [армия попрошаек], three-colour flag [трехцветный флаг]. | 7. | Pancakes [блины], реlmeni [пельмени], borshch [борщ].
8. | Survival [выживание], debates [дебаты], trolley-buses [троллейбусы]. | 8. | New capitalism [новый капитализм], rich culture [богатая культура], writers [писатели],

123

 | good literature [хорошая литература], very great culture [величайшая культура], music [музыка].
9. | Hockey [хоккей], high prices [высокие цены].
10 | No opportunities for young people [никаких возможностей для молодежи], no laws [никаких зaконов],crowded transport [толпы в транспорте], imitation of the West [подражание Западу], chaos [хаос].

4. Природа, пейзаж:

1992 (для сравнения) |  | 1995
1. | Roads [дороги]. | 1. | Winter [зима].
2. | Forest [лес]. | 2. | Beautiful nature [красивая
 |  |  | природа].
3. | Birch-trees [березы]. | 3. | Forests [леса].
4. | Steppe [степи]. | 4. | Cold weather [холодная погода].
5. | Villages [деревни]. | 5. | Long distances [большие
 |  |  | расстояния], bear [медведь],
 |  |  | villages [деревни], large area
 |  |  | [большая территория], birch
 |  |  | [береза].
6. | Rivers [реки]. | 6. . | Architecture [архитектура].
7. | Big cemeteries [большие | 7. | Fields [поля].
 | кладбища]. | 8. | Great valleys [великие долины].
 |  | 9. | Taiga [тайга], golden domes [золотые купола].
 |  | 10. | Roads [дороги], fields [поля], beautiful country [красивый сельский пейзаж].

5. Собственные имена:

1992 (для сравнения) |  | 1995
1. | Moscow [Москва]. | 1. | Red Square [Красная площадь].
2. | The Kremlin [Кремль]. | 2. | Moscow [Москва].
3. | Red Square [Красная площадь]. | 3. | Kremlin [Кремль].
4. | Moscow State University | 4. | MSU (Moscow State University)
5. | [Московский государственный университет]. Ivan [Иван], Leningrad [Ленинград], Tchaikovsky [Чайковский], Dostoevsky [Достоевский], Siberia [Сибирь], Yeltsin [Ельцин], Gorbachev [Горбачев]. | 5. | [МГУ (Московский государственный университет)]. Boris Yeltsin [Борис Ельцин], Lenin [Ленин].
6. | St Petersburg [Санкт-Петербург], Arbat [Арбат], Bolshoi Theatre | 6. | Saint Petersburg [Санкт-Петербург].
 | [Большой театр], St. Basil's Cathedral [собор Василия | 7. | Siberia [Сибирь], Pushkin [Пушкин].
 | Блаженного]. | 8. | Stalin [Сталин], Arbat [Арбат],
7. | The Volga [Волга], Pushkin [Пушкин], Lenin [Ленин]. |  | Dostoevsky [Достоевский], the Bolshoi Theatre [Большой театр],
8. | Suvorov [Суворов], Dmitry |  | Peter the First [Петр Первый].
 | Donskoy [Дмитрий Донской], | 9. | Moscow [Москва], Alexander
 | Moscow suburbs [Подмосковье, московские окраины]. |  | Nevsky [Александр Невский], Dmitry Donskoy [Дмитрий
 |  |  | Донской].
 |  | 10. | Tolstoy [Толстой], GUM [ГУМ], «Zhiguli» (a car) [«Жигули» (машина)], USSR [СССР], Chechnya [Чечня].

Опрос 1998 года дал следующие результаты:

1. Первые десять мест по частотности заняли такие слова об Америке и американцах:

1. New York [Нью-Йорк] (35%).

2. The Statue of Liberty [статуя Свободы] (33%).

3. Bill Clinton [Билл Клинтон] (27%).

4. Smile [улыбка], Hollywood [Голливуд] (22%).

5. McDonald's [Макдональдс] (19%).

6. Freedom [свобода] (18%).

7. Washington D.С. [Вашингтон (город)] (11%).

8. Skyscrapers [небоскребы], business [бизнес] (10%).

9. George Washington [Джордж Вашингтон], friendly [дружеский], dollars [доллары], hamburgers [гамбургеры], Coca-Cola [кока-кола] (8,5%).

10. White House [Белый Дом], baseball [бейсбол], basketball [баскетбол], Disney and Disneyland [Дисней и «Диснейленд»] (6,5%).

125

Данные опроса 1998 года по тематическим группам:

2. Черты характера американцев:

1. Smiling [улыбчивый].

2. Friendly [дружеский].

3. Democratic [демократичный], proud [гордый], self-confident [уверенный в себе], patriotic [патриотичный].

4. Funny [веселый], happy [радостный], stupid [глупый], healthy [здоровый], long [высокий], noisy [шумный].

5. Proud [гордый], self-important [важный], greedy [жадный], fussy [спорящий], communicative [коммуникабельный].

6. Warm [теплый], rude [грубый], quick [быстрый].

7. Unfriendly [недружеский], cheerful [веселый], good-natured [с хорошим характером].

8. Hypocrisy [лицемерие], racism [расизм].

9. Militant [воинственный], overworking [слишком много работающий], borrowing brains [использующий чужой труд], angry [злой].

3. Современная жизнь в США:

1. Freedom [свобода].

2. Business [бизнес].

3. Coca-Cola [кока-кола], hamburgers [гамбургеры], dollars [доллары].

4. Basketball [баскетбол], baseball [бейсбол], cowboys [ковбои].

5. Fast food [забегаловки (фаст-фуд)], football [футбол], jeans [джинсы], cars [машины], hot dogs [хот-доги].

6. President [президент], money [деньги], popcorn [поп-корн], music [музыка], states [штаты], Independence Day [День Независимости].

7. Pop culture [поп-культура], NBA (National Basketball Association) [НБА (Национальная Баскетбольная ассоциация)], films [кинофильмы], film stars [кинозвезды], different nations [разные национальности], American dream [американская мечта], independence [независимость], black people [чернокожие], fat people [толстяки].

8. Junk food [некачественная, быстро приготовленная еда], Indians [индейцы], bikers [байкеры], teenagers [тинейджеры], green card [«зеленая карта»], divorce [развод], industry [промышленность], lack of culture [отсутствие культуры], education [образование].

9. Supermarkets [супермаркеты], pizza [пицца], drugs [наркотики], very expensive medicines [очень дорогие лекарства], bank [банк], traffic [дорожное движение], universities [университеты].

10. Beer [пиво], turkey [индейка], cheeseburgers [чизбургеры], chewing gum [жевательная резинка], mess [беспорядок], prosperity [процветание], sex [секс], discrimination [дискриминация], a possibility to earn money honestly [возможность честно зарабатывать на жизнь], farmers [фермеры], t-shirts [футболки], free style of clothes [свободный стиль одежды].

126

4. Природа, пейзаж:

1. Skyscrapers [небоскребы].

2. Ocean [океан].

3. Highways [шоссе]. 4. Tornado [торнадо].

5. Big avenues [огромные авеню], large streets [большие улицы].

6. Green grass [зеленая трава].

7. National parks [национальные парки].

5. Собственные имена:

1. New York [Нью-Йорк].

2. Statue of Liberty [статуя Свободы]. 3. Bill Clinton [Билл Клинтон].

4. Hollywood [Голливуд].

5. McDonald's [Макдональдс].

6. Washington [Вашингтон].

7. George Washington [Джордж Вашингтон].

8. White House [Белый Дом], Disney and Disneyland [Дисней и «Дисней-

9. Columbus [Колумб], Abraham Lincoln [Авраам Линкольн], John Kennedy [Джон Кеннеди], Michael Jackson [Майкл Джексон], California [Калифорния].

10. Elvis Presley [Элвис Пресли], Madonna [Мадонна], Los Angeles [Лос-Анджелес].

11. Alaska [Аляска], Chicago [Чикаго], Stealth F-117 А [Стеле Ф-117 А], Ronald Reagan [Рональд Рейган], Yale University [Йельский университет], Martin Luther King [Мартин Лютер Кинг], Broadway [Бродвей], Vietnam [Вьетнам], Pentagon [Пентагон], Michael Jordan [Майкл Джордан], Jack London [Джек Лондон], Julia Roberts [Джулия Роберте], Mickey Mouse [Микки Маус], Budweiser [«Будвайзер»].

12 Theodor Roosevelt [Теодор Рузвельт], Hilary Clinton [Хилари Клинтон], Uncle Sam [дядя Сэм], Theodor Dreiser [Теодор Драйзер], Hemingway [Хемингуэй], J. F. Cooper [Дж. Ф. Купер], «Mayflower» [«Мейфлауэр» (морское судно)], Forrest Gump [Форрест Гамп], Kevin Kostner [Кевин Костнер], Texas [Техас], Niagara Falls [Ниагарский водопад], Miamy Beach [Майами Бич], Las Vegas [Лас-Вегас], Manhattan [Манхэттен].

Россия и русские представлены в языковой и культурной картинах мира студентов МГУ в 1998 году следующим образом:

1. Десять наиболее частотных слов:

1. Poverty [бедность] (35%).

2. Moscow [Москва] (32%).

3. Soul [душа], vodka [водка] (20%).

4. Birch-trees [березы] (18%).

5. Kremlin [Кремль], Pushkin [Пушкин] (16%).

6. Rouble [рубль], caviar [икра], crisis [кризис] (15%).

127

7. | Winter [зима], snow [снег] (14%).
8. | Motherland [родина], culture [культура] (12%).
9. | Mafia [мафия], по good roads [бездорожье], songs [песни], puzzling [загадочный], unpredictable [непредсказуемый] (10%).
10. | Villages [деревни], chastushkas [частушки] (8%).

2. Черты характера русских:

1. | The national spirit [национальный дyx], Russian soul [русская душа].
2. | Love for Motherland [любовь к родине].
3. | Emotinal [эмоциональный], sentimental [сентиментальный].
4. | Patient [терпеливый], generous [щедрый], hospitable [гостеприимный].
5. | Talkative [разговорчивый], open [открытый], kind [добрый].
6. |  | Puzzling [загадочный], unpredictable [непредсказуемый].
7. |  | Fools [дураки], wicked [злой], narrow-minded [ограниченный].
8. |  | Gloomy [мрачный], fussy [суетливый], the mentality of a mob [стадный инстинкт].
9. |  | Unaggressive [неагрессивный], kind [добрый].
10. |  | Melancholy [меланхоличный], inaccurate [неточный], tight-minded [легкомысленный].

3. Современная жизнь в России:

1. | Poverty [бедность].
2. | Vodka [водка].
3. | Rouble [рубль], caviar [икра], crisis [КРИЗИС].
4. |  | Culture [культура], museums [музеи].
5. |  | Mafia [мафия], по good mads [бездорожье], songs [песни].
6. |  | Chastushkas [частушки], по laws [отсутствие законов].
7. |  | A great potential [огромный потенциал], communists [коммунисты], поре [надежда], friends [друзья], homeland native culture [национальная культура страны], arts [искусство], history [история], roots [корни].
8. |  | Dirt [грязь], mess [беспорядок], family [семья], hopelessness [безнадежность], uncertain future [непонятное будущее], fеar [страх], politics [политика].
9. |  | Misery [горе], darkness [темнота], humour [юмор], books [книги], parliament [парламент].
10. |  | Balalaika [балалайка], dustbins [урны], unemployment [безработица], ruins [развалины], dirty shoes [грязная обувь], matryoshka [матрешка].

128

4. | Природа, пейзаж:
1. | Birch-trees [березы].
2. | Vastness [простор].
3. | Snow [снег], cold [холод], winter [зима], frost [мороз].
4. | Greenery [зелень].
5. | Rich [богатый], beautiful nature [красивая природа].
6. | Villages [деревни], fields [поля].
5. |  | Имена собственные:
1. |  | Moscow [Москва].
2. |  | Pushkin [Пушкин], Kremlin [Кремль].
3. |  | Siberia [Сибирь].
4. |  | Ivan the Fool [Иван-дурак].
5. |  | Christ the Saviour Cathedral [храм Христа Спасителя].
6. |  | Zagorsk [Загорск].
7. |  | «Zhiguli» (a car) [«Жигули» (машина)].
8. |  | «The Siberian Barber» (a film) [«Сибирский цирюльник» (фильм)].
9. |  | Kiev [Киев].
10. |  | Sakharov [Сахаров].

В заключение сопоставим списки наиболее частотных слов за период 1992-1998 годов.

США:

1992 |  | 1995 |  | 1998
1. | Smile [улыбка] (27%). | 1. | Hollywood [Голливуд] (26%). | 1. | New York [Нью-Йорк] (35%).
2. | Freedom [свобода] (20%). | 2. | Statue of Liberty [статуя Свободы] (21%). | 2. | The Statue of Liberty [статуя Свободы] (33%).
3. | Rich [богатый], money [деньги] (13%). | 3. | Smile [улыбка] (19%). | 3. | Bill Clinton [Билл Клинтон] (27%).
4. | Skyscrapers [небоскребы] (12%). | 4. | New York [Нью-Йорк] (16%). | 4. | Smile [улыбка], Hollywood [Голливуд] (22%).
5. | Business [бизнес], Hollywood [Голливуд], Statue of Liberty [статуя Свободы] (11%). | 5. | Dollar [доллар], McDonald's [Макдональдс] (13%). | 5. | McDonald's [Макдональдс] (19%).
6. | Cars [машины], pragmatism [прагматизм] (10%). | б. | Bill Clinton [Билл Клинтон] (11%). | 6. | Freedom [свобода] (18%).
7. | Dollar [доллар], President | 7. | Freedom [свобода], | 7. | Washington D. С.
 | [президент], friendly [дружелюбный], cheerful [бодрый] (9%). |  | Washington [Вашингтон], rich [богатый] (10%). |  | [Вашингтон (город)] (11%).
8. | New York [Нью-Йорк], uninhibited [не ограниченный запретами], | 8. | Skyscrapers [небоскребы], business [бизнес], uninhibited [не ограниченный | 8. | Skyscrapers [небоскребы], business [бизнес] (10%).

129

1992 |  | 1995 |  | 1998
 | great/large [великий/большой], loud [громкий] (8%). |  | запретами], baseball [бейсбол] (9%). |  |
9. | Kind [добрый], domineering [господствующий] (7%). | 9. | White House [Белый Дом], cowboys [ковбои], Disnеуland [«Диснейленд»] (8%) | 9. | George Washington [Джордж Вашингтон], friendly [дружелюбный], dollars [доллары], hamburgers [гамбургеры], Сосо-Соla [кока-кола] (8,5%).
10. | White House [Белый Дом], independence [независимость], comfort [комфорт], supermarket [супермаркет], health [здоровье], hospitable [гостеприимный] (6%). | 10. | Talkative [разговорчивый], drugs [наркотики] (6%). | 10. | White House [Белый Дом] baseball [бейсбол], basketball [баскетбол], Disney and Disneyland [Дисней и «Диснейленд»] (6,5%).

Россия:

1992 |  | 1995 |  | 1998
1. | Great [великий], vast [огромный], huge [громадный], large [большой] (26%). | 1. | Red Square [Красная площадь] (31%). | 1. | Poverty [бедность] (35%).
2. | Motherland [родина], patriotism [патриотизм] (24%) | 2. | Moscow [Москва] (29%). | 2. | Moscow [Москва] (32%).
3. | Culture [культура], history [история], mess [беспорядок] chaos [хаос], vodka [водка] (23%). | 3. | Kremlin [Кремль] (27%). | 3. | Soul [душа], vodka [водка] (20%).
4. | Mysterious [загадочный], strange [странный], soul [душа] (18%). | 4. | Vodka [водка] (20%). | 4. | Birch-trees [березы] (18%).
5. | Ноте [дом], mother [мать], friends [друзья] (15%). | 5. | Hospitable [гостеприимный] (16%). | 5. | Kremlin [Кремль], Pushkin [Пушкин] (16%).

130

1992 |  | 1995 |  | 1998
6. | Moscow [Москва], Orthodox Church [православная церковь] (13%). | б. | Winter [зима] (14%). | 6. | Rouble [рубль], caviar [икра], crisis [кризис] (15%).
7. | Dirty [грязный], grey [серый] (12%). | 7. | Churches [церкви], beautiful nature [красивая природа] (10%). | 7. | Winter [зима], snow [снег] (14%).
8. | Kremlin [Кремль] (10%). | 8. | MSU (Moscow State University) [МГУ (Московский государственный университет] (9%). | 8. | Motherland [родина], culture [культура] (12%).
9. | Poor [бедный], hope [надежда], potentials [большой потенциал], great future [великое будущее] (9%). | 9. | Boris Yeltsin [Борис Ельцин], forests [леса], Lenin [Ленин] (7%). | 9. | Mafia [мафия], по good roads [бездорожье], songs [песни], puzzling [загадочный], unpredictable [непредсказуемый] (10%).
10. | Red Square [Красная площадь], gentle [мягкий], kind [добрый], crisis [кризис], fools [дураки], stupid [глупый] (7%). | 10. | New Russians [новые русские], home [дом], great persons [великие люди], dirty streets [грязные улицы] (6%). | 10. | Villages [деревни], chastushkas [частушки] (8%).

Сопоставим списки наиболее частотных слов за период 1992-1998 годов. В культурной и языковой картинах Соединенных Штатов Америки у студентов МГУ во всех трех случаях в состав самых частотных слов вошли: smile [улыбка], New York [Нью-Йорк], State of Liberty [статуя Свободы], Hollywood [Голливуд], freedom [свобода], skyscrapers [небоскребы], dollar [доллар], White House [Белый Дом].

В 1998 году утратили частотность употребления слова, присутствующие или в обоих списках (1992 и 1995 годов): rich [богатый], uninhibited [не ограниченный запретами], business [бизнес], или в одном из них: cowboys [ковбои], talkative [разговорчивый], cars [машины], pragmatism [прагматизм], cheerful [бодрый], great/large [великий/ большой], loud [громкий], supermarket [супермаркет], comfort [комфорт], independence [независимость], health [здоровье], hospitable [гостеприимный]. По данным опроса 1998 года, в число наиболее частотных впервые вошли Coca-Cola [кока-кола], hamburgers [гамбургеры], basketball [баскетбол].

Представление тех же студентов о своей стране и своем народе дает другую картину. Во все три списка наиболее частотных слов вошли Moscow [Москва], Kremlin [Кремль], vodka [водка]. В списках 1992 и 1995 годов повторились слова Red Square [Красная площадь], home [дом]. В списках 1995 и 1998 годов повторилось слово winter [зима]. В 1992 и 1998 годах повторились слова soul [душа], motherland [родина], culture [культура], poor/poverty [бедный/бедность], crisis [кризис].

131

Наконец, в 1998 году чемпионом по частотности при создании картины России оказалось слово poverty [бедность] (ср.: в 1992 году poor [бедный] на последнем месте). Впервые в 1998 году появились в качестве наиболее частотных birch-trees [березы], Pushkin [Пушкин], rouble [рубль], caviar [икра], тafiа [мафия], по good roads [бездорожье], songs [песни], puzzling [загадочный], unpredictable [непредсказуемый], villages [деревни], chastushkas [частушки].

По-видимому, весьма показателен тот факт, что в 1995 и 1998 годах совпало только слово winter [зима], а в 1992 и 1998 (в начале новой жизни России и в последние годы) совпали, то есть вернулись как наиболее часто употребляющиеся, слова, описывающие положение нашей страны (poor/poverty [бедный/бедность], crisis [кризис]) и подчеркивающие преданность ей и ее достоинства: motherland [родина], culture [культура], soul [душа].

Часть II. Язык как орудие культуры

Глава 1. Роль языка в формировании личности.

Язык и национальный характер

Родной язык так сросся с личностью каждого,

что учить оному значит вместе с тем и развивать (личность)

духовные способности учащегося.

Ф. И. Буслаев.

«О преподавании отечественного языка» (1897).

§ 1. Постановка проблемы

Язык и человек неразделимы. Язык не существует вне человека, и человек как homo sapiens не существует вне языка. Соответственно, человека нельзя изучать вне языка, и язык нельзя изучать вне человека. Язык отражает для человека окружающий его мир, язык также отражает культуру, созданную человеком, хранит ее для человека и передает ее от человека к человеку, от родителей к детям. Язык — орудие познания, с помощью которого человек познает мир и культуру. Наконец, язык — это орудие культуры: он формирует человека, определяет его поведение, образ жизни, мировоззрение, менталитет, национальный характер, идеологию. Язык — строгий и неподкупный учитель, он навязывает заложенные в нем идеи, представления, модели культурного восприятия и поведения.

В каком-то смысле человек раб своего родного языка: он с младенчества попадает под влияние и власть языка родителей и вместе с языком усваивает хранящуюся в нем культуру того речевого коллектива, членом которого он совершенно случайно, не имея никакого выбора, оказался.

О соотношении национальной культуры и личности написано много представителями разных наук: психологами, культурологами, социологами. В уже цитированной книге E. М. Верещагина и В. Г. Костомарова «Язык и культура», давно ставшей классикой для преподавателей иностранных языков вообще и русского как иностранного в особенности, об этом говорится так: «Человек не рождается ни русским, ни немцем, ни японцем и т. д., а становится им в результате пребывания в соответствующей национальной общности людей. Воспитание ребенка проходит через воздействие националь-

134

ной культуры, носителями которой являются окружающие люди»1.

Однако нельзя забывать о той огромной роли, которую в воспитании, формировании личности играет язык, неразрывно связанный с культурой. Известный афоризм советского психолога Б. Г. Ананьева, приводимый E. М. Верещагиным и В. Г. Костомаровым: «личность — это продукт культуры», необходимо уточнить: личность — это продукт языка и культуры.

Человек родился и с первой минуты слышит звуки своего будущего родного языка. Язык знакомит его с окружающим миром, навязывая ему то видение, ту картину, которую «нарисовали» до него и без него. Одновременно через язык человек получает представление о мире и обществе, членом которого он стал, о его культуре, то есть о правилах общежития, о системе ценностей, морали, поведении и т. п.

Язык отражает мир и культуру и формирует носителей языка.

Не могу удержаться и приведу еще одну цитату из романа Андрея Макина «Французское завещание». Осознав французский язык как второй родной (вместе с русским языком), герой этого автобиографического повествования прозревает в отношении роли языка как ключа, открывающего дверь в свою страну. Герой и его сестра называют Францию Атлантидой (Atlantide):

«Notre langue»! Par-dessus les pages que lisait notre grand-mère, nous nous regardâmes, ma sœur et moi, frappés d'une même illumination: «...qui n'est pas pour vous une langue étrangère». C'était donc cela, la clef de notre Atlantide! La langue, cette mystérieuse matière, invisible et omniprésente, qui atteignait par son essence sonore chaque recoin de l'univers que nous étions en train d'explorer. Cette langue qui modelait

les hommes, sculptait les objets, ruisselait en vers, régissait dans les rues envahies par les foules, faisait sourire une jeune tsarine venue du bout du monde... Mais surtout, elle palpitait en nous, telle une greffe fabuleuse dans nos cœurs, couverte déjà de feuilles et de fleurs, portant en elle le fruit de toute une civilisation. Oui, cette greffe, le français 2.

«Наш язык»! Поверх страниц, которые нам читала бабушка, мы с сестрой уставились друг на друга, потрясенные одним и тем же открытием: «...языку для вас не чужому». Так вот где ключ к нашей Атлантиде! Язык, таинственная материя, невидимая и вездесущая, — она пронизывала своим звучным веществом каждый уголок мира, который мы исследовали. Этот язык лепил людей, ваял предметы, струился стихами, ревел на улицах, затопленных толпой, вызывал улыбку на устах царицы, явившейся с другого конца света... Но, главное, он трепетал в нас, словно волшебный черенок, привитый нашим сердцам, уже покрывшийся листьями и цветами и несший в себе плод целой цивилизации. Да, привитый нам черенок — французский язык (А. Макин. Французское завещание, с. 33).

Выше уже неоднократно говорилось о том, что невозможно разделить пассивную, «отражательную», и активную, формирующую, функции языка, что это лишь условный эвристический прием, необходимый Для исследования. Продолжая пользоваться этим приемом, полностью осознавая его условность и еще раз напоминая об этом читателю, рассмотрим на материале русского и английского языков, каким образом язык формирует личность, к каким разнообразным средствам из своего арсенала он для этого прибегает. При этом, как правило, человек не осознает той активной роли, которую язык играет в формировании его (человека) характера, поведения, отношения к жизни, отношения к людям и т. п.

1 f. М. Верещагин, В. Г. Костомаров. Язык и культура. М., 1990, с. 25.

2 A. Makine. Le testament français. [Paris], Mercure de France, 1997, p. 56.

135

Итак, язык формирует своего носителя. Каждый национальный язык не только отражает, но и формирует национальный характер. Иначе говоря, если язык формирует представителя народа — носителя языка, причем формирует его как личность, то он должен играть такую же конструктивную роль и в формировании национального характера.

Прежде чем углубиться в эту проблему, рассмотрим само понятие — национальный характер.

§2. Определение национального характера.

Источники информации о нем

Что такое национальный характер? Существует ли он вообще? Насколько правомерно обобщение типичных черт в масштабе целого народа, когда хорошо известно, что все люди — разные? Английская пословица на эту тему гласит: R takes all sorts to make a world [Мир составляют люди разного сорта]. Можно ли сказать, что It takes one sort to make a nation, то есть что народ составляют люди одного сорта? Или под национальным характером подразумевается стереотипный набор качеств, приписанных одному народу другими, часто не вполне дружественными?

Сложность и противоречивость этого понятия подчеркивает терминологический разнобой — обычная проблема всех гуманитарных наук. Н. А. Ерофеев говорит об этническом представлении как «словесном портрете или образе чужого народа»3, С. М. Арутюнян — о психологическом складе нации, представляющем собой «своеобразную совокупность разнопорядковых явлений духовной жизни народа» 4. Однако наиболее распространенным термином остается национальный характер.

Ниже даны некоторые определения понятия «национальный характер», приводимые Н. А. Ерофеевым:

«По мнению Д. Б. Парыгина, „не вызывает сомнения факт существования психологических особенностей у различных социальных групп, слоев и классов общества, а также наций и народов" 5. Из аналогичного взгляда исходит и Н. Джандильдин, который определяет национальный характер как „совокупность специфических психологических черт, ставших в большей или меньшей степени свойственными той или иной социально-этнической общности в конкретных экономических, культурных и природных условиях ее развития" 6. С. М. Арутюнян, который также признает существование национального характера, или „психологического склада нации", определяет его как „своеобразный национальный колорит чувств и эмоций, образа мыслей и действий, устойчивые и национальные черты привычек и традиций, формирующихся под влиянием условий материальной жизни, особенностей исторического

3 Н. А. Ерофеев. Туманный Альбион. Англия и англичане глазами русских. 1825-1853. М., 1982, с. 7.

4 С. М. Арутюнян. Нация и ее психический склад. Краснодар, 1966, с. 23.

5 Д. Б. Парыгин. Общественное настроение. М., 1966, с. 74.

6 Н. Джандильдин. Природа национальной психологии. Алма-Ата, 1971, с. 122

136

развития данной нации и проявляющихся в специфике ее национальной культуры" 7»8.

Довольно распространенным является мнение о национальном характере, согласно которому это не совокупность специфических, своеобразных, присущих только данному народу черт, но своеобразный набор универсальных общечеловеческих черт.

В. Г. Костомаров в пленарном докладе на открытии «Недели русского языка во Франции» в марте 1998 года говорил то же самое о национальной культуре: «Национальная культура — это отнюдь не набор уникальных черт, свойственных данному народу, а специфический набор общечеловеческих черт и идей». Ю. В. Бромлей также говорит «лишь об относительной специфике черт национального характера, нюансах

их проявления» 9.

Приведем рассуждения о национальном характере Н. А. Ерофеева в его интересном и глубоком исследовании об Англии и англичанах глазами русских:

«Почему мы уверены, что большинство американцев деловиты, а большинство итальянцев музыкальны? Разве кто-нибудь подсчитывал действительное число тех и других в общей массе населения этих стран? И почему на основании выборочных наблюдений и впечатлений мы можем испытывать к одному народу устойчивые симпатии, а к другому столь же стойкую антипатию? Причем эти чувства мы не только проносим через всю жизнь, но и завещаем их своим детям и внукам. Таких проблем, ожидающих решения, очень много.

Одна из наиболее сложных — а может быть, и самая сложная — проблема так называемого национального характера, который в каждом этническом образе занимает важнейшее место.

На уровне бытового сознания существование у каждого народа национального характера не вызывает сомнений, является как бы аксиомой. Особенно часто эта мысль возникает во время пребывания в чужой этнической среде, даже самого краткого. Оно укрепляет убеждение в том, что люди этой общности во многих отношениях сильно отличаются от нашей: об этом свидетельствуют черты их жизни и быта, порой даже внешний облик людей, их поведение и пр. У наблюдателя невольно возникает вопрос: случайны ли эти особенности и отличия или они проистекают из одной общей и глубокой причины и коренятся в особой природе данного народа, его особом национальном характере? Может быть, поняв этот характер, мы без труда поймем все особенности данного народа? Национальный характер оказывается как бы ключом к объяснению жизни народа и даже его истории» 10.

Некоторые исследователи считают, однако, что национальный характер существует только в бытовом, но не в научном сознании, что всякое обобщение на уровне «типичных» черт народа условно и натянуто 11.

Вот мнение на эту тему из газеты «Санкт-Петербургские ведомости» от 11 января 1859 года: «Для народов существуют общие характеристики; французов называют ветреными, англичан — себялюбивыми, русских — терпеливыми и т. д.; но боже мой, сколько каждый из нас встре-

7 С. М. Арутюнян. Указ. соч., с. 31.

8 Н. А. Ерофеев. Указ. соч., с. 16.

9 Ю. В. Бромлей. Этнос и этнография. М., 1975, с. 94.

10 Н. А. Ерофеев. Указ. соч., с. 12.

11 См.: В. И. Козлов, Г. В. Шепелев. Национальный характер и проблемы его исследования // Советская этнография, 1973, № 2, с. 69-83.

137

чал глубокомысленных французов, самоотверженных англичан и крайне нетерпеливых русских...»

Особенно резко по этому поводу высказался крупнейший современный немецкий писатель Генрих Бёлль, раздраженно высмеивавший представления о национальном характере народов как «беллетристические предрассудки», где «русские непременно с бородой, одержимые страстями и немного фантазеры; голландцы неуклюжие и, как дети, наивные; англичане скучные или немного „оксфордистые"; французы то чрезмерно чувственные, то невероятно рассудочные; немцы либо целиком поглощены музыкой, либо беспрестанно поглощают кислую капусту; венгры, как правило, безумно страстные, таинственные и накаленные, как нить электрозажигалки» 12.

Вспоминается эпизод из личного прошлого. На стажировке в Лондонском университете я должна была написать эссе о типичном русском человеке в связи с заявлением английской журналистки Беаты Бишоп: «I regret to say that a typical Englishman does not exist [К сожалению, типичный англичанин не существует]». Вот что я написала в этом эссе: «When it is necessary to describe the national type one is confronted

with innumerable difficulties. I remembered dozens (or hundreds?) of my Russian friends but it turned out to be an impossible task to honour any of them with the title of the most typical Russian man. The question of „more typical" and „less typical" immediately arose. Some very typical persons were not purely Russian. Some pure Russians were not quite typical. That is why I had to give up the idea of describing a Russian I know who might serve as a model».

Когда требуется описать национальный тип, сталкиваешься с бесконечными сложностями. Я вспомнила десятки (или сотни?) своих русских знакомых, но, как оказалось, ни одному из них я не могу присвоить почетный титул самого типичного русского человека. Сразу возникает вопрос о „более типичном" и „менее типичном". Некоторые наиболее типичные люди не были чисто русскими. Некоторые чистокровные русские были не совсем типичными. Вот почему мне пришлось отказаться от мысли описать русского, который мог бы послужить образцом.

Итак, картина складывается весьма противоречивая. Есть ли все-таки национальный характер? Какие доказательства его существования можно считать объективными и строго научными? Где искать национальный характер? Что можно считать источником, дающим объективные сведения о национальном характере?

Попробуем выделить эти источники. Первое, что приходит на ум, когда речь заходит о национальном характере того или иного народа, это действительно набор стереотипов, ассоциирующихся с данным народом. О стереотипах написано много, пишется сейчас еще больше, так как эта тема стала модной, то есть попала в центр внимания и ученых, и широких общественных кругов 13.

Стереотип определяется как «схематический, стандартизированный образ или представление о социальном явлении или объекте, обычно эмоционально окрашенные и обладающие устойчивостью. Выражает привычное отношение человека к какому-либо явлению, сложившееся под влиянием социальных условий и предшествующего опыта» 14.

Английские словари дают аналогичные определения слова stereotype: «fixed mental impression [фиксированное умственное представление]» (COD); «a fixed pattern which is believed to represent a type of person or

12 Г. Бёлль. В плену предрассудков // Литературная газета, 6.09.1966. Цит. по кн.: Н. А. Ерофеев. Указ. соч., с. 18.

13 См. об этом, например: А. В. Павловская. Россия и Америка. Проблемы общения культур. М.,1998.

14 Краткий политический словарь. М, 1987, с. 447.

138

event [фиксированный образец, который принято считать представлением о типе человека или события]» (LDCE).

Слова стереотип, стереотипный имеют негативную окраску и в русском, и в английском языке, так как определяются через слово шаблонный, в свою очередь определяемое как 'избитый, лишенный оригинальности и выразительности'. Это не вполне справедливо по отношению к слову стереотип вообще, а в контексте проблем межкультурной коммуникации — в особенности. При всем своем схематизме и обобщенности стереотипные представления о других народах и других культурах подготавливают к столкновению с чужой культурой, ослабляют удар, снижают культурный шок. «Стереотипы позволяют человеку составить представление о мире в целом, выйти за рамки своего узкого социального, географического и политического мира» 15.

Наиболее популярным источником стереотипных представлений о национальных характерах являются так называемые международные анекдоты, то есть анекдоты, построенные на шаблонном сюжете: представители разных национальностей, попав в одну и ту же ситуацию, реагируют на нее по-разному, в соответствии с теми чертами их национального характера, которые приписывают им на родине анекдота.

Так, в русских международных анекдотах англичане обычно подчеркнуто пунктуальны, немногословны, прагматичны, сдержанны, любят сигары, виски, конный спорт и т. п. Немцы практичны, дисциплинированны, организованны, помешаны на порядке и потому ограниченны. Французы — легкомысленные гуляки, эпикурейцы, думающие только о женщинах, вине и гастрономических удовольствиях. Американцы богатые, щедрые, самоуверенные, прагматичные, знамениты хорошими дорогими машинами. Русские — бесшабашные рубахи-парни, неприхотливые, алкоголики, драчуны, открытые, неотесанные, любят водку и драки. В русских международных анекдотах все они ведут себя соответственно этим стереотипам.

Вот простейший анекдот такого рода: как ведут себя люди разных национальностей, если они обнаружат муху в кружке пива. Немец (практичный) выбрасывает муху и пьет пиво. Француз (сентиментальный) вытаскивает муху, дует на нее, расправляет ей крылышки — и не пьет пиво. Русский (неприхотливый и любящий выпить) выпивает пиво, не заметив мухи. Американец (уверенный в своих правах) зовет официанта, устраивает скандал и требует другую кружку. Китаец (китайская кухня включает самые неожиданные блюда) вынимает муху, пьет пиво и закусывает мухой. Еврей (меркантильный) пьет пиво, а муху продает китайцу.

Еще пример. Комиссия ООН решила проверить разные народы на выживаемость и в порядке эксперимента поместила на отдельные необитаемые острова представителей разных национальностей — двух мужчин и одну женщину. Через десять лет комиссия отправилась инспектировать острова. На английском острове два джентльмена играли в теннис. «У нас все прекрасно, мы в хорошей спортивной форме, проблем нет, — заявили они. — А дама? Мы ничего о ней не знаем, нас

15 А. В. Павловская. Указ. соч., с. 17.

139

никто не представил». На французском острове веселая Мари сказала: «Это Пьер, это Жак, у нас все замечательно, мы все трое очень довольны». На испанском острове Мария рассказала комиссии, что на второй день эксперимента Хосе убил Хуана, и с тех пор они живут очень счастливо. Русских острова было два: дореволюционный и послереволюционный. На дореволюционном русском острове печальная Ольга сообщила, что она любила одного, вышла замуж за другого, и все трое глубоко несчастны. На послереволюционном русском острове два крепких мужика играли в избе в карты, когда прибыла комиссия. «У нас все в полном порядке, — сказал один из них. — Мы организовали колхоз: я — председатель, он — парторг». — «А где же ваша дама?» — поинтересовались члены комиссии. — «Народ? Народ в поле», — был ответ. (Заметим в скобках, что это выражение — народ в поле — вошло в разговорный язык как поговорка.)

Широко распространенный во всем мире анекдот о международном конкурсе на лучшую книгу о слонах в российском варианте выглядит так: Немцы привезли на тележке многотомный труд «Введение к описанию жизни слонов». Англичане принесли книгу в дорогом кожаном переплете «Торговля слоновой костью». Французы представили жюри изящно иллюстрированное издание «Любовь у слонов». Американцы издали тоненькую карманную книжечку «Все о слонах». Русские написали толстую монографию «Россия — родина слонов». Болгары предложили брошюру «Болгарский слоненок — младший брат русского слона». В норвежском варианте этого анекдота немцы представляют на конкурс книгу «150 способов использования слонов в военных целях», французы — «Сексуальная жизнь у слонов», американцы — «Самый большой слон, которого я когда-либо видел», шведы — «Политическая и социальная организация общества слонов», датчане — «150 рецептов блюд из слона», норвежцы — «Норвегия и мы, норвежцы».

И последний пример из большого числа такого рода анекдотов. Ученые решили провести эксперимент: какая нация лучше переносит холод? В морозильную камеру представители разных национальностей могли взять с собой что пожелают, и, когда терпеть будет невмоготу, они должны постучать в двери камеры, чтобы ее открыли. Француз сказал: «Дайте мне много вина и хорошеньких женщин» и пошел в морозильную камеру. Через полчаса раздался слабый стук, и дрожащий от холода француз вышел из камеры. Англичанин решил взять с собой сигару, бутылку виски и одну женщину, хорошо владеющую собой. Через час раздался стук, и из камеры вытащили полузамерзшего англичанина. Русский пожелал собутыльника, ведро водки, два соленых огурца и отправился в морозилку. Через три часа встревоженные ученые приоткрыли дверь, опасаясь несчастного случая. Из камеры показался кулак, обрушившийся на экспериментатора, и послышались слова: «Вот свиньи! И так холодно, а они еще дверь открывают», и дверь захлопнулась.

Подобные шутки можно продолжать долго, но основное ясно — стереотипы национальных характеров в них вполне очевидны.

140

В английских анекдотах высмеиваются жадные шотландцы и пьяницы-ирландцы. Европейские стереотипы хорошо видны в следующей шутке: «Paradise is where cooks are French, mechanics are German, policemen are British, lovers are Italian and it is all organized by the Swiss. Hell is where cooks are British, policemen are German, lovers are the Swiss, mechanics are French, and it is all organized by Italians [Рай там, где повара — французы, механики — немцы, полицейские — англичане, любовники — итальянцы, а организуют все швейцарцы. Ад — где повара англичане, полицейские — немцы, любовники — швейцарцы, механики — французы, а организуют все итальянцы]».

Черты образцового европейца на юмористической открытке строятся на контрасте: он должен быть разговорчивым, как финн; доступным, как бельгиец; технически способным, как португалец; щедрым, как голландец; терпеливым, как австриец; робким, как испанец; организованным, как грек; трезвым, как ирландец; знаменитым, как люксембуржец; скромным, как датчанин; сдержанным, как итальянец; он должен водить машину, как француз, и готовить, как англичанин.

В американской шутке по поводу национальности Иисуса Христа также явственно видны стереотипы разных культур и представлений о разных национальностях:

«Three proofs that Jesus was Jewish:

1. He went into his father's business.

2. He lived at home until the age of 33.

3. He was sure that his mother was a virgin, and his mother was sure that he was God. Three proofs that Jesus was Irish:

1. He never got married.

2. He never had a steady job.

3. His last request was for a drink. Three proofs that Jesus was Italian:

1. He talked with his hands.

2. He took wine with every meal.

3. He worked in the building trade.

Three proofs that Jesus was Black:

1. He called everybody brother.

2. He had no permanent address.

3. Nobody would hire him.

Three proofs that Jesus was Puerto Rican:

1. His first name was Jesus.

2. He was always in trouble with the law.

3. His mother didn't know who his real father was.

Три доказательства того, что Иисус Христос был евреем:

Он продолжил бизнес своего отца.

Он жил дома до 33 лет.

Он был убежден, что его мать девственница, а его мать была уверена,

что он Бог.

Три доказательства того, что Иисус был ирландцем:

Он так и не женился.

У него никогда не было постоянной работы.

Его последним желанием было выпить.

Три доказательства того, что Иисус был итальянцем:

Он говорил с помощью жестов.

Он пил вино на каждой трапезе.

Он занимался плотницким делом.

Три доказательства того, что Иисус был негром:

Он всех называл братьями.

У него не было постоянного места жительства.

Никто не брал его на работу.

Три доказательства того, что Иисус был пуэрториканцем:

Его звали Иисус.

Он всегда был в неладах с законом.

Его мать не знала, кто его настоящий отец.

Три доказательства того, что Иисус был из Калифорнии:

Он никогда не стриг волосы.

Он всегда ходил босиком.

Он основал новую религию.

141

Three proofs that Jesus was from California:

1. He never cut his hair.

2. He walked around barefoot.

3. He invented a new religion».

В последнее время в печати стали появляться описания реальных экспериментов, вызванных модным увлечением проблемами разнообразия культур и национальных характеров. Эти эксперименты иногда приближаются к ситуациям международных анекдотов, а иногда оставляют их далеко позади.

Вот пример, характеризующий особенности национального отдыха: «Лондонская „Гардиан" рассказывает о снятой 4-м каналом британского телевидения серии документальных фильмов о группах отдыхающих из Германии, США, Англии и Японии, получивших путевки в один из пансионов Турции. За особенностями их поведения в различных ситуациях следила скрытая камера.

Например, актер, игравший роль водителя автобуса, на котором туристы должны были отправиться на экскурсию, сел за руль в пьяном виде. Англичане, увидев это, отказались садиться в автобус. Японцы оставались невозмутимыми, пока руководитель их группы не указал им на бутылку спиртного, стоявшую у ног водителя. Немцы стали волноваться, что его могут уволить с работы, если они поднимут шум.

Во время экскурсий, в которых принимали участие все четыре группы, актер закурил, хотя в автобусе курить было запрещено. Англичане вежливо попросили его потушить сигарету. Японцы, не желавшие нарушать гармонии, предпочли молчать. Немцы сначала устроили голосование и только потом выразили недовольство, а американцы стали курить сами.

В баре, когда бармен ушел из-за стойки, актер начал брать, не заплатив, бутылки пива. Англичане и американцы радостно последовали его примеру. Немцы воровать пиво не стали, а японцы не только не стали воровать, но еще и сообщили о случившемся администрации пансионата» 16.

Итак, один источник, где с оговорками и большой осторожностью можно искать национальные характеры, — это международные шутки и анекдоты разных видов: те, которые рассказывают о себе сами представители той или иной культуры, и те, которые созданы иными культурами.

Другим источником, по-видимому, можно считать национальную классическую художественную литературу. Слово классическая в этом контексте неслучайно, потому что, как уже говорилось, литература, имеющая этот ранг, прошла испытание временем: ее произведения заслужили признание, повлияли на умы и чувства представителей данного народа, данной культуры.

Если взять национальных литературных героев национальных литератур, то прежде всего поражает их контраст со стереотипными персонажами международных анекдотов. Действительно, легкомысленные французы, думающие о вине и женщинах, на уровне своей классичес-

16 Правда России, 1998, №31.

142

кой литературы мирового масштаба представлены драматическими героями Стендаля, Бальзака, Гюго, Мериме, Мопассана, Золя, решающими сложные человеческие проблемы и не имеющими ничего общего с легкомысленными героями-любовниками.

Наоборот, чопорные и сдержанные до абсурда англичане из анекдотов создали литературу, полную искрящегося юмора, иронии, сарказма: литературу Джонатана Свифта, Бернарда Шоу, Оскара Уайльда, Диккенса, Теккерея. Шекспира, наконец, у которого на пять трагедий приходится 22 комедии. Ни в одной культуре юмор не ценится так

высоко.

Замуштрованные порядком (Ordnung!) и самодисциплиной немцы из международных шуток дали миру нежнейшую и глубочайшую поэзию Гёте и Гейне.

Наконец, анекдотические хулиганы и алкоголики — русские — внесли в сокровищницу мировой литературы драгоценный вклад: произведения Пушкина, Лермонтова, Толстого, Тургенева, Чехова, Достоевского. Герои этих произведений, с их философскими исканиями и тонкими душевными переживаниями, — это интеллигенты среди персонажей мировой классической литературы (недаром само слово интеллигенция вошло в европейские языки из русского языка).

Так где же русский национальный характер? В анекдотах или в классической литературе? Кто типичный русский — мужик с ведром водки в морозильной камере или Пьер Безухов?

Как известно, в период Второй мировой войны, перед тем как напасть на Россию, фашистская Германия усиленно собирала информацию о России и русских. И немаловажным источником информации оказалась русская художественная литература. Именно по ней германские лидеры составили суждение о русском национальном характере. Россию посчитали «колоссом на глиняных ногах»: толкни и рассыпется страна, населенная метущимися, рефлексирующими «мягкотелыми» интеллигентами — безуховыми, Нехлюдовыми, мышкиными, раскольниковыми, дядями ванями, Ивановыми и т. п.

Иван Солоневич пишет об этом с горечью: «Основной фон всей иностранной информации о России дала русская литература: вот вам, пожалуйста, Обломовы, Маниловы, лишние люди, бедные люди, идиоты и босяки» 17.

Будучи критически настроен к русской классической литературе как к источнику информации, Солоневич и назвал ее «кривым зеркалом народной души». Он пишет: «Литература есть всегда кривое зеркало жизни. Но в русском примере эта кривизна переходит уже в какое-то четвертое измерение. Из русской реальности наша литература не отразила почти ничего... Русская литература отразила много слабостей России и не отразила ни одной из ее сильных сторон. Да и слабости-то были выдуманные. И когда страшные годы военных и революционных испытаний смыли с поверхности народной жизни налет литературного словоблудия, то из-под художественной бутафории Маниловых и Обломовых, Каратаевых и Безуховых, Гамлетов Щигровского уезда и москви-

17 И. Солоневич. Народ и Монархия. М., 1991, с. 166.

143

чей в гарольдовом плаще, лишних людей и босяков — откуда-то возникли совершенно не предусмотренные литературой люди железной воли» 18.

Не вдаваясь в полемику, хочу попытаться «реабилитировать» кругом виноватую русскую литературу: немцев-то она обманула. Да, в Брестской крепости действительно сидели не Маниловы и Безуховы. Но ведь кто знает, как повели бы себя Безуховы и Обломовы, окажись они в Брестской крепости. Может быть, и у них выявилось бы то самое «железо в русском народном характере», которое, по словам Солоневича, не отразила русская литература? Не отразила железа и обманула врагов кривым зеркалом.

Мысль у Солоневича, правда, другая: «Ни нашего государственного строительства, ни нашей военной мощи, ни наших беспримерных в истории человечества воли, настойчивости и упорства — ничего этого наша литература не заметила вовсе» 19. А если бы заметила и отразила, то и войны бы не было, — вот что имеет в виду Иван Солоневич.

Но вернемся к источникам сведений о национальном характере.

Не отбрасывая, вслед за Солоневичем, с негодованием всю художественную литературу, признаем, что она не кривое, но неполное зеркало. Полным оно быть и не может — «никто не обнимет необъятное», как сказал русский писатель А. К. Толстой устами Козьмы Пруткова. Неполное и субъективное, потому что каждое художественное произведение классической литературы имеет конкретного автора с его субъективным, то есть ему лично присущим, видением мира, в значительной мере обусловленным его собственной индивидуальной жизнью, творческим воображением, вполне конкретным, присущим лично ему талантом.

Итак, художественная литература также, с некоторыми оговорками, представляет собой источник информации о национальном характере.

Наконец, третий источник, где можно и нужно искать «душу народа», — это фольклор, устное народное творчество. У фольклора в этом смысле есть большое преимущество перед художественной литературой, поскольку фольклорные произведения анонимны, за ними не стоит индивидуальный автор, их автор народ, это коллективное творчество.

Что же дает фольклор в плане раскрытия национального характера? Прежде всего, некоторое единообразие, потому что в центре эпических произведений народного творчества стоит герой, настоящий Герой: богатырь, могучий красавец, в современной терминологии — супермен, который защищает свой народ от всех зол: от драконов, чудовищ, стихийных бедствий и вражеских войск. Помимо сверхъестественных качеств и способностей, у него нередко имеется волшебный конь, волшебный меч или другой чудесный предмет. Он самый меткий стрелок из лука, как Робин Гуд, и обладает непревзойденной силой, как Илья Муромец. В таком герое воплощена вечная мечта народа о сильном и справедливом защитнике, который накажет обидчиков. Русский фольклор отдал дань таким героям в былинах, где русские богатыри защищают

18 И. Солоневич, Народ и Монархия. М., 1991, с. 166.

19 Там же, с.164-165.

144

свою землю с тем же рвением и успехом, что и герои «Калевалы», и Давид Сасунский, и витязь в тигровой шкуре...

Однако главный герой русских народных сказок уникален и не похож на героев-суперменов. В нем-то, видимо, и есть разгадка загадочной русской души и ключ к национальному характеру.

Этот «герой» — да, да, в кавычках — Иван-дурак, или ласково — Иванушка-дурачок. Он полный антипод Герою. Он и не могуч, и не красавец, да еще и дурак. Неказистый, смешной, нелепый, униженный-приниженный, глупый, покорный жестоким и злым людям, но всегда преодолевающий все препятствия и беды, Иванушка-дурачок весь создан из противоречий. Он выглядит дураком, но оказывается самым умным в критические минуты; он ленивый и пассивный на вид, но в решающий момент действует быстро, смело и очень активно; он неотесанный и тонкий, беспечный и заботливый, хитрый и доверчивый. Он всех побеждает в конце сказки терпением, добротой, смекалкой и отсутствием претензий. Его сила в том, что своей добротой и непрактичностью он производит на алчных окружающих впечатление слабого и глупого, и они, считая его дураком, не могут себе представить его умным, смелым, находчивым, каким он является на самом деле. И дети, слушающие народные сказки, в каждом новом поколении учатся не судить о людях по их внешнему виду и поведению.

Народ, придумавший себе «маленького» героя, — это великий народ. Не случайно в трудную для России историческую эпоху русский поэт Владимир Солоухин с горечью упрекает «Иванушек» в том, что они не спасают свою страну:

Старик хворает. Ткет холсты старуха, Румяна дочка, полон сундучок, А на печи, держа в руках краюху, Иванушка — простите — дурачок.

В тонах доброжелательных и красках, Русоволосы, мыслями легки, На всех печах, во всех народных сказках, Иванушки — простите — дурачки.

На теплых кирпичах, объяты ленью, Считая мух, они проводят дни. Зато потом по щучьему веленью Все моментально сделают они.

Драконов страшных тотчас побеждают, Им огненные головы рубя, Невинных из темниц освобождают, Берут царевен замуж за себя.

Забыв о печках, мамках и салазках, На сивках-бурках мчат во все концы, Как хорошо: во всех народных сказках Иванушки выходят — молодцы.

145

ан, нет, и впрямь: и царство все проспали,

И отдали в разор красу земли...

Царевен в сказках доблестно спасали,

А подлинных царевен не спасли.

(«Иванушки»)

Женскому русскому характеру в народном творчестве свойственны те же черты, что и мужскому: обычно внутренняя красота и таланты спрятаны глубоко и хитроумно, нужно видеть сердцем, а не глазами, чтобы из лягушки получить жену-красавицу, а из чудовища — мужа-царевича. О героине русских сказок хорошо сказал Иван Игоревич Соловьев (1944-1984), московский учитель-словесник, ни одно из его сочинений не было напечатано при жизни. Приведем отрывок из его этюда «Русская красавица»:

«Русская красавица непременно стыдлива. Она руками заслоняется, лицо свое сияющее прячет ото всех, ступает неслышно, живет незаметно, за околицей, как солнце вечернее. Нет в ней гордости и упоения своей красотой, как у греческой Афродиты. Видимо, само солнце в России стыдливо, редко полный лик свой кажет, чаще заслоняется облаками, занавешивается туманом, имеет вид застенчивый, скромный.

В русской красавице то же начало, что и в русском богатыре, который тридцать лет проспал на печи и встал только для решительной битвы. Скрытая красота, скрытая сила, которая нуждается в великой причине, чтобы раскрыться, и не для праздного созерцателя, не для привязчивого взгляда, а для единственного суженого — как и богатырь встанет — распрямится, когда на родину накатывает самый сильный враг. Красота — для милого, сила — для супостата, и все — для единственного. Повседневная, будничная трата означала бы умаление чудного дара.

Да и жизнью Спасителя так заповедано, чтобы самый могущественный являлся в ветхом рубище и терпел крестную муку, чтобы потом, когда мир изверится, истоскуется от несовершившегося пророчества — вторично прийти, уже победителем. Мышление парадоксами присуще народу, который ждет главного — от неглавного, красивого — от невзрачного, сильного — от немощного» 20.

Итак, в качестве источников, подтверждающих существование национального характера, были рассмотрены:

1. Международные анекдоты, полностью базирующиеся на стереотипных представлениях о том или ином народе. Эти стереотипы не столько отражают некие наиболее существенные и типичные черты народа, сколько формируют их и в глазах других народов, и в собственных глазах. (Сколько русских за границей пьют водку только для того, чтобы подтвердить ожидаемую от них стереотипную русскость,

20 Размышления Ивана Соловьева об Эросе // Человек, 1991, № 1, с. 208.

146

носят павлово-посадские шали и ведут себя так, как они не ведут себя дома.)

2. Национальная классическая литература, несколько «подпорченная» как источник индивидуальным авторством и субъективным взглядом на мир.

3. Фольклор, или устное народное творчество, как наиболее надежный из всех перечисленных выше источник сведений о национальном характере. Действительно, хотя в произведениях устного народного творчества стереотипны не только герои, персонажи, но и сюжеты, сам факт, что они представляют собой коллективное творчество народа, что они «обкатаны» в устных передачах из поколения в поколение, как морская галька, не имеющая первоначальных индивидуальных изгибов, изломов и зазубрин, и что поэтому они лишены субъективизма индивидуально-авторских произведений, — все это делает их наиболее надежным источником и хранилищем информации о характере народа.

4. Последним по порядку, но отнюдь не по значению (last, but not least), самым надежным и научно приемлемым свидетельством существования национального характера является Его Величество национальный язык. Язык и отражает, и формирует характер своего носителя, это самый объективный показатель народного характера. Недаром Иван Ильин определял язык как «фонетическое, ритмическое и морфологическое выражение народной души» 21. К этому последнему источнику мы теперь и обратимся: рассмотрим национальный характер через призму языка.

§3. Роль лексики и грамматики в формировании личности и национального характера

Очевидно, что основную культурную нагрузку несет лексика: слова и словосочетания. Из них складывается языковая картина мира, определяющая восприятие мира носителями данного языка. Особенно наглядно и ярко этот аспект представлен устойчивыми выражениями, фразеологизмами, идиомами, пословицами, поговорками — то есть тем слоем языка, в котором непосредственно сосредоточена народная мудрость или, вернее, результаты культурного опыта народа. Единицы этого слоя Н. Д. Бурвикова и В. Г. Костомаров в ряде статей предлагают назвать логоэпистемами. Логоэпистема — это знание, несомое языковой единицей как таковой.

В специальном исследовании 22 были изучены английские и русские идиоматические выражения, отражающие и формирующие те свойства, достоинства и недостатки человека, которые ценятся или осуждаются в соответствующем обществе и соответствующей культуре.

21 И. Ильин. Сущность и своеобразие русской культуры // Москва, 1996, № 1, с. 171.

22 П. Л. Коробка. Идиоматическая фразеология как лингводидактическая проблема. Канд. дисс. МГУ, факультет иностранных языков. М., 1998.

147

Количество и качество идиом, отражающих положительную или отрицательную оценку тех или иных человеческих качеств, можно считать показателем этических норм, правил социальной жизни и поведения в обществе, отношения нации через ее культуру и язык к миру, другим народам и культурам.

Например, такое качество, как безответственность. Ни английский, ни русский язык не имеет идиоматических выражений, которые оценивали бы это качество положительно. Что же касается отрицательной оценки, то на одну английскую пословицу — Too many cooks spoil the broth [Слишком много кухарок портят бульон] — приходится 12 (!) русских выражений:

У семи нянек дитя без глазу;

Сам кашу заварил, сам и расхлебывай;

Моя хата с краю, я ничего не знаю;

Наше дело маленькое;

Наше (мое) дело сторона;

После нас хоть потоп;

Без меня меня женили;

Обещанного три года ждут;

За что купил, за то и продаю;

обещать молочные реки и кисельные берега;

сделать что-либо после дождичка в четверг;

бросать слова на ветер.

Наоборот, такие качества, как предусмотрительность, осторожность, представлены в английской идиоматике несколько богаче, чем в русской. Положительная оценка

Английский язык:

Prevention is better than cure [Предупредить лучше, чем излечить];

One cannot be too careful [Нельзя быть слишком осторожным];

Safety first [Осторожность — первым делом]. Русский язык:

Готовь сани летом, а телегу зимой;

Береженого (и) Бог бережет.

По вопросу общительности и разговорчивости оба языка единодушны в отрицательной оценке, но русский язык видит, в отличие от английского, и некоторые положительные моменты. Положительная оценка Английский язык: нет примеров. Русский язык:

За спрос денег не берут;

Язык до Киева доведет. Отрицательная оценка Английский язык:

Walls have ears [У стен есть уши];

The floor is yours! [Слово предоставляется Вам! (букв. Сцена Ваша!)];

148

Easier said than done [Легче сказать, чем сделать]; to ride a hobby-horse [кататься на излюбленном коньке]. Русский язык:

(И) у стен есть (бывают) уши;

Если бы да кабы, да во рту росли грибы;

Слово не воробей, вылетит — не поймаешь;

Воду в ступе толочь — вода и будет;

Скоро сказка сказывается, да не скоро дело делается.

Приведем для сравнения выражения, передающие сдержанность в речи, скрытность. Положительная оценка

Английский язык:

Silence is golden [Молчание — золото];

Brevity is the soul of wit [Краткость — душа ума];

First think; then speak [Сначала подумай, потом говори];

A word to the wise [Слово мудрым];

Still waters run deep [Спокойные воды — в глубине]. Русский язык:

Слово — серебро, молчание — золото;

Краткость — сестра таланта;

держать язык за зубами. Отрицательная оценка Английский язык:

A penny for your thoughts? [Пенни (монетку) за твою мысль?]. Русский язык:

В тихом омуте черти водятся;

проглотить язык.

разнообразие и свобода взглядов, вкусов и поведения выше ценится в английской культуре, что и получило более богатое языковое выражение. Положительная оценка

Английский язык:

It takes all sorts to make a world [Чтобы создать мир, необходимо разнообразие];

Variety is the spice of life [Разнообразие — прелесть жизни];

Tastes differ [Вкусы различны];

Every man to his taste [Каждому свое];

There is no accounting for tastes [За вкусы не отвечают];

One man's meat is another man's poison [Для одного — мясо, для другого — яд];

Beauty is in the eye of the beholder [У каждого зрячего свое представление о красоте]. Русский язык:

Каждый по-своему с ума сходит;

Каждому свое;

На вкус и цвет товарищей нет.

149

гостеприимство, наоборот, более выражено в русском языке, чем в английском. Положительная оценка

Английский язык: нет примеров. Русский язык:

Не красна изба углами, а красна пирогами;

В ногах правды нет;

Чем богаты, тем и рады. Отрицательная оценка Английский язык: нет примеров. Русский язык:

Незваный гость хуже татарина.

Интересно, что в английской идиоматике гостеприимство как общественно значимая черта вообще не представлена ни положительно, ни отрицательно. Русская же отрицательная оценка — Незваный гость хуже татарина — связана с печальным опытом татарского нашествия на Русь. С той поры прошли многие сотни лет, все это время русские и татары мирно сосуществуют в одном государстве, но язык хранит память о былых распрях.

В результате проведенного исследования были выделены определенные качества личности и социальные отношения, признанные в данных обществах как более или менее важные. Краткие выводы сформулированы так:

«1. Во многих разделах наблюдается совпадение или незначительные различия в количестве и экспрессивных свойствах фразеологических единиц, отражающих следующие ценностные понятия: вежливость, адаптируемость, решительность, образованность, отношение к воспитанию, правовой системе и власти.

2. В английском языке с более высокой, чем в русском, активностью в фразообразовании преобладают следующие целостные смыслы: честность, осторожность, трудолюбие, профессионализм, ответственность, сдержанность в речи, бережливость, оптимизм, эгоизм, свобода личности, консерватизм, материальное благополучие, закрытость семейной жизни.

3. В содержательной области русской идиоматики заметно большее, чем в английской, пространство занимают следующие ценностные понятия: опытность, общительность, корпоративность, патриотизм, справедливость. Специфически присущей русской фразеологии ценностью оказывается гостеприимство» 23.

Нет сомнения, что слова, словосочетания, фразеологические единицы всех видов, то есть все то, из чего складывается лексический состав языка, играют основную роль в реализации функции языка как орудия культуры и средства формирования личности. Однако не следует думать, что весь «культуроносный слой» языка заключен в лексике и фразеологии. В формировании личности носителя языка задействованы все языковые средства, обычно, повторим, не замечаемые и не осоз-

23 П. Л. Коробка. Идиоматическая фразеология как лингводидактическая проблема. Канд. дисс. МГУ, факультет иностранных языков. М., 1998, с. 132-133.

150

наваемые человеком. Приведем наиболее очевидные и показательные примеры того, как грамматика влияет на формирование личности.

Хорошо известный грамматический факт: в русском языке, как и в большинстве европейских языков, в качестве обращения используются два личных местоимения ты и вы, а в английском только одно — уоu. Казалось бы, чистая грамматика, значения эквивалентны, просто you — это и ты, и вы. Однако возможность выбора в русском языке, когда вы может употребляться и для единственного числа (обычно с большой буквы, что подчеркивает уважительность этой формы обращения), и для множественного, не может не влиять на отношения между людьми и на их характеры. Русское ты может оскорбить: «Вы мне не тыкайте!» Сколько драк в России начиналось с тыканья. В определении хамства как социального явления употребление ты приводится в качестве «диагностического» признака: «В разговоре хам частенько использует неприличные выражения, „плоские шутки", фамильярное обращение, обращение на „ты"» 24. Однако ты может и осчастливить: «Пустое „Вы" сердечным „ты" она, обмолвясь, заменила» (А. С. Пушкин). И уже позже в стихах Анны Ахматовой:

И как будто по ошибке Я сказала: «Ты...» Озарила тень улыбки Милые черты. От подобных оговорок Всякий вспыхнет взор... Я люблю тебя, как сорок Ласковых сестер.

(«Читая Гамлета»)

Судя по приводимому ниже свидетельству, в других языках игра на ты и вы также весьма эмоциональна, это даже может решить судьбу страны:

На выборах президента в Румынии президент Илиеску проиграл претенденту от оппозиции Константинеску при следующих обстоятельствах. Илиеску «запугивал румын в случае победы либерально-консервативных сил грядущими предательскими соглашениями с соседней Венгрией. „Господин Илиеску, — иронично заметил ему в связи с этим Константинеску во время последних теледебатов, — вы ведете себя, как безработный пожарный, который разводит огонь, чтобы потом ему все были благодарны за мужественную борьбу с пожаром". В гневной ответной реплике Илиеску, которому было уже не до иронии, перешел с собеседником на „ты". Это дало Константинеску повод сделать действующему президенту соответствующее замечание, обернувшееся, как полагают здешние специалисты, еще несколькими процентами поддержки» 25.

В разных языках, имеющих, как русский, обе формы — ты и вы, они различаются стилистическими оттенками употребления.

Например, в учебнике шведского языка есть текст с историей о том, как туристку из России задержала полиция из-за мелкого недора-

24 А. Гореева. Почему хамы хамят, или 4 эффективных способа борьбы с хамством // Московский университет, 1999, № 27.

25 Независимая газета, 20.11.1996.

151

зумения с паспортом. В полицейском участке допрашивающий русскую девушку дежурный обращается к ней на «ты». В шведском языке это нормально: если бы он ее назвал на «вы», это был бы плохой признак, так как вы указывало бы на то, что он считает девушку виноватой и сохраняет формальную дистанцию. По-русски все наоборот: Вы s устах милиционера звучало бы уважительно, а ты — грубо и пренебрежительно, хотя многое зависит от интонации.

Русская студентка Татьяна Козлова пишет в своем эссе «Язык как орудие культуры» о воспитательном значении обращения на «Вы» к людям старшего возраста:

Usually referring to a person as «Вы» we express our respect. Traditionally we say «Вы» to people who are older than we are (thus, through language children learn to respect elderly people from the very beginning).

Обращаясь к человеку на «Вы», мы демонстрируем свое уважение. По традиции мы обращаемся на «Вы» к людям, старше нас (таким образом, посредством языка детей с самого начала учат уважать пожилых людей).

Та же студентка на основе своего опыта учебы в датском университете описывает переход на «ты» в датском языке:

Форма du (ты) вытеснила De (Вы) во второй половине 60-х годов XX века в результате молодежной (в основном студенческой) революции — протеста против авторитарности и давления старших за право участвовать в руководстве университетами и за свободу личности, выбора образа жизни и жизненного пути. Это движение совпало с протестами против войны во Вьетнаме, битлами, хиппи и т. п. Когда в конце 70-х годов все успокоились, одним из последствий стал тот культурно-языковой факт, что в Дании отношения между людьми разных возрастов стали гораздо менее формальными и все перешли на du, о более почтительное De вышло из употребления. Студенты и профессора в датских университетах называют друг друга по имени и на du. Сама же Татьяна Козлова не смогла преодолеть барьер культур и вместо обращения просто по имени изобрела свое компромиссное обращение, добавив к имени титул Professor. По ее мнению (и с ним трудно не согласиться), то, что De вышло из обращения и осталась только одна, более фамильярная форма личного местоимения (ср.: в английском, наоборот, ушло though 'ты'), оказало и оказывает большое воздействие на социальную жизнь современной Дании.

Студентка МГУ, приехавшая учиться из Индии, пишет, как она пережила культурный шок в России, услышав, что дети называют родителей на «ты», поскольку в индийской культуре принято всех, кто старше (включая родителей и самых близких родственников), называть на «вы»: ...the same in the case when the Russians use the second person pronoun

«ты» for all relatives. I was shocked for the first time when I heard a small boy playing in the park, calling his mother by «ты». Then I accepted it. In our culture, if a person is older than you, you always have to use the equivalent form of «вы». When one of my

...то же самое — когда русские, обращаясь ко всем родственникам, используют местоимение второго лица «ты». Я была поражена, когда услышала, как маленький мальчик, играющий в парке, говорит маме «ты». Потом я приняла это. В нашей культуре, если человек старше тебя, к нему всегда следует обращаться, используя эквивалент местоимения «вы». Когда одна из моих русских подруг приезжала ко мне в гости, я обратилась к маме на «вы», что совершенно естественно для нас, а ее это поразило. Затем она мне пояснила еще и то, что если бы она обратилась на «вы» к близкому родственнику, он мог бы даже обидеться.

152

Russian friends visited me and I addressed my mother using «вы», which is absolutely normal, she was shocked. Then she further added to my knowledge that if they used «вы» for their close relatives the latter might even

feel insulted.

Насколько важна роль того или другого (ты или вы) обращения в

русском языке, показывает следующий факт:

В советское время Агентство национальной безопасности США потратило уйму денег только на то, чтобы выведать индивидуальные слабости членов Политбюро и правительства СССР. Им важно было знать даже, кто с кем на «ты», каким тоном отдаются указания 26.

Всему этому эмоциональному фейерверку обыгрывания ты и вы английский язык противопоставляет регулярное безальтернативное употребление you, навязывая своему носителю формально-официальное отношение. И учитель ученику, и ученик учителю, и генерал рядовому, и рядовой генералу — все друг другу говорят you. Все поровну, все справедливо, ну просто — «демократия в действии». Никого нельзя оскорбить тыканьем — уои каньем, но никого нельзя и, «обмолвясь», как будто по ошибке, осчастливить.

Так англоговорящие оказываются более вежливыми, но менее эмоциональными, чем русскоговорящие. Язык первых не дает им возможности поиграть, а значит, и почувствовать, потому что нет выбора, есть всего лишь одна форма. В связи с этим забавно выглядит заявление В. А. Сухарева, автора книги «Мы говорим на разных языках»: «Все члены английской семьи называют друг друга на „вы"» 27. Точнее было бы сказать, что все члены англоговорящего коллектива друг с другом на you.

Еще один пример из другой области грамматики — морфологии. Известно, что в русском языке имеется очень большое количество уменьшительных и ласкательных суффиксов: -очк- (-ечк-), -оньк-(-еньк-), -ушк- (-юшк-), -ик- и многих других. Носитель английского языка, практически не имеющего таких суффиксов (bird [птица] — birdie [птичка], girl [девочка] — girlie [девчушка] — это редкие исключения), не может даже отдаленно вообразить себе все то огромное суффиксальное богатство русского языка, которое предоставляет его носителям возможность выразить столь же огромное богатство тончайших нюансов любящей души (поскольку эти суффиксы даже в сухих грамматических учебниках называются уменьшительно-ласкательными).

Как известно, стереотипный образ России и русского человека на Западе — это медведь, могучий, но грубый и опасный зверь. Так вот родной язык этого зверя отражает его потребность в передаче оттенков хорошего отношения к миру, любви и ласки (язык — зеркало культуры) и формирует из него тонкую и любящую личность, предоставляя в его распоряжение большое разнообразие языковых средств для выражения этого самого хорошего отношения к миру. Причем именно к миру, а не только к людям, потому что уменьшительно-ласкательные суффиксы с одинаковым энтузиазмом присоединяются русскими людьми и к одушевленным, и к неодушевленным предметам.

26 Завтра, 1998, № 43 (256).

27 В. А. Сухарев. Мы говорим на разных языках. М., 1998, с. 46.

153

Разумеется, это создает большие трудности при переводе. Представьте себе, что русское слово старушка в есенинском «Ты жива еще, моя старушка?» требует в переводе четырех (!) английских слов: «Are you still alive, my dear little old woman?»

Действительно, по-русски можно сказать о людях: Машенька, Машутка, Машечка, Машуня, Машунечка и т. д.; девушка, девочка, девонька, девчушка, девчонка, девчоночка; о животных: кот, котик, коток, котишка, котишечка, котишенька; телка, телушка, телочка, телушечка; собачка, собачушка, собаченька; а также о любом предмете неживого мира: домик, домишечка, домичек, домок, домушка; ложечка, вилочка, кастрюлька, сковородочка и т. д. Всему этому богатству английский язык может противопоставить только слово little или dear little: little сat [букв. маленькая кошка], dear little dog [букв. милая маленькая собака], но до высот dear little fork/spoon/frying pan [букв. милая маленькая вилка/ ложка/сковорода] англоязычному человеку не подняться...

Употребление такого рода суффиксов показывает уважение, такт, хорошее отношение к окружающим. Часто они употребляются в речи, обращенной к детям. В магазине женщины, особенно пожилые, нередко говорят: дайте хлебушка, колбаски, молочка, маслица и т. п. Современные коммерсанты немедленно взяли на вооружение эту «слабость» русского народа и продают масло под названием «Маслице» (лучше идет с таким ласковым родным названьицем), овсяное печенье в пачке с надписью «Овсяночка» и т. п.

Навещая знакомого в реабилитационном военном госпитале в Химках, я услышала, как пациент — большой высокий человек, сохранивший даже в больничной пижаме свою военную выправку, говорил по телефону: «Я тут попал в госпиталек». Тактичный русский человек, он не хотел пугать своих близких словом госпиталь и смягчил его, добавив уменьшительно-ласкательный суффикс. Между тем сам госпиталь выглядит как огромный неприступный бастион.

Стюардесса, любя пассажиров или демонстрируя любовь, говорила, заглядывая в их билеты: «Третий салончик, второй салончик, пожалуйста».

Ласкательный суффикс может встретиться в любом слове, даже в свежем заимствовании из иностранного языка. Так, в Москве на Красной Пресне открылся магазин под названием «Парфюмчик».

Профессор Зденька Трестерова из Словакии дает свое объяснение пристрастию русских людей и русского языка к уменьшительно-ласкательным суффиксам. По ее мнению, это реакция языка и культуры на тяжелую жизнь в советское время 28.

Чем хуже благосостояние народа во всех отношениях, тем заметнее рвение к прекрасному (в духовном смысле прежде всего среди интеллигенции) и просто красивому, будь то одежда, духи, мебель, все равно. Грубость жизни отразилась в языке не только богатым запасом бранных выражений, но, как это ни парадоксально, также любовью к ласкательно-уменьшительным словам, диминутивам, активным использованием языковых средств выражения подчеркнутой вежливости. Покупали и читали не просто книги, а книжечки, ели огурчики, помидорчики,

28 3. Трестерова. Некоторые особенности русского менталитета и их отражение в некоторых особенностях русского языка // IX Международный Конгресс МАПРЯЛ. Русский язык, литература и культура на рубеже веков. Т. 2. Братислава, 1999, с. 179.

154

капусточку. В стихах Ахматовой читаем: «А мне ватничек и ушаночку» — здесь и связь с фольклором, и намек на места ссылки. В литературе встречаются примеры гипертрофированного употребления таких диминутивных выражений:

Я возьму свеколки, капустки, морковочки, все нарежу меленько и варю на маленьком огонечке, добавлю лучка, петрушечки, укропчика (подслушано в очереди) 29.

В престижном подмосковном санатории на двери была надпись: «Медсестрички». Его сотрудники, объясняя, как пройти в столовую, говорили: «По коридорчику направо», а лекарства давали со словами: «Это Вам анальгинчик, стрептомицинчик и ноотропильчик». Представить себе носителей английского языка, говорящих dear little corridor или dear little hospital, невозможно — и не просто потому, что в английском языке нет такого количества и разнообразия уменьшительно-ласкательных суффиксов, а главным образом потому, что у них этого нет и в менталитете. А в менталитете нет, потому что нет в языке, они не приучены языком к таким «нежностям».

Та же тенденция к повышенной эмоциональности у носителей русского языка, к так называемой переоценке (overstatement), в отличие от знаменитой английской недооценки, недосказанности (understatement), проявляется, как это ни удивительно, и в пунктуации, в первую очередь в употреблении восклицательного знака.

В русском языке восклицательный знак употребляется гораздо чаще, чем в английском, что свидетельствует, возможно, о большей эмоциональности и, очевидно, о более открытом проявлении (демонстрации?) эмоций. В русском языке восклицательный знак ставится после обращения в письменной форме — в любом жанре переписки: в деловой, частной, официальной и т. д.

В английском языке во всех этих жанрах ставится запятая, что часто вызывает конфликт культур. Носители английского языка недоумевают по поводу восклицательного знака в письмах, написанных русскими: Dear John! Dear Smith! Dear Sir/Madam! Русскоязычные же обижаются на запятую после имени: не уважают нас, восклицательного знака пожалели, что это за Dear Svetlana,?!

В параллельных текстах журнала «Aeroflot» очень грамотные переводчики опускают русский восклицательный знак в английском переводе:

Здесь (в России. — С. Т.) больше волков, чем где-либо: около 100 000! | Most of the wolves alive today — over 100.000 of them — roam the vast wildland of Russia.
 | (Aeroflot, 1996, № 16, p. 67)
Не забывают этот обряд и местные бизнесмены. Освятят барашка и несут в детский дом — благотворительность! | Local businessmen also observe this rite. They have the Camb blessed and take it to an orphanage as an act of charity.
 | (Ibid., 1998, № 5, p. 20)

29 Л. Найдич. След на песке. СПб., 1995, с. 197.

155

Дорогие пассажиры! <...> До встречи в солнечной Армении!

Dear Passengers, <...> See you soon in sunny Armenia.

(Ibid., p. 29)

Гораздо менее грамотные переводчики написали параллельные тексты в российских гостиницах, самолетах:

Убедитесь, что туалет свободен! Be sure of vacancy!

He бросайте мусор в унитаз! Don't throw waste into closet!

Восклицательный знак в английском тексте этих призывов режет глаз, поскольку английский язык очень скуп на открытое проявление эмоций, тем более в такой малоподходящей ситуации.

Наоборот, в русском языке все «обращения к народу», даже на самую бытовую тему сопровождаются восклицательными знаками.

В автобусе: Граждане пассажиры! Не отвлекайте водителя во время движения!

На почте: Уважаемые клиенты! Проданные жетоны возврату не подлежат!

В аналогичных объявлениях в англоязычных странах восклицательные знаки не употребляются.

Русские дети, усваивая языки, усваивают и эмоциональную силу восклицательного знака. Вот два подлинных человеческих документа. Один написан русским мальчиком Ваней Павловским (7 лет) своей маме, уезжающей в командировку. Другой — поздравление русской девочки Кати Левашовой (10 лет) сестре своей бабушки к 8 Марта (Катя при этом изобрела два новых термина родства: батетя — из бабушки и тети, и племявнучка — из племянницы и внучки).

Дорогая мама!

Я тебя очень люблю!!! Я буду стараться вести себя хорошо!!! Я тебе хочу сделать подарок — стихотворение!!! До свидания!!!

От Вани!!! Дорогой батете! От любимой племявнучки!

Поздравляю с 8 марта!!! Желаю счастья в личной жизни (и в общественной тоже)!!! Побольше успешных лекций и всего прочего!

Катя!!!

Интересно, что оба ребенка, не сговариваясь, ставят именно три восклицательных знака на своей подписи. Это режет глаз взрослому носителю русского языка так же, как восклицательный знак после обращения неприемлем для носителя английского языка.

В английском языке наибольшее число восклицательных знаков встречается в агитационно-рекламно-политических текстах:

Your Labour City Council is well known for the quality of its services and

the innovative ways of delivering them. That's an achievement to be proud of!

Городской Совет лейбористов по работе известен высоким качеством услуг и нововведениями в их оказании! Это достижение, которым можно гордиться!

156

Dear Miss D. Welcome to the Liberal Démocrates! We have received your subscription of ... A form is attached below for your convenience! | Дорогая мисс Д., Добро пожаловать к либерал-демократам! Мы получили ваш взнос в размере ... Для вашего удобства прилагается форма!
Labor want to introduce a Graduate Tax so that Graduates will pay a higher income tax rate than the rest of the population! | Лейбористская партия хочет ввести налог для выпускников высших учебных заведений, чтобы выпускники платили больший налог на прибыль, чем остальное население!
The Winter Draw is the last draw before the election, and your last chance to help the Liberal Democrats by entering the draw: Definitely! | Зимняя жеребьевка — последняя, и это последний ваш шанс перед выборами помочь либеральной партии своим участием в жеребьевке. Точно!
The Party's Women's organisation — open to men too! Our Party headquarters at Cowley Street can help you. We are here to help! | Партийная женская организация открыта и для мужчин! В штабе нашей партии, расположенном на улице Коули, вам могут помочь. Мы здесь для того, чтобы помогать!

Восклицательный знак в английском языке также употребляется для привлечения особого внимания, вызванного переменами в информации:

Richard М. G. Stephenson New address for me! | Ричард М. Г. Стивенсон У меня новый адрес!
Open Day Room change!! Room change!! now in room A 25 | День открытых дверей Смена аудитории!! Смена аудитории!! Теперь в аудитории А 25

Отметим, что по-русски два восклицательных знака не ставятся никогда — или один, или три.

Интересно, что письмо, написанное по-английски китайским коллегой, изобилует восклицательными знаками «на русский манер»:

Dear S.,

Nice to hear from you recently! I wish you had a wonderful trip to Australia! Thanks for your understanding about my suggestions at the January meeting!

Warm wishes!

Дорогой С.,

Ваше письмо меня очень обрадовало! Надеюсь, Вы прекрасно съездили в Австралию! Спасибо за то, что Вы с пониманием отнеслись к моим предложениям на встрече в январе! Всего хорошего!

Язык английский, а культура, восприятие мира - китайские, вот и получилось Warm wishes! Восточным народам свойственна повышенная эмоциональность (overstatement) и языковое ее проявление . И в русском языке проявляется восточность России («Да, скифы — мы! Да, азиаты — мы...») — во всяком случае в отношении восклицательных знаков. У нас ими, как кашу маслом, текст не испортишь!

В синтаксисе наиболее заметная разница — это порядок слов

30 Разумеется, всякие обобщения по вопросу о национальных характерах достаточно сомнительны, тем более когда речь идет даже не о нациях, а о странах света. Не успела я написать о повышенной эмоциональности восточных народов, как немедленно прочитала следующее: «Носители восточных языков более сдержанны в проявлении своих чувств по сравнению с носителями европейских: японец, наблюдая, как немецкие дети громко рыдали, узнав о смерти императора, был удивлен импульсивностью европейцев в выражении чувств; японка, рассказывая о смерти сына, улыбалась, так как этикет общения не разрешал ей „маркировать" эмоции отрицательным знаком. Оба эти случая описаны в рассказе Акутагавы Рюноскэ „Носовой платок"»

157

(Г. А. Антипов, 0. А. Донских, И. Ю. Марковина, Ю. А. Сорокин. Текст как явление культуры. Новосибирск, 1989, с. 116). Эта информация отнюдь не опровергает сказанного о повышенном открытом проявлении эмоций и общей тенденции к «переоценке» (overstatement) у многих восточных народов, а лишь подтверждает еще раз две простые вещи. Во-первых, что Восток — дело тонкое, и там существуют очень разные культуры, во-вторых, что следует избегать категорических суждений и чрезмерных обобщений. Культура тоже дело очень тонкое.

в предложении. Английский язык известен своим жестким фиксированным порядком слов. Поскольку у него не развита система падежей, как в русском (английский язык — аналитический), и, соответственно, у него нет окончаний, показывающих отношения между существительными, то порядок слов выполняет важнейшую функцию указателя этих отношений.

В русском языке, при относительно свободном порядке слов, падежные окончания сразу покажут, кто кого любит — Петя Катю или Катя Петю, независимо от их места в предложениях: Катя любит Петю; Петю любит Катя; Петю Катя любит; Любит Петю Катя; Любит Катя Петю. В английском языке, имеющем форму Катя любит Петя (Kate loves Pete), кто первый — тот подлежащее, тот и любит. На лицо/ предмет, производящий действие, указывает только порядок слов, а не сами слова и их формы.

Из этого, впрочем, не будем делать поспешный вывод, что строгий порядок слов приучает людей, говорящих по-английски, быть ограниченными, но дисциплинированными и любить порядок, а вольности порядка слов в русском языке делают русских людей недисциплинированными, беспорядочными, но творческими и многогранными. Возможно, в этом и есть доля правды, но поскольку научно это никак не доказано, то значит и не существует.

Вот что существует и что может быть доказано, так это социокультурная значимость порядка слов в устойчивых выражениях, фразеологизмах, коллокациях и ее влияние на формирование личности носителя языка. Например, в обоих языках обращение к аудитории имеет строго фиксированный порядок слов: Ladies and gentlmen, Дамы и господа! Подчеркнутое первенство дам и Iadies зафиксировано на социально завышенном уровне речи: это словосочетание употребляется по отношению к достаточно высоким слоям общества. На более низких ступенях социальной иерархии представителей разных полов называют мужчины и женщины, men and women.

Значит, в том социокультурном слое, где лица мужского пола мужчины, они идут первыми, до женщин; поднявшись по социальной лестнице на ступеньку выше и став господами и gentlemen, они уступают дорогу дамам и ladies. Мальчики и девочки, как и boys and girls, также свидетельствует о патриархате и главенстве мужского пола. Таким образом ребенок, овладевающий родным английским или русским языком, узнает, кто важнее, чья роль в обществе ценится выше. При этом переставить слова и сказать женщины и мужчины, так же невозможно, как сказать господа и дамы.

По-английски, говоря о себе с супругой или супругом, можно сказать только: ту wife and I [моя жена и я], ту husband and I [мой муж и я], то есть личное местоимение обязательно будет стоять в конце, подчерки-

158

вая вежливость и уважение к партнеру. По-русски порядок слов свободен, и возможны разные варианты: я и моя жена, мой муж и я, моя жена и я и самый распространенный — мы с женой или мы с мужем.

Тот факт, что в русском языке есть отсутствующая в английском языке категория рода, наделяющая все существительные, а значит все предметы окружающего мира, свойствами мужскими, женскими или нейтральными, «средними», свидетельствует о более эмоциональном отношении к природе, к миру, об олицетворении этого мира. Ну, как передать на английском языке всю эмоциональную драму популярнейшей русской песни о рябине, которой нельзя никак «к дубу перебраться», если и рябина, и дуб по-английски не имеют рода, а вместо этого имеют артикль, и для англоязычного человека важно только, одна ли это из многих рябин (неопределенный артикль а) или та самая рябина, о которой шла речь (определенный артикль)? Русскому уму и сердцу эти вопросы определенности — неопределенности не говорят ничего, русский человек сострадает бедной женщине — рябине и мужчине — дубу, которые не могут соединиться.

Или стихотворение М. Ю. Лермонтова «Утес»:

Ночевала тучка золотая

На груди утеса-великана;

Утром в путь она умчалась рано,

По лазури весело играя;

Но остался влажный след в морщине

Старого утеса. Одиноко

Он стоит, задумался глубоко

И тихонько плачет он в пустыне.

Что осталось бы от этого шедевра, если бы тучка не была женского рода, а утес — мужского?! Если бы это были безродные — бесполые слова с неопределенным артиклем (a тучка, an утес) в первой строчке (одна какая-то тучка на каком-то одном утесе), и с определенным — в дальнейшем (тот самый утес, который в первой строчке был один из многих). Вот уж поистине «загадочная (для русского человека) английская душа», которая категоризует мир с помощью артиклей!

Ю. М. Лотман разъяснял роль артикля в видении мира: «Артикли разделяют имена на погруженные в очерченный мир вещей, лично знакомых, интимных по отношению к говорящему, и предметов отвлеченного, общего мира, отраженного в национальном языке» 31.

Категория артикля так же необходима для английской культуры и Для носителей английского языка, как категория рода — для русского мира. Уберите категорию рода, и из русской литературы, особенно из поэзии, уйдет часть души, она померкнет, поблекнет — всего лишь из-за утраты грамматической категории.

Гениальный М. Ю. Лермонтов несколько «подпортил» своим переводом известное стихотворение Генриха Гейне о северном кедре, тоскующем о далекой южной пальме:

31 Ю. М. Лотман. Культура и взрыв. М., 1992, с. 181.

159

Ein Fichtenbaum steht einsam

Im Norden auf kahler Höh'.

Ihn schläfert; mit weißer Decke

Umhüllen ihn Eis und Schnee.

Er träumt von einer Palme,

Die, fern im Morgenland,

Einsam und schweigend trauert

Auf brennender Felsenwand.

В переводе Лермонтова о прекрасной пальме тоскует... сосна:

На севере диком стоит одиноко

На голой вершине сосна

И дремлет, качаясь, и снегом сыпучим

Одета, как ризой, она.

И снится ей все, что в пустыне далекой,

В том крае, где солнца восход,

Одна и грустна на утесе горючем

Прекрасная пальма растет.

Если бы Лермонтов переводил с английского, где одно какое-то дерево (без рода и пола, но с артиклем) — a cedar — мечтало бы о другом каком-то дереве — a palm-tree, тогда это было бы более извинительно. Ноу Гейне все указано ТОЧНО: ein Fichtenbaum (мужской род), eine Palme (женский род). В немецком языке есть и категория рода, как в русском, и категория артикля, как в английском.

Итак, уже на уровне грамматики язык свидетельствует о повышенной эмоциональности, сентиментальности, сердечности русской души, русского национального характера.

Уменьшительно-ласкательные суффиксы русского языка не только отражают повышенную способность русскоязычного человека к выражению любви и доброты, его эмоциональность и чувствительность, но и несомненно способствуют формированию этих качеств.

Наличие выбора между ты и вы также дает больше возможностей для передачи оттенков чувств и, следовательно, формирует более высокую эмоциональность, чем у людей англоговорящих, не имеющих этой возможности выбора.

Восклицательный знак и грамматическая категория рода тоже определяют более эмоциональное отношение и к людям, и к окружающему миру.

Таким образом, в формировании личности носителя языка участвуют все средства языка, в том числе грамматические.

Разумеется, этот краткий обзор не исчерпывает всех языковых явлений в свете рассматриваемой проблемы — это и не возможно, и не нужно. Здесь только даны примеры тех направлений, в которых должны идти исследования. Они ведутся в настоящее время многими научными школами и отдельными учеными, и через некоторое время можно ожидать взрыва информации на эту тему.

160

§ 4. Загадочные души русского и англоязычного мира.

Эмоциональность. Отношение к здравому смыслу. Отношение к богатству

Чужая душа — потемки.

Русская пословица.

Определив, насколько это возможно, понятие национального характера вообще, сосредоточим снова внимание на роли языка как зеркала и особенно как инструмента культуры.

Когда речь идет о русском национальном характере, первая и немедленная ассоциация — это душа, которая обычно сопровождается постоянным эпитетом: загадочная. Загадочной представляется русская душа иностранцам, которые много об этом говорят и пишут — то с восхищением, то с насмешкой.

Большой насмешник, венгерско-английский журналист и юморист Джордж Микеш, или Майке (George Mikes), написавший действительно очень смешную книгу «How to be an Alien» [«Каково быть чужаком?»] о столкновении британской и континентальной европейской культуры (или, вернее, о «несуразицах» британской культуры в восприятии континентального европейца), пишет о загадочности славянской души издевательски:

«The worst kind of soul is the great Slav soul. People who suffer from it are usually very deep thinkers. They may say things like this: „Sometimes I am so merry and sometimes I am so sad. Can you explain why?" (You cannot, do not try.) Or they may say: "I am so mysterious... I sometimes wish I were somewhere else than where I am". (Do not say: „I wish you

were".) Or „When I am alone in a forest at night-time and jump from one tree to another, I often think that life is so strange".

All this is very deep: and just soul, nothing else» 32.

Нет на свете худшей души, чем великая славянская душа. Люди, имеющие такое несчастье, обычно глубокие мыслители. Они, к примеру, могут говорить такие вещи: «Иногда мне так весело, а иногда так грустно. Вы не можете объяснить, почему?» (Не можете, даже не пытайтесь.) Или вам скажут: «Я такой загадочный... Иногда мне хочется быть не там, где я сейчас». (Не говорите: «И я вам того же желаю».) Или: «Когда я ночью в лесу прыгаю с одного дерева на другое, я думаю, что жизнь очень странная штука». Все это очень глубоко, и это всего лишь душа, ничего больше.

Великий английский мудрец и остроумец У. Черчилль говорил о России: «It is a riddle wrapped in a mystery inside an enigma [Это загадка, облеченная в тайну, в которой скрывается необъяснимое]» (хорошее упражнение в синонимах со значением 'загадка').

Для того чтобы сравнить объем семантики слов soul и душа, приведем определения из английских, русских и англо-русских словарей.

32 G. Mikes. How to be an Alien. A Handbook for Beginners and Advanced Pupils. Penguin Books, 1969, p. 24.

161

Soul — the part of a person which some people believe is spiritual and

continues to exist in some form after] their body has died, or the part of a I person which is not physical ana experiences deep feelings and emotions. She suffered greatly while she was alive, so let us hope her soul I 75 now at peace. His soul was often tormented by memories of what he had seen in the prison. (esp. Br disapproving). Something, such as a job, which is soul-destroying is unpleasant and destroys a person's confidence or happiness: Repetitive work can become soul-destroying after a while. It's soul-destroying for any team to lose most of their games. Soul-searching is deep and careful consideration of inner thoughts, esp. about a moral problem: After much soul-searching, he decided it was wrong to vote in the election.

Душа — та часть человека, которая, по представлениям некоторых людей, возвышенна и продолжает существовать в некой форме после телесной смерти, или нефизическая часть человека, выражающая глубокие чувства и эмоции. Она очень сильно страдала при жизни, так будем надеяться, что сейчас душа ее покоится в мире. Его душу часто терзали воспоминания о том, что он видел в тюрьме (преимущественно британское, неодобрительно). Нечто, например работа, которая разрушает душу, неприятна и уничтожает уверенность человека в себе, убивает его счастье: Монотонная работа может разрушить душу через какое-то время. Многочисленные проигрыши команды терзают душу (букв. разрушают душу) игрокам. Душевный поиск — глубокий и внимательный анализ внутренних мыслей, особенно связанных с моральными проблемами: После продолжительного душевного поиска он пришел к выводу, что голосовать на выборах — неправильно.

Soul — the quality of a person or work of art which shows or produces deep good feelings. Only a person with no soul would be unmoved by her account of what happened in the prison camps. Although some people think her paintings lack soul, they are very popular. A soul mate is someone who shares your way of thinking about the world and is usually someone for whom you feel a large amount of affection or love: They realized immediately that they were soul mates on the issue of ecology. He's spent the whole of his adult life searching for a soul mate (= perfect lover).

Душа — качество человека или произведения искусства, которое показывает или порождает глубокие положительные эмоции. Только бездушного человека не тронул бы ее доклад о том, что происходило в концентрационных лагерях. Хотя некоторые думают, что ее рисункам не хватает души, они пользуются популярностью. Душевный друг — тот, кто разделяет ваш взгляд на мир, также обычно тот, к кому вы чувствуете сильную привязанность или любовь: Они сразу поняли, что они душевные друзья в вопросах экологии. Он провел всю свою взрослую жизнь в поиске душевного друга (= совершенной подруги жизни).

Soul — a person of a stated type. She was such a happy soul when she was a child. Some unfortunate soul will have to tell him what's happened. Soul can also mean any person, and is usually used in negative statements: There wasn't a soul around when we arrived at the beach (CIDE).

Душа — человек определенного типа. Она была такой счастливой (букв. счастливой душой) в детстве. Какой-то несчастный (букв. несчастная душа) будет вынуждена рассказать ему, что случилось. Душа может также обозначать любого человека, используется обычно в отрицательных предложениях: Когда мы пришли на пляж, вокруг не было ни души.

Soul. 1. A person's soul is spiritual part of them which is believed to

continue existing after their body is dead. They said a prayer for the souls of the man who had been drowned.

Душа. 1. Душа человека — его духовная часть, которая, как полагают, продолжает существовать после смерти тела. Они помолились о душе человека, который уmoнул.

2. Your soul is also your mind, character, thoughts and feelings. His soul was in turmoil.

2. Ваша душа — это также ваш ум, характер, мысли и чувства. Его душа была в смятении.

3. The soul of a nation or a political movement is the special quality that it has that represent its basic character. ...the soul of the American people.

3. Душа нации или политического движения — это особые качества, которые выражают основу характера. ...душа американского народа.

4. A person can be refereed to as a particular kind of soul; an old-fashioned use. She was a kind of soul... Poor soul!

4. Человек, о котором можно говорить, как об особом виде души; старомодное использование. Она была такая... Бедняга (букв. бедная душа)!

5. You use soul in negative statements to mean nobody at all. When I first went there I didn't know a single soul... I swear I will never tell a soul.

5. Слово душа используется в отрицательных предложениях в значении «никто», «никого». Когда я только приехал, я не знал здесь никого (букв. ни души)... Клянусь, я не скажу никому (букв. ни одной душе).

6. See also soul music (BBCED).

6. См. также музыка соул (букв. душевная).

Soul. 1) Душа, дух; twin soul — родственная душа; и честное слово!, клянусь!; bless my soul — господи! (восклицание, выражающее удивление); to be the soul of — быть душой (чего-либо); to have no soul — быть бездушным, бесстрастным; to possess владеть собой; to unbosom (to unbutton) one's soul — открыть свою душу; he cannot call his soul his own — он себе не хозяин; 2) человек, существо; good soul — хороший человек; be a good soul and help me разг. будь другом, помоги мне; dear soul — дружище, старина; soul — приличный человек; honest soul — честный человек; kind soul — добрая душа, добряк; poor soul — бедняга; simple sou! — наивный человек; worthy soul — достойный человек; I did not see a soul — я не видел ни души; 3) воплощение, сущность, основа (АРС).

Soul 1. душа, also fig; fig: he put his heart and soul into the work — он

вложил всю душу в работу; she was the life and soul of the the party — она

была душою общества; ne hardly has enough to keep body and soul together — ему едва хватает на жизнь; he couldn't call his soul his own — он себе не принадлежал; 2. fig. (person) человек, душа; there wasn't a soul to be seen — не было видно ни души; he is a good soul — он добрая душа; don't tell a soul — никому не говори ни слова (W.).

Душа. 1. Внутренний психический мир человека, его переживания, настроения, чувства и т. п. Чужая душа потемки. Поговорка. Он наблюдает, изучает, улавливает эту эксцентрическую, загадочную натуру, понимает ее, постигает... Душа ее, вся ее психология у него как на ладони. Чехов, Загадочная натура. Валько был человек немногословный, и никто никогда не знал, что совершается в душе его. Фадеев, Молодая гвардия. || В идеалистической философии и психологии: особое нематериальное начало, существующее якобы независимо от тела и являющееся носителем психических процессов. || По религиозным представлениям: бессмертное нематериальное начало в человеке, отличающее его от животных и связывающее его с Богом. За упокой души несчастных Безмолвно молится народ. Пушкин, Полтава. [Бэла] начала печалиться о том, что она не христианка, и что на том свете душа ее никогда не встретится с душою Григорья Александровича. Лермонтов, Бэла.

2. Совокупность характерных свойств, черт, присущих личности; характер человека. Человек доброй души. Я, признаюсь, редко слыхивал подобный голос... Русская, правдивая, горячая душа звучала и дышала в нем. Тургенев, Певцы. — Знаешь, Дуня... совершенный ты его [брата] портрет и не столько лицом, сколько душою: оба вы меланхолики, оба угрюмые и вспыльчивые. Достоевский, Преступление и наказание. Его пытливую душу всегда мучили нерешенные вопросы. Б. Полевой, Побратимы. || Чувство, воодушевление, темперамент. Играть с душой.

[Прихвоснев:] Не нравится мне, господа, ваша Патти... Души нет в пении! Писемский Просвещенное время. Даша, суфлируя, прерывала: — ...Горячее, вкладывайте больше души. А. Н. Толстой, Хмурое утро. || обычно с определением. О человеке с теми или иными свойствами характера. Низкая душа. Подлая душа. — Вы — благородная душа, честный, возвышенный человек! Чехов, Моя жизнь. — Иван, хороший ты человек... Простая душа... А. Н. Толстой, Хмурое утро.

3. Разг. Человек (обычно при указании количества, а также в устойчивых сочетаниях). Кругом ни души (никого). Не узнает ни одна душа (никто). Не танцующие интеллигенты без масок — их было пять душ — сидели в читальне. Чехов, Маска. — Смешно? — сказал директор. — Мне вон двести душ приезжих кормить надо, тут посмеешься. Волынский, Лестница-чудесница.

4. В старину: крепостной крестьянин. [Дубровский] владел семидесятью душами. Пушкин, Дубровский. [Обломов] стал единственным обладателем трехсот пятидесяти душ, доставшихся ему в наследство. И. Гончаров, Обломов.

5. (обычно со словом «моя»). Разг. Дружеское фамильярное обращение. — Щи, моя душа, сегодня очень хороши! — сказал Собакевич. Гоголь, Мертвые души. — Душа моя, да ведь это чистая правда, — улыбнулся Касацкий. Крымов, Танкер «Дербент».

6. перен.; чего. Самое основное, главное, суть чего-л. Умел он [Александр Петрович] передать самую душу науки, так что и малолетнему было видно, на что она ему нужна. Гоголь, Мертвые души. || Вдохновитель чего-л., главное лицо. [Белокопытов] балагур, весельчак, немножко хвастун, вообще — душа общества. Мамин-Сибиряк, Сон. Душой колхозного драматического коллектива была молодая учительница из Кирилловки. С. Антонов, Дело было в Пенькове (АС).

Душа. 1. По религиозным представлениям, нематериальное начало в человеке, продолжающее жить после его смерти (44). 2. Сущность, основа чего-н. (1). Ты с малых лет сидел со мною в Думе, Ты знаешь ход державного правленья; Не изменяй теченья дел. Привычка Душа держав. 3. Внутренний, психический мир человека (510). Татьяна (русская душою, Сама не зная почему)... 4. Чувство, воодушевление, способность ощущать, воспринимать, отзываться (7). 5. О человеке как носителе определенных душевных качеств, свойств (12). 6. Крепостной крестьянин (33). 7. Ласковые, дружеские обращения к кому-н. (93). В сочетаниях (74): в душе, от души... (СЯП).

Объем семантики этих слов примерно одинаков, но вот употребительность... Русское слово душа гораздо более распространено, чем английское soul и играет огромную роль в духовной жизни русского народа. Обратите внимание: в русском языке слова душа, дух, духовный одного корня, в английском — это совершенно разные слова: soul, spirit, spiritual. В русском языке слово душа дает наивысшую частотность употребления в значении 'внутренний психический (психологический) мир человека'. В своем религиозном значении 'нематериальное начало' оно употребляется гораздо реже. Показательны в этом смыс-

164

ле данные «Словаря языка А. С. Пушкина». Слово душа — чемпион по частотности употребления у Пушкина. Оно использовано им 774 раза. При этом абсолютное большинство употреблений этого слова — 510 раз — приходится на значение 'внутренний психический мир человека'. В значении же 'нематериальное начало в человеке, продолжающее жить после его смерти' оно употреблено всего 44 раза. 510 и 44 — разница впечатляющая. Причем в языке А. С. Пушкина, так что это нельзя отнести за счет советской антирелигиозной пропаганды.

Обратите внимание на тон определений слова душа в Академическом словаре и в «Словаре языка А. С. Пушкина», изданных в советское время. В Академическом словаре религиозное значение души вообще не вынесено как отдельное, а спрятано в первом значении — 'внутренний психический мир человека, его переживания, настроения, чувства' — как две разновидности. Одна них с пояснением: «в идеалистической философии и психологии», что в те времена подразумевало: в неверной, неправильной, не нашей. Сомнительность "души" такого рода подчеркивалось далее словом «якобы». Другая разновидность значения дается с пояснением: «по религиозным представлениям». Точно такое же пояснение делает и «Словарь языка А. С. Пушкина», но в нем это значение дается отдельно, как

первое.

Если и относить представление значений слова душа в Академическом словаре за счет идеологического давления советского периода (что вполне извинительно), то с оговоркой: с точки зрения использования слова в речи — и во времена А. С. Пушкина, и сейчас — этот словарь совершенно прав. Сравните: 510 раз и 44 раза. Конечно, основное значение слова душа — это 'внутренний психический мир человека', поэтому оно так распространено в русском языке.

Кстати, английские словари, не скованные официальной идеологией в этом вопросе, также оговаривают soul как религиозный термин: «some people believe» [некоторые люди верят], «which is believed to continue existing» [которая, как полагают, продолжает существовать]. Здесь явно отражается не идеологическое антирелигиозное давление, а психология нации, которая поклоняется не душе, а уму или, вернее, здравому смыслу: поскольку это бессмертное нематериальное начало никто не видел и не ощущал (оно не материально) и никак нельзя доказать его бессмертность, лучше выразиться уклончиво: «some people believe» [некоторые люди верят], подразумевая «and some don't» [а некоторые нет].

165

В этом-то все и дело, в этом вся разница между словами душа и soul. Для русского народа, у которого в национальной системе ценностей на первом месте стоит духовность, «душа», главное, стержневое понятие, превалирующее над рассудком, умом, здравым смыслом. Англоязычный же мир, наоборот, поставил в основу своего существования Его Величество Здравый Смысл, и поэтому body [тело] противопоставляется не душе (soul), a рассудку (mind), в то время как в русском языке две основные ипостаси человека — это тело и душа или, вернее, душа и тело, потому что устойчивое словосочетание требует именно такого порядка слов (предан душой и телом).

Человек, поведение которого противоречит нормам, принятым в данном обществе, по-русски называется душевнобольной, а по английски a mentally-ill person [умственно больной]. Иными словами, когда у русских болеет душа, у представителей англоязычного мира болеет mind, и, конечно, сами эти слова формируют представления о жизни у их носителей, хотя последние этого не сознают и не замечают.

Душевное спокойствие переводится на английский язык как peace ; of mind, душевное расстройство — как mental derangement (PACC). Там, где у русских камень сваливается с души, у носителей английского языка груз сваливается с ума: о load (weight) off one's mind,

Огромное количество фразеологизмов со словом душа крайне редко имеет в английском переводе soul в качестве эквивалента. Приведем материал 33:

1. душа моя! — ту dear,

2. жить душа в душу — to live in (perfect) harmony;

3. быть душой чего-либо — to be the life and soul of smth;

4. в глубине души — in one's heart of hearts;

5. в душе (про себя) — at heart;

6. в душе (по природе) — by nature, innately;

7. до глубины души — to the bottom of one's heart;

8. вкладывать душу — to put one's heart into;

9. всей душой — with all one's heart;

10. всеми силами души — with all one's heart;

11. залезть в душу кому-либо — to worm oneself into smb's confidence;

12. работать с душой — to put one's heart into one's work;

13. брать за душу — to pull (tag) at (on) smb's heartstrings;

14. (у кого-либо) душа в пятки уходит — smb has his heart in his boots (mouth); His heart sank into his boots;

15. душа (у кого-либо) нараспашку, разг. — smb is open-hearted;

16. душа (сердце) у кого-либо, чья-либо (чье-либо) не лежит, не лежала к кому-либо, к чему-либо — smb dislikes smb, smth; smb does not feel like doing smth;

17. (у кого-либо) душа не на месте — smb is troubled (worried);

18. души в ком-либо не чаять, разг. — to think the world of smb;

19. у кого-либо за душой есть, имеется что-либо, нет чего-либо — in one's possession;

13 Материал частично заимствован из курсовой работы студента А. А. Ахманова «The Comparative Analysis of Semantic — Collocational Valency of the words „soul" and „душа"» (МГУ, факультет иностранных языков, 1999).

166

20. делать что-либо как бог кому-либо на душу положит — to do smth as the spirit moves one;

21. камень на душе — smb's heart is heavy with sorrow, guilt, etc.;

22. у кого-либо камень чего-либо с души свалился — it is (was) a load (weight) off smb's mind;

23. у кого-либо кошки скребут на душе — smb feels uneasy, restless or depressed;

24. кривить (покривить) душой — to act against one's conscience, usually by deliberately telling a lie;

25. надрывать кому-либо душу — to break (rend) smb's heart;

26. что-то/кто-то не по душе кому-либо — smb does not like smth, smb

27. отводить душу — to relieve one's feelings by doing smth to unburden one's heart. (oneself);

28. поговорить, побеседовать с кем-либо по душам — to have a heart-to-heart chat (talk) with smb;

29. спасите наши души — save our souls;

30. сколько душе угодно — to one's heart content;

31. стоять над душой — pester/harass/plague smb;

32. в чем только душа держится — smb is so thin and feeble;

33. открыть свою душу — to unbosom one's soul;

34. ни души — not a soul.

Слово soul имеет гораздо меньше фразеологизмов и гораздо менее употребительно, чем слово душа:

1. twin soul — родственная душа;

2. to keep body and soul together — сводить концы с концами;

3. bless my soul — господи! (восклицание, выражающее удивление);

4. to be the life and soul of — быть душой (чего-либо) ;

5. to have no soul — быть бездушным, бесстрастным;

6. to possess one's soul — владеть собой;

7. to sell one's soul — продать душу;

8. a good/honest/decent soul — хороший/честный/приличный человек.

Приведенный материал наглядно показывает, что из 34 фразеологизмов (список далеко не полный) со словом душа 15 переводятся на английский язык словом heart [сердце] и только четыре — словом soul. Душа и soul совпадают в переводе в основном в значении 'человек' (ни души — not a soul). Русские фразеологизмы со словом душа широко употребительны, особенно в разговорной речи, в то время как многие сочетания со словом soul имеют пометы «устаревшее» или «rare» [редкое].

По-видимому, ситуация со словом soul типична для германских языков, так как сопоставление фразеологизмов со словом душа в русском и немецком языках дало аналогичные результаты:

«Замечено, что фразеологические выражения со словом „душа" наиболее часто, по сравнению с другими фразеологизмами, употребляются русскими в разговорной речи (напр.: на душе, не по душе, всеми фибрами души, в глубине души, сколько душе угодно и т. д.).

167

Иностранцы, изучающие русский язык, постоянно испытывают трудности в употреблении данных фразеологизмов, и это не случайно. Так, например, при переводе выражений фразеологического поля „душа" на немецкий язык было установлено, что только 1/3 немецких фразеологизмов имеет в своем составе слово „душа", а 2/3 переводятся на немецкий язык со словом „сердце".

Данный факт можно объяснить различием в этническом стереотипе восприятия этого понятия: если у немца „душа" ассоциируется чаще с религиозным понятием, то в сознании русского — это не столько „божественное", сколько „человеческое", то есть он связывает ее с психологическими процессами, происходящими внутри самого человека. Разница в представлениях влияет на стилистическое употребление слова „душа" в русских и немецких фразеологизмах. Если в русском языке имеется вся палитра стилей при употреблении этого слова: от самого высокого до самого низкого, то в немецком языке наблюдается трепетное отношение к этому слову, и поэтому немецкие фразеологические выражения со словом „душа", как правило, относятся к нейтральному или высокому стилю» 34.

Вернемся к загадочной русской душе — что же это такое? Можно ли ее разгадать с помощью русского языка?

Как мы уже видели, русский язык свидетельствует о повышенной эмоциональности, сентиментальности, сердечности русской души, русского национального характера. Использование уменьшительно-ласкательных суффиксов, возможность выбора между ты и вы, наличие грамматической категории одушевленности — неодушевленности — все эти факторы оказывают влияние на формирование таких качеств у русскоязычного человека. Категория рода в русском языке, как уже упоминалось, способствует олицетворению окружающего мира, придавая ему человеческие свойства, разделяя неодушевленные предметы на мужские, женские и «средние» (то есть не соотнесенные с мужским или женским началом), что тоже и отражает, и формирует повышенную эмоциональность, особую связь с природой — более романтическую и более интимную одновременно. Нельзя не согласиться с Андреем Макиным: тот факт, что в русском языке цветок мужского рода, a ta fleur во французском — женского, делает один и тот же предмет реального мира совершенно различным в восприятии носителей этих языков и представителей этих культур:

Enfant, je me confondais avec la matière sonore de la langue de Charlotte. J'y

nageais sans me demander pourquoi ce reflet dans l'herbe, cet éclat coloré, parfumé, vivant, existait tantôt au masculin et avait une identité crissante, fragile, cristalline imposée, semblait-il, par son nom de tsvetok, tantôt s'enveloppait d'une aura veloutée, feutrée et féminine — devenant «une fleur»35

Ребенком я не отделял себя от звучной субстанции Шарлоттиного языка. Я плавал в ней, не задаваясь вопросом, почему эта вспышка в траве, это яркое, душистое, живое существует то в мужском роде, в ипостаси хрупкой, хрусткой, кристаллической, заданной, казалось, именем «цветок», то облекается бархатистой, пушистой и женственной аурой, превращаясь в «une fleur» (A. Макин. Французское завещание, с. 104).

Н. И. Бердяев объяснил загадочность русской души ее иррациональностью, проистекающей от близости русских (не так задавленных ци-

34 X. И. Карлсон, В. А. Степаненко. Функциональность фразеологических выражений со словом «душа» в русском и немецком языках: Лингвистический и дидактический аспекты // IX Международный Конгресс МАПРЯЛ. Русский язык, литература и культура на рубеже веков. Т. 2. Братислава, 1999, с. 145.

35 A. Makine. Op. cit., p. 271.

168

вилизацией, как западные европейцы) к природе, к «элементарным духам»: «В России духи природы еще не окончательно скованы человеческой цивилизацией. Поэтому в русской природе, в русских домах, в русских людях я часто чувствовал жуткость, таинственность, чего я не чувствую в Западной Европе, где элементарные духи скованы и прикрыты цивилизацией. Западная душа гораздо более рационализирована, упорядочена, организована разумом цивилизации, чем русская душа, в которой всегда остается иррациональный, неорганизованный и неупорядоченный элемент... Русские гораздо более склонны и более способны к общению, чем люди западной цивилизации» 36.

Западный мир кричит о «загадочности» именно русской души только потому, что у народов западной Европы вследствие их географической и исторической близости сложилось некое «родство душ» и характеров (при всем своеобразии каждого отдельного народа Западной Европы), а русская душа и русский характер не вполне соответствуют этим стереотипам. Россия с ее «промежуточным» географическим положением и особой историей — слишком азиатская страна для европейцев и слишком европейская для азиатов. «Загадочная» она только для европейцев. Азиатские культуры и национальные характеры настолько своеобразны, отдельны, ни на что не похожи, что им и в голову не придет считать загадочными русских.

Нет сомнений, что все души народов загадочны в глазах других народов, других культур. Чужое, чуждое, не свое, не родное восприятие мира и общества всегда поражает и поэтому кажется непонятным и загадочным.

Загадочны, в первую очередь, странные, неожиданные, непредсказуемые реакции русских на вполне типичные ситуации. Поведение представителей иной культуры непонятно, оно как бы противоречит здравому смыслу. При этом забывается простая истина: Его Величество Здравый Смысл, который стоит в центре мировоззрения англоязычных народов (ср. душевное спокойствие — peace of mind), во-первых, в каждой культуре разный, обусловленный этой самой, отличной от других, культурой, а во-вторых, не везде ему отводится такая главенствующая роль.

Когда у русских «ум с сердцем не в ладу», они, по-видимому, чаще, чем другие народы, предпочитают сердце. Сердечность и, следовательно, совестливость — это главное свойство русской души, по мнению многих. «Когда я произношу простое и живое слово „сердце", — пишет И. Ильин, — я напоминаю тем самым о самой лучшей и самой точной мерке русской души и русской культуры; ведь русский человек живет под знаком своего сердца... Если взять повседневность, то русский всегда и везде ищет покоя, согласия, близости и размаха: в домашнем обиходе, в застолье, в дружбе, обществе, театре, клубе, на природе. Никогда он не довольствуется строгим, сдержанным, деловым общением... Если же речь идет не о повседневности, а о культуре нравственности, искусстве, религии, правосудии, науке, то и здесь русский начинает с чувства и сердца, черпает из этого источника все лучшее, отвергая бесчувственное и бессердечное как нечто мертвое и ложное» 37.

36 Н. И. Бердяев.

Самопознание.

М., 1990, с. 235-236.

37 И. Ильин. Указ, соч., с. 183.

169

Сердечность, эмоциональность как черты русского национального характера, естественно, ведут к повышенной совестливости, или, по выражению И. Ильина, к совестливому порыву. Вот как он это формулирует: «Русская же душа прежде всего есть дитя чувства и созерцания. Ее культуротворящий акт суть сердечное видение и религиозно совестливый порыв... Русская культура построена на чувстве и сердце, на созерцании, на свободе совести и свободе молитвы. Это они являются первичными силами и установками русской души, которая задает тон их могучему темпераменту» 38.

Независимо от условий жизни, времени, режима, национальный характер — величина постоянная. Он, конечно, меняется и развивается вместе с народом, но очень медленно и неохотно. В наши, казалось бы, совершенно бессовестные времена и в самых бессовестных слоях общества, среди профессиональных мошенников, вдруг заговорит национальный характер, а с ним и совестливость, и — прощай налаженная I мошенничеством благополучная жизнь. Вот недавний пример, описанный в газете «Московский комсомолец» под красноречивым названием «Чисто русский прокол. Сколько стоит пробудившаяся совесть». Бывшие милиционеры организовали в Коломне частное охранное предприятие и вымогали деньги у разных организаций. Все шло отлично. Мошенники не слишком зарывались, их жертвы не протестовали, как вдруг... Вот что пишет об этом газета: «Засыпались, как всегда в России, на ерунде. У одного из мужей учредительниц неожиданно пробудилась совесть. Он вдруг решил, что негоже брать деньги ни за что. И попросил директора вернуть ему (то есть его жене) сумму уставного взноса согласно договору»39. Еще раз напомним название: «Чисто русский прокол».

Приводимая ниже краткая история рассказана Робертом Фулгамом, американским священником, собравшим свои наблюдения и мысли о жизни и людях в книге «All I Really Need to Know I Learned in Kindergarten» [«Всему, что мне действительно нужно знать, я научился в детском саду»] с подзаголовком «Uncommon Thoughts on Common Things» [«Необычные мысли об обычных вещах»]. Его эссе о русском офицере Николае Пестрецове как нельзя лучше характеризует стереотипные представления о русских на Западе (разумеется, негативные — их пропаганда гораздо более умна, искусна и эффективна, чем наша, да и народ их подоверчивее и лояльнее к правительству), а также реакцию представителей иной, англоязычной культуры на «странное» поведение русского, противоречащее здравому смыслу и инстинкту самосохранения:

«THE RUSSIANS ARE A ROTTEN LOT, immoral, aggressive, ruthless, coarse,

and generally evil. They are responsible for most of the troubles in this world. They're not like us.

That's pretty much the summary of the daily news about the Russians. But sometimes something slips through the net of prejudice,

РУССКИЕ ЛЮДИ ВСЕ ОТВРАТИТЕЛЬНЫ, они аморальны, агрессивны, жестоки, грубы и в основном злы. Они виновны в большинстве бед человечества. Они не похожи на нас.

Это примерная сводка ежедневных новостей о русских людях. Но иногда кое-что проскальзывает сквозь стену предубеждения, некая малозначительная черта, такая чистая, правдивая и настоящая, что она приоткрывает ржавеющий железный занавес, и мы успеваем увидеть не врага, а спутника, который вместе с нами входит в Сообщество Радости и Горя.

38 И. Ильин. Указ. соч., с. 189.

39 Московский комсомолец, 18.11.1998.

170

some small bit of a sign that is so

clean and true and real that it wedges open the rusting Iron Curtain long

enough for us to see not an enemy

but fellow travelers, joined to us by

membership in the Fellowship of

Joy-and-Pain.

See Nicolai Pestretsov. I don't

know much about him, I don't know

where he is now, but I'll tell you what

I know.

He was a sergeant major in the Russian army, thirty-six years old. He was stationed in Angola, a long way from home. His wife had come out to visit him.

On August 24, South African military units entered Angola in an offensive against the black nationalist guerrillas taking sanctuary there. At the village of N-Giva, they encountered a group of Russian soldiers. Four were killed and the rest of the Russians fled — except for Sergeant Major Pestretsov. He was captured, as we know because the South African military communique said: „Sgt. Major Nicolai Pestretsov refused to leave the body of his slain wife, who was killed in the assault on

the village".

It was as if the South Africans could not believe it, for the communique repeated the information. „He went to the body of his wife and would not leave it, although she was dead".

How strange. Why didn't he run and save his own hide? What made him go back? Is it possible that he loved her? Is it possible that he wanted to hold net in his arms one last time? Is it possible that he needed to cry and grieve? Is it possible that he felt the stupidity of war? Is it possible that he felt the injustice of fate? Is it possible that he thought of children, born or unborn? Is it possible that he didn't care what became of him now?

It's possible. We don't know. Or at least we don't know for certain. But we can guess. His actions answer.

And so he sits alone in a South African prison. Not a „Russian" or „Communist" or „soldier" or „enemy" or any of those categories. Just-a-man who cared for just-a-woman for just-a-time more than anything else.

Here's to you, Nicolai Pestretsov, wherever you may go and be, for giving powerful meaning to the promises that are the same everywhere; for dignifying that covenant that is the same in any language — „for better or for worse, in good times and in bad, in sickness and in health, to love

Вот Николай Пестрецов. Я мало знаю о нем, я не знаю, где он сейчас, но я расскажу вам, что знаю.

В тридцать шесть лет он был старшим сержантом российской армии. Служил в Анголе, вдали от дома. Жена приехала навестить его. 24 августа южно-африканские части вторглись в Анголу, преследуя прятавшихся там черных партизан-националистов. В деревне Н-Джива они столкнулись с группой российских солдат. Четверо из них были убиты, а остальные бежали — все, кроме Николая Пестрецова. Он был взят в плен, о чем говорилось в официальном сообщении военных сил Южной Африки: «Старший сержант Николай Пестрецов отказался отойти от трупа жены, убитой во время атаки на деревню».

Южноафриканцы, казалось, не могли в это поверить, так как сообщение повторили еще раз: «Он подошел к телу жены и отказывался отойти, хотя она была мертва».

Как странно. Почему же он не убежал и не спрятался? Что же заставило его вернуться? Может, он любил ее? Может, он хотел обнять ее в последний раз? Может, ему необходимо было выплакаться? Может, он почувствовал бессмысленность войны? Может, он ощутил несправедливость судьбы? Может, он думал о детях, рожденных или нерожденных? Может, его не волновало, что с ним будет теперь?

Все может быть. Мы не знаем. Или, по крайней мере, мы не уверены. Мы можем лишь догадываться. Его поведение говорит само за себя. И вот он сидит один в южноафриканской тюрьме. Он теперь не «русский», не «коммунист», не «военный» и не «противник» — он не подходит ни под одну из этих категорий. Он просто человек, которого в этот момент больше всего на свете волновала просто женщина. За тебя, Николай Пестрецов, где бы ты ни был, за то, что ты придал истинный смысл обещаниям, одинаковым всюду; за то, что ты облагородил общепринятую клятву верности, одинаково звучащую на любом языке: «В счастье и в несчастье, в болезни и во здравии, любить, лелеять и чтить до самой смерти, да поможет мне Бог!» Ты остался верен ей; вера сияла в тебе. Да благословит тебя Господь!

Ну да! «Русские люди все отвратительны, они аморальны, агрессивны, жестоки, грубы и в основном злы. Они виновны в большинстве бед человечества. Они не похожи на нас».

Разумеется!

171

and honor and cherish unto death, so help me God". You kept the faith; kept it bright-kept it shining. Bless you!

(Oh, the Russians are a rotten lot, immoral, aggressive, ruthless, coarse, and generally evil. They are responsible for most of the troubles of this world. They are not like us.)

Sure 40.

Разница в отношении к здравому смыслу западных народов вообще и англоязычных в особенности очень ярко проявляется при знакомстве с чужой, иностранной литературой. Чтение иностранных авторов — это вторжение в чужой монастырь. Мы наблюдаем и, главное, оцениваем этот чужой мир через призму своей культуры, следовательно, это тоже конфликт культур.

Лучше всего — понятней! — это видно на примерах «неправильного» восприятия иностранцами русской литературы и фольклора. В этих конфликтах культур ярко проступают черты национальных характеров. Так, американские студенты резко негативно воспринимают Стиву Облонского в «Анне Карениной» — как негодяя, изменяющего своей жене, швыряющего деньги на развлечения, когда детям нужно купить пальто и т. п. Но какой же русский читатель не любит Стиву — доброго, жизнерадостного, с такими человеческими слабостями, которые делают его еще более симпатичным!

Сказка «Морозко» вызывает недоумение и даже негодование. Что поучительного в девочке-сиротке, которая зачем-то врет Морозу, что ей тепло, когда она замерзает от холода? И почему наказана мачехина дочка, которая честно кричит «холодно! остановись!»? Сюжет сказки противоречит уставу «американского монастыря», где царствует Его Величество Здравый Смысл (чтобы не сказать прагматизм).

Иностранцам не понятен и чужд менталитет русского человека, для которого характерна повышенная деликатность, нежелание затруднить, обидеть, совершенно независимо от требований здравого смысла. Он вполне может отказаться от предлагаемой еды, питья, услуг; часто именно такой бывает его первая реакция: «спасибо, не надо, все в порядке».

Недаром любимый герой русского фольклора — Иван-дурак или ласкательно Иванушка-дурачок: он потому и «дурак», что его поведение противоречит «здравому смыслу». Он отдаст последний кусок хлеба какой-нибудь зайчихе в лесу, не думая о том, что самому есть нечего, а потом эта зайчиха, казалось бы, слабая и ненужная для практичного человека (не лев, не медведь) поможет ему победить Кащея Бессмертного. И именно он в конце сказки получает и царевну в жены, и полцарства в придачу.

И русские дети, слушая сказку, учатся: думай не только о себе, о своих удобствах (как этого требует пресловутый здравый смысл), будь деликатен, внимателен к людям, старайся не обременять их, а заодно не суди сразу и резко по одежде, виду и поведению: неказистый дурачок может оказаться настоящим героем, в отличие от здравомыслящего супермена.

Впрочем, и «супермен» русских былин Илья Муромец, имея выбор богатым стать, жениться или погибнуть, рассуждает совершенно не здра-

40 R. Fulghum. All I Really Want to Know I Learned in Kindergarten. New-York, 1989, p. 31-33.

172

во: «мне женитьба не ко времени, а богатство мне не к радости», но вполне правильно, с точки зрения смысла и менталитета русского фольклора и русского национального характера: сначала надо победить врагов своей родины, а потом уж думать о женитьбе. Богатство же русскому герою радости принести не может.

Сказка ложь, да в ней намек... Вдумайтесь во все эти присловья, которые давно клишированы в речи и в нашем сознании. А они полны глубокого смысла.

Недавно моя коллега, профессор факультета иностранных языков МГУ, была в командировке в США, и ее поселили на несколько дней в американскую семью. Очень милые и доброжелательные хозяева показали ей свой дом и подвели к холодильнику со словами: пожалуйста, как проголодаетесь, берите, что хотите, и ешьте на здоровье. Выросшая на русских народных сказках моя коллега три дня ничего не ела, но так и не могла пересилить свою культуру и взять что-либо сама из чужого холодильника.

Русские народные сказки — «опасная» вещь. Они с раннего детства внушают нам простую мысль, которая потом оборачивается «загадочными» реакциями. Мысль действительно очень простая: быть богатым — плохо, а быть бедным — хорошо, потому что в русских сказках все богатые плохие, а все бедные хорошие. Отсюда пренебрежительное отношение к любым материальным благам как типичная характеристика русского сознания, русской культуры, совершенно непонятная и загадочная для англоязычных культур.

Именно поэтому когда-то русские купцы, а сейчас «новые русские» так беззаботно сорят деньгами. «Новые русские» определяются не количеством денег, не счетами в банке — богатые люди есть во всех странах и у всех народов, а отношением к деньгам, тем, как легко они расстаются со своим богатством.

По мнению Ильина, корни подобного отношения к богатству следует искать в инстинктивном осознании общего богатства: «Богат вовсе не индивид — Иван или Петр; богаты мы, народ в целом. Богат пространством и землей, лесом и степью, цветами и пчелами, дичью и пушниной, реками и рыбой; богат земными недрами. Тогда русский говорит: „у нас течет молоко и мед", „хватит на всех и еще останется" — это древние изречения народной мудрости» 41.

Именно этим «подсознательно ощущаемым богатством» объясняет Ильин «в русской душе необоснованную беззаботность, легкомыслен-

41 И. Ильин. Указ. соч., с. 186.

173

ную и иллюзорную уверенность, выраженную словами, которые едва ли знает какой-либо другой народ: авось, небось и как-нибудь» 42. Ильин считает, что «это подсознательное чувство народного благополучия, возможно, и побуждает богатых русских проматывать свое состояние, которое часто или слишком большое, или слишком легко доставшееся, или вовсе неистощимо» 43.

Русский язык с древности изобилует поучениями и пословицами, выражающими отношение к богатству, демонстрирующими его (богатства) преходящий характер, его бессилие, его вредное влияние на человека. Например:

Когда провидишь богатство и славу, вспомни, что тленно все, и тем избежишь крючка жизни сей;

Оплачь же, грешница, в богатстве живущего, ибо судный меч на него готовится («Изборник» 1076 года);

Господине мой! Не лишай же хлеба мудрого нищего, не возноси до небес глупого богатого. Ибо нищий мудр, как золото в грязном сосуде, а богатый красив, да глуп — словно шелковая подушка, соломой набитая («Моление» Даниила Заточника, XIII или XIV вв.);

Лучше капля ума, чем вдоволь богатства;

Из богатств выше золота — книги («Мудрость Менандра Мудрого», XIV в.);

Богат ждет пакости, а убог радости;

Богат мыслит о злате, а убог о блате (блато — грязь) 44;

Богатство спеси сродни;

Богатство — вода, пришла и ушла;

Глупому сыну не в помощь богатство;

Не с богатством жить, с человеком;

В аду не быть, богатства не нажить;

Не от скудости (убожества) скупость вышла, от богатства;

Мужик богатый, что бык рогатый (зазнается);

Богатый мужик бережет рожу (в драке), а бедный одежу;

Чем богатее (богаче), тем скупее;

На что мне (Не надо мне) богатого, подай тороватого;

У богатого черт детей качает;

Богатому не спится: богатый вора боится;

Богатому черти деньги куют;

Будешь богат, будешь и скуп;

Богачи — пузачи; голяки — голенастики 45.

Разница в отношении к богатству у русскоязычных и англоязычных людей ярко проявляется в устойчивом английском словосочетании

[бедный, но честный]. Русские люди недоумевают по поводу союза так же, как американцы не могли понять сказку «Морозко». Действительно, в этом выражении союз подразумевает некоторое исключение из общего правила: вообще-то все бедные нечестные, а этот бедный, но честный. Такое противопоставление противоречит менталитету русского народа, так как у русских нечестность ассоциируется с богатством, а не с бедностью: предполагается, что честным путем бо-

42 И. Ильин. Указ. соч., с. 187.

43 Там же.

44 Мудрое слово Древней Руси. М., 1989, с. 50, 163, 203-204, 353-355.

45 В. И. Даль. Толковый словарь живого великорусского языка. Т. 1. М., 1978, с. 102.

174

гатства не наживешь (ср. у Даля: От трудов праведных не наживешь палат каменных; Не с богатством жить, с человеком; Богатому черти деньги куют), поэтому по-русски но честный могло бы быть только в контексте богатый, но честный. Бедный же в русском языке противопоставляется гордому, мы говорим бедный, но гордый, имея в виду, что бедным гордиться нечем, они, как правило, люди негордые, но этот, в виде исключения, выпадает из общего правила, потому что он бедный, но гордый.

Вполне созвучные мысли об отношении русских к богатству находим у А. В. Павловской в ее «Путеводителе для деловых людей»:

«Чрезвычайно сложное отношение сложилось в России к деньгам и богатству. Русская культура и литература всегда провозглашала, что „не в деньгах счастье". Мысль о том, что счастье не купишь, глубоко укоренилась в сознании русских. Интересную иллюстрацию дает русская история. Ко второй половине XIX века некоторые русские купцы сосредоточили в своих руках значительные средства. Предприимчивость, оборотистость и деловые качества русских купцов были хорошо известны. Но необъяснимое чувство вины за чрезмерное богатство заставляло купцов тратить огромные средства на строительство церквей, открывать больницы и школы (не для своих работников, а безвозмездно для городской бедноты), делать щедрые пожертвования в различные благотворительные организации. А их дети и внуки расходовали накопленные средства на развитие культуры и искусства: собирали богатейшие коллекции, финансировали развитие народных промыслов, открывали театры, поддерживали молодых талантливых художников. Так, знаменитая Третьяковская галерея появилась в Москве благодаря средствам и энтузиазму представителя знаменитой купеческой династии Павла Третьякова, а Московский художественный театр был основан на средства другого московского купца Саввы Морозова знаменитым Станиславским (настоящее имя которого — Алексеев — также принадлежало купеческой династии). Для многих из них меценатство и благотворительность обернулись полным разорением, как, например, для двух Савв — Морозова и Мамонтова. Но накопление денег само по себе не имело смысла и становилось своеобразным грузом на душе.

Это непростое отношение к богатству сохранилось в России и по сей меркантильный день. Богатство дает зависть, неприязнь, но не уважение и положение в обществе. Это часто приносит много душевных мук так называемым новым русским, для которых становится делом принципа добиться уважения от окружающих. Несмотря на распространенную мысль о повсеместности взяточничества в России, я бы рекомендовала сначала посоветоваться с русскими, прежде чем дать кому-либо взятку. Хотя многие проблемы именно так и решаются в России, не к месту или слишком откровенно предложенные деньги могут и оскорбить, и разозлить. Совершенно неожиданно вы обнаружите, что многим демонстрация принципа „мы бедные, но гордые", популярного в России, окажется важнее отвергнутых денег» 46.

46 А. В. Павловская. Как делать бизнес в России. Путеводитель для деловых людей. (В печати).

175

§5. Любовь к родине, патриотизм

Любовь к Родине считается — и, видимо, вполне справедливо — неотъемлемой чертой русского национального характера. Вся русская литература, вся русская поэзия пронизана любовью к России: от лермонтовского «Люблю отчизну я...» до рубцовского «Россия, Русь, храни себя, храни».

На международном семинаре его участников спрашивали, какое качество самое главное для дипломата и разведчика. Все давали разные ответы: ум, рассудительность, выдержка, знание языка... Но русский профессиональный дипломат и разведчик Николай Сергеевич Леонов сказал: «Любовь к родине». И пояснил: «Все остальное часто бывает делом наживным. Все трудности можно преодолеть, а вот патриотизм — необходимое качество. Если его нет, вы будете или серой мышью, мало кому нужной, которая жует свое собственное зернышко, или, еще хуже, потенциальным предателем»47.

Высокий статус патриотизма как национальной черты подтверждает и лингвистический эксперимент (см.: ч. I, гл. 2, § 5), суть которого заключается в том, что студенты должны записать первые пять слов, которые приходят им в голову по ассоциации с названиями какой-либо страны и ее народа. Русскоязычные (русские? российские? наши? — раньше было удобнее — советские: это включало все и исключало многое) студенты, говоря о России, на втором месте по частотности дают слова родина и патриотизм. На первом же месте идут слова великий, огромный, необъятный, или по-английски great, huge, large, что, по существу, также ассоциация с родиной, с Россией. Таким образом, даже наша молодежь, растущая в обстановке жестокой и часто несправедливой критики своей родины, на первое и второе места ставит патриотизм, любовь к этой самой раскритикованной политиками и журналистами родине.

Русский язык неопровержимо свидетельствует о такой черте русского национального характера, как открытый патриотизм, словесно выраженная любовь к родине. Особенно ярко эта черта проявляется при сопоставлении русского языка с английским. Действительно, русский язык изобилует эмоционально окрашенными словами, обозначающими место рождения человека, край, страну, где человек родился: родина, родная страна (сторона/сторонка), отечество, отчизна. Эти слова и сочетания с ними имеют положительные коннотации, делают речь более эмоциональной, приподнятой.

Россия с ее бескрайними землями всегда представляла собой соблазн для завоевателей со всех сторон света, кроме разве что севера, где просто никого нет, кроме белых медведей. Неудивительно поэтому, что словосочетания защита родины, защита отечества; защищать родину/отечество; родина/отечество/отчизна в опасности устойчивы и регулярно воспроизводимы.

Всем этим русским высоким и, несмотря на это, широко употребительным словам в английском языке соответствует одно-единственное

47 Татьянин день, 1997, № 17, с. 16.

176

нейтральное cлoвo country. Человек без родины — это a man without a country. За Бога, царя и отечество — for God, my country and the tzar. В английском языке существуют слова motherland и fatherland, но они практически никогда не употребляются англичанами о своей собственной родине. В полном соответствии с тенденцией английского языка к «недосказанности», «недооценке», understatement, для выражения любого «накала чувств» по отношению к своему отечеству англичанам вполне хватает одного-единственного слова country.

Для русского человека характерно очень личное и открытое (в словесном плане) эмоциональное отношение к родине-матушке, к святому отечеству. Русский язык свидетельствует: любовь к родине/отечеству/отчизне — это абсолютно устойчивые словосочетания, которые клишировались от регулярного воспроизведения в речи. Словарь Даля регистрирует: И кости по родине плачут (по преданию, в некоторых могилах слышен вой костей); Рыбам море, птицам воздух, а человеку отчизна вселенный круг (комментарии вряд ли требуются); За отечество живот кладут (о воинах).

Брюс Монк, автор популярнейшего школьного учебника «Happy English», говорил в лекциях о современной русской культуре на факультете иностранных языков МГУ:

The concept of родина arouses a lot of emotion in Russians. It is feminine, you regard it as your mother (родина-мать, родина-матушка,). We have a different attitude to our country. We would never dream of calling it «motherland». Your people feel nostalgic during three-week Oxford summer courses of English. I lived in Russia away from my country for 9 years and I did not feel nostalgic. We are on different terms with our country.

Понятие родины в русских пробуждает много эмоций. Родина — женского рода, часто воспринимается как мать (родина-мать, родина-матушка). У нас другое отношение к своей стране. Нам никогда не пришло бы в голову назвать ее «матерью-землей». Ваши люди испытывают ностальгию, проходя трехнедельный курс английского языка в Оксфорде. Я прожил в России, вдали от родины, девять лет, и у меня не было ностальгии. У нас с родиной совсем другие отношения.

Действительно, тоска по родине — это устойчивое выражение, зарегистрированное словарем под редакцией Д. Н. Ушакова. Интересно, что менее употребительное, чем родина и отечество, слово отчизна в том же словаре Ушакова, изданном в 1938 году, имеет пометы «устар.» и «ритор.». Однако в более позднем словаре Ожегова, изданном в 1949 году, это слово дается без этих помет. Можно предположить, что слово отчизна перестало быть устаревшим по социокультурным причинам: между выходом в свет второго тома словаря Ушакова и словарем Ожегова прошла Великая Отечественная война, вызвавшая огромный подъем патриотизма, на что язык немедленно отреагировал оживлением (не хочется говорить реанимацией, но по сути именно так) или, вернее, омоложением устаревших слов.

Новая, гораздо более активная речевая жизнь началась и у слова отечество и его производного отечественный после распада Советского Союза. Широко употреблявшееся прежде слово советский, удобное по ряду причин (например, в вопросах национальности и гражданства, по контрасту с нынешней ситуацией разнобоя и путаницы между Русским и российским), во многих контекстах заменилось словами оте-

177

чество, отечественный: история отечества, отечественная история/ литература/культура/продукция, отечественное производство и т. п. Англичане же таких слов, как patriotic, motherland, fatherland о себе и о своей собственной стране не употребляют. Великая Отечественная война называется Great Patriotic War только применительно к русским или при прямом переводе с русского языка. Для англоязычного мира эта война имеет только одно название: The Second World War — Вторая мировая война. По имеющимся данным, fatherland употребляется о Германии (явная калька с немецкого Vaterland). О России — motherland но обычно в кавычках, подчеркивая иностранность этого слова, его чуждость контексту естественной английской речи. (У американцев несколько по-другому, но об этом ниже, в главе «Язык и идеология».)

Итак, у англичан, по выражению Брюса Монка, «другие отношения со своей страной» — более дистантные, чем у русских, не такие близко-интимные (женский род, матушка, целый ряд одновременно высоких и теплых слов), что вполне укладывается в стереотипы соответствующих национальных характеров и объективно подтверждает их.

Еще одно языковое явление, ярко свидетельствующее обо всем сказанном выше, неожиданно попало в центр внимания борьбы политических сил России. Речь идет о манере говорить о своей стране: по-русски — наша страна, а по-английски — this country [эта страна]. Русскоязычных студентов, изучающих английский язык, всегда приходится специально учить, что если речь идет об англичанах и Англии, то не нужно употреблять словосочетание our country [наша страна], как в русском языке говорят о России: англичане в соответствии со своим национальным характером проявляют обычную сдержанность и в отношениях со своей родиной, называя ее очень нейтрально и подчеркнуто отдаленно this country. По-русски до самого последнего времени о своей стране можно было сказать не наша страна, а эта страна только в резко негативном контексте, подчеркивая, что говорящий уже не является или не считает себя принадлежащим к России: в этой стране жить невозможно. Обычно так говорят за рубежом, в отдалении от страны, и это говорится как эмигрантами, так и нашими (не этими же!) соотечественниками. На международном симпозиуме по преподаванию английского языка как иностранного в Самаре в 1998 году одна из российских докладчиц, говоря о пропаганде против России средств массовой информации за границей, сказала: «Когда я там смотрю телевизор, мне страшно возвращаться в эту страну».

Интересные данные приводит В. Н. Телия в своей работе «Наименование POДИHA1 как часть социального концепта "Patria" в русском языке». По ее мнению, «оязыковление понятия "patria" в русском языке представлено четырьмя активными наименованиями: родина1, родина2 — отечество, отчизна. Причины такого номинативного расчленения понятия "patria" и соответственно — концептообразующих его областей имеют глубокие социально-исторические и культурные корни. Эти понятия развивались и расширяли область в конкретных социально-исторических условиях, вбирая в себя ценностные и духовно-куль-

турные ориентиры лица и его кровно-родственных связей, его общности не персональной — национально-территориальной (что характерно для структуры знаний, воплощенной в наименовании родина2), затем — общности не персональной же — государственно-геополитической (отраженной в структуре знания, соотносимой с именем отечество), в фокусе которой — „дела во благо Отечества", и наконец — общности национально-геополитической, хранящейся в исторической памяти народа как великие дела отчизны, начиная с „давно минувших дней». Ниже приводятся (в самом общем виде) основные концептообразующие сферы наименования родина1..

РОДИНА1 — это всегда личностное, персональное восприятие „своего" демографического пространства, отражающее следующую структуру знания: место (и/или места), ценностное отношение к которому для субъекта X определяется тем, что: X родился здесь и с детства ощутил себя в кровно-родственной связи с окружающими и с ушедшими поколениями; в этом месте X впервые воспринял себя как „часть" окружающей природы (микро- и макрокосма); X впервые обрел здесь друзей и близких и стал „частью" этого неформального социума; X осознал „свой внутренний мир" среди родных и близких на родном языке и воспринимает себя как „часть" этого общего с ними мира; X овладел здесь родным языком и стал „частью" говорящих на нем; X испытал здесь и продолжает испытывать эмоционально положительное отношение к родным местам, к своим родителям и кровно-родственным „корням", к близким людям, к знакомым с детства традициям, к родному языку.

Pодина1 — это всегда „персональное", „свое" („мое") личностное место или места, архетипически противопоставленное „чужому" месту, чужбине — обычно это родные края, родная сторона, сторонушка, родные и близкие для него люди, родные могилы, где родные березки, родные осины; воздух родины.

Poдина1 ассоциируется с родной землей как кормилицей и поилицей, а тем самым — с матерью-прародительницей. Отсюда образ родины-матери, восходящей к архетипу праматери как началу и источнику всего живого, и как концу жизненного пути — возвращению в лоно матери сырой земли.

Концепт родина1 является как бы персональным остовом для всех остальных наименований концепта "patria", если речь идет о личностной сфере субъекта. В этих случаях "малая родина" (родина1) соприсутствует в "большой родине" как часть структуры знаний, присущих в скрытом виде остальным наименованиям. Наименования родина2, отечество, отчизна фокусируют прежде всего пространство общее, не персональное, принадлежащее всему народу, живущему на этой территории („наше"), так как эти концепты ориентированы на контекст государственно-исторического единства не только территории, но и всего социума, на нем проживающего (ср. Наша родина <отечество, отчизна> — великая страна).

Родина1 — это „когнитивно-культурологический остов" для всей указанной группы наименований» 48.

48 В. Н. Телия. Наименование PОДИНА1 как часть социального концепта "Patria" в русском языке // Языковая категоризация. Материалы Круглого стола, посвященного юбилею E. С. Кубряковой по тематике ее исследования. М., 1997, с. 77-79.

179

Итак, наша родина, наше отечество, наша страна — общепринятые, узуальные, до недавнего времени единственно возможные словосочетания. Однако ныне языковая ситуация изменилась вследствие изменений социокультурных.

Несмотря на открытый патриотизм как черту русского национального характера, слова патриот, патриотизм, патриотический приобрели в последнее время особые, политические коннотации: они ассоциируются или, вернее, определенные политические круги ассоциируют их с национализмом, шовинизмом, что вызывает, естественно, яростные протесты оппозиционных политических кругов.

Журналист университетской газеты «Татьянин день», берущий интервью у Н. С. Леонова, доктора исторических наук, генерал-лейтенанта в отставке, проработавшего разведчиком более 30 лет, формулирует свой вопрос следующим весьма показательным образом: «Сейчас слово „патриотизм" стало чуть ли не ругательным, в лучшем случае — старомодным. Вам не кажется, что для нынешнего мира характерно предательство во всех областях жизни — от политической до духовной?» Ответ Н. С. Леонова также весьма показателен: «Да, уже давно началось, как говорят, „идеологическое охлаждение общества", потеря каких-либо духовных ценностей. А с перестройкой началась и своего рода экуменизация нашего сознания: когда нам вместо национальных черт стали прививать общечеловеческие, которые никто в мире не проповедует. Только бездарные политики России могли создать и навязать этот лозунг: „Наш путь — к достижению общечеловеческих ценностей". Что это? У китайцев одни ценности, у американцев — другие, у испанцев — третьи, у арабов — четвертые. Какому индюку удалось найти эти общечеловеческие ценности, где они?» 49

В расколотой на два лагеря России идет политическая борьба между «патриотами» и «демократами». Обратите внимание: оба слова — «очень хорошие», за ними стоят благороднейшие понятия любви к родине и справедливости, но демократы называют патриотов националистами и фашистами, а патриоты демократов — предателями и губителями родины.

В такой политической обстановке неожиданную остроту приобрел упомянутый выше языковый факт: как говорить о России, о своей родине. Раньше вариантов не было — наша страна. Однако под влиянием английского языка и заложенного в нем социокультурного, идеологического содержания в русском языке все чаще стало мелькать в устной

49 Татьянин день, 1997, № 17, с. 16.

180

и письменной речи эта страна, что всегда предполагало негативный контекст и негативные же коннотации. Патриотическая и, впрочем, всякая другая, в том числе и «независимая», пресса немедленно откликнулась.

Александр Чачия, академик Академии социальных наук, в статье под названием «На холмы Грузии легла от фески тень» в разделе с подзаголовком «Где гордость, великороссы?» обращается с вопросами: «Как можете вы, великая нация, терпеть, глядя на российских министров, согнувшихся в три погибели и шаркающих ножками перед клерками из МВФ или Всемирного банка? Как можете молча взирать на кучку проходимцев неведомого рода-племени, растаскивающих ваше, народное добро и при этом презрительно насмехающихся над „этой страной", „этим народом"? Какую страну приняли вы от отцов ваших и какую оставляете детям вашим? Испытывая горечь поражения на начальном этапе Отечественной войны 1812 года, генерал Петр Иванович Багратион писал: „Скажите ради Бога, что наша Россия — мать наша — скажет, что так страшимся и за что такое доброе и усердное Отечество отдаем сволочам?"» 50

Обратите внимание на слова Багратиона: «Наша Россия — мать наша». Настоящему патриоту России захочется плакать от восторга и умиления, от любви к родине, от связи времен и поколений. А теперь — маленький лингвистический эксперимент: замените слово наша на эта — и что вы почувствуете, и что вы подумаете про Петра Ивановича?

Еще пример, из статьи Виктора Кожемяко «Мусор на могилу»: «Ну а все же — в душе-то за кого? Как-никак на волоске была судьба нашей страны — быть ей или не быть. Нашей... У Р., как и у многих сегодня, чаще звучит по-иному: „эта страна". И, когда он будет повествовать еще об одном разговоре Сталина с Трумэном, вы его внутренние симпатии и антипатии поймете совсем четко» 51.

А вот что читаем в статье Нади Кеворковой «Чистеньких всякий полюбит» с подзаголовком «Апология нового русского»: «Новые русские очень часто не новы, то есть не юны. Они, с чьей-то предвзятой точки зрения, могут быть не стопроцентными русаками, кажутся порчеными евреями, татарами, грузинами; порчеными, потому что связывают свои дела с буднями не ЭТОЙ, но НАШЕЙ страны. Не бледнеют при употреблении местоимения МЫ, не отягощены семантическими ассоциациями с прозой Замятина, хотя некоторые знают, о чем речь, и не соблюдают натужной корректности, называя россиян русскими. Наша страна для них не синоним утраченного рая, но и не средоточие мрака и дебилизма, прорастающее со страниц журнала с аналогичным названием» 52. Не пропустите «натужную корректность». По-видимому, все-таки корректность не в том, чтобы россиян называть русскими, а в том, чтобы нерусских, живущих в России, называть россиянами, а не русскими.

В наши дни по нашей или этой стране определяют «своих» и «чужих» так же, как по обращениям господа или товарищи. В русском языковом — и неязыковом — мышлении настолько привычно и правиль-

50 Завтра, 1996, № 53 (161).

51 Советская Россия, 1997, №41 (11479).

52 Независимая газета, 02.12.97.

181

но выражение наша страна, что не знающим английский язык трудно представить, что возможны и приняты другие формы отношений со своей страной. В этом плане забавно, или, вернее, трогательно, звучит вполне идеологически верное противопоставление Англии и России в статье Валерия Ганичева «Из Англии, но не о ней»: «Отличительной чертой первых лиц английской политики всегда было служение главным целям Англии, государства и, если хотите, народа. Нет — они употребляют все краски, чтобы опорочить политических оппонентов, но никто не называл и не мог назвать Англию „эта страна"» 53.

Называют, называют — именно this country, потому что не имеют другого варианта и потому что именно такого языкового выражения отношения к своей стране требует национальный характер.

Означает ли это, что англичане не любят родину и что английский язык это подтверждает? Очевидно, что с любовью к Англии у англичан все в полном порядке: они завоевали в свое время полмира и все культурные и материальные ценности от Египта до Индии свезли на свой остров. Свидетельства их прочного «романа» с родиной — это Британский музей, может быть, самый богатый музей мира, где с большим вкусом, ученостью, пониманием и огромным патриотизмом собраны сокровища: от рукописей Улугбека до древнегреческих храмов (не обломков колонн, как в других музеях мира, а целиком храмов); это игла Клеопатры на набережной Темзы, на которой указаны имена английских моряков, отдавших свою жизнь при перевозке памятника через проклятый штормовой Бискайский залив, и многое, очень многое другое. А как же язык? Где же его свидетельство? Где английские эквиваленты родины-матушки, отчизны, отечества, родимой сторонки, нашей страны?

Есть, есть языковое свидетельство, не будем волноваться. Просто английский язык, отражая английский национальный характер, «пошел другим путем». Пылкое открытое словесное выражение любви, пусть даже и к родине, не в духе англичан. Их знаменитая «языковая сдержанность», «недосказанность», «недооценка» — understatement — накладывает свой отпечаток и на любовь во всех ее проявлениях.

По-русски можно сказать не только «я люблю суп», но и «я обожаю суп», если вы его действительно очень любите. По-настоящему английский ответ дала мама моей подруги Джуди Уокер, когда в ресторане официант предложил ей суп: «I do not dislike soup [Я ничего не имею против супа]», — сказала миссис Уокер, которая на самом деле очень любит суп. Разумеется, сказанное отнюдь не обозначает, что англичанин не может сказать «I adore soup! [Я обожаю суп]». Может, сказать можно все или, во всяком случае, многое, но речь идет о тенденциях, о «больше — меньше» а не «все или ничего». Этот последний подход вообще к языку неприменим, что блестяще показал замечательный американский лингвист Дуайт Болинджер в своей небольшой, но очень емкой работе 54. Поэтому не нужно присылать «опровержений» с примерами «как они говорят» — язык слишком многообразен, чтобы его можно было целиком и полностью загнать в какие-то научные или наукообразные рамки, он все равно где-нибудь вылезет, как тесто из квашни.

53 В. Ганичев. Из Англии, но не о ней // Завтра, 1998, № 37 (250).

54 См.: D. Bolinger. Generality, Gradience, and the All-or-none. Gravenhage, 1961.

182

Джорж Микеш, или Майке, венгерско-английский журналист, уже цитировавшийся выше, описывает объяснения в любви под прессом understatement, противопоставляя их «переоценке», overstatement континентального (а значит, и русского) языкового мышления:

«The English have no soul; they have the understatement instead.

If a continental youth wants to declare his love to a girl, he kneels down, tells her that she is the sweetest, the most charming and ravishing person in the world, that she has something in her, something peculiar and individual which only a few hundred thousand other women have and that he would be unable to live one more minute without her. Often, to give a little more emphasis to the statement, he shoots himself on the spot. This is a

normal, week-day declaration of love in the more temperamental continental countries. In England the boy pets his adored one on the back and says softly: „I don't object to you, you know". If he is quite mad with passion, he may add: „I rather fancy you, in fact".

If he wants to marry a girl, he says:

„I say... would you?.."

If he wants to make an indecent proposal:

„I say... what about..."».

У англичан нет души; ее заменяют сдержанные высказывания (букв. недооценки).

Если молодой человек с континента хочет признаться девушке в любви, он встает на колени и говорит ей, что она самое милое, обаятельное и восхитительное существо на свете, что в ней есть нечто, нечто особенное и неповторимое, чем обладают лишь несколько сотен тысяч других женщин, и что он больше не может ни минуты прожить без нее. Часто для того, чтобы придать больше выразительности высказыванию, он пускает себе пулю в лоб. Это обычное, заурядное признание в любви в более темпераментных континентальных странах. В Англии молодой человек потреплет свою ненаглядную по плечу и скажет: «Знаешь, я против тебя ничего не имею». А если он с ума сходит от страсти, то добавит: «Ты мне даже очень нравишься». Если он хочет жениться на девушке, он скажет: «Ну, ты пойдешь?..»

А если делает непристойное предложение: «Ну, а как насчет...»

В качестве иллюстрации недооценки — understatement, свойственной английскому языку, и переоценки — overstatement, которой часто «грешит» русский язык, могут послужить следующие «функциональные эквиваленты»:

Английский язык: I am a bit unwell [Я не очень хорошо себя чувствую]; Русский язык: Чувствую себя ужасно: голова раскалывается, еле ноги таскаю, утром думала — не встану...

Вернемся к любви к родине, проявлению патриотизма как черты национального характера. «Другой путь» английского языка заключается в том, что у британцев любовь к родине выражается через нескрываемую антипатию к иностранцам и всему иностранному. Соответственно, слова foreign [иностранный] и foreigner [иностранец] имеют отрицательные коннотации. Эти оттенки неприязни так сильны, что даже совершенно, казалось бы, нейтральное терминологическое словосочетание the faculty of foreign languages [факультет иностранных языков] вытеснено в современном английском языке более нейтральным: the faculty of modern languages [факультет современных языков]. В этом плане различия между английским и русским языком как отражение различий между соответствующими национальными характеристиками еще более углубляются.

183

Русскому национальному характеру свойственны повышенный интерес, любопытство и доброжелательство к иностранцам и иностранному образу жизни, культуре, видению мира. Соответственно, слова иностранный и иностранец не имеют ингерентных (то есть изначально присущих независимо от контекста) отрицательных коннотаций, скорее наоборот. Это слова, возбуждающие интерес и повышенное внимание, настраивающие на восприятие чего-то нового, увлекательного, неизвестного.

Английские слова foreign и foreigner употребляются, как правило, в отрицательных контекстах. В иллюстративной фразеологии английских словарей foreigner [иностранец] предстает в явно негативном свете:

Anne's father would not consent to her marrying a foreigner [Отец Анны не согласился бы на ее брак с иностранцем] (ALDCE, иллюстрация к слову consent 'соглашаться');

Не has a distrust of foreigners [Он не доверяет иностранцам] (ALDCE, иллюстрация к слову distrust 'недоверие');

Foreigners are not allowed to own land [Иностранцам не разрешено владеть землей] (LDCE, иллюстрация к слову foreigner);

Could you help me, please? I am a foreigner, and I can't read signs [Будьте любезны, не могли бы вы мне помочь? Я иностранец и не могу прочитать вывески] (DELC, иллюстрация к слову foreigner).

Иногда дело доходит до курьеза (курьеза, разумеется, с точки зрения русского менталитета): «William III was not a popular ruler owing to his foreign ways (he was born in the Hague) [Вильгельм III был непопулярным правителем из-за своих иностранных манер (он родился в Гааге)]» 55. Даже своему королю, имевшему неосторожность родиться в Нидерландах, англичане не могли простить его «иностранности».

Крупнейший английский драматург Том Стоппард в одной из недавних пьес вложил в уста своего героя, известного специалиста по античной поэзии, весьма пренебрежительную оценку римских поэтов: «Romans were foreigners who wrote for foreigners two millenniums ago [Римляне были иностранцами, которые писали для иностранцев два тысячелетия назад]». Это напоминает известный анекдот об английской даме, которая во время пребывания в Венгрии, говорила о венграх, презрительно называя их these foreigners [эти иностранцы]. Когда ей осторожно и вежливо объяснили, что в Венгрии она сама иностранка, дама очень удивилась и ответила, что, поскольку она англичанка, она нигде не может быть foreigner: это весь остальной мир — иностранцы.

Питер Устинов в своей автобиографической книге «О себе любимом» пишет о своем пребывании в английской школе в качестве иностранца: «„Растяпа!" — кричали разгневанные зрители, когда я чуть ли не в тысячный раз уронил мяч во время одного из моих последних крикетных матчей в школе мистера Гиббса. Мне хотелось улыбнуться. В душе все знали, что я обязательно уроню мяч, и никто не ожидал, что я смогу играть как следует. Иностранец, что вы хотите?» 56 И там же: «История, которую мы учили в тот момент, была исключительно английской, словно детей в этом юном возрасте не должно травмировать существование

55 P. W. Montague-Smith. The Royal Line in Succession. Pitkin Pictorials, 1995, p. 21.

56 П. Устинов. О себе любимом. Пер. Т. Л. Черезовой. М., 1999, с. 72.

184

иностранцев и их прошлого — за исключением тех случаев, когда они мимолетно появлялись в качестве врагов, чтобы англичане могли нанести им поражение» 57.

Из компьютерной базы данных словарной редакции издательства «Longman» было извлечено более 500 контекстов со словом foreigner. Как и можно было предположить, более половины из них негативны по отношению к иностранцам, хотя это всего лишь механически (компьютерно) вырванные из текста обрывки фраз. Вот некоторые из них:

Outsiders were frowned on. They're foreigners — they come from Bury St. Edmunds! [На посторонних смотрели с неодобрением. Они были иностранцами — из города Бери Сент-Эдмундса!]

He's not a proper father: he'd rather talk to a foreigner than come and find his own son [Он не был нормальным отцом: он скорее поговорил бы с иностранцем, чем пошел бы искать своего сына].

Would love me even less, if only because I was a foreigner on the home turf [Любила бы меня еще меньше только потому, что я был чужим на родной почве].

He is not kind of loving or affectionate about foreigners [Он относится к тем, кто любит иностранцев или симпатизирует им].

They left her complaining volubly about foreigners, the dog yapping his agreement [Они ушли, а она многословно жаловалась на иностранцев, собака же тявкала в знак одобрения].

The growing resentment against foreigners erupted in the summer of 1992 [Вспышка нараставшего предубеждения против иностранцев пришлась на лето 1992 года].

The Italians, and indeed all foreigners, are known to be cruel to animals [Итальянцы, как, впрочем, и все иностранцы, известны своим грубым обхождением с животными].

Jane had a suspicion that the Swiss, like all the foreigners, harboured strange and filthy diseases [Джейн подозревала, что швейцарцы, как и все иностранцы, были носителями каких-то странных и грязных заболеваний].

Declared that «abroad is utterly bloody and foreigners are fiends» [Объявлено, что «за границей все проклято, а иностранцы — приспешники дьявола»].

The «Lower Breed», along with servants and foreigners [«Низшая порода», вместе со слугами и иностранцами].

...with witches, demons, werewolves, basilisks, foreigners, and (of course) papists; Catholics were «dogs, swine, unclean beasts, foreigners and strangers from the Church of God» [...с ведьмами, демонами, оборотнями, василисками, иностранцами и, конечно, папистами; католики были «для Божьей церкви собаками, свиньями, грязными животными, иностранцами и чужаками»].

He blames foreigners for the country's troubles [Он обвиняет иностранцев в бедах страны].

Another boring foreigner. I bet she is a Jew [Еще одна нудная иностранка. Готов поспорить, что она еврейка].

57 П. Устинов. Указ. соч., с. 62.

185

This race despises foreigners, no permanent residence for one more disheveled foreigner to arouse much suspicion [Эта раса презирает чужеземцев, постоянное проживание не разрешено ни одному неопрятному иностранцу, чтобы не возникало подозрений].

...are thrown together on a case involving drugs, foreigners, lots of fights and guns... [...были объединены на предмет наркотиков, иностранцев, бесчисленных драк и пистолетов...].

...and national purity — women, homosexuals, foreigners? [...а чистота нации — женщины, гомосексуалисты, иностранцы?]

Now that sounded a little like «Foreigners Go Home!» [Теперь это прозвучало как «иностранцы, убирайтесь восвояси»].

...a lust including women, animals, madmen, foreigners, slaves, patients and imbeciles... [...список, в который входили женщины, животные, сумасшедшие, иностранцы, рабы, больные и дебилы...].

...a quiet child with the natural distrust of foreigners peculiar to the French of his class... [...тихий ребенок, с естественным недоверием относящийся к иностранцам, что свойственно французам одного с ним сословия...].

Fear of foreigners [Страх перед иностранцами].

Abroad is also tiring and confusing and full of foreigners... [За границей к тому же очень утомительно, много непонятного, и там полно иностранцев...].

...we must be sacrificed to the evil intentions of foreigners... [...нас должны принести в жертву жестоким намерениям иностранцев...].

The intrusion of foreigners onto Chinese soil [Вторжение иностранцев на китайскую территорию].

...throw France on the mercy of foreigners... [...оставить Францию на милость иностранцев...].

...enjoyed massaging the paranoid prejudices of foreigners... [...с удовольствием развивали параноидальные предубеждения иностранцев...].

They're suspicions of foreigners [Это подозрения иностранцев].

Feelings of xenophobia — a fear or hatred of the foreigner — can so readily by whipped up [Чувство ксенофобии — страх или ненависть по отношению к иностранцам — может быстро развиться].

When I was foolish enough to believe that the foreigners were the great curse of the British [Когда я был так глуп, что верил, что иностранцы — великое проклятие британцев].

...the cat, who is suspicious of this foreigner as the natives... [...кошка, которая не доверяет иностранцу так, как местным жителям...].

Really, he was very hostile to foreigners [На самом деле он был очень враждебно настроен по отношению к иностранцам].

I still couldn't imagine my mother mixing with foreigners anywhere [И пo сей день я не могу себе представить, чтобы моя мать вступала в какие-нибудь контакты с иностранцами].

Американский вариант английского языка, более ориентированный на «политическую корректность» (об этом см.: ч. II, гл. 2, § 3), уже ввел

186

в обиход некий эвфемизм, политически более правильный вариант, смягчающий негативную окраску слова foreigner, которое как это явствует из приведенных примеров, звучит обидно, грубо, оскорбительно. Этот«мягкий», необидный вариант: alien [незнакомец] или newcomer [приезжий, нездешний].

Совершенно очевидно, что все социокультурные коннотации слова foreigner отсутствуют у иностранца, то есть у его русского эквивалента.

Таким образом, любовь к родине как черта национального характера у русских выражается в языковом плане открыто, набором широко употребительных эмоциональных синонимов — слов и словосочетаний, а в английском языке — очень сдержанно и в форме нелюбви к неродному, к иностранному.

Язык раскрывает определенные черты национального характера. Он не только подтверждает само существование национального характера как явления, но и высвечивает его малозаметные аспекты и грани. Можно даже провести некую параллель или выявить закономерность: различие языков свидетельствует о различиях национальных характеров.

§ 6. Улыбка и конфликт культур

Она улыбается редко,

Ей некогда лясы точить.

Н. А. Некрасов. «Мороз, Красный нос».

Одна из странных особенностей представителей русской культуры в глазах Запада — это мрачность, неприветливость, отсутствие улыбки. В наше время, когда международные контакты становятся все более массовыми и интенсивными (обе стороны наверстывают упущенное за десятилетия изоляции), проблема улыбки неожиданно встала особенно остро.

Русские не улыбаются (а отсюда уже — «мрачные дикари», агрессивные от природы и тому подобный вздор), they are an unsmiling nation [они неулыбающаяся нация] и поэтому нужно быть с ними настороже: от этих мрачных типов можно ожидать чего угодно. Как это ни смешно Для русских, но фурор, произведенный М. С. Горбачевым в Англии в декабре 1984 года, с которого началось его «триумфальное шествие» в западном мире, был вызван, в частности, приятным сюрпризом — улыбающимся советским правителем высокого ранга.

Вот как это описывается в американском научном труде «„Red Star Rising": The Coverage of Mikhail Gorbachev by U.S. network television, 1984-86». Раздел об освещении визита Горбачева в Англию западными средствами массовой информации имеет в нем весьма многозначительное название: «Entera Bear Smiling [Явление Медведя улыбающегося]». Форма сценической ремарки, не изменившаяся со времен Шекспира, подчеркивает, что на международной арене появляется новое лицо.

187

A Bear — стереотипный образ России на Западе: медведь. «Русский Медведь улыбающийся» — это почти оксюморон, сочетание взаимоисключающих понятий. Инверсия (Bear Smiling) — нарочитая аналогия с научными терминами, обозначающими биологический вид. Журналисты и политики западного мира были потрясены и захлебывались от восторга: новый стиль, новый тип советского политического лидера, радикальные перемены в руководстве СССР. Улыбающийся Горбачев, улыбающаяся его жена Раиса:

«Hursts report next moved into a more detailed discussion of the new-style Soviet:

Gorbachev [sic] is not from the mold that gave the world generation after generation of stodgy, dour Soviet leaders... Gorbachev is a bouncy man, quick with a smile and self-assured, apparently confident of his position.

The NBC report accompanied these words with film of a smiling, jovial Gorbachev, taken as Gorbachev posed for cameras while arriving for his visit with the British Foreign Secretary... The presence of a Soviet leader's wife, particularly a young and pleasant looking one, reinforced the idea that leadership in the Soviet Union was undergoing a change» 58.

Однако одной улыбки было мало, чтобы рассеять подозрения западного мира:

Потом в репортаже Хёрста шли подробные рассуждения о советских людях нового типа:

Горбачев отлит не из той формы, что поколение за поколением давала миру грузных, угрюмых советских лидеров... Горбачев — подвижный человек, всегда готовый улыбнуться, уверенный в себе, уверенный в своем положении.

В репортаже NBC этот текст сопровождался пленкой, показывающей улыбающегося, радостного Горбачева, снятого, когда он позировал перед камерами, прибыв на встречу с министром иностранных дел Великобритании... Присутствие в кадре жены советского лидера, особенно такой молодой и симпатичной, усиливало впечатление, что руководство Советского Союза заметно меняется.

«Hurst's report finished with the conclusion that there was unlikely to be a change in substance despite Gorbachev's change in style from previous leaders: Gorbachev [sic] may turn out to be the smiling messenger with words in the West nobody wants to hear, words that impose, in Washington's view, unacceptable preconditions on arms talks, talks already stalled for more than a year» 59.

Газеты, радио, телевидение, политики и политологи бурно обсуждали улыбку русского медведя: «In a two minute report on December 17,

Fenton explained that Gorbachev had opened a diplomatic offensive in Britain against Star Wars that seemed to be working:

„Enter a bear smiling". That's how The London Times describes Gorbachev's visit to Britain. But the big question is why is he smiling. He won over the British press, which is something to smile about. He won over Britain's „Iron Lady", which is certainly something to smile

about... And he seems to be exploit-Ing a potential division in the Western alliance, and that is something to make him smile all the way back to the Kremlin.

The pictures backed up the text. Gorbachev appeared in six shots in Fenton's report and he was smiling broadly in five of them (in the sixth, he was merely listening to someone else). As Fenton started his report, for instance, viewers saw „the Bear", Gorbachev, enter a room, take off his coat and warmly greet Foreign Secretary Howe — these were the same pictures of the smiling confident Gorbachev that NBC used. The report then alternated between the smiling Gorbachev, the smiling Thatcher, and the news media, which the text declared Gorbachev „charmed". The images, regardless of text, seemed to present a reason to like this smiling visitor» 60.

Репортаж Хёрста заканчивался выводом о том, что существенные изменения вряд ли последуют, несмотря на то, что по своим манерам Горбачев значительно отличался от предыдущих лидеров: Горбачев может оказаться улыбающимся посланником, доносящим слова, которые никто на Западе услышать не хочет, слова, при помощи которых, по мнению Белого Дома, навязываются предварительные условия переговоров на военные темы, переговоров, тянувшихся уже больше года.

В двухминутном репортаже 17 декабря Фентон объяснил, что Горбачев начал в Великобритании дипломатическую атаку против «звездных войн», которая, похоже, оказалась эффективной: «Явление Медведя улыбающегося». Так газета «London Times» характеризует визит Горбачева в Великобританию. Главный вопрос — почему это он улыбается. Он завоевал расположение британской Железной Леди, что само по себе уже дает повод улыбаться... К тому же он, кажется, использует возможное разделение e Западном союзе, а это повод улыбаться всю обратную дорогу до самого Кремля. Текст сопровождали фотографии. В репортаже Фентона Горбачев заснят на шести кадрах, на пяти из них он широко улыбается (на шестом просто слушает кого-то). В начале репортажа Фентона зрители увидели, как «Медведь», Горбачев, входит в комнату, снимает пальто и тепло приветствует министра иностранных дел Хоу — те же кадры с изображением улыбающегося, уверенного Горбачева, что использовала телекомпания NBC. Затем в материале речь идет то об улыбающемся Горба-

чеве, то об улыбающейся Тэтчер, то о средствах массовой информации, которые в тексте названы очарованными Горбачевым. Одни фотографии, независимо от текста, уже давали повод полюбить этого улыбающегося гостя.

58 B. Knobel. «Red Star Rising»: The Coverage of Mikhail Gorbachev by U.S. network television, 1984-86. PhD thesis. Harvard University. Cambridge, Mass., 1991, p. 89.

59 Ibid, p. 90.

188

Итак, претензия Запада к «загадочной русской душе»: почему не улыбаются? Тысячи иностранных туристов, особенно из англоязычных стран, уезжая из России и восторженно отзываясь об увиденном, сетуют в конце: но только почему люди на улице такие мрачные, почему не улыбаются?

Наоборот, русские люди, попав в англоязычный мир, недоумевают по поводу улыбок. Когда меня, счастливицу, вернувшуюся из стажировки в Лондонском университете по линии Британского Совета, коллеги спросили, что же меня поразило больше всего, я ответила сразу: «Они улыбаются. Везде: на улице, в поликлинике, у лифта, абсолютно повсюду улыбаются совершенно незнакомым людям». Такая реакция была тем более удивительна, что это было в 1973 году, когда культурная пропасть между советским миром и «миром кап. стран», как мы тогда выражались, была бездонной. И все-таки в «самое поразительное» попали не головокружительное изобилие продуктов, товаров, книг, не чудеса техники, сервиса, удобств и не многое другое, от чего у меня несколько месяцев был культурный шок, а улыбка.

25 лет спустя, в 1998 году, совершенно другое поколение России — юные студенты МГУ писали в своих сочинениях об американской культуре: «Another example is how often people smile for no reason; that seemed pretty weird to me [Еще пример — люди часто улыбаются без повода; это мне показалось довольно странным]» (Дмитрий Акопов, студент факультета иностранных языков МГУ).

Итак, они огорчены, возмущены, шокированы (нужное подчеркнуть) тем, что мы не улыбаемся; мы с удивлением отмечаем, что они улыбаются всем, всегда и везде. Решение этой «загадки» очень простое и лежит на поверхности: это типичнейший пример конфликта культур.

В западном мире вообще и в англоязычном в особенности улыбка — это знак культуры (культуры, разумеется, в этнографическом смысле Слова), это традиция, обычай: растянуть губы в соответствующее положение, чтобы показать, что у вас нет агрессивных намерений, вы не собираетесь ни ограбить, ни убить. Это способ формальной демонстра-

60 В. Knobel. «Red Star Rising»: The Coverage of Mikhail Gorbachev by U.S. network television, 1984-86. PhD thesis. Harvard University. Cambridge, Mass., 1991, p. 91.

189

ции окружающим своей принадлежности к данной культуре, к данному обществу. Способ очень приятный, особенно для представителей тех культур, в которых улыбка — это выражение естественного искреннего расположения, симпатии, хорошего отношения, как в России.

Вот и все. Это совершенно разные улыбки в разных культурах. В западном мире улыбка одновременно и формальный знак культуры, не имеющий ничего общего с искренним расположением к тому, кому ты улыбаешься, и, разумеется, как и у всего человечества, биологическая реакция на положительные эмоции; у русских — только последнее. И не надо по этому поводу ни волноваться, ни пожимать плечами, ни подозревать в кознях — все нормально, все естественно: в одной культуре — так, в другой — иначе.

В картине американского мира у русских студентов слово smite [улыбка] прочно занимает самые частотные места. Знаменитая американская улыбка вызывает разную реакцию у русских: одни восхищаются приветливостью (принимая ее за естественную положительную реакцию), другие недоумевают, третьи не одобряют и относятся подозрительно.

Свидетельство русского языка: словосочетания дежурная улыбка, вежливая улыбка имеют отрицательные коннотации: дежурная — значит, по обязанности, вежливая — значит, не от души. Сатирик Михаил Задорнов назвал американскую улыбку хронической. Комментарии излишни: хронической в русском языке бывает только болезнь.

Один наш преподаватель-англичанин от Британского Совета сказал по поводу американской улыбки: «В Америке дантисты очень дорогие, поэтому американцы улыбаются, чтобы показать, что у них достаточно денег для ухода за зубами. Это способ продемонстрировать свое финансовое благополучие».

Другой, прожив в Москве год, удивил нас своим откровением: «А мне нравятся ваши продавщицы. Они естественные. В конце дня, когда они устали от тяжелой работы и уже ненавидят всех покупателей, у них это открыто написано на лице. А наши стоят с фальшивой приклеенной улыбкой, а в душе — такая же ненависть, как у ваших».

В западной культуре улыбка — обязательный компонент обслуживания. В Чейз Манхэттен бэнк висит объявление: если наш оператор Вам не улыбнулся, заявите об этом швейцару, он Вам выдаст доллар (из материалов проф. И. А. Стернина, Воронежский университет).

На фотографиях в прессе американские деятели улыбаются счастливой белозубой американской улыбкой. В культуре Америки улыбка также и социальный признак преуспевания. Если вы выдвинули свою кандидатуру на любой общественный пост, вы должны улыбаться на всех фотографиях, чтобы будущие избиратели видели: у этого человека все в порядке, у него есть деньги, успех, спокойная совесть, он улыбается, он доволен, ему можно довериться. Автоматизм американской улыбки настолько велик, что жена президента Хилари Клинтон улыбается фотографам даже на траурной церемонии похорон принцессы Дианы.

Keep smiling — девиз американского образа жизни: «что бы ни случилось — улыбайся». Этот призыв учит: не сдавайся, не поддавайся

190

ударам судьбы, не показывай людям, что у тебя что-то не в полном порядке, не подавай виду — улыбайся, keep smiling. Напускной оптимизм в любой ситуации (don't worry, be happy! keep smiling! [не беспокойся, радуйся! улыбайся!]) — вот та черта американского национального характера, которая официально одобрена и внедряется всеми средствами, в том числе и языковыми.

Американская улыбка играет важную роль в идеологической пропаганде, навязчиво внушающей мысль жителям США (особенно «новеньким», то есть недавно иммигрировавшим) о том, какое это счастье, удача и привилегия — быть гражданином этой страны (см.: ч. II, гл. 2, § 2). Показательна в этом отношении приписка, которой американские коллеги сопроводили вырезку из газеты со статьей о секретах счастья: «From this article you can see how we Americans are „brainwashed" into the smile and being happy [Из этой статьи вы узнаете, как нам, американцам, промывают мозги, чтобы мы улыбались и были счастливы]».

У русских совершенно другой менталитет, другие традиции, другая жизнь, другая культура — в этом вопросе все прямо противоположное. Чем выше общественная позиция человека, тем серьезнее должен быть его имидж. Если вы претендуете на высокий пост, вы должны показать будущим избирателям, что вы человек основательный, серьезный, умный и, следовательно, сознающий, какое сложное дело вам предстоит, какие серьезные проблемы придется решать. Улыбка в такой ситуации неуместна, она только покажет, что человек легкомыслен, не сознает ответственности своего дела и поэтому довериться ему нельзя.

Из материалов профессора И. А. Стернина: «Американке в Петербурге старушка сказала: „Чего ты лыбишься?" Призыв Карнеги „Улыбайтесь" приводит к реплике: „Чему улыбаться-то? Денег не платят, вокруг проблемы, а вы — улыбайтесь". Обращает на себя внимание употребление местоимения чему: русское сознание не воспринимает улыбку как адресованную кому, как бы не видит в ней коммуникативного смысла, воспринимая ее как отражательный, симптоматический сигнал настроения — благополучия».

Кстати, портреты и фотографии американских президентов показывают, что улыбка как обязательный атрибут, символизирующий процветание и успех политического деятеля, появилась относительно недавно, в середине XX века. На официальных фотографиях улыбаются президенты от Рузвельта (тридцать второй, 1933-1945) до Клинтона (сорок второй, с 1993 года до настоящего времени). Предшествующий 31 президент — от Вашингтона до Гувера — в мрачной серьезности не уступают русским политическим деятелям. Исключение составляет Томас Джеферсон (третий президент, 1801-1809), на лице которого видно некоторое подобие улыбки.

191

Сейчас, в новых условиях постоянных контактов, в том числе и деловых, проблема улыбки осложнилась. А. В. Павловская пишет по этому поводу в «Путеводителе для деловых людей»: «Поведение русских в общественных местах и на улице также требует особого пояснения. Часто пишут об особой „мрачности" русских, связанной с определенной традицией поведения. Причина здесь не в особенностях характера русских, а в особенностях их поведения. В России не принято улыбаться посторонним. В лучшем случае, это воспринимается как проявление глупости, но улыбка незнакомому человеку в определенной ситуации, в темном подъезде, например, может стать и опасной. В русском языке есть поговорка: „Смех без причины — признак дурачины". Когда в России открывался первый Макдональдс, его русских сотрудников учили постоянно улыбаться клиентам, что вызывало большое количество сложностей, ибо, как сказал один из молодых сотрудников, „люди подумают, что мы полные дураки". Серьезное, сосредоточенное выражение лица русских на улице — не признак их особой мрачности, а лишь традиция, считающая улыбку чем-то сокровенным и предназначенным близкому и приятному человеку» 61.

Традиция эта имеет глубокие корни. Улыбка и смех — только в минуты радости, отдыха, легкости души. Во всех остальных случаях это глупость. Мудрое слово Древней Руси учит:

Сын мой, среди людей находясь, к ним подходя — не смейся: ибо в смехе рождается глупость, из глупости — ссора, а в ссоре — свара и драка, в драке же смерть, а в убийстве и грехи свершаются («Повесть об Акире Премудром», XII в.);

Светлой улыбкой легко показать душевную радость... Ибо когда веселится сердце, расцветает лицо (Св. Василий);

Кто хочет смеяться вместе с детьми, укоризну и поношение на себя навлечет («Мудрость Менандра Мудрого», XIV в.);

Смехи да хихи вводят в грехи;

Велик смех, не мал и грех (из пословиц XVIII в., Мосхион) 62.

В словаре В. И. Даля глагол улыбаться определяется как 'ухмыляться', 'смеяться молча, про себя', 'показывать выражением уст и лица расположение ко смеху'. В качестве иллюстративной фразеологии приводятся примеры: Где грех, там и смех; Набьет и улыбка оскомину; Смехом сыт не будешь; Смех до добра не доводит.

На этом культурном фоне понятна реакция сотрудников Макдональдса: «люди подумают, что мы полные дураки». Действительно, с какой стати улыбаться незнакомым людям?!

В популярных нынче инструкциях, как нужно себя вести «для благоприятного имиджа» «новых русских» учат: «Улыбка приветствуется, но стоит помнить, что постоянно улыбающийся человек производит впечатление несерьезного. Лучше улыбку „дозировать" — это покажет, что вы знаете себе цену» 63.

Возможно, в дворянских и интеллигентских кругах дореволюционной России существовала и формальная улыбка, улыбка вежливости европейской культуры. Этот вопрос должен быть отдельно исследован.

61 А. В. Павловская. Как делать бизнес в России. Путеводитель для деловых людей. (В печати).

62 Мудрое слово Древней Руси. М., 1989, с. 185, 328, 391, 358.

63 М. Привезенцева. «Поза Наполеона» повредит имиджу успешного человека // Капитал, 10-16.03.1999, с. 9.

192

Мне известно лишь одно, косвенное свидетельство. В неопубликованных мемуарах Любови Дмитриевны Менделеевой-Блок, дочери великого русского ученого и жены великого русского поэта, отмечено в качестве черты нового, нарождающегося советского общества: «ушла улыбка». Если ушла, значит, раньше существовала. Можно предположить, что ушла именно та формальная, светская улыбка, которая живет в западных культурах. Однако повторюсь, вопрос этот нуждается в специальном исследовании.

Впрочем, улыбкой сейчас занялись в России и культурологи, и политологи, и «имиджмейкеры», и специалисты по бизнесу. В Таможенной академии, например, обсуждался вопрос: должен ли улыбаться таможенник?

Подведем итоги.

1. Улыбки бывают разные.

«Улыбка формальная» — в западных культурах вид приветствия незнакомым людям, попытка обеспечить безопасность в незнакомом месте с незнакомыми людьми. В русской культуре это может иметь прямо противоположный эффект. После моего восторженного рассказа (в 1973 году) про то, какие «там» все милые, культурные, приятные, улыбающиеся, моя подруга сказала мне с обидой: «От твоих историй одни неприятности. Я улыбнулась в магазине стоявшему рядом покупателю, так потом еле отвязалась от него».

«Улыбка коммерческая» — требование современного сервиса. Она насаждается в России иностранными фирмами и уже не кажется такой непривычной.

«Улыбка искренняя» — проявление хороших чувств, хорошего отношения. Эта естественная человеческая реакция на положительные обстоятельства, она не обусловлена культурой. Этот вид улыбки присущ всем человеческим сообществам, независимо от культурных условностей. Именно этот вид улыбки характерен для русских.

2. Разница в улыбках — это разница культур.

3. Всем людям необходимо научиться понимать и принимать другие культуры, без этого невозможны ни межкультурная и международная коммуникация, ни сотрудничество, ни мир во всем мире.

Глава 2. Язык и идеология

Last week I pointed out that art and propaganda

are never quite separable, and that what are supposed

to be purely aesthetic judgements are

always corrupted to some extent by moral

or political or religious loyalties.

George Orwell. «Tolstoy and Shakespeare».

На прошлой неделе я заметил, что искусство и пропаганда неразделимы, и то, что обычно считается чисто эстетическим суждением, всегда в какой-то мере подпорчено моральным, политическим или религиозным предубеждением.

Джордж Оруэлл. «Толстой и Шекспир».

§1. Постановка вопроса и определение понятий

Прежде всего определим понятия идеологии, менталитета и их соотношение с культурой.

Идеология — система идей и взглядов: политических, правовых, нравственных, религиозных, эстетических, в которых осознается и определяется отношение людей к действительности, выражаются интересы социальных групп (И).

Идеология — система идей, представлений, понятий, выраженная в различных формах общественного сознания (в философии, политических взглядах, праве, морали, искусстве, религии). Идеология является отражением общественного бытия в сознании людей и, раз возникнув, в свою очередь активно воздействует на развитие общества, способствуя ему (прогрессивная идеология) или препятствуя ему (СИ).

Идеология — система взглядов, идей, характеризующих какую-нибудь социальную группу, класс, политическую партию, общество (О. и Ш.).

Английские словари определяют идеологию, а вернее то, что обозначено словом ideology, следующим образом:

Ideology 1 — manner of thinking, ideas, characteristic of a person,

group, act as forming the basis of an economic or political system: bourgeois, Marxist and totalitarian ideologies (ALDCE).

Идеология 1 — образ мысли, идеи, характеристика человека, группы людей и т. д., образующие основу экономической или политической системы: буржуазная, марксистская и тоталитарная идеологии.

Ideology. An ideology is a set of beliefs, especially the political beliefs

on which people, parties, or countries base their actions (CCEED).

Идеология. Набор верований, преимущественно политических убеждений, которые лежат в основе действий народа, партии или страны.

Ideology — sometimes derog. a set of ideas, esp. one on which a political

or economic system is based: Marxist ideology | the free market ideology of the extreme right (DELC).

Идеология — иногда пренебр. набор идей, особенно такой, на котором основываются какие-то экономические или политические системы: Марксистская идеология, идеология свободного рынка крайних правых.

194

Ideology. Science of ideas; visionary speculation; manner of thinking characteristic of a class or individual, ideas at the basis of some economic or political theory or system, as Fascist, Nazi ~ (COD).

Идеология. Наука об идеях; умозрительные размышления; образ мышления класса или индивида; идеи, лежащие в основе экономической или политической теории или системы, например, фашистская, нацистская И.

Определения идеологии и ideology сходятся на том, что это некий набор (set), система идей и/или верований (beliefs). Далее определения расходятся. Все английские концентрируют внимание на том, что этот набор идей лежит в основе политических и экономических теорий или систем. Иногда уточняется, что этот набор идей характерен для партий, народа, страны, группы и даже одного человека (a person, an individual).

Русские определения также говорят, хотя и довольно расплывчато, о неких «социальных группах», которые выражают свои интересы через идеологию, но не упоминают ни политическую, ни экономическую системы, базирующиеся на идеологии и определяющие ею свою деятельность. Вместо этого акцент делается на отражении этой системы идей в разных формах общественного сознания.

Заслуживающим внимания моментом является некоторая негативная окраска слова ideology: LDCE прямо указывает на это пометой «sometimes derog.» (то есть derogatory 'пренебрежительный'). COD приводит только негативные примеры фашистской и нацистской идеологии. В английском языке и менталитете и марксистская идеология не вполне позитивна. Русское слово идеология — это общественно-политический термин, оно вполне нейтрально и не имеет негативных стилистических коннотаций.

Соотношение понятий «культура» и «идеология» более или менее ясно из определений. Идеология — явление авторское, то есть у нее имеются авторы или даже автор и, соответственно, «дата рождения». Этот последний аспект отражен в определении идеологии в «Современном словаре иностранных слов» (СИ) деепричастным оборотом «раз возникнув». Культура выработана всем этносом, всем народом в течение продолжительного времени, это величина гораздо более постоянная, чем идеология.

С. С. Аверинцев в своем докладе в Московском государственном лингвистическом университете 16 апреля 1999 года привел следующий пример соотношения культуры и идеологии: «Древний Рим, завоевав Грецию, навязал ей свою идеологию, но культура Греции была настолько сильнее римской, что она покорила римлян. Плененная Греция взяла в плен дикого победителя». Этим примером Аверинцев проиллюстрировал мысль о том, что «нельзя сказать, что одна культура выше или лучше другой, но можно сказать, что она прагматически сильнее и конкурентоспособнее».

Яркий пример, иллюстрирующий различие между культурой и идеологией, представляет собой опыт современной России. Действительно, на наших глазах кардинально и молниеносно изменилась идеология (а с ней и идеологические науки): идеология капитализма легла в основу

195

политической и экономической систем, в полном соответствии с определением слова ideology, придя на смену идеологии социализма (и в идеологических науках также).

Что же касается русской культуры, то, несмотря на некоторые, пусть существенные, новые влияния (интенсивное проникновение западной массовой культуры и т. п.), нельзя сказать, что она радикально и мгновенно изменилась. Слава Богу, в своей основе русская культура, так же как и русский национальный характер, осталась прежней. Она развивается достаточно медленно и меняется достаточно неохотно.

Понятие менталитета включает в себя «склад ума, мироощущение, мировосприятие, психологию» (СИ). Иными словами, менталитет — это мыслительная и духовная настроенность как отдельного человека, так и общества в целом.

Mentality. The being mental or in or of the mind; (degree of) intellectual

power; (loosely) mind, disposition, character (COD).

Менталитет. Способность находиться в разуме, быть в своем уме; (уровень) интеллектуальных возможностей; (в широком смысле) склад ума, настроение, характер.

Идеология и менталитет соотносятся с культурой как часть с целым, то есть культура в широком этнографическом смысле слова (именно такое толкование используется в этой книге) включает в себя и идеологию, и менталитет. Язык и идеология взаимодействуют друг с другом: идеология оказывает большое влияние на язык, но и язык влияет на идеологию.

§2. Россия и Запад: сопоставление идеологий

Как соотносятся между собой идеологии России и Запада, в чем их сходство и различие, как это отражают русский и английский языки и как они формируют идеологии своих носителей — вот вопросы, к рассмотрению которых мы теперь обратимся.

Прежде всего необходимо сделать оговорку. До сих пор речь шла как бы вообще о русском языке и вообще об английском. Однако, с точки зрения социокультурной, а тем более идеологической, русский язык может и должен быть представлен двумя разновидностями: советский русский (то есть русский язык времен Советского Союза) и постсоветский, или современный русский (то есть русский язык последнего десятилетия). В плане идеологии это два разных варианта русского языка.

Английский язык, как известно, представлен многими диатоническими, или пространственными (в отличие от диахронических, или временных), вариантами: британский, американский, канадский, австралийский, индийский и т. д. Наиболее распространены два первых — британский и американский. Под наибольшим распространением понимается не только количество носителей этого языка как родного, но и число изучающих этот язык как иностранный. Именно с этой точки зрения британский и американский варианты наиболее распростране-

196

ны. Различиям между этими вариантами английского языка посвящена рбширная литература, подробно описаны также история и культура обеих стран. При этом вопросы соотношения языка и идеологии, языка и культуры гораздо менее изучены. В дальнейшем при сопоставлении русского и английского языков будет указываться вариант того или другого языка.

В результате проведенного исследования выяснилось, что с точки зрения идеологии, как это ни странно, из сопоставленных четырех вариантов наиболее близкими оказываются американский английский и советский русский.

I. Сходство.

Действительно, тому и другому языку, а значит, той и другой идеологии, свойственна прямая, открытая, навязчивая пропаганда преимуществ системы, режима, порядков своей страны. Эта пропаганда находит свое выражение в целом ряде языковых и внеязыковых моментов:

1. Открытый, подчеркнутый патриотизм. В предыдущей главе было показано, что для русского языка, в отличие от английского, характерно открытое словесное выражение патриотизма. Это совершенно верно, если имеется в виду британский вариант английского языка. Американский же вариант гораздо ближе к русскому, чем британский. У американцев отношение к родине гораздо более личное и эмоциональное, чем у британцев. Американцы называют родину she [она], то есть олицетворяют ее: Where America was and where she is now [Где Америка была и где она сейчас]. Именно в американских текстах можно встретить mother country [родина-мать], они же иногда говорят our country [наша страна]1.

В своем обращении к японской молодежи Уильям Фолкнер, говоря об Америке, неоднократно называет ее очень лично: ту country, the United States, my part of America [моя страна, Соединенные Штаты, моя часть Америки]; my country, the South, my side of the South [моя страна, Юг, моя часть Юга]; our land, our homes [наша земля, наши дома].

Таким образом, американцы начинают употреблять our country [наша страна], а русские — эта страна.

Более эмоциональное отношение к своей прекрасной родине проявляется в перифразе America the beautiful [Америка-красавица]. Обратите внимание на форму: не beautiful America [красивая Америка], а America the beautiful [Америка-красавица] — гораздо более торжественное наименование страны, ассоциирующееся с титулами и прозвищами

1 См.: То the Youth of Japan // W. Faulkner. Essays, Speeches and Public Letters. Ed. by James B. Meriwether. New York, 1965, p. 82-86.

197

царей: Ivan the Terrible [Иван Грозный], Peter the Great [Петр Великий], Nicholas the Second [Николай Второй] — America the Beautiful [Америка Красивая]. Через олицетворение страны достигается эффект более личного к ней отношения.

Знаменитый девиз американцев Proud to be American [Горжусь, что я американец] перекликается с девизом советского времени: Советское значит отличное. По своим масштабам кампания «Proud to be American» весьма впечатляюща: от открыток-сувениров-маек-футболок с этой надписью до серии книг с таким же названием, где перечисляются все достижения США — от действительных и крупных до мелких и смешных.

В советское время у нас была точно такая же, громкая и открытая, пропаганда своих достижений. Запад и особенно США нас за это высмеивали, мы сами острили по этому поводу в анекдотах («Россия — родина слонов») и песнях («и даже в области балета мы впереди планеты всей»), но в постсоветское время мы бросились в прямо противоположную крайность и стали говорить и писать о своих провалах и пороках с тем же энтузиазмом, с которым раньше кричали о своих достижениях и достоинствах.

Американцы оказались более последовательными: они и сейчас «Proud to be American». Англичане не кричат «proud to be English, proud to be British [горжусь, что я англичанин, горжусь, что я британец]»: им национальный характер не позволяет громко и открыто хвалить себя. У них есть свои приемы и способы (см.: ч. II, гл. 1, § 5). Вот как пишет о них и о русских Валерий Ганичев: «Да, высшие английские политики высокообразованны и целеустремленны. Везде, где можно, они борются за „внедрение" своих союзников, апологетов, англофилов (у нас же слово русофил — одно из самых ругательных у властей и прессы)» 2.

Интересно, что в нашей стране пропаганда учила гордиться, что ты советский человек («советское значит отличное», «у советских собственная гордость», «великий могучий Советский Союз» и т. п.), но никогда не было даже намека на то, что можно гордиться своей принадлежностью к национальности: слов «горжусь, что я русский» со времен Александра Суворова Россия не слышала.

Американцы же в своей агитации за суперлояльность и суперпреданность по отношению к своей стране доходят до курьезов: всемирно знаменитое Made in USA [Сделано в США] стало заменяться помпезным Crafted with pride in USA [С гордостью изготовлено в США]. Этикетку с этой гордой надписью, выдержанную в цветах американского флага, автор этих строк увидел на паре носков в магазине «Target», известном дешевизной и соответствующим качеством товаров.

2. Культ святынь и символов. Герб, флаг, символы власти и режима и в СССР, и в США играли важнейшую роль в качестве открытой пропаганды. В этом последнем предложении есть одна неточность: время глагола играть. Дело в том, что сопоставление уже несуществующего СССР с вполне жизнеспособными США идет по двум разным временным линиям: когда речь идет о Советской России — это прошедшее время, так

2 В. Ганичев. Из Англии, но не о ней // Завтра, 1998, № 37 (250).

198

сказать Past Simple или Past Indefinite, все тенденции США — это Present Perfect или даже Present Perfect Continuos: они были в прошлом и продолжаются в настоящем.

В СССР советская символика (пятиконечная красная звезда, серп и молот и т. п.) была широко распространена даже в обыденной жизни: на школьных тетрадях, банкнотах, театральных занавесах, посуде и многом другом. В США американский флаг можно увидеть не только на общественных зданиях: учереждениях, гостиницах и т. п., но и на частных домах (весьма поощряемый властями знак лояльности отдельных граждан). Я видела государственный флаг США на химчистке и на пляжной кабинке для переодевания в Лос-Анджелесе.

Почему же американская и советская идеологии оказались так близки духовно? Потому, что их цели и задачи совпадали, это и обусловило сходство методов пропаганды и их языкового выражения.

Перед советскими руководителями стояла сложнейшая задача: в кратчайшие сроки миллионы необразованных, малограмотных или совсем неграмотных крестьян и рабочих, неожиданно получивших в результате революции (то есть переворота, оборота колеса истории) доступ к власти и культуре, всю эту «темную народную массу» превратить в культурное общество, способное удержать эту власть, развить науку и культуру, поднять страну из руин гражданской войны. Для этого требовались простые, доходчивые и действенные методы пропаганды: лозунги, клише, вбивавшиеся в головы плакатами и громкоговорителями. Миллионы людей надо было научить грамоте (кампания по «ликбезу» — ликвидации безграмотности), поведению в обществе («Граждане люди! Будьте культурны! Не плюйте на пол, а плюйте в урны!» — на такие призывы уходил «талантище» Маяковского), надо было создать новую культуру. (Заметим в скобках, что в современном Китае в туристских местах распространены призывы, запрещающие плевать, в том числе и на ломаном английском — «no spitting everywhere [букв. не плевать всюду]», что производит шокирующее впечатление: неужели кто-то может плевать в подземных гробницах китайских императоров?! Но раз призывы висят — значит, это есть в реальности.)

Перед американцами стояла сходная задача — «обамериканивания», то есть навязывания американской культуры иммигрантам, прибывающим в США, которых также в кратчайшие сроки надо превратить в общество американской культуры. Эта кампания уступает по массовости советской, так как речь не идет о миллионах людей, это не море-океан, а река, но зато река, непрерывно, каждый день втекающая. Иммигрантам тоже нужно спешно и интенсивно вдалбливать простые истины про новую родину: America the beautiful [Америка-красавица], Proud to be American [Горжусь, что я американец], American dream [американская мечта]. Из них нужно выбить старую культуру и вбить новую. Вот как Формулирует это Джон Куинси Адаме, говоря о людях, собравшихся иммигрировать в Америку: «They must cast off their European skin, never to resume it. They must look toward their posterity rather than backwards to their ancestors [Они должны сбросить свою европейскую кожу, ни-

199

когда больше к ней не возвращаться. Они должны смотреть вперед, на потомков, а не назад, на предков]» 3.

Американцы сознают уникальность своей ситуации, заключающейся в отсутствии обычных уз, связывающих народ со своей страной. Эти узы надо спешно заменить какими-то новыми идеями — мечтой о свободе, равенстве, демократии, о будущем американском рае на земле: «We are tied to our country in a unique way — we are not the French or the '

Italians or anyone else held together by geography, ancestry and common culture; we are tied to the abstracts of freedom and opportunity and the themes expressed in the constitution and the Bill of Rights — and if we cease to believe these things, what's the point of being an American? The ties that bind us are more invisible here — we have no common culture to fall back on, no united version of history, no monolithic tale shared by all. Our foods, our Gods, our marriage customs — everything is various, different... The future, in fact, has been the one constant in the history of America. The essence of America is a commitment to an unbounded future of achievable dreams... Yet the real and greatest enemy we face, as the millennium draws near, is the rejection of hope, optimism, and faith in the American ideas that bind us, that are our very essence» 4.

Мы привязаны к нашей стране странным образом — мы не французы или итальянцы, или какая-то еще нация, объединенная географически, общими предками, общей культурой. Мы привязаны к абстракциям — к свободе, к возможностям, к положениям, затронутым в Конституции и в «Билле о правах». И если мы перестанем верить в эти вещи, какой смысл быть американцем? Те нити, что держат нас, менее заметны: у нас нет общей культуры, на которую можно было бы опереться, нет общего варианта истории, нет единого повествования, принимаемого всеми. Наша пища, наши Боги, наши свадебные обычаи — все разное, отличное... Будущее — вот, в общем-то, единственное, что остается неизменным в истории Америки. Суть Америки в преданности идее — безграничному будущему мечты, которая может осуществиться... А настоящий и основной наш враг, с которым мы сталкиваемся по мере приближения нового тысячелетия, — отказ от надежды, оптимизма и веры в американские идеи, от того, что связывает нас, что является нашей сутью.

3. Лозунги, призывы, транспаранты, социальная уличная реклама. Для общения с простым народом во всех странах и при всех режимах использование устойчивых фраз, лозунгов, призывов считается самым эффективным. В советское время наряду со «словами с пустой семантикой» («Выше знамя социалистического соревнования!»)5 наиболее регулярно воспроизводимы были лозунги и клише, разъяснявшие явления культуры, внушавшие советскую систему ценностей: Книга — лучший подарок; Любите книгу — источник знаний; Из всех искусств для нас важнейшим является кино; Газета — не только коллективный пропагандист и агитатор, газета еще и коллективный организатор; Решения съезда партии — в жизнь!; Экономика должна быть экономной; Народ и партия едины и т. п.

Неудивительно, что когда я приехала в 1991 году в США, то лозунги на стенах, даже на ковриках у порога (например, в здании USIA — United States Information Agency [Информационное Агентство США] — в Вашингтоне) типа Security is everybody's business [Безопасность — дело каждого]; Quality is everybody's job [Качество — дело каждого] воспринимались как родные советские: Качество — это дело каждого или более ранние: Болтун — находка для шпиона (ср. Security is everybody's business).

Наличие большого количества клишированных, регулярно воспроизводимых в готовом виде фраз в советском русском — лозунгов, при-

3 Speech by Richard Dreyfuss to the 1996 American Federation of Teachers Convention. Cincinnati, Ohio, August 4, 1996. Los Angeles, [1996], p. 2.

4 Ibid.

5 См.: В. П. Белянин. Речевое поведение русских и попытки реконструкции русской ментальности // IX Международный Конгресс МАПРЯЛ. Русский язык, литература и культура на рубеже веков. Т. 2. Братислава, 1999.

200

зывов и т. п. — расценивается сейчас как система оглупления народа, привыкшего строить жизнь и сознание по окружающим его клише. Эта система — как советская, так и американская — высмеивалась западным миром: стоит вспомнить хотя бы «Звероферму» («The Animal Farm») Джорджа Оруэлла с ее действительно остроумными лозунгами на стенах: «All animals are equal but some are more equal than others [Все животные равны, но некоторые животные равны более других (Пер. В. Голышева)]».

По поводу лозунгов-клише есть и идущие еще дальше предположения о клишированности сознания народа как свидетельстве низкого уровня его развития. В этой связи хотелось бы сделать два комментария:

1. Производство и функционирование речи зиждется на противопоставлении, на единстве и борьбе двух противоположных моментов: с одной стороны, свободное творчество говорящего, продуктивность, неограниченная реализация данной возможности, а с другой стороны, связанность, фиксированность, непродуктивность, регулярная воспроизводимость, использование заранее заготовленных сложных образований.

Многие лингвистические теории (например, порождающие грамматики) были склонны абсолютизировать первый момент, когда главная роль в речеобразовании отводится способности человека свободно, по продуктивным моделям, по определенным логическим правилам сополагать языковые единицы и таким образом производить речь. Игнорирование противоположной тенденции — к устойчивости, изолированности, фразеологизации, внесению в речь готовых блоков, попытки втиснуть язык в логические рамки — привели к искажению и схематизации предмета исследования.

Методологически правильным является подход, когда оба эти противоположных момента (творческий — нетворческий, продуктивный — непродуктивный, свободный — фразеологически связанный) рассматриваются в диалектическом единстве, и их противопоставление — движущая сила и источник развития языка и речи.

Две главные противоположные тенденции речеобразования находят выражение в двух противоположных способах соположения языковых единиц, в результате чего составные образования оказываются дихотомически разделенными на продуктивные, свободно созданные говорящим для данного произведения речи, и непродуктивные, устойчивые, вносимые в речь в готовом виде.

Таким образом, языковое общение и реализация двух главных функций языка — сообщения и воздействия — обусловлены взаимодействием свободных и связанных языковых единиц, причем связанные, устойчивые комплексы, воспроизводимые в речи в готовом виде, преобладают во всех функциональных стилях, а те разновидности стилей, которые полностью ориентированы на функцию сообщения (научный, Деловой и т. п.), являются глобально клишированными 6. При этом составные комплексы (словосочетания и предложения) отнюдь не рассматриваются как «отходы» речевого производства, как шлак при до-

6 Т. Г. Добросклонская. Словосочетание как признак функционального стиля. Канд. дисс. М., 1980.

201

быче руды. Наоборот, как уже упоминалось, Л. В. Щерба говорил о «сокровищнице сочетаний» в развитых языках (он приводил материал французского и русского языков). Готовые словосочетания отобраны речевым коллективом как оптимальные и по содержанию, и по форме.

2. Клишированные фразы, лозунги, транспаранты, призывы на стенах, наружная социальная реклама — обязательное средство общения власти, в первую очередь идеологической, с народом. «Семантически пустые» лозунги советской эпохи не имели коммерческих целей: экономике дефицитов реклама не нужна, так как хорошие товары расходились, не доходя до прилавка, глагол достать был гораздо частотнее по употребительности, чем купить. Кстати, в наследство от тех времен нашему сознанию осталось настороженно-подозрительное отношение к рекламе: рекламировались только неходовые, то есть плохие товары. Скудная реклама советского времени при отсутствии конкуренции раздражала бессмысленностью: «Летайте самолетами Аэрофлота» (а других авиакомпаний не было), «Покупайте апельсины из Марокко» (в продаже их не было, огромные очереди выстраивались за любыми апельсинами) и т. п.

Социальная же реклама типа «Книга — лучший подарок» внушала определенную систему моральных ценностей.

Место этих клишированных призывов и поучений сменила в наши дни лавина коммерческой рекламы — часто плохо переведенной на русский язык, непонятной, чуждой, но от непрерывных повторений прочно застревающей в сознании. Разумеется, ничего общего с моральными ценностями эта реклама не имеет. Современные дети очень удивились бы, узнав, что лучший подарок — это книга. Они уверены, что главные ценности — это жвачка с «неповторимо устойчивым вкусом», это пепси, которую «выбирает новое поколение», что зубная паста «Аквафреш» — это «тройная защита для всей семьи», что «RC-кола» — «кто не знает, тот отдыхает» (причем это абсолютно бессмысленное клише — скорее антирекламу — нужно лихо выкрикнуть с интонацией молодежной бесшабашности), что «имидж — ничто, а жажда — все. Не дай себе засохнуть!» — реклама напитка «Sprite» (в каком смысле жажда — все? и почему имидж — ничто?, а для большинства населения, прикованного к телевизору: а что такое имидж?), что «свежее дыхание — облегчает понимание» (?!) — реклама мятных пастилок «Rondo» и т. д.

В последнее время появилась на улицах Москвы так называемая социальная (в отличие от коммерческой) реклама, которая или все 24 часа в сутки желает доброго утра — черными буквами на сером фоне, или мрачновато предупреждает: «Никто не спасет Россию, кроме нас самих», или изрекает длинные переводные «мудрые мысли», главным образом иностранных авторов.

Приведем несколько примеров текстов, которыми окружены «москвичи и гости столицы» в 1999 году, на пороге нового тысячелетия:

«Лучше зажечь одну свечу, чем проклинать темноту». (Девиз общества Кристофер.) Очень хочется сказать: зажгите одну свечу, рассейте нашу темноту — это что за общество?

202

«Диктаторы, оседлавшие тигров, боятся с них сойти». (Индийская мудрость.) Опять же хочется спросить: это к чему? Против Ельцина, что ли? Кто диктатор-то? Или это в назидание будущим правителям России?

«Люди все одинаковы в своих обещаниях, но различны в своих поступках». (Мольер.)

«Там, где сжигают книги, будут в конце концов сжигать людей». (Гейне.)

А может быть, вернуться к тому, что «Книга — лучший подарок»? Читают-то ведь главным образом дети и подростки.

И уж совсем странно приписывать болезнь клишированности только русскому языковому сознанию. Западный мир забил рекламой мозги своим гражданам давно и прочно.

В пьесе «Equus» (лат. 'лошадь') современного английского драматурга Питера Шеффера (Peter Shaffer) герой пьесы — подросток, переживший тяжелейшую душевную драму, — на все вопросы психотерапевта, пытающегося установить с ним «речевую коммуникацию», отвечает фразами из телевизионных коммерческих реклам. Сильное нервное потрясение выбило у него из головы все, кроме телевизионных реклам. Вот отрывок из этой пьесы:

dysart. And you're seventeen. Is that right? Seventeen?.. Wed? alan (singing low):

Double your pleasure, Double your fun With Doublemint, Doublemint Doublemint gum.

dysart (unperturbed). Now let's see. You work in an electrical shop during the week. You live with your parents, and your father is a printer. What sort of things does he print?

alan.

Double your pleasure, Double your fun With Doublemint, Doublemint Doublemint gum.

dysart. I mean does he do leaflets and calendars? Things like that?

(The boy approaches him, hostile.)

alan (singing).

Try the taste of Martini

The most beautiful drink in the world.

It's the right one — The bright one — That's Martini!

дисарт. А тебе семнадцать? Правильно? Семнадцать?.. Ну?

алан (напевая). Двойная радость,

Двойной балдеж,

Когда жвачку «Даблминт»

В рот возьмешь.

дисарт (невозмутимо). Ну, давай посмотрим. В будни ты работаешь в магазине электрики. Ты живешь с родителями, твой отец печатник. Что он печатает? алан. Двойная радость, Двойной балдеж, Когда жвачку «Даблминт» В рот возьмешь.

дисарт. Я имею в виду, он печатает буклеты и календари? Что-то в этом роде?

(Мальчик подходит к нему с недружелюбным видом.)

алан (напевая). Попробуйте «Мартини»,

Лучший напиток на свете!

Подходящий — И ярчайший — Это «Мартини»!

дисарт. Может быть, ты бы присел, раз уж ты поешь? Не думаешь, что так будет удобнее?

(Пауза.)

алан (напевая). Чудесен чай «Тайфу»!

Пакетик в воду бросишь,

Заваришь и поверишь:

Чудесен чай «Тайфу»!

дисарт (оценивающе). Вот это очень хорошая песня. Мне она нравится больше, чем две предыдущие. Могу я еще раз ее услышать?

(Алан отходит от него, и садится на скамейку, которая находится в

глубине сцены.)

алан (напевая). Двойная радость,

Двойной балдеж,

Когда жвачку «Даблминт»

В рот возьмешь.

203

dysart. I wish you'd down, if you're going to sing. Don't you think you'd be

more comfortable?

(Pause.)

alan (singing). There's only one T in Typhoo!

In packets and in teabags too.

Any way you make it, you'll find it's true:

There's only one T in Typhoo!

dysart (appreciatively). Now that's a good song. I like it better than the

other two. Can I hear that one again?

(Alan starts away from him, and sits on the upstage bench.)

alan (singing). Double your pleasure

Double your fun

With Doublemint, Doublemint

Doublemint gum.

Подводя итоги этим кратким заметкам по вопросу клишированности русской речи и русского сознания, еще раз суммируем:

1. Речь клиширована во всех развитых языках.

2. В советских лозунгах были заложены определенные моральные ценности, которые несомненно полезнее для сознания и воспитания, чем коммерческая реклама. В этом плане американский английский продолжает линию советского русского, призывая граждан гордиться своей родиной, любить ее, быть бдительными (security is everybody's business [безопасность — дело каждого]) и т. п.

3. Постсоветский русский так же клиширован, как и все рассматриваемые здесь варианты языков, но массовое сознание быстро и эффективно наполняется коммерческими рекламами, без которых невозможно развитие рыночной экономики.

В советском русском языке правила общественного поведения (так называемая информационно-регуляторская лексика) формулировались, в соответствии с командно-административной идеологией авторитарного государства, в самой категоричной (чтобы не сказать — грубой) форме повелительного наклонения — инфинитиве глагола: Не курить; Не сорить; По газонам не ходить; Животных не кормить; Не трогать (иногда Руками не трогать). Эта форма, как известно, употребляется в качестве команды солдатам в армии и собакам: лежать! стоять! и т. п. Формы собственно повелительного наклонения также отличались простотой резких команд с обращением на ты: Не стой под стрелой; Не влезай — убьет; Неуверен — не обгоняй. Такого рода запреты, призывы, инструкции, рекомендации отражают и одновременно формируют идеологию, менталитет общества и государства.

Императивные призывы американского варианта английского языка, отражающие соответствующие идеологию и менталитет, вызывают иронические комментарии у представителей неамериканского англоязычного мира. Так, например, подруга из Лондона закончила свое письмо «американской командой»: «Let me finish my Letter with an American command „Have a nice day!" [Позволь мне закончить письмо американской командой: „Желаю тебе приятного дня!" (букв. Пусть будет твой

204

день приятным!)]» Коллега из Австралии так отреагировал на натовские бомбардировки Югославии: «The Yugoslav business is a great worry. In spite of any excesses of the Serbs, it is typical of the Americans to think they can bomb them into having „a nice day". The poor young men and women [События в Югославии очень тревожные. Несмотря на все эксцессы поведения сербов, для американцев вполне типично думать, что благодаря их бомбардировкам и у местного населения будет „приятный день"]». Коллега из Великобритании сказал об американцах: «То sit still for Americans is impossible, they are busy having a nice day [Американцы не могут спокойно сидеть, они постоянно заняты тем, чтобы их день был приятным]».

Все эти примеры свидетельствуют о том, что императивная форма — даже при самом доброжелательном содержании — раздражает людей. Кстати, это командное по форме, но вежливое и приятное по содержанию (пусть будет твой день приятным!) пожелание родилось в американских магазинах, когда продавцы хотели показать покупателю, что ему пора уходить 7.

В американских ресторанах официанты, поставив блюдо с едой, из самых вежливых и благородных побуждений приказывают: «Enjoy! [Наслаждайтесь!]» Вспоминается родное: «Стоять!», «Лежать!», «По газонам не ходить».

Особенно ясно различие и столкновение идеологий и менталитетов осознается при переводах наружной рекламы, лозунгов, призывов на другой язык. Например, в современной Америке получил распространение призыв (наклейки на автомобилях, в офисах учреждений и т. п.), отражающий менталитет современного американского общества, пытающегося противостоять оглушительной пропаганде и напору собственных властей: «question authority». Это призыв сомневаться в начальстве, подвергать сомнению авторитеты. Увидев этот лозунг в большом отеле для иностранных туристов в Пекине, я была поражена его идеологической смелостью, необычной для Китая 1997 года, так живо напомнившего мне наше недавнее советское прошлое. Я обратилась к администратору с вопросом, что имеется в виду под рекомендацией «question authority». Ответ поставил все на свои места: «It means, if you have questions, ask the authorities of the hotel [Это значит, что, если У Вас возникли вопросы, спрашивайте у администрации гостиницы]». Идеология победила язык, все было правильно, я успокоилась.

Конфликт менталитетов часто становится более очевидным при переводе на иностранный язык. Это понятно: в каждом языке заложены

7 «Have a nice day! — typical American English greeting often seemingly used to encourage customers to return to an outlet [„Желаю приятного дня!" (букв, Пусть будет твой день приятным!) — типично американско-английское приветствие, которое, как кажется, используется для того, чтобы посетители вновь посетили это заведение]» (А. М. Russell. Handouts of the lecture: Recent American Borrowings from American English in British English. 5 May 1993, Faculty of Foreign Languages, Moscow State University).

205

культура и менталитет своего народа и то, что звучит нормально и естественно на родном языке, неожиданно получает совершенно другую окраску на языке иностранном.

Многие книги советских времен, звучавшие для нас совершенно нейтрально, будучи переведенными на английский язык, оказывались кричащими и неприемлемыми для британского менталитета, склонного, в отличие от советского русского и американского английского, как неоднократно отмечалось выше, к недооценке и недосказанности — understatement

По свидетельству известного переводчика и автора словарей Роберта Даглиша, долго работавшего в СССР, советское клише нерушимое единство, переведенное на английский язык как an unbreakable and indestructible unity, звучит для англичанина слишком громко и помпезно. По образному выражению Даглиша, английский язык предпочитает негромко свистнуть в темноте там, где русский язык громко кричит при свете дня (из устного доклада Р. Даглиша о трудностях перевода для советских переводчиков с русского на английский язык).

Такой же «конфликт менталитетов» — в английском объявлении, встречающем иностранных гостей в багажном отделении Пекинского аэропорта: «We are proud and delighted to be of any service to you! [Мы гордимся и наслаждаемся возможностью служить вам!]». Контраст между реальной услугой — выдачей багажа — и стилистически завышенным словесным выражением — proud and delighted! — стал особенно ясен из-за западного — английского языка, которому не свойственна восточная пылкость выражения чувств.

Этот момент особенно актуален для рекламного бизнеса в России, стремительно развивающегося в наши дни. Многие русские рекламы, переведенные на английский язык, звучат слишком громко («кричат при свете дня») и поэтому подозрительны для иностранцев. Например, рекламный призыв приезжать туристами в Москву и почувствовать русское гостеприимство кончался фразой: «Каждый, кто хоть раз побывал в Москве, подтвердит эти слова». На английском языке эта реклама звучала так: «Every one who visited Moscow at Least once would subscribe to these words». He говоря о том, что сам тон рекламы слишком прямолинеен и категоричен для западного клиента, словосочетание at least once [хоть раз] вызывает сомнения и наводит на мысль, что второй визит в Москву может изменить впечатление.

Наоборот, иностранные рекламы, переведенные на русский язык, часто не имеют желаемого эффекта по той же самой причине: разница менталитетов. Идеология современной России стремительно приблизилась к идеологии Запада, так как строится по тому же образцу. Менталитет меняется медленнее, чем идеология, и часто ослабляет действие проверенных на Западе приемов коммерческой рекламы. Да и русский перевод вносит свою лепту в усложнение западного рекламного бизнеса на русской почве.

Нередко случаются курьезы. Например, наружная реклама итальянской обуви около здания МГУ представляла собой огромную картину

206

европейской гостиной, где на кушетке лежала в чувственной, не оставляющей сомнений позе полуобнаженная женщина в сапогах. Надписи шли на двух языках: «Italians do It better [Итальянцы делают это лучше]» и «Итальянцы делают их лучше». Менталитет русского переводчика, сохранивший традиционную русскую невинность в вопросах секса, несмотря на лавину западных порновольностей, обрушившихся на нас в последние годы, выглядит одновременно курьезно и трогательно в этом случае параллельного перевода.

Таким образом, общий тон коммуникации имеет огромное значение для всех сфер общественной жизни, и там, где британцы негромко свистят в сумерках, американцы и русские громко кричат при ярком свете дня. Сопоставление идеологий и менталитетов России и Запада выявило некоторые черты сходства приемов и форм с главным «потенциальным противником» России — Соединенными Штатами Америки. Соответствующие варианты языков дали вполне конкретные доказательства этого сходства.

П. Различие.

Однако, несмотря на близость формы, содержание идеологий этих стран различается по самому кардинальному вопросу: отношению к человеку, члену данного общества.

Идеология Советской России была сконцентрирована на идее коллективизма, общинности, коммунизма, что привело к игнорированию индивидуальности индивидуума, к растворению отдельного человека с его нуждами, желаниями, потенциями в коллективе.

По свидетельству историков, коллективизм, общинность — исконные черты русского народа. Не потому ли так триумфально шествовали идеи социализма и коммунизма? А. В. Павловская в работе «Как делать бизнес в России» пишет: «Русский характер, как и любой другой, был преимущественно сформирован временем и пространством. История и географическое положение наложили на него свой неизгладимый отпечаток. Века постоянной военной опасности породили особый патриотизм русских и их стремление к сильной централизованной власти; суровые климатические условия вызвали необходимость жить и работать сообща; бескрайние просторы — особый российский размах.

В основе идеологии Запада, наоборот, лежит культ индивидуума, уважение к потребностям и чувствам отдельного человека и игнорирование коллектива.

Исконная склонность русских к коллективизму, обусловленная и географией, и историей народа задолго до революции 1917 года и последующего периода „строительства коммунизма", проявилась в крестьянских общинах, где коллектив решал судьбу индивидуума.

Столетиями русские крестьяне, составлявшие подавляющее большинство населения России до начала XX века, жили общинами. Община объединяла крестьян, являлась их защитой от внешнего мира — иноземных захватчиков, разбойников, помещиков, государственных чиновников и т. д. Все важнейшие вопросы решались сообща, на общей сходке. Вме-

207

сте решали, кому сколько выделить земли, чтобы соблюсти принцип справедливости, кому сообща оказать помощь, кого послать на войну, как платить налоги, кого и как наказать за проступки. Даже семейные вопросы в случае конфликта выносились на всеобщее обсуждение. Такая система не давала упасть слабым (русская деревня не знала нищеты), но и не давала подняться сильным. Таким образом, вопреки распространенному убеждению, система коллективизма, социального равенства, уравниловки была распространена в русском обществе задолго до установления социалистического строя и вошла в плоть и кровь. В этих условиях принцип взаимной поддержки становится даже более важным, чем инстинкт самосохранения.

Об этом свидетельствует следующий бытовой пример, подчеркивающий разницу менталитетов России и Запада: по шоссе на огромной скорости несутся автомобили, значительно превышая допустимый лимит скорости. Встречные машины вдруг начинают мигать фарами. Русский автомобилист реагирует сразу: надо сбавлять скорость, так как впереди дорожный контроль. Чинно проезжает мимо гаишника и... несется дальше, в свою очередь предупреждая встречные машины. Для представителя законопослушного западного мира — это хулиганство и потенциальная опасность для окружающих. Для русского человека — естественное проявление дружеской солидарности, взаимовыручки, круговой поруки.

Чувство братства, присущее русским людям, вызывало восхищение иностранных наблюдателей во все времена. Американский сенатор в самом начале XX века писал: „Individualism... may be an ineradicable

part of the Anglo-Saxon nature... the racial tendency of the Russian (is) to do business on the communistic principle. Where like undertakings by Americans, or Englishmen, or even Germans, would first be interrupted by contention and then distracted by quarrels, and finally break down by the inability of the various members of the association to agree among themselves, the same number of Russians get along very well together, and practically without antagonism".

Индивидуализм — может быть, неискоренимая часть англо-саксонской натуры... национальная тенденция русских — вести дела по коммунистическому принципу. Если предприятия американцев, англичан и даже немцев пошатнутся из-за раздоров, затем из-за ссор, а потом разрушатся из-за неспособности сотрудников ассоциации договориться между собой, то такое же количество русских прекрасно ладит между собой практически без всякого антагонизма.

И сегодня врожденное чувство солидарности русских подчас сводит на нет некоторые западные приемы ведения бизнеса. Яркий пример: в рамках рекламной кампании напитка „Фанта" был объявлен розыгрыш призов, к которому допускались только те, кто собрал пробки от фанты с определенным набором рисунков на внутренней стороне пробки. В Москве, Петербурге и ряде других городов немедленно стихийно сложились своеобразные рынки, где владельцы пробок объединялись в союзы, чтобы сообща попытать счастья в борьбе за желанный приз» 8.

Сейчас все случаи «отказа» от индивидуальности воспринимаются как пережитки советского, коммунистического прошлого, хотя корни этого явления уходят в далекое прошлое русского народа и русского

8 А. В. Павловская. Как делать бизнес в России. Путеводитель для деловых людей. (В печати).

208

национального характера. Так, описывая Неделю Российской моды в Москве, автор газетной статьи жалуется на ее (моды) безликость, безымянность, на отсутствие индивидуального подхода и индивидуальной ответственности: «Неделя собрала коллекции по большей части строгие, добротные, хорошо отшитые. Жаль, что безымянные. Скромность наших модельеров — похоже, очередная национальная загадка. Имена их иностранных коллег — везде крупно, золотом, да так, чтобы в каждый кадр попадали. Наши — скрываются за разными АО и ТОО, названия которых скучно даже перечислять» 9.

Эту же черту как тяжелое наследие недавнего прошлого отмечает писатель Андрей Битов в статье «Повторение не пройденного»: «Именно неотъемлемость имени от творчества, т. е. личность, т. е. индивидуальность, в малом случае осуждалась как пережиток, в крупном — каралась приговором» 10.

Жители современной России осуждают советскую идеологию за принижение индивидуальности, подчинение ее коллективу, обезличивание. На Западе же склонны обвинять русскую религию и философию в унижении обыденного, земного, человеческого. Об этом говорит в интервью писательница Светлана Алексиевич: «На Западе я слышала такое мнение: мол, ваши проблемы — в ортодоксальности вашей православной церкви. Для нас как бы неважно земное, у нас нет дома, нам подавай Вселенную... Возьмите русскую философию. Там только о жизни Духа. Совершенно унижена плоть, унижено все материальное. Это, по-моему, опасно для человека. Жизнь человека сразу обесценивается. И человек говорит: „Если я буду жить там, то мне совсем недорого все здесь"» 11.

В основе идеологии Запада, наоборот, лежит культ индивидуума, уважение к потребностям и чувствам отдельного человека и игнорирование коллектива. Идеология Запада полностью подчинена этому своеобразному культу индивидуального человека, его воле и потребностям. Соответственно, и все системы — экономика, политика, культура, основанные на этой идеологии, — направлены на максимально полное обслуживание индивидуума. В качестве примера — неожиданный (для нас, представителей другой культуры и все еще другой идеологии) материал: текст, напечатанный на оберточной бумаге отеля «Хилтон» в Чикаго, своего рода идеологический манифест или даже гимн, ода индивидуальности: «Our commitment to diversity. We respect the individuality of all customers and employees — a fact that guides the way we do business every day. We strive to create a comfortable, welcoming atmosphere for all of our customers, complete with a wide array of quality merchandise and excellent personal service. All of our employees and their individual viewpoints, beliefs, experiences and backgrounds are highly valued, and We are dedicated to making the most of each person's abilities».

Наша преданность разнообразию. Мы уважаем индивидуальность всех наших клиентов и работников — вот тот факт, который каждый день определяет принцип нашей работы. Мы стремимся создать удобную, гостеприимную атмосферу для всех наших постояльцев, предлагая им массу качественных товаров и прекрасное индивидуальное обслуживание. Все наши работники и их личные точки зрения, верования, опыт и происхождение очень ценятся, и мы нацелены на то, чтобы извлечь как можно больше пользы из способностей каждого.

9 Аргументы и факты, 1996, № 17.

10 Знамя, 1991, № 6, с. 195.

11 Аргументы и факты, 1996, № 17.

209

Прекрасное — и по художественной форме, и по содержанию — разъяснение сущности и корней различий между русской и американской идеологией, менталитетом, культурой находим в пьесе современного американского драматурга Ли Блессинга «Прогулка в лесу» (Lee Blessing, «A Walk in the woods»). В пьесе всего два действующих лица, два профессиональных дипломата: русский Андрей Ботвинник и американец Джон Ханимэн. Их беседа во время прогулки в лесу на окраине Женевы как нельзя лучше проливает свет на то, о чем мы только что размышляли:

«botvinnik. (With a sudden formality.) I will now present to you my serious thoughts on the subject of ... Let's see... the character of the Russians and American people.

honeyman. I don't think that's...

botvinnik. That's my topic. It is

fundamental. Do you object?

honeyman. Not as long as you're

serious.

botvinnik. Deadly. (A beat. Honeyman nods.) Good. There is a great difference between Russians and Americans — yes or no?

honeyman. Well... yes, if you...

botvinnik. There is no difference. I will prove it. If the Russians and not the English had come to America, what would they have done?

honeyman. They would have...

botvinnik. They would have killed all the Indians and taken all the land. See? No difference. Americans and Russians are just the same. But their history is different. What is history? History is geography over time. The geography of America is oceans — therefore no nearby enemies. The geography of Russia is the opposite: flat, broad plains — open invitations to anyone who wants to attack. Mongols, French, Germans, Poles, Turks, Swedes — anyone. Do you agree with this? Of course you do — it is obviously true.

honeyman. Andrey...

botvinnik. Quiet, I am being serious. So, what is the history of America? Conquest without competition. What is the history of Russia? Conquest because of competition. How best to be America? Make individual freedom your god. This allows you to attack on many fronts — all along

your borders, in fact — and maintain the illusion that you are not attacking at all. You don't even have to call your wars wars. You call them „settling the west".

honeyman. That's a gross misreading of ...

botvinnik. Don't interrupt. How best to be Russia then? Fight collectively. Know that you are trying to crush those around you. Make control your god, and channel the many wills of the people into one will. Only this will be effective. Only this will defeat your neighbors (Выделено мною. — С. Т.)».

Ботвинник (с неожиданной формальностью). А сейчас я Вам представлю мои серьезные размышления на тему... ara... характеров русских и американцев.

ханимен. Я не думаю, что это...

Ботвинник. Это моя тема. Она фундаментальная. Вы что-то имеете против?

ханимен. Если Вы серьезно, то нет.

Ботвинник. Абсолютно серьезен. (Вит [музыкальный ритм]. Ханимен кивает.) Хорошо. Между русскими и американцами существует огромная разница — да или нет?

ханимен. Ну что ж... да, если Вы...

Ботвинник. Нет никакой разницы. Я это докажу. Если бы русские, а не англичане прибыли в Америку, что бы они сделали?

ханимен. Они бы...

Ботвинник. Они бы убили всех индейцев и забрали бы всю землю. Видите? Никакой разницы. Американцы и русские одинаковы. Но их история различна. Что такое история? История — это география во времени. География Америки — океаны, значит, никаких врагов поблизости. В географии же России все наоборот: плоские, широкие пустыни — открытое приглашение для всех, кто только хочет напасть. Монголы, французы, немцы, турки, поляки, шведы — все. Вы согласны с этим? Конечно же да — очевидно, что это правда.

ханимен. Андрей...

Ботвинник. Постойте, я серьезно. Ну, а что там в истории Америки? Завоевание без борьбы. А что в истории России? Завоевание из-за борьбы. Как лучше всего поступить Америке? Сделай своим Господом Богом индивидуальную свободу. Это позволит нападать сразу на многих фронтах, на всех границах фактически, и создавать иллюзию того, что нападения нет. Нет даже необходимости называть войны войнами. Можно называть их «наведением порядка на Западе».

ханимен. Это совершенно неверное толкование...

Ботвинник. Не перебивайте. А как же лучше всего поступить России? Сражаться коллективно. Знать, что пытаешься сокрушить тех, кто вокруг тебя. Сделай своим Господом Богом контроль и сведи волю многих людей в одну. Только это окажется эффективным. Только это позволит одолеть соседей.

210

Своеобразный манифест индивидуализма, или, вернее, плач по ослаблению культа индивидуума, его права на неприкосновенность индивидуального мира представляет собой статья Уильяма Фолкнера с характерным названием: « What Happened to It? [Что с ней случилось?]».

Оказавшись в центре внимания «свободной прессы» после получения Нобелевской премии, Фолкнер с горьким разочарованием обнаружил, что американская мечта о священном праве на индивидуальность, на личную жизнь, на свои отдельный, индивидуальный мир не сбылась.

Уже первая фраза этой статьи говорит сама за себя: « The American dream was a sanctuary on the earth for individual man [Американская мечта была земным убежищем для личности]». Мечта о свободе индивидуума привела в Америку ее будущих жителей: « An individual man... could be free not only of the old established close — corporation hierarchies of arbitrary power which had oppressed him as a mass, but free of that mass into which the hierarchies of church and state had compressed and help him individually impotent [Отдeльный человек... мог освободиться не только от иерархического произвола закрытых корпораций, который подавлял его и большинство людей. Он освобождался также и от этого большинства, с которым его спрессовала государственная и церковная иерархия, лишив его индивидуальности]». Однако мечта эта рухнула под давлением новой силы, а именно: свободы прессы: « We were all victims of that power called Freedom of Press, of that fault (in the sense that the geologist used the term) in our American culture... which is saying to us daily: „Beware"[Mы все пали жертвой той силы, что именуется Свободой печати, этого недостатка, сдвига (в том смысле слова, в каком его употребляют геологи) нашей американской культуры... которая каждый день напоминает нам: „Будьте осторожны!"]»12.

Разумеется, язык, который, перефразируя слова Ломоносова, «все отразил и все проник», не обошел вниманием культа индивидуума как основного стержня западной идеологии.

По словам английского ученого Дж. В. Томпсона, изучать идеологию в каком-то смысле значит изучать язык, его функционирование в обществе: «Ideas do not drift through the social world like clouds in a summer sky, occasionally divulging their contents with a clap of thunder and a flash of light. Rather, ideas

Идеи в социальном мире вовсе не подобны облакам на летнем небе, которые, медленно перемещаясь, вдруг с раскатом грома или вспышкой молнии выливают свое содержимое. Идеи, скорее, циркулируют

12 On Privacy

(The American Dream:

what Happened

to It?) // W. Faulkner.

Op. cit., p. 67.

211

circulate in the social world as utterances, as expressions, as words which are spoken or inscribed. Hence to study ideology is, in some part and in some way, to study language in the social world (Выделено мною. — С. Т.)» 13.

в социальном мире как высказывания, выражения, слова, будь то в устной или письменной форме. Следовательно, изучение идеологии до некоторой степени предполагает изучение языка в социальном мире.

Разумеется, язык отражает и формирует и идеологию, и менталитет, и, разумеется же, все это происходит в первую очередь и главным образом на уровне лексики, то есть на уровне слов, словосочетаний, фраз (см. у Томпсона: words, expressions, utterances), пословиц, поговорок, крылатых выражений, анекдотов, фольклорных текстов и т. п.

В уже цитировавшемся исследованиии П. Л. Коробки приводится восемь английских и 15 русских фразеологизмов с положительной оценкой, выражающих понятия "корпоративность", "взаимопомощь", "дружба".

Английский язык:

Two heads are better than one [Две головы лучше, чем одна]; Live and let live [Живи и дай жить другим]; Every family has a black sheep [В каждой семье есть черная овца]; There's safety in numbers [В количестве — безопасность]; One good turn deserves another [За хорошее дело следует отплатить];

People who live in glass houses should not throw stones [Людям, живущим в стеклянных домах, лучше не бросать камней]; A friend in need is a friend indeed [Друг, верный в беде, — настоящий друг];

to be all in the same boat [находиться всем в одной лодке].

Русский язык:

Ум хорошо, (а) два лучше;

Живи и жить давай другим;

В семье не без урода;

Один в поле не воин;

Услуга за услугу;

Ты — мне, я — тебе;

Семеро одного не ждут;

С миру по нитке — голому рубаха (рубашка);

Рыбак рыбака (Свой свояка) видит издалека;

Не в службу, а в дружбу;

Старый друг лучше новых двух;

Как аукнется, так и откликнется;

Гора с горой не сходится, а человек с человеком сойдется;

Не плюй в колодец, пригодится воды напиться;

Не рой другому яму, сам в нее попадешь.

Интересно, что понятие "эгоизм" представлено в английском языке двумя фразеологическими единицами с положительной оценкой и четырьмя — с отрицательной.

13 J. В. Thompson. Studies in the Theory of Ideology. Polity Press, 1984, p. 2.

212

Положительная оценка

Английский язык:

Every man for himself [Каждый за себя];

Charity begins at home [Благотворительность начинается дома].

Отрицательная оценка

Английский язык:

Divide and rule [Разделяй и властвуй];

Dog eats dog [Собака на собаку];

Rats desert a sinking ship [Крысы бегут с тонущего корабля];

Every cook praises his own broth [Каждая кухарка хвалит свой бульон].

В русском же языке, по данным этого исследования, фразеологизмов на тему эгоизма нет ни с отрицательной, ни тем более с положительной оценкой 14.

Однако, прежде чем погрузиться в океан лексических единиц, посмотрим на грамматику. Гораздо более компактную, формализованную, построенную по принципу «да — нет», «правильно — неправильно», навязывающую носителю языка свои строгие законы, обязательную для всех (ars obligatoria, обязательное искусство, как ее называли в античности), категоричную и категориальную.

Грамматика действительно зиждется на категориях. Грамматическая категория артикля, имеющаяся в английском, немецком, французском и других европейских языках, по-видимому, отражает повышенный интерес этих речевых коллективов к отдельной ЛИЧНОСТИ ИЛИ ПРЕДМЕТУ. Действительно, носитель английского языка (как и всех других, имеющих категорию артикля) категоризует мир по такому параметру, как «один из многих» (людей или предметов) или «тот самый», «тот, о котором шла речь», «о котором я знаю». Статус грамматической категории, обязательной и неукоснительно исполняемой, не позволяет назвать ни один предмет или существо окружающего мира без немедленного указания на этот признак, значимый для менталитета и, соответственно, идеологии пользующихся языком. Для носителей русского языка такой подход к реальности абсолютно чужд, чем и объясняются те особые трудности, которые возникают у русскоязычных, изучающих английский язык при использовании артикля.

Категория артикля, таким образом, подтверждает и подчеркивает Центральное место индивидуума в культуре и идеологии Запада, сосре-

14 П. Л. Коробка. Идиоматическая фразеология как лингводидактическая проблема. Канд. дисс. МГУ, факультет иностранных языков. М., 1998, с. 124-126.

213

доточенных на удовлетворении потребностей и развитии потенций отдельного человека.

Маленький, но весьма показательный факт: в английском языке личное местоимение I всегда пишется с большой буквы. Может ли русскоязычный человек представить себе, что Я всегда пишется так, как I? Да никогда! Это было бы так нескромно, неприлично, странно, противно и менталитету, и характеру — выпячивание себя. В русском языке с большой буквы пишется местоимение Вы, когда оно употребляется в единственном числе, то есть относится к одному человеку. Таким образом, подчеркивается особенно вежливое и почтительное отношение к другому человеку — не к себе, любимому, а к другому, уважаемому. Не ты, а Вы, да еще с большой буквы — двойная уважительность.

О пристрастии русского синтаксиса к безличным оборотам написано много. В этой особенности грамматики русского языка видят и фатализм, и иррациональность, и алогичность, и страх перед неопознанным, и агностицизм русского народа. Возможно, в этом и есть что-то правильное. Действительно, если европейские сказки начинаются со слов «Однажды король вырастил дерево в своем саду», русский рассказчик начнет сказку словами: «Однажды в королевском саду выросло дерево».

Обычно считается, что богатство и разнообразие безличных конструкций (светает, мне хорошо, штормило) отражает тенденцию рассматривать мир как совокупность событий, не поддающихся человеческому уразумению 15. Конструкции типа солдата ранило миной, крышу сорвало ветром «относятся к фатальным ситуациям войны и бушевания стихий»16. Русский язык таким образом подчеркивает действия высших потусторонних сил и скрывает человека как активного действователя за пассивными и безличными конструкциями.

Думается, что одним из объяснений этого синтаксического пристрастия русского языка может быть все тот же коллективизм менталитета, стремление не представлять себя в качестве активного действующего индивидуума (это, кстати, и снимает ответственность за происходящее).

Во всех тех случаях, когда в русском языке употребляются безличные инфинитивные и тому подобные синтаксические модели, в английском языке имеют место личные формы:

покурить бы — I feel like smoking;

думается, что — I think;

есть охота — I am hungry;

холодает — It's getting cold;

мне холодно — I am cold;

мне не спится — I don't feel like sleeping;

тебя ранило? — are you wounded?

В английском языке человек («Я» с большой буквы) берет на себя и действие, и ответственность за него. В русском языке и действия, и ответственность безличны, индивидуум растворен в коллективе, в природе, в стихии, в неизвестных, необозначенных силах.

Обратимся к лексике.

15 Именно так поставил вопрос финский лингвист А. Мустайоки в пленарном докладе на тему: «Отражает ли русская грамматика русскую ментальность?», прочитанном на IX Международном Конгрессе МАПРЯЛ в Братиславе в августе 1999 года.

16 3. Трестерова. Некоторые особенности русского менталитета и их отражение в некоторых особенностях русского языка // IX Международный Конгресс МАПРЯЛ. Русский язык, литература и культура на рубеже веков. Т. 2. Братислава, 1999, с. 179.

214

§3. Политическая корректность, или языковой такт

Осознавая интерес западной идеологии вообще и англоязычной в особенности к отдельному человеку в сочетании с игнорированием коллектива как прямую противоположность принципам русского мира, легко понять, почему именно в мире английского языка возникла и развилась мощная культурно-поведенческая и языковая тенденция, получившая название «политической корректности» (Political correctness — PC).

Эта тенденция родилась более 20 лет назад в связи с «восстанием» африканцев, возмущенных «расизмом английского языка» и потребовавших его «дерасиализации» — «deracialization» (см. выше о работе Али Мазруи).

Политическая корректность требует убрать из языка все те языковые единицы, которые задевают чувства, достоинство индивидуума, вернее, найти для них соответствующие нейтральные или положительные эвфемизмы. Неудивительно, что это движение, не имеющее равных по размаху и достигнутым успехам в мировой лингвистической истории, началось именно в США. Английский язык как язык мирового общения, международного и межкультурного, используется как средство коммуникации представителями разных народов и разных рас. Вот почему эти народы и расы предъявляют к нему свои требования. США же — особая страна, население которой состоит из представителей самых разных народов и рас, и поэтому межнациональные, межкультурные и межэтнические проблемы здесь стоят особенно остро.

К тому же «культ отдельной личности», культ индивидуализма в этой стране, претендующей на удовлетворение извечной человеческой мечты о свободной и счастливой жизни и привлекающей всех недовольных, отчаявшихся воплотить эту мечту на родине, — этот культ, по вполне очевидным причинам, достиг апогея и составляет главный стержень идеологии, а значит, всех государственных систем — экономической, политической, культурной.

Итак, языковая корректность. В основе ее — весьма положительное старание не обидеть, не задеть чувства человека, сохранить его достоинство, хорошее настроение, здоровье, жизнь. Сама идея — замечательная, ее можно только всячески поддерживать. Термин политическая корректность представляется неудачным из-за слова политическая, подчеркивающего рациональный выбор по политическим (а значит, неискренним) мотивам в противоположность искренней заботе о человеческих чувствах, стремлении к тактичности, к языковому проявлению хорошего отношения к людям.

Попытка ввести термин языковой такт (linguistic tact)17, по понятным причинам, не имела успеха: мы подоспели со своими поправками, когда движение достигло мирового размаха и термин стал привычным, устойчивым и заимствованным другими языками.

17 См.: S. Ter-Minasova. Language, Linguistics and Life (A View from Russia). Moscow, 1996, p. 120-122.

215

Политическая корректность языка выражается в стремлении найти новые способы языкового выражения взамен тех, которые задевают чувства и достоинства индивидуума, ущемляют его человеческие права привычной языковой бестактностью и/или прямолинейностью в отношении расовой и половой принадлежности, возраста, состояния здоровья, социального статуса, внешнего вида и т. п.

Началось это движение, как уже было сказано, с африканских пользователей английским языком, возмутившихся негативными коннотациями метафорики слова black [черный]. Оно немедленно и очень активно было подхвачено феминистскими движениями, боровшимися за права женщин в современном обществе. Вот примеры тех изменений, которые претерпели «расистские» слова и словосочетания в связи с тенденцией к политической корректности:

Negro > coloured > black > African American/Afro-American [негр > цветной > черный > африканский американец/афроамериканец];

Red Indians > Native Americans [краснокожие индейцы > коренные

жители].

Феминистские движения одержали крупные победы на разных уровнях языка и практически во всех вариантах английского языка, начавшись в американском. Так, обращение Ms пo аналогии с Mr [мистер] не дискриминирует женщину, поскольку не определяет ее как замужнюю (Mrs [миссис]) или незамужнюю (Miss [мисс]). Оно успешно внедрилось в официальный английский язык и прокладывает себе дорогу в разговорный.

«Сексистские» морфемы, указывающие на половую принадлежность человека, вроде суффикса -man (chairman [председатель], businessman [бизнесмен], salesman [торговец]) или -ess (stuardess [стюардесса]), вытесняются из языка вместе со словами, в состав которых они имели неосторожность войти. Такие слова заменяются другими, определяющими человека безотносительно к полу:

chairman [председатель] > chairperson; spokesman [делегат] > spokesperson;

cameraman [оператор] > camera operator,

foreman [начальник] > supervisor;

fireman [пожарник] > fire fighter;

postman [почтальон] > mail carrier;

businessman [бизнесмен] > executive [исполнительный директор] или

параллельно — business woman;

stuardess [стюардесса] > flight attendant;

headmistress [директриса] > headteacher.

Слово women [женщины] все чаще пишется как womyn или wimmin, чтобы избежать ассоциаций с ненавистным сексистским суффиксом.

Традиционное употребление местоимений мужского рода (his [его], him [ему]) в тех случаях, когда пол существительного не указан или неизвестен, практически уже вытеснено новыми способами языкового выражения — или his/her [его/ее], или множественным their [их]: everyone must do his duty > everyone must do his or her (his/her) duty>

216

everyone must do their duty [каждый должен выполнять свой (букв. его) долг > каждый/ая должен/должна выполнять свой (букв. его или ее, его/ее) долг > все должны выполнять свои (букв. их) обязанности]. Все чаще встречается в письменных текстах написание s/he [он/а] вместо he/she [он/она].

В современном английском детективном романе стремление избежать форм, указывающих на грамматический род, усиленное нежеланием раскрыть пол преступника и ускорить догадку читателя этого детектива, приводит к столкновению подлежащего one person [один человек] с дополнением their guilty knowledge [их преступное знание]:

Не had no intention of telling anyone in Nightingale House where the tin had been found. But one person would know where it had been hidden and with luck might inadvertently reveal their quilty knowledge 18.

Он не собирался никому рассказывать в Найтингейл Хаузе о том, где нашли жестянку. Но один человек знал, где она была спрятана, и при случае мог бы неумышленно раскрыть их преступное знание.

И в этом же романе: Everyone who should be in Nightingale House was in her room [Все, кому надлежало быть в Найтингейл Хаузе, находились в ее комнате].

Режущее глаз сочетание everyone [все; всякий, всякая, всякое] с her room [ее комната] оправдано тем, что все обитатели Найтингейл Хауза — женщины.

В приводимых ниже примерах представлены разные группы социально ущемленных людей, которых англоязычное общество старается уберечь от неприятных ощущений и обид, наносимых языком:

invalid > handicapped > disabled > differently-abled > physically challenged [инвалид > с физическими/умственными недостатками > покалеченный > с иными возможностями > человек, преодолевающий трудности из-за своего физического состояния]; retarded children > children with learning difficulties [умственно отсталые дети > дети, испытывающие трудности при обучении]; old age pensioners > senior citizens [пожилые пенсионеры > старшие граждане];

poor > disadvantaged > economically disadvantaged [бедные > лишенные возможностей (преимуществ) > экономически ущемленные]; unemployed > unwaged [безработные > не получающие зарплаты]; slums > substandard housing [трущобы > жилье, не отвечающее стандартам];

bin man > refuse collectors [человек, роющийся в помойках > собиратель вещей, от которых отказались];

natives > indigenious population [местное население > исконное население];

foreigners > aliens, newcomers [иностранцы > незнакомцы; приезжие, нездешние];

foreign languages > modern languages [иностранные языки > современные языки];

short people > vertically challenged people [люди низкого роста >люди, преодолевающие трудности из-за своих вертикальных пропорций];

18 P. D. James. Shroud for a Nightingale. London, 1989, p. 192.

217

fat people > horizontally challenged people [полные люди > люди, преодолевающие трудности из-за своих горизонтальных пропорций]; third world countries > emerging nations [страны третьего мира > возникающие нации];

collateral damage > civilians killed accidentally by military action [сопутствующие потери > гражданские лица, случайно убитые во время военных действий];

killing the enemy > servicing the target [уничтожение врага > попадание в цель].

Для того чтобы избежать антропоцентризма по отношению к живому миру и подчеркнуть наше биологически равноправное сосуществование на одной планете с представителями этого мира, слово pets [домашние животные], предполагающее человека как хозяина или владельца, заменяется словосочетанием animal companions [компаньоны-животные], house plants > botanical companions [домашние растения > компаньоны-растения], а предметы неодушевленного мира — mineral companions [компаньоны-минералы].

Политически некорректно предпочитать красивое, приятное некрасивому и неприятному. Этот вид политически некорректного поведения получил название lookism (от look 'смотреть, проверять') — favouring the attractive over less attractive [предпочтение более привлекательного менее привлекательному]. (По-видимому, самый главный — и худший! — lookist был «великий эстет» Оскар Уайльд с его эстетическими принципами поклонения Прекрасному.)

Стремительно распространяясь, политическая корректность доходит до крайностей (например, требуя заменить history [история] на herstory), становится предметом насмешек, развлечения, юмора. В результате эффект «корректности» снижается, иногда получается обратный, прямо противоположный.

Джеймс Финн Гарднер, писатель и актер из Чикаго, переписал самые популярные сказки политически корректным языком, и его книга «Politically Correct Bedtime Stories», изданная одновременно в Нью-Йорке, Торонто, Оксфорде, Сингапуре и Сиднее, немедленно стала бестселлером номер один 19.

В предисловии к этой книге автор оговаривается, боясь обвинений в нарушении политической корректности (но и здесь не удержавшись от юмора):

«If, through omission or commission, I have inadvertently displayed any sexist racist, cultura list nationalist, regionalist, ageist, lookist,

ableist sizeist, speciesist, intellectualist, socioeconomicist, ethnocentrist,phallocentrist heteropatriarchialist, or other type of bias, as yet unnamed, I apologize and encourage your suggestions for rectification».

Если по причине недосмотра или пристрастия я неумышленно проявил какие-то сексистские, расистские, культуралистские, националистские, регионалистские, «лукистские», социально-экономистские, этноцентристские, фаллоцентристские, гетеропатриархалистские взгляды, а также любые другие, не упомянутые мною предрассудки, касающиеся возможностей, размеров, рода, умственных способностей, я приношу свои извинения и призываю всех предлагать мне свои уточнения.

Отрывки из этих «политически корректных» сказок не нуждаются в комментариях, они иллюстрируют тенденцию последовательной политической корректности, доведенной до абсурда.

19 J. F. Gardner. Politically Correct Bedtime Stories. New York, Toronto, Oxford, Singapore, Sydney, 1994.

218

The Three Little Pigs

Once there were three little pigs who lived together in mutual respect and in harmony with their environment. Using materials which were indigenous to the area, they each built a beautiful house... One day, along came a big, bad wolf with expansionist ideas. He saw the pigs and grew very hungry in both a physical and ideological sense. When the pigs saw the wolf, they run into the house of straw. The wolf ran up to the house and banged on the door, shouting, «Little pigs, little pigs, let me in!»

The pigs shouted back, «Your gunboat tactics hold no fear for pigs defending their homes and culture».

But the wolf wasn't to be denied what he thought was his manifest destiny. So he huffed and puffed and blew down the house of straw. The frightened pigs ran to the house of sticks, with the wolf in hot pursuit. Where the house of straw had stood, other wolves bought up the land and started a banana plantation.

At the house of sticks, the wolf again banged on the door and shouted, «Little pigs, little pigs, let me in!»

The pigs shouted back, «Go to hell, you carnivorous, imperialistic oppressor!»

At this, the wolf chuckled condescendingly. He thought to himself: «They are so childlike in their ways. It will be a shame to see them go, but progress cannot be stopped».

So the wolf huffed and puffed and blew down the house of sticks. The pigs ran to the house of bricks, with the wolf close at their heels. Where the house of sticks stood, other wolves built a time-share condo resort complex for vacationing wolves, with each unit a fiberglass reconstruction of the house of sticks, as well as native curio shops, snorkeling, and dolphin shows.

Три поросенка

Жили-были три поросенка, во взаимном понимании и полной гармонии с окружающей средой. Используя природные материалы своего края, каждый из них построил себе по чудному домику... Однажды к ним пришел огромный, злой волк с экспансионистскими идеями. Он увидел поросят и сразу проголодался — и физиологически, и идеологически. Увидев волка, поросята спрятались в соломенном домике. Волк подбежал к домику и стал колотить в дверь, крича: «Поросята, поросята, впустите меня!»

Поросята закричали в ответ: «Твоя интервентская тактика не напугает поросят, защищающих свое жилье и свою культуру!» Но волк не намеревался лишиться того, что он явно считал своей судьбой. Он дул-дул, пыхтел-пыхтел и сдул соломенный домик. Напуганные поросята, преследуемые волком по пятам, перебежали в домик из хвороста. То место, где раньше стоял домик из соломы, выкупили другие волки и основали там банановую плантацию. У домика из хвороста волк опять стал колотить в дверь и кричать: «Поросята, поросята, впустите меня!»

Поросята закричали в ответ: «Убирайся к черту, плотоядный притеснитель-империалист!»

Волк снисходительно хмыкнул. Про себя он подумал: «У них такие детские замашки! Очень жаль, что они исчезнут, но прогресс не остановить».

И волк дул-дул, пыхтел-пыхтел и сдул домик из хвороста. Поросята побежали к домику из кирпичей, а волк за ними по пятам. Там, где раньше был домик из хвороста, волки построили курортный комплекс тайм-шер для волков-отпускников, где каждый блок воспроизводил домик из хвороста, но на самом деле был изготовлен из стеклоткани, а также магазинчик местных редких вещиц, бассейн для подводного плаванья и шоу с дельфинами.

У кирпичного домика волк вновь заколотил в дверь и закричал: «Поросята, поросята, впустите меня!».

На этот раз поросята в ответ запели песни солидарности и написали протест в Организацию Объединенных Наций. К этому времени волк уже разозлился из-за отказа поросят посмотреть на ситуацию с точки зрения хищника. И вот он опять дул-дул, пыхтел-пыхтел и вдруг схватился за грудь, упал и умер от обширного инфаркта в результате чрезмерного потребления пищи, содержащей повышенное количество жиров.

Три поросенка возрадовались тому, что справедливость восторжествовала, и сплясали вокруг мертвого волка свой маленький танец. Следующей их целью было освободить свои земли. Они собрали целый отряд из поросят, которых прогнали с их родины. Новая бригада свинистов с автоматами и ракетными орудиями атаковала курортный комплекс и уничтожила злых волков-притеснителей, давая понять всему полушарию, что не стоит влезать в их внутренние дела. Затем поросята установили образцовую социалистическую демократию с бесплатным образованием, всеобщим здравоохранением и доступным для каждого жильем.

Заметьте, пожалуйста: волк в этой истории — персонаж-метафора. Ни один волк не пострадал при написании этой сказки.

219

At the house of bricks, the wolf again banged on the door and shouted, «Little pigs, little pigs, let me in!»

This time in response, the pigs sang songs of solidarity and wrote letters of protest to the United Nations.

By now the wolf was getting angry at the pigs' refusal to see the situation from the carnivore's point of view. So he huffed and puffed, and huffed and puffed, then grabbed his chest and fell over dead from a massive heart attack brought on from eating too many fatty foods.

The three little pigs rejoiced that justice had triumphed and did a little dance around the corpse of the wolf. Their next step was to liberate their homeland. They gathered together a band of other pigs who had been forced off their lands. This new brigade of porcinistas attacked the resort complex with machine guns and rocket launchers and slaughtered the cruel wolf-oppressors, sending a clear signal to the rest of the hemisphere not to meddle in their internal affairs. Then the pigs set up a model socialist democracy with free education, universal health care, and affordable housing for everyone.

Please note: The wolf in this story was a metaphorical construct. No actual wolves were harmed in the writing of the story.

Snow White

Once there was a young princess who was not at all unpleasant to look at

and had a temperament that many found to be more pleasant than most other people's. Her nickname was Snow White, indicating of the discriminatory notions of associating pleasant or attractive qualities with light, and unpleasant or unattractive qualities with darkness. Thus, at an early age Snow While was an unwitting if fortunate target for this type of colorist thinking.

Белоснежка

Жила-была одна молоденькая принцесса, которая была вовсе не неприятна на вид, и характер у нее был такой, что многие признавали его лучшим, чем у других. Ее называли Белоснежкой, что указывает на укоренившееся дискриминационное предубеждение — ассоциировать приятные или привлекательные свойства со светом, а неприятные или непривлекательные качества — с темнотой. Таким образом, с раннего возраста Белоснежка была невольной, хоть и удачливой мишенью для подобного мышления — дискриминации по цвету кожи.

Cinderella

There once lived a young wommon named Cinderella, whose natural birth-mother had died when Cinderella was but a child. A few years after, her father married a widow with two older daughters. Cinderella's mother-of-step treated her very cruelly, and her sisters-of-step made her work very hard, as if she were their own personal unpaid laborer.

One day an invitation arrived at their house. The prince was celebrating his exploitation of the dispossessed and marginalized peasantry by throwing a fancy dress ball. Cinderella's sisters-of-step were

very excited to be invited to the palace. They began to plan the expensive clothes they would use to alter and enslave their natural body images to emulate an unrealistic standard of feminine beauty. (It was especially unrealistic in their case, as they were differently visaged enough to stop a dock.) Her mother-of-step also planned to go to the ball, so Cinderella was working harder than a dog (an appropriate if unfortunately speciesest metaphor).

Золушка

Жила-была молодая женщина по имени Золушка, чья природная мать умерла, когда Золушка была еще ребенком. Несколько лет спустя ее отец женился на вдове с двумя более взрослыми дочерьми. Мачеха Золушки обращалась с ней очень жестоко, а сводные сестры заставляли ее трудиться до седьмого пота, как будто она была их личным неоплачиваемым работником.

Однажды в дом прислали приглашение. Принц решил в честь эксплуатации неимущего и маргинального крестьянства устроить бал-карнавал. Сводных сестер Золушки очень взволновало это приглашение во дворец. Они стали обдумывать дорогие наряды, для того чтобы изменить свой природный образ в подражание реально не существующему стандарту женской красоты. (Это было особенно нереально в их случае, так как они были столь нестандартной внешности, что от их вида могли остановиться часы.) Ее мачеха тоже собиралась поехать на бал, так что Золушке пришлось вертеться как белке в колесе (подходящая метафора, но, к сожалению, некорректная по отношению к виду животных).

220

Jack and the Beanstalk

Once upon a time, on a little farm, there lived a boy named Jack. He lived on farm with his mother, and they were very excluded from the normal circles of economic activity. This cruel reality kept them in straits of direness, until one day Jack's mother told him to take the family cow into town and sell it for as much as he could.

Never mind the thousands of gallons of milk they had stolen from her! Never mind the hours of pleasure their animal companion had provided! And forget about the manure they had appropriated for their garden! She was now just another piece of property to them. Jack, who didn't realize that nonhuman animal have as many rights as human animals — perhaps even more — did as his mother asked.

On his way to town, Jack met an old magic vegetarian, who warned Jack of the dangers of eating beef and dairy products.

Джек и бобовое дерево

Давным-давно на маленькой ферме жил маленький мальчик по имени Джек. На ферме он жил со своей мамой, и они были исключены из обычных сфер экономической активности. Эта жестокая реальность постоянно держала их в стесненных обстоятельствах, пока как-то однажды мать Джека не попросила его отвести их корову в город и продать ее как можно дороже.

Забыты литры молока, которые они украли у нее! Забыты часы удовольствия, которые доставляло им их верное животное! Забыт и навоз, которым они удобряли свой сад! Теперь корова для них лишь часть их собственности. Джек, который не понимал, что просто животные наделены столькими же правами, что и животные-люди, — а может, и большим количеством прав, — сделал, как велела ему мать. По пути в город он встретил старого волшебника-вегетерианца, который рассказал Джеку об опасностях, с которыми можно столкнуться, если есть говядину и молочные продукты.

Приведенные тексты не нуждаются в комментариях. Обратим внимание лишь на несколько «политически корректных» исправлений привычных слов.

Слова Snow White и Белоснежна политически некорректны в обоих языках (и в английском, и в русском), потому что имеют white и бело- и таким образом внушают расистскую идею, что «белый» — это хорошо, положительно, а «черный» — плохо, отрицательно.

Вместо привычного very poor [очень бедный] в описании Джека и его матери читаем very excluded from the normal circles of economic activity [исключены из сфер обычной экономической активности]. В другой сказке вместо very poor приводится обычный политически корректный вариант — very economically disadvantaged [экономически ущемленный].

В сказке о трех козлятах самый маленький (the smallest) описывается так: this goat was the least chronologically accomplished of the siblings and thus had achieved the least superiority in size [этот козленок хронологически был наименее развитым из всех братьев и поэтому не добился преимущества в размере]».

221

Некрасивые сестры Золушки были differently visaged [нестандартной внешности], а красивая Белоснежка описана по законам «недооценки» — understatement: not at all unpleasant to look at [вовсе не неприятная на вид]. И в корзине у Красной Шапочки, разумеется, не было политически некорректных пирожков и масла. Это была a basket of fresh fruit and mineral water [корзиночка с фруктами и минеральной водой] по вполне очевидным причинам, которые Красная Шапочка не преминула объяснить бабушке: Red Riding Hood entered the cottage and said: «Grandma, I have brought you some fat-free, sodium-free snacks» [Красная Шапочка вошла в дом и сказала: «Бабушка, я принесла тебе обезжиренные гостинцы, не содержащие нитратов»].

Политическая корректность как направление развития языка вызывала много вопросов, критики, сомнений. Бесспорно, что в живом языке все попытки создать стилистически нейтральные «заповедники» разбиваются о способность слов приобретать в новых условиях новые коннотации, часто негативные.

Своеобразный эксперимент такого рода был проделан в лингвистической школе профессора 0. С. Ахмановой, выдающегося советского лингвиста международного уровня. В лингводидактических и лингвопрагматических целях О. С. Ахманова и ее ученики (к числу которых автор этих строк с гордостью принадлежит) разработали учебный вариант английского языка — «The English We Use». Принципы выделения этого варианта представлены в известной книге 0. С. Ахмановой и Р. Идзелиса «What is the English We Use?»20, в докторской диссертации И. М. Магидовой 21 и в многочисленных диссертациях и публикациях членов лингвистической школы Ахмановой.

В качестве предмета изучения английский язык как иностранный представлен двумя разновидностями: 1) The English We Speak About, то есть тот английский язык, который ориентирован на навыки узнавания (recognition skills) — чтение и восприятие на слух; 2) The English We Use — английский язык, направленный на развитие навыков речепроизводства (production skills) — письмо и говорение. В основе этого варианта учебного английского языка (прагмалингвистического стиля, по терминологии И. М. Магидовой) лежат моделированные тексты. Моделированный текст — это такой текст, из которого, по научно разработанным принципам, изъято все, что не может быть скопировано, заучено и употреблено иностранным учащимся; в нем каждое слово, каждое словосочетание, каждая грамматическая форма (а в устном виде — каждый звук) — образец для подражания, то есть язык представлен в самой чистой и правильной с точки зрения современных норм форме. Эти два основных «подвида» — язык, о котором мы говорим, и язык, на котором мы говорим, — коррелируют соответственно с двумя основ-

20 0. Akhmanovo, R. F. Idzelis. What is the English We Use? Moscow, 1978. 21 И. М. Магидова. Теория и практика прагмалингвистического регистра английской речи. Докт. дисс. М., 1989.

222

ными функциональными стилями (художественным и научным), отражающими две важнейшие функции языка — воздействие и сообщение.

The English We Use, «английский, который мы употребляем», — это учебный вариант английского как иностранного, это абсолютно нейтральный стилистически, научно стерилизованный, «безопасный» для иностранцев язык учебников, лингафонных курсов и т. п., нацеленных на обучение активному владению языком, на производство речи — устной и письменной. В 70-80-е годы кафедра английского языка филологического факультета МГУ издала множество учебных пособий по лингвистике и общей филологии, написанных на этой разновидности языка. Идея, как и в случае с политической корректностью, была абсолютно правильная, благородная (уберечь учащихся от глупых и сложных ситуаций, в которые можно попасть, взяв за образец английский, который мы должны понимать, о котором мы, иностранцы, можем и должны говорить, но не использовать его в собственной речи), научно обоснованная, но живой язык сломал рамки заповедника. Стилистически выверенные, абсолютно нейтральные фразы стали превращаться в кодовый язык кафедры, обросли коннотациями, их употребление стало производить нарочитый, часто комический эффект.

Особо избитые, ключевые фразы типа «the problem has not received all the attention it deserves» [проблема не была исследована с должным вниманием], произносимые с одинаковой заученной интонацией, стали вызывать иронию, усмешку, восприниматься как развлечение, тайный общий код. Это отнюдь не означает, что нужно отказаться от идеи, поскольку идея — правильная. Это означает, что ее надо модифицировать, представить более гибко, не загоняя лексику в жесткие рамки «заповедника», соблюдая чувство меры и не ускоряя внедрение новых форм.

Политическая корректность языка направлена на то, чтобы оберегать права и достоинства индивидуума, и поэтому нельзя допустить, чтобы она себя дискредитировала крайностями или выродилась в свою противоположность, став средством лакировки, завуалирования всякого рода человеческих проблем, красивой упаковкой горького, грязного, гнилого продукта. Такого рода обвинения в адрес политической корректности уже формулируются в общественной и научной прессе. По словам С. С. Аверинцева, Умберто Эко считает политическую корректность главным врагом толерантности сегодня.

В результате постоянного интереса к человеческой личности как Центру западной идеологии, на который направлены усилия и политики, и экономики, и культуры, английский язык и добрее, и гуманнее, и вежливее к человеку, чем — увы! — русский язык. С нашей идеологией коллективизма и игнорирования индивидуализма (само это слово имеет в русском языке негативные коннотации) трудно ожидать чего-то другого. Русский язык, как правило, не обременяет себя соображениями гуманности и чуткости по отношению к отдельному человеку.

Так, мой ровесник и коллега, профессор истории из США Питер Запп, получил по достижении определенного возраста так называемый golden

223

passport — «золотой паспорт», дающий ему «за выслугу лет» много моральных и материальных льгот. Я в возрасте 55 лет также получила аналогичный документ — пенсионное удостоверение, первая строчка которого извещает всех интересующихся этим документом: «пенсия назначена по старости». Этот документ тоже предоставил мне много льгот (бесплатный проезд на общественном транспорте по Москве, например), но прямота формулировки и полное отсутствие всякого намека на политическую корректность надолго испортили настроение.

Еще пример. В МГУ пересматривались зарплаты и должности сотрудников. В результате этой кампании моя коллега, работавшая на историческом факультете МГУ старшим редактором, получила должность «историка третьего разряда». Увеличение зарплаты ее мало утешило: некорректное название новой должности («третий разряд» звучало как «третий сорт») огорчило ее до слез.

Английский язык проявляет заботу о человеке, избегая «негативных» антонимов в парах: good — bad [хорошо — плохо], present — absent [присутствовует — отсутствует]. В старейшей и известнейшей школе английского языка как иностранного International House при проверке письменных работ учащихся антонимом слова good стало не bad, как можно было ожидать, а словосочетание to think about [подумать о], после чего перечислялись недостатки работы. В таком психологически тонком деле, как преподавание иностранных языков, нужно быть особенно внимательными и чуткими к учащимся, чтобы не отпугнуть их от предмета изучения, не углубить неизбежных комплексов, чувства неуверенности и страха при вступлении на территорию чужого языка, чужой культуры, чужого мира. Приглашение подумать о, to think about ободряет идти дальше по трудному пути.

В англоязычных официальных документах: протоколах разного рода заседаний комитетов, ассоциаций, конференций — после перечисления участников под словом present, соответствующего русскому присутствовали, вместо ожидаемого absent 'отсутствовали' употребляется «антоним» apologies, то есть 'прислали извинения в связи со своим отсутствием'. Даже если Вы не прислали никаких извинений и вообще проигнорировали это заседание, английский язык представит Вас максимально вежливо и культурно.

Русский язык такого уровня изящества еще не достиг, хотя «влияние Запада» (на этот раз, для разнообразия, благоприятное) уже дает о себе знать. Так, говоря об отзыве оппонента на защите диссертации, доцент факультета иностранных языков Е. В. Маринина сказала: «В отзыве были отражены и позитивные, и спорные стороны моей работы», избежав очевидного антонима негативные.

Русский язык советского времени, отражая идеологию полного подчинения интересов отдельного человека интересам коллектива, не снисходил до выражения заботливого, теплого отношения к человеку. Отношения учитель — ученик, врач — пациент, офицер — солдат традиционно строились на приказах, командах, предполагающих беспрекословное выполнение. Приведу только один пример. В студенческом ка-

пустнике филологического факультета МГУ в 60-е годы была сцена обсуждения школьного урока методистом — руководителем студенческой педагогической практики:

практикантка. Ну как?

методист. Хорошо!

практикантка. А мне так страшно было!

методист. Только говорить школьникам «спасибо» и «пожалуйста» — непедагогично.

В «женском вопросе» русский язык, до которого пока не добрался феминизм, все еще стоит на позициях «мужского шовинизма»: мужчины в русском языке женятся или берут в жены, а женщины — выходят замуж, то есть прячутся за мужа.

Постсоветский русский, разумеется, претерпевает радикальные изменения, в первую очередь в связи с радикальной переменой идеологии (см. следующую главу). Однако «политическая корректность» как мощное языковое движение еще только зарождается и пока что развивается по линии эвфемизмов. Так, аборт рекламируется как прерывание беременности. Горьковские босяки были вытеснены в 20-30-е годы бездомными и беспризорниками, затем эти слова выпали из оборота вместе с явлением, ушедшим из жизни, а в постсоветской России, когда явление не просто вернулось, а расцвело пышным цветом, вошел в употребление милицейский термин бомж (сокращение от без определенного места жительства) и производные от него бомжиха, бомжевать и т. п.

Итак, сопоставление двух языков отчетливо демонстрирует подчеркнутую вежливость, заботливое, чуткое отношение к человеку со стороны английского языка, и игнорирование, в соответствии с противоположной идеологией, этого аспекта со стороны русского языка.

Однако изучение более обширного материала английского языка в этом плане раскрывает подлинные корни и идеологии, и соответствующей реакции языка. В подавляющем большинстве корректность английского языка вызвана коммерческими мотивами. В центре идеологии Запада оказывается, таким образом, человек, рассматриваемый как потенциальный клиент, покупатель, пассажир, абонент. И этого клиента (покупателя и т. д.) надо привлечь, обласкать, не спугнуть, побудить сделать, купить, продать то, что нужно компании, магазину, организации.

Это коммерческая корректность и коммерческая забота о человеке-клиенте. В этом вопросе английский язык достиг высокого мастерства. Так, пассажиры разных видов транспорта делятся на 1) first class [первый класс] — это престижно, первый класс возвышает человека в собственных и чужих глазах; 2) business (dub) class [бизнес-класс (клуб)] — тоже избранные, но рангом чуть пониже, и билеты, соответственно, дешевле; 3) все остальные, но, конечно, не второй класс. Второй класс вообще не существует. Клиенту не нравится быть человеком второго класса или сорта. Поэтому у пассажиров самолета не первый и не бизнес-класс называется economy class [экономический класс] (эко-

224

номным быть не зазорно, даже похвально), а у пассажиров железнодорожного транспорта — standard class [стандартный класс]. Standard — это хорошо, это, как все, стандартно. Однако в самолете, чтобы не задеть чувств пассажиров непервого класса и не потерять клиентов, на салоне первого класса пишут: First cabin customers [Пассажиры первого класса].

Для того чтобы привлечь, а вернее, не оттолкнуть покупательниц больших размеров, владельцы и директора магазинов проявляют изобретательность в придумывании приятных, комплиментарных, привлекательных вывесок: BIB — сокращенно от Big Is Beautiful [Большое — это великолепно]; Renoir Collection [ренуаровская коллекция]. Все точно продумано: ренуаровские женщины — розовые, нежные, приятно округлые. «Рубенсовская коллекция» звучала бы гораздо менее привлекательно.

Телефонный тариф классифицируется также с учетом «чувств» клиента. Он может быть cheap [дешевый]. Это хорошо для клиента, выгодно, клиент доволен. Следующий разряд — дороже — называется все тем же удобным нейтральным словом standard [стандартный]. Наконец, максимальный по дороговизне разряд должен был бы, как антоним cheap, называться expensive [дорогой]. Но, разумеется, это коммерчески некорректно, слишком прямо, слишком «в лоб». И самое дорогое телефонное время называется peak [пик].

Стиральные порошки продаются в трех упаковках: small [маленькая], medium [средняя], но вместо пугающего large [большая] используется гораздо более «корректное» и приятное слово family [семейная] или Jumbo [Джамбо] — по имени милого мультипликационного слоненка.

Даже зубные щетки продаются очень деликатно: for small teeth — для маленьких зубов, for standard teeth — для стандартных зубов, а больших зубов у носителей английского языка не бывает — это не соответствует представлениям о красоте лица, поэтому следующий, последний размер называется for regular teeth — для обычных, нормальных, правильных зубов, именно так переводится слово regular.

И сигарет не бывает ни big, ни large — ни больших, ни крупных размеров. Это было бы как-то слишком прямолинейно. Сигареты бывают King size — королевского размера.

Все слова, которые могут привлечь покупателя при описании товара: натуральная кожа — real, genuine, natural leather, при описании обуви или одежды обязательно будут упомянуты. Однако не натуральная кожа только по-русски так будет называться: искусственная, синтетическая, кожезаменитель. Английский язык не допускает ни artificial, ни synthetic. Антоним натуральной кожи даже и не переводится на русский язык: man-made — буквально 'сделанный человеком'.

Русские продукты маркированы без всякой коммерческой корректности: Годен до и дальше дата. И подразумевается: а потом — негоден. И покупатель не купит этот продукт на следующий день после срока годности. Английский язык выражается очень аккуратно и не так категорично: Best before [Лучше всего употребить до] — и дата. Но это —

best, превосходная степень, не исключающая годности, когда better [лучше], сравнительная степень, а потом еще некоторое время может быть просто good [хорошо] — положительная степень.

Итак, повышенная корректность английского языка, его вежливость и заботливое отношение к индивидууму обусловлены следующими факторами:

1) высоким уровнем социальной культуры и хорошими традициями общественного поведения;

2) идеологией и менталитетом общества, провозгласившего культ отдельной личности и устоев ее индивидуального мира (privacy) — в противоположность идеологии Советской России, сосредоточенной на общих интересах народа, коллектива;

3) коммерческим интересом к человеку как к потенциальному клиенту.

Знание социокультурного, идеологического компонента чрезвычайно важно для изучающих иностранные языки, для правильной и эффективной речевой коммуникации. Так, например, для русского менталитета характерно нормальное отношение к людям, определенная искренность реакций, эмоциональность, сентиментальность.

В результате на самый распространенный вопрос общения: How are you? [Как поживаете?] русскоязычный, изучающий английский язык, как правило, начинает давать подробный, часто пространный ответ, описывая свое здоровье, семейные обстоятельства, успехи или неприятности на работе, в то время как английский язык, в соответствии с требованиями культуры, национального характера и менталитета, допускает практически только один ответ: «Fine, thank you [Спасибо, хорошо]», даже если говорящий глубоко несчастлив или на пороге смерти. How are you? — пустая формула общения, за ней не стоит реальный интерес к личности собеседника, это формальное признание контакта.

Без знания культурно-речевых традиций каждого из народов и каждого из языков межкультурная коммуникация не происходит, а имеет место конфликт культур. Иностранцы недоумевают: зачем эти пространные ответы русских, русские обижаются на пренебрежение иностранцев. Вот как объясняет эту коллизию А. В. Павловская: «Чувство братства и коллективизма породило множество других особенностей национального характера русских. Отношения между людьми в России носят неформальный характер, и понятие дружбы ценится очень высоко. Будьте готовы к тому, что на обычный вопрос „как дела?" вы получите от русского знакомого подробный отчет. Формальность иностранцев в Данном случае часто обижает русских. Г. Волчек, известный режиссер московского театра „Современник", рассказывала, как, находясь в Америке, она провела своеобразный эксперимент. На вопрос „How are you?" Поспешно выпалила: „У меня муж утопился". На что услышала обычное »Рада слышать". Важна не столько достоверность истории, сколько сам факт обиды известного человека, много путешествующего за границей, образованного и начитанного, но реагирующего на ситуацию в соответствии с особенностями русской традиции» 22.

22 А. В. Павловская. Как делать бизнес в России. Путеводитель для деловых людей. (В печати).

Русский язык более прямолинеен и категоричен, поэтому изучающие английский язык обычно совершают социокультурную ошибку, регулярно пользуясь словосочетанием of course [конечно]. По-русски это звучит вполне приемлемо и энергично как ответ на вопрос, просьбу и т. д. Для англоязычного общества of course — слишком категорично и имеет обидные оттенки: это так очевидно, неужели вы этого не понимаете, неужели вы такой глупый, необразованный. Нужно быть очень осторожным с of course: социокультурные ошибки, напоминаем, воспринимаются гораздо более болезненно, чем собственно языковые.

Формальная вежливость — ярко выраженная черта англоязычного общества. На простой вопрос: «Tea or coffee? [Чаю или кофе?]» нельзя ответить просто «Tea [Чаю]», нужно обязательно всегда добавлять please: «Tea, please [Чаю, пожалуйста]». «Black or white? [Черный или с молоком?]» — «Black, please [Черный, пожалуйста]». В отрицательном ответе надо добавить thank you [спасибо], но не пускаться в разъяснения. Например, на вопрос: «Sugar? [Сахар?]» надо ответить: «No, thank you [Нет, спасибо]». Это будет абсолютно по-английски: коротко, ясно и вежливо. Ответ же: «Thank you, but I don't eat sugar. They say, it is harmful [Спасибо, я не употребляю сахар. Говорят, это очень вредно]», несмотря на грамматическую и лексическую правильность, совершенно не приемлем с точки зрения культуры и менталитета.

В проблемах межкультурного общения нет мелочей.

Глава 3. Перекрестки культур и культура перекрестков (Формирование личности посредством информативно-регуляторских текстов)

§1. Постановка проблемы

Из названия книги очевидно, что вся она посвящена межкультурной коммуникации, то есть перекресткам культур. Этот раздел не исключение. Но главное в нем — не перекрестки культур, а культура перекрестков. Помимо звонкого названия главы (хотя и отнюдь не оригинального: после «Грамматики поэзии и поэзии грамматики» Р. Якобсона эта модель неоднократно обыгрывалась), словосочетание культура перекрестков привлекает внимание к той сфере взаимодействия языка и культуры, которая удивительно мало исследована, хотя ее влияние на формирование «человека общественного» трудно переоценить.

Эта сфера представлена различными словесными указаниями, которые окружают человека в так называемом цивилизованном обществе в абсолютно непреложной прогрессии: чем выше «цивилизованность», тем больше слов.

В этой связи вспоминаются два высказывания. Одно — это первая строчка из неопубликованного стихотворения моего друга юности Алика Карельского (доктор филологических наук, профессор Альберт Викторович Карельский, литературный критик, переводчик, поэт, безвременно скончался в 1994 году):

«Человека всегда окружают слова: Иногда — как смола, иногда — как трава».

Второе — изречение классика немецкой литературы Э. Т. А. Гофмана: «Чем больше культуры, тем меньше свободы» («Je mehr Kultur, desto weniger Freiheit»).

Так вот: человека всегда окружают слова, и чем больше слов, тем меньше свободы, но больше культуры. Слова и тексты, окружающие нас, все эти бесчисленные объявления, указатели, призывы, инструкции, постеры, плакаты не только регулируют наше поведение, определяют

229

каждый наш шаг, не только информируют, запрещают, разрешают, побуждают, предостерегают, просят, пугают, спасают и обнадеживают, но и определяют наш образ жизни, культуру, менталитет, национальный характер, то есть формируют как определенный социальный мир, так и нас как личность, представляющую этот мир.

Действительно, наша общественная жизнь, наше общественное поведение и наш социальный «имидж» (как сейчас принято по-русски выражаться) в огромной, не осознаваемой нами до конца степени определяются словесными правилами, которые говорят нам, что надо и что не надо делать в данном месте в данное время.

Таким образом, культура перекрестков — это метафора, раскрывающая культурное воздействие информативно-регуляторской лексики на человека.

Этот слой языка чрезвычайно велик и разнообразен («чем больше культуры...»), поэтому в данной работе некоторые его виды будут лишь упомянуты — для полноты картины и для привлечения к ним внимания. На других можно будет остановиться подробно.

§2. Названия улиц

1 A. Sinyavsky. Soviet Civilization. A Cultural History. New York, 1988, p. 190-196.

Итак, вы стоите на перекрестке. Первое, что вы увидите, — это названия перекрещивающихся улиц.

Культурологическая семантика названий улиц и их влияние на формирование культурного фона и мировоззрения человека достаточно изучены специалистами по топонимике и настолько очевидны, что этот вопрос можно подробно не обсуждать. Остановимся на нем кратко.

История России в XX веке дает прекрасные (с точки зрения лингвистической) и одновременно отвратительные (в плане культуры, этики, морали) примеры в этой сфере. Революция 1917 года переименовала, по словам А. Синявского, весь мир: глава о советском языке в его книге имеет именно такой подзаголовок: «Переименованный мир» — «The Renamed World» 1. Переименовывались города, области и, конечно, улицы.

Улицы получали названия, знаменующие события или реалии новой жизни, в первую очередь увековечивающие деятелей и героев револю-

ции — как русской, так и других народов. В результате сложился некий «обязательный набор» для населенных пунктов СССР: центральная улица в абсолютном большинстве городов и поселений всех размеров — это улица Ленина. Центральная площадь — тоже, как правило, Ленина (и с памятником в центре), но возможны были и героически-возвышенные варианты: площадь Свободы, Победы. В каждом городе были (а во многих есть и сейчас) переименованные в первые годы советской власти улицы Розы Люксембург, Карла Либкнехта, Урицкого, Маркса, Энгельса, иногда Маркса-Энгельса, Красноармейская, Советская.

По этому поводу было немало шуток: «Большая Пионерская, бывшая Малая Дворянская», «тупик X партсъезда». Помню всеобщую негативную реакцию, когда в 1967 году Манежную площадь в Москве переименовали в площадь 50-летия Октября.

Перестройка, то есть 90-е годы нашего века, вызвала пере-переименования: иногда восстановление старых названий (в том числе «Лубянка», приобретшая в советское время отрицательные коннотации: КГБ почему-то ассоциировалось с Лубянкой, а не с площадью Дзержинского), иногда введение новых.

Оба процесса — и переименования, и пере-переименования — несут значительную культурно-идеологическую нагрузку и, несомненно, создают определенный культурно-идеологический мир, определенную систему ценностей для тех поколений, которые приходят в этот мир без груза прошлых названий и, соответственно, прошлых миров и систем.

Процессы переименования интернациональны, не одна Россия грешит ими. Краткий визит на интереснейшую лингвистическую конференцию в Салоники дал следующий материал переименований, имевших место после провозглашения Греции республикой. Центральные улицы Салоников называются:Ethnikis aminis — Национальной обороны (бывшая улица Королевы Софии), Ethnikis anoistasseos — Национального сопротивления, Angelaki — по имени военного генерала, Nikis — Победы, Tritis Septemvriou — Третьего сентября, Leoforos Stratou — Проспект Армии. В целом же названия улиц в Салониках увековечивают имена святых, деятелей и героев Древней Греции и Византии, события и героев борьбы за независимость Греции.

Интересный материал дают названия улиц в США. Эта уникальная по своей истории и по своему происхождению страна не росла постепенно и не складывалась в течение многих сотен лет естественным путем. Европейские, азиатские и подавляющее большинство других стран росли в войнах, захватах, потерях, а потому стихийно и хаотично. США, в отличие от них, были построены (за какие-то двести с небольшим лет) людьми, которые приехали в Америку в поисках лучшей жизни, чем та, которую они оставили на родине. Отверженные, обиженные, разочаровавшиеся, они поехали за «американской мечтой», поехали строить более Разумный, доброжелательный, справедливый и прекрасный мир, чем тот, Который их отверг, обидел, разочаровал. Вот почему названия улиц в Америке или 1) нарочито рациональны и прагматичны: пронумерован-

ные «стриты» и «авеню», как параллели и меридианы, сразу указывают на местоположение в мегаполисе; или 2) приятны на слух, поэтичны, привлекательны: Cherry Creek [Вишневый ручей]; Cherry Hill [Вишневый холм]; Birch Grove [Березовая роща]; Myrtle Ave [Миртовая авеню]; Cliffside Park [Скалистый парк]; Sunset Boulevard [бульвар Закатов] и т. п.

Вспоминается эпизод из нашей относительно недавней действительности. Под Новосибирском построили Академгородок — город ученых, интеллигентов, интеллектуалов (представляющих почти исключительно естественные, точные и технические науки). Эти романтики-идеалисты решили, что им все можно, и назвали главную улицу Академгородка красиво и необычно: Золотая Долина (сразу вспомнилась Солнечная Долина в Америке с ее серенадами и т. п.). Но это было советское время с его жесткой идеологией, порядком, своей системой ценностей. Поступило указание: переименовать главную улицу в ул. Ленина, как положено. Разразился скандал. Физики-математики бурно протестовали и отстояли Золотую Долину, но в несколько изуродованном виде. Компромисс, на который согласились официальные круги Новосибирска и жители Академгородка, выглядел и звучал неуклюже и громоздко: улица Золотодолинская (ср.: Красноармейская, Крестовоздвижвнская).

§3. Информативнорегулирующие указатели

На перекрестке со всех сторон вас окружают рекламы. Они кричат, бьют в глаза, заигрывают...

Язык рекламы изучен и непрерывно изучается и лингвистами, и культурологами, и специалистами по «связям с общественностью» (или просто, по-русски «паблик рилейшнз», сейчас все чаще — «пиар»). Здесь мы обсуждать язык не будем, а остановимся на гораздо более скучном, менее сочном, менее эффектном и искрометном, но значительно более распространенном, влиятельном и могущественном слое языка, который уже упоминался выше под скучным названием: информативно-регуляторская лексика.

Как уже было сказано, наше поведение в обществе регулируется большим и разнообразным набором указателей и объявлений. Информацию, которую получает человек из этих источников, можно классифицировать следующим образом:

1. Собственно информация

Английский язык: Entrance [Вход];

Enter (on the bus door) [Вход (на автобусной двери)]; Exit [Выход];

Outlet [Торговый центр]; Visitor's parking [Парковка для посетителей]; Made in USA [Сделано в США]; Operator will open the door [Дверь откроет оператор]; Shuttle doors close in order to proceed to green traffic signal [Двери автобуса закрываются, чтобы автобус мог ехать на зеленый свет светофора];

Brief cases and packages are subject to inspection [Портфели и чемоданы подлежат досмотру]. Русский язык: Вход; Выход;

Запасный выход;

Места для пассажиров с детьми и инвалидов; В кассе справок не дают.

2. Инструкция, то есть тот вид информации, который говорит, что надо делать, призывает к определенному действию.

Английский язык:

Use northern exit only [Пользуйтесь только северным выходом]; Approved or issued identification card must be displayed while in this building [Находясь в здании, необходимо предъявлять выданные удостоверения];

Pull handle to open the door in case of emergency only [Потяните за ручку, чтобы открыть дверь, только при крайней необходимости].

Русский язык:

Соблюдайте тишину; Закрывайте за собой дверь; Берегите лес от пожара; Берегите природу; Своевременно оплачивайте проезд.

3. Запрет, то есть тот вид информации, который сообщает, что категорически НЕ НАДО ДЕЛАТЬ

Английский язык:

No smoking [He курить];

It is illegal to smoke anywhere in this station [На этой станции в любом месте курение запрещено законом];

No smoking except in designated areas [Курение запрещено, за исключением специально обозначенных мест]; No entrance [Нет входа];

Do not exit any time [He выходить без разрешения]; Keep out [He входить];

Fire door. Do not block [Пожарный выход. Не блокировать]; No parking [Парковка запрещена];

Do not trespass on the railway [На железнодорожные пути не выходить];

233

Русский язык:

Не курить;

Не сорить;

По газонам не ходить;

Купание запрещено;

Не влезай — убьет;

Не прислоняться;

Не входить;

Посторонним вход воспрещен;

Нет выхода.

4. Предупреждение, то есть такой вид информации который хотя и мягче, чем запрет, но имеет оттенок угрозы Английский язык:

There is a ... penalty for deliberate misuse [За преднамеренное нарушение предусмотрено наказание];

Trespassing will be prosecuted [Посторонним вход воспрещен]; Obstructing the door can be dangerous [Заслонять дверь опасно]; Anyone interfering with the driver of this bus will be prosecuted [Отвлечение внимания водителя автобуса преследуется по закону]; Tow-away area [Зона буксировки].

Русский язык:

Осторожно — злая собака,

Осторожно — окрашено.

Рассмотрим сначала материал английского языка. Общество, в центре идеологии которого оказался индивидуум, отдельный человек, окружило этого человека максимальным вниманием, поэтому в этой сфере речевой деятельности английский язык гораздо богаче, осмотрительнее и — увы! — добрее, чем русский! (Русский язык только начинает «просыпаться» в этом отношении, но об этом — позже. Сначала рассмотрим успехи английского языка.)

В англоязычных странах людям подробно и заботливо объясняют права и обязанности их поведения в обществе. В перечисленных выше формах — собственно информация, указания, предупреждения, запреты — появляется и забота о человеке, и коммерческий интерес, и забота о себе, о своем заведении.

Многочисленные объявления разъясняют, как надо себя вести в отеле, в музеях, в больнице, в общежитии, в транспорте.

Pedestrians cross when green man is displayed. Help prevent accident. Tower Hamlets Road Safety Unit [Пешеходы должны переходить дорогу, когда покажется зеленый человечек. Это поможет предотвратить несчастные случаи. Отдел безопасности Тауэр Хамлет Роуд].

В лондонском метро:

Emergency door [Запасный выход].

Danger do not use while the train is moving [Опасно! Нельзя пользоваться, когда поезд находится в движении].

234

Lower window for ventilation [Опустите окно для проветривания].

Penalty ... if you fail to show on demand a valid ticket for your entire journey [He предъявившие по первому требованию билет, действительный на весь путь, будут оштрафованы].

Priority Seat [Привилегированные места].

Please offer this seat to elderly or disabled people or those carrying children [Пожалуйста, уступите эти места пожилым, инвалидам и людям с детьми].

Please keep your personal belongings and clothing clear of the lift doors [Пожалуйста, придерживайте ваши личные вещи и одежду, чтобы они не попали в двери лифта].

Do not obstruct lift doors [He загораживайте двери лифта].

Вас предупреждают о возможных опасностях: Это могут быть:

1. ВОРЫ, НАЛЕТЧИКИ, ПЛОХИЕ ЛЮДИ:

Beware: thieves operate in this building [Осторожно: в этом здании орудуют воры]. (Ноттингемский университет).

Important notice to all residents In spite of various notices/ warnings we are still receiving reports that the front doors are being opened to all and sundry. Please do not open the door unless you know the person or they have genuine business with you. If the person at the door has a genuine business to be in the residence, they will not mind waiting until their contact lets them in. Do not open the door — the next person to be attacked could be you!

Важное сообщение для всех жильцов

Несмотря на всевозможные уведомления и предупреждения, нам до сих пор сообщают, что входные двери часто оставляют открытыми для всех без исключения.

Пожалуйста, открывайте дверь только людям, которых вы знаете или с которыми вы имели дело.

Если у человека, стоящего за дверью, действительно есть дела в здании, он не будет возражать против того, чтобы дождаться того, кто ему нужен. Не открывайте дверь — вы можете быть следующим, на кого нападут!

Residents,

Please do not [et anybody you do

not know into the building.

If they say that a friend or relation

live here ask them to wait outside

while the friend/relation answers the door themselves.

This is for your own security.

Accommodation service department The University of London

Жильцы,

пожалуйста, не впускайте в здание людей, которых вы не знаете. Если они говорят, что у них здесь живет друг или родственник, попросите их подождать на улице, пока друг или родственник не откроет дверь сам. Это необходимо для вашей собственной безопасности.

Отдел услуг по расселению Лондонский университет

2. пожары:

В Лондонском Королевском Больничном фонде:

Action in event of the fire. If you discover a fire: | Действия в случае пожара. Если вы обнаружите огонь:
1) Operate the fire alarm located at... 2) Attempted to fight the fire (if safe to do so) 3) Close ail the doors and windows (if possible) 4) Evacuate the building 5) Proceed to assemble point located at... 6) Carry out a head count of assembled personnel 7) Do not take risks. Do not return to the building any reason unless authorized to do so | 1) Включите пожарную сигнализацию, которая находится ... 2) Попробуйте потушить огонь (если это безопасно) 3) Закройте окна и двери (если это возможно) 4) Покиньте здание 5) Идите на место сбора, которое находится ... б) Проведите подсчет собравшегося персонала 7) Не рискуйте. Ни в коем случае не возвращайтесь в здание, если только вы на это не уполномочены.

235

If you see fire or smoke:

1) Operate the fire alarm no sound will be heard but the Fire Brigade will be

called.

2) Tell any stuff member the location of the fire or smoke.

3) Follow instruction from staff or emergency services.

4) Do not take any risks

Если вы увидели огонь или дым:

1) Включите пожарную сигнализацию — звука не последует, но будет вызвана пожарная команда.

2) Скажите кому-нибудь из персонала, где вы видели огонь или дым.

3) Следуйте указаниям персонала или сотрудников служб спасения.

4) Не рискуйте.

3. заправочные станции, где могут случиться пожары, если вы не будете вести себя, как предписано:

Safety.

Petroleum spirit highly flammable

No smoking, no naked light

Please switch off engines

No smoking area

Безопасность.

Бензин очень легко загорается Запрещено курение, пользование огнем Пожалуйста, выключайте двигатель Место, где курение запрещено.

(Заправочная станция Бритиш Петрол)

О вас непрерывно беспокоятся: не споткнитесь! Warning

Watch for the step down (Замок Варвик)

Warning

In several areas open to the public the abbey's ancient floor is worn and uneven. Please watch your step (Аббатство св. Олбана)

Предупреждение Внимание! Крутая ступенька.

Предупреждение

В некоторых частях аббатства, открытых для посещения, пол старый и неровный. Пожалуйста, смотрите под ноги.

Не высовывайтесь!

Passengers are warned not to allow any position of the body to extend beyond the bulwark rails (Паром в Сиднейском порту)

Do not place arms, hands or head outside of open window

Предупреждаем пассажиров, чтобы они не принимали такое положение, при котором тело находится за защитными перилами.

Не высовывайте кисти, руки и голову из окна.

(Прогулочный автобус в Денвере, Колорадо)

Вам предложат круглосуточную (!) помощь в «ориентировке на местности», чтобы вы не чувствовали себя брошенными, потерянными в незнакомом месте:

Обратившись в билетную кассу или позвонив по телефону 0171-222 12 34 (работает круглосуточно), вы также можете получить брошюры и карты. | Leaflets and maps are also available from the ticket office or by phoning 0171-222 12 34 (24 hour service).
Если вам требуется дальнейшая помощь, обратитесь к сотруднику. | If you require further assistance, please ask a member of the staff

236

Вам укажут, где стоять: Standard accommodation only beyond this point (Это значит, что именно в этом месте платформы кончатся вагоны I класса.)

Как одеваться на дискотеку:

People wearing soiled clothes will not be served или в паб:

Please!

No soiled overalls or boots to be worn in the bar

Вам напомнят, что нужно убрать за собой: Please put used paper towels in the litter bins provided

As a courtesy to other passengers please wipe down the basin after use

Посадка на места среднего класса — начиная с этого места.

Люди в испачканной одежде обслуживаться не будут.

Пожалуйста! В баре запрещено находиться в испачканной униформе и грязных ботинках.

Пожалуйста, выбрасывайте использованные бумажные салфетки в мусорные корзины. Позаботьтесь о других пассажирах — протрите после себя раковину.

В гостиницах — буквально на всех углах — вам напишут, какое это счастье иметь вас в качестве постояльца, какие услуги вам предлагаются, и настойчиво поинтересуются, все ли вам понравилось:

We are delighted to have you staying with us and thank you for your patronage We offer home-made specialties and a la carte dishes. (check our catalogue in your room). Info | Мы в восторге от того, что вы остановились у нас, и спасибо за постоянство. Мы предлагаем домашние блюда, а также блюда а ля карт. (ознакомьтесь с нашим каталогом у себя в комнате). Служба информации.
Good morning! My name is______________________ | Доброе утро! Меня зовут _____________________________
I am the gouvernant who looks after your room and am grateful that you have chosen our hotel for your stay. If you have any remarks to make, please note them on the back of this card. They will be taken into careful consideration. Thank you | Я горничная, которая делает уборку в вашей комнате. Я благодарна вам за то, что вы выбрали наш отель. Если у вас есть какие-то замечания, пожалуйста, запишите их на оборотной стороне этой карточки. Их внимательно изучат. Спасибо.
It is our purpose to provide a high standard of service to all our guests. If you feel that there are ways in which we could improve our product or service or if you have any comments you would like to make, then please note them below. Any comments will be dealt with in confidence. Thank you | Наша цель — обеспечить высококлассное обслуживание всем гостям. Если вам кажется, что мы каким-то образом можем улучшить наши услуги, или если у вас есть какие-нибудь комментарии, которые вам хотелось бы сделать, пожалуйста, изложите их ниже. Все комментарии будут рассматриваться конфиденциально. Спасибо.

Если вы человек рассеянный, вам напомнят, что нужно вернуть казенную аппаратуру:

Have you returned your personal tour tape and headset? | Не забыли ли вы вернуть взятые напрокат кассету и наушники? Пожалуйста, отдайте их нашим сотрудникам.
If not please hand it in to our staff in the stables shop |
И уж, конечно, предупредят о возможных неприятностях:
Beware: Ravens bite | Осторожно: вороны нападают на человека.

Это объявление в Тауэре означает, что знаменитые вороны Тауэра, выполняющие историческую миссию охраны государства, могут укусить неосторожного.

И в таком же духе предупреждение на другом конце земного шара:

Не трогайте креветок. Они могут ущипнуть.

Do not touch prawns. They bite (Рыбный рынок в Сиднее, Австралия)

В случае малейших причиненных неприятностей перед вами обязательно извинятся:

Пожалуйста, примите наши извинения за неудобства в связи с капитальным ремонтом эскалатора.

Please accept our apologies for the inconvenience while we carry out a major refurbishment of the escalator (Лондонское метро)

Все эти указания, запреты, предупреждения привычны, клишированы, стилистически нейтральны. Одна из основных функций языка — функция сообщения (the function of message) — реализуется здесь с максимальной полнотой и ясностью. Действительно, если здесь написано Вход, а там — Не прислоняться, значит, здесь можно войти, а там не нужно прислоняться.

Выше уже говорилось о том, что функция сообщения оптимально реализуется посредством устойчивых, регулярно воспроизводимых, стилистически нейтральных, обычно составных языковых единиц (словосочетаний), обкатанных до абсолютной гладкости в бесчисленных речевых актах — устных и письменных. Однако даже самые привычные клише могут в определенных ситуациях «проявлять признак жизни» (поскольку и язык — живой, и его носитель).

Так, например, совершенно нейтрально-информативное Нет выхода на некоторых людей оказывает депрессивное воздействие. Мне рассказывала моя подруга: «Еду в метро, настроение ужасное, все в жизни сломалось. Поднимаю глаза — „Нет выхода". Иду дальше — опять „нет выхода". Захотелось утопиться — все равно выхода нет».

Дело в том, что русское слово выход многозначно. В английском языке No ехit [Нет выхода] не вызывает никаких ассоциаций, потому что это не по way out [нет выхода (из ситуации)].

Разумеется, приведенными примерами информативно-регуляторская лексика отнюдь не исчерпывается. Этот вид общения «начальства» с народом имеет самые разнообразные формы, поскольку народ нужно еще заставить выполнять предписанные правила общественного поведения.

И в ход идет функция воздействия (the function of impact). Чем более развито общество, тем живее и разнообразнее формы словесного воздействия в этой сфере прямого и открытого общения с народом, имеющего целью определить его социальное поведение, социальный «имидж».

§4. Способы реализации функции воздействия в сфере информативно-регуляторской лексики

Итак, всюду жизнь: и в этой, казалось бы, совершенно сухой, формализованной и клишированной сфере функционирования речи (Вход, Выход, Не курить) диалектически взаимодействуют функции сообщения и воздействия.

Как известно, в каждом языке имеет место единство и борьба двух основных тенденций: одна — это свободное творчество пользующихся языком, основанное на продуктивности языковых форм и моделей, другая — это воспроизведение готовых сложных форм, связанность, клишированность, регулярная воспроизводимость. Первая дает возможность развивать и творить язык, вторая — экономит усилия пользующихся языком, накапливая «сокровищницу словосочетаний», готовых составных блоков-клише, которые отобраны данным речевым коллективом как оптимальные для выражения данного понятия или мысли.

Первая тенденция реализует функцию воздействия с помощью так называемых свободных форм и словосочетаний, вторая — ориентирована на функцию сообщения и реализуется в речи посредством устойчивых единиц.

В информативно-регуляторской лексике, очевидно, доминирует функция сообщения, и основным «орудием производства» являются устойчивые формулы выражения обращений к народу со стороны тех слоев общества, которые устанавливают правила общественного поведения. Однако английский язык — живой и весьма бурно функционирующий. Описанная выше тенденция к диалектическому взаимодействию функций сообщения и воздействия проявляется в самых разных сферах его речевого использования, включая и такую сухую, деловую, глобально клишированную, как вывески, определяющие публичное поведение человека. Поскольку они (вывески) прямо и непосредственно обращены к людям, весь этот набор прямых обращений, накопленный, опробованный, привычный, время от времени как бы взламывается изнутри, меняет свои формы, пытаясь оказать все большее воздействие на адресата, то есть заставить людей делать именно то, что требуют современная культура, идеология, социальные условия.

Очевидно, что и в этой сфере речевой деятельности язык непрерывно развивается, экспериментирует, ищет новые формы языкового выражения, способные оказать воздействие на членов данного социума, то есть вызвать у них соответствующие реакции. Разумеется, все эти языковые процессы напрямик связаны с изменениями в культуре, менталитете, идеологии.

Рассмотрим способы реализации функции воздействия в обсуждаемом стиле речи.

Английский язык дает больше материала игры с языком, заигрывания с «клиентом», поэтому продолжим пока исследование английского языка. Имеющийся в нашем распоряжении материал позволил выделить следующие приемы и способы оказания воздействия на воспринимающего (реципиента) через все эти разнообразные приказы, рекомендации, инструкции.

1. Вежливые формы обращения

Как известно, ничто не дается так дешево и не ценится так дорого, как вежливость. Казалось бы, это так очевидно, так просто, что незачем и обсуждать, и приводить примеры. Однако в предыдущей главе упоминалась форма указаний, принятая в русском языке (Не сорить!, Не курить!, Не входить! и т. п.). Мы, реципиенты, — народ, к которому обращены все эти клишированные призывы-запреты, — принимаем их за данное и не осознаем, в какой степени они влияют и на формирование нашей личности (и языковой, и социальной), и на отношения друг с другом, и на молодое поколение, и на атмосферу в обществе.

Подчеркнуто вежливое обращение к адресату, форма личной вежливой просьбы — эти приемы весьма распространены в английском языке. Изучение призывов со словом please [пожалуйста] или без него показало, что все виды информации (и предупреждения, и инструкции, и запреты) могут иметь форму вежливой просьбы, подчеркнутой словом please. Особенно это принято в тех случаях, когда людей призывают отказаться от своих удобств ради других людей. Например:

Please, give up this seat if an elderly or handicapped person needs it [Пожалуйста, уступайте свои места, если они понадобятся пожилым или инвалидам];

Please, offer this seat to an elderly or disabled passenger [Пожалуйста, оставьте это место для пожилого или больного пассажира];

Won't you please give this seat to the elderly or handicapped. Please exit through back door [Уступите, пожалуйста, это место пожилым или инвалидам. Выходите, пожалуйста, через заднюю дверь];

Please, take all your litter away with you [Пожалуйста, уносите с собой весь свой мусор];

Please, remember to take all your belongings with you when you leave the train [Выходя из поезда, пожалуйста, не забывайте свои вещи];

Please, keep clear the gate [Пожалуйста, не заслоняйте дверь].

В этих призывах-просьбах выбор слов «политически корректен»: the elderly [пожилой] звучит гораздо мягче и тактичнее, чем the old [старый], хотя по значению эти слова синонимичны. Слово invalid [инвалид] практически вышло из употребления, его заменило вначале handicapped [с физическими/умственными недостатками], затем — disabled [покалеченный]. Русский язык в этом плане проявляет привычную твердость: места для инвалидов — звучит нормально, привычно, даже как-то медицински терминологично. Пожалуйста встречается крайне редко. В английском языке вежливая просьба может иметь и еще более изысканно-хитрую форму:

240

Thank you for not smoking [Спacибо что вы не курите];

Thank you for bringing your tray to the point [Cпacибo, что вы положили поднос на место].

Это последнее объявление висело на стене в кафе музея в Лондоне. Я спросила свою спутницу, 11-летнюю школьницу Гризельду Юр, как она реагирует на этот призыв. Гризельда ответила, не колеблясь: «It works. They are making you feel bad if you do not bring this tray [Он действует. Чувствуешь себя как-то неловко, если не отнесешь поднос на место]». Распространенный вариант вежливых форм обращения — подчеркнутая, усиленная вежливость. (Впрочем, не знаю, может ли быть вежливость чрезмерной. Может, только мы, непривычные, неизбалованные, так ее воспринимаем.) Скопление разных форм вежливого обращения в одном тексте способствует, по мысли авторов, более эффективному выполнению просьбы. В приводимых примерах либо используется одновременно please и thank you [спасибо], либо употребляются одновременно две разные формы вежливой просьбы: please и would you not... [Вы бы не...]. Особое внимание надо обратить и на то, кто и где дает указания. Так, например, блистательный замок Варвик и в просьбах-приказах подчеркнуто, вдвойне вежлив — это тоже способ создания атмосферы рыцарства, куртуазности, средневековой учтивости:

Please close the door. Thank you (Замок Варвик) | Пожалуйста, закрывайте дверь. Спасибо.
Please, keep quiet along this gallery. Thank you (Замок Варвик) | Пожалуйста, соблюдайте тишину в галерее. Спасибо.
Please, keep off the grass. Thank you (Замок Варвик) | Пожалуйста, не ходите по траве. Спасибо.
Please, check the system before you leave! Than k you (Офис ACTR с Вашингтоне) | Пожалуйста, проверьте перед выходом систему! Спасибо.
In the interest of the majority of our passengers please would you not smoke on this bus (Бат, Великобритания) | В интересах большинства пассажиров, пожалуйста, не курите в автобусе.

2. Разъяснение причин данного требования

Часто призыв что-то делать или чего-то не делать сопровождается объяснением причин данного указания или запрета, то есть как бы обращением к разуму и логике реципиента. Например:

If you can't see my mirror I can't see you. Stay back, please (Надпись на грузовике, США) | Если вы не можете видеть мое зеркало, я не могу видеть вас. Пожалуйста, держитесь сзади.
A request! All the Zoo birds are fed scientifically prepared diets and additional food could prove fatal! We therefore ask you: PLEASE, DO NOT FEED THESE BIRDS (Зоопарк в Австралии) | Убедительная просьба! В зоопарке птиц кормят по специальной научно разработанной диете, и дополнительная пиша может оказаться для них губительной! Поэтому мы вас просим: ПОЖАЛУЙСТА, НЕ КОРМИТЕ ЭТИХ ПТИЦ.
Obstructing the door causes delay and can be dangerous (Лондонское метро) | Придерживание дверей вызывает остановку и может быть опасным.

241

В целях безопасности, пожалуйста, снимайте свои шлемы перед входом в банк. | In the interest of security please remove your crash helmet before entering the bank (Лондонский банк)
Мусор задерживает вас. | Litter slows you down (Лондонское метро)
ПРЕДУПРЕЖДЕНИЕ. Не ешьте фрукты в этом районе. Здесь применяются гербициды. | WARNING. Do not eat fruit picked in this area. Herbicide applied (Дорожный знак в Канберре, Австралия)
Пожалуйста, не оставляйте багаж без присмотра — это может вызвать задержку транспорта. | Please do not leave any unattended baggage — as this causes delays (США)

3. Стилизация

Довольно распространенным приемом воздействия на публику является стилизация в соответствии с тем местом, где расположены обращения, указания, запреты. Особенно это распространено в местах исторических достопримечательностей в Англии.

В старинных замках, в резиденциях английских аристократов, открытых для посетителей, в соборах часто для создания соответствующей учтиво-куртуазной атмосферы используются формы, стилизованные под старину, архаические, с устаревшими словами и выражениями, а иногда и правописанием. Например, в роскошном дворце Хэмптон Корт, куда Генрих VIII привел свою юную жену Анну Болейн жить, царствовать и родить будущую великую королеву Англии Елизавету I, посетителей сразу встречает «Устав», в котором, разумеется, вам не говорят, что вы должны делать или не делать в этом историческом месте — это было бы слишком примитивно, неучтиво и даже унизительно. Вам щедро предлагают прекрасное обслуживание и затем намекают, что вы можете внести свой вклад:

Hampton Court Palace Visitors' Charter

Устав посетителей дворца Хэмптон Корт. Мы стремимся, чтобы вы получили удовольствие от посещения дворца. Убедитесь в том, что наш персонал всегда готов оказать помощь, дает информацию и всегда очень вежлив. Убедитесь в том, что дворец и сады прекрасно содержатся и что вся информация понятна и очень полезна. Убедитесь в том, что в окрестностях нет мусора и туалеты содержатся в чистоте. Вы можете помочь нам в наших стремлениях. Убедитесь в том, что наши магазины и кафе очень высокого уровня.

Our aims are that you Enjoy your visit to HCP. Find all the staff helpful, informative and courteous. Find the Palace and Gardens well presented and that the information is clear and helpful. Find your surroundings litter free and the toilets clean.

You can help us achieve this aim.

Find our shops and catering of a high standard

На территории дворца все объявления выдержаны в стиле вежливости Тюдоров (Tudor politeness), как откомментировали эти объявления посетители-англичане.

Вместо обычных Quiet please [Пожалуйста, тихо], No noise [He шуметь], No photographs [He фотографировать] на Королевском теннисном корте висит указание:

242

Please maintain silence and refrain from taking photographs when game is in progress [Пожалуйста, соблюдайте тишину и воздержитесь от съемок во время игры].

Даже обычное No smoking звучит гораздо более внушительно, если за ним идет подпись:

Town and County of Hampton Court [Город и графство Хэмптон Корт].

Вместо привычного No food or drink here [Здесь не разрешается есть и пить] в кафе дворца вас извещают:

Please note — only food and drinks bought here may be consumed on the premise [Пожалуйста, обратите внимание: на нашей территории можно употреблять только напитки и продукты, купленные здесь].

Приведем другие примеры:

Enter this door as if | Войдите в эту дверь
the floor within were gold | так, словно пол внутри сделан из золота, стены из драгоценных камней
and every wall of jewels | невиданной роскоши.
all of wealth untold. | Как будто здесь хор или огонь поет.
As if a choir in robes | Не шумите, не спешите,
of fire were singing here. | помолчите. Ибо здесь Бог.
Nor shout nor rush | Священник Дж. Маккей
but hush. |
For God is here. |
 | Revd J. Mackay
(При входе в церковь в деревне Лалок, Великобритания)
Please be careful on the steps (Замок в Лидсе, Великобритания) | Пожалуйста, будьте осторожны на лестнице.

Обычно объявления такого рода формулируются иначе: Mind the steps [Осторожно, ступеньки] (иногда с добавлением please [пожалуйста]).

Стилизация совершенно другого рода — под детскую речь или, вернее, ориентированная на детское восприятие, имеет место, например, при входе и выходе в кенгурятник Сиднейского зоопарка. Вместо обычных Entrance [Вход] — Exit [Выход] там написано большими буквами: HOP IN [ВСКОЧИ] и HOP OUT [ВЫСКОЧИ]. Удивительно, как такая мелочь (hop in вместо entrance) создает атмосферу радости, праздника и хорошего настроения.

В метро в Нью-Йорке зафиксировано стилизованное под разговорную форму объявление — призыв отдавать деньги благотворительным фондам а не отдельным, частным попрошайкам:

Oh no... another panhandler.

Why do they always STOP in front of me?

Don't you know that panhandling on the subway is ILLEGAL?

Sure, I feel for you.

BUT, if I give my money to charity. I know they'll give it to lots of people who need it.

Give to the chanty of your choice. One place to give is City Harrest

0 нет!

Еще один попрошайка.

Почему они всегда подходят ко мне?

Ты разве не знаешь, что попрошайничать в метро ЗАПРЕЩЕНО ЗАКОНОМ?

Конечно, я сочувствую тебе.

НО я знаю, что если я переведу деньги в благотворительный фонд, их передадут нескольким нуждающимся.

Переведите деньги в любой благотворительный фонд, по Вашему выбору. Один из них — «Сити Харрест».

243

4. Игра слов, юмор, рифмовки, намеренное искажение правописания

Как правило, в текстах объявлений сочетаются сразу несколько приемов, перечисленных выше.

С культурологической точки зрения наиболее существенно то, какие именно просьбы-требования получают эти дополнительные усилия, какие моменты настолько волнуют общество, что оно тратит ум, силы, деньги на максимально воздействующее объявление.

Оказывается, что это — просьбы оплатить проезд, парковку и т. п.:

Заплати и предъяви квитанцию. | Pay and display (Великобритания)
Будь честным — плати за проезд. | Be fair — pay fare (Паром в Сиднее, Австралия)

Во втором примере это одновременно и рифма, и игра слов. (Вспоминается наше: Граждане пассажиры! Своевременно оплачивайте проезд.)

Призыв быть начеку и не пасть жертвой воров выражен с вполне английским чувством юмора:

Don't forget: thieves are not on holidays this Christmas [He забывайте: воры не отдыхают на Рождество].

Сравните приводившееся выше нейтральное:

Beware: thieves operate in this building [Осторожно: в этом здании орудуют воры].

Оба объявления висели в Ноттингемском университете в Великобритании. Традиции со времен Робин Гуда?

В лондонском кинотеатре аналогичное объявление имело совершенно другую форму и носило тон брюзгливо-обвинительный (так и виделся за ним полицейский, у которого на лице написано: сами виноваты!):

Please do not invite crime by leaving the handbags and valuables on your seat unattended [Пожалуйста, не провоцируйте преступников — не оставляйте без присмотра сумки и ценные вещи на сиденьях].

На игре слов основано объявление о перевозке мебели в Англии:

Careful movers [Аккуратные перевозчики мебели].

Ср.: to move furniture 'перевозить мебель', mover — 'инициатор, автор идеи, плана' (БАРС), person who formally moves a proposal [человек, который делает формальное предложение]' (OALD), «an active person who changes things, gets them moving [активный человек, который меняет вещи, переставляет их]» (определение носителя языка).

Намеренное искажение правописания — один из способов привлечения внимания:

For the best Chinese food in London WOK THIS WAY! [За лучшей китайской пищей в Лондоне ИДИТЕ СЮДА! (wok 'особая сковорода для приготовления китайских блюд' вместо walk 'идти')].

While-u-wait [Пока вы ждете (и вместо уоu)].

Та же цель достигается использованием омофонов. Например, на вывеске в секции одежды для беременных:

244

Mothers 2 be [Будущим мамам (two вместо tо)].

Или:

Vote 4 John Smith [Голосуйте за Джона Смита four вместо for )].

Среди массы объявлений разных видов и форм особенно выделяются в плане фантазии и выдумки формы призывов на дорогах, обращенные к водителям. Создается впечатление, что в англоязычном мире, как и везде, дорожно-транспортные происшествия — это острейшая проблема, и принимаются все возможные, в том числе языковые, меры, чтобы заставить водителей снизить скорость, не пить и не засыпать за рулем, соблюдать все правила движения:

Drive with care, give us a brake (Денвер, Колорадо) | Ведите машину осторожно, дайте нам передохнуть.
Более принято Drive with caution [Ведите машину осторожно]. Игра слов: brake 'тормоз' и break 'перерыв, передышка'.
Kill your speed, not a child (Лондон) | Сбавьте (букв. убейте) скорость, а не ребенка.

О включенной радарной аппаратуре, которая фиксирует превышение скорости и мгновенно заносит данные об автомобиле в компьютер, что грозит водителю большими неприятностями, лондонские юмористы сообщают весело (большими буквами):

SMILE YOU ARE ON CAMERA [УЛЫБНИТЕСЬ, ВАС СНИМАЮТ],

а маленькими приписывают:

cctv recording in operation [здесь работают видеокамеры].

Слово came a, обозначающее также и фотоаппарат, усиливает юмор, поскольку во время фотосъемки обычно говорят что-либо вроде: «Улыбочку!»

Tiredness is killing. Take a break

(Шоссе в Англии)

Усталость может убить. Сделай паузу.

Здесь и игра слов, основанная на разных значениях слова kilting (убить физически или морально), и рифма: take a break.

Прекрасная автодорога, соединяющая Сидней и Мельбурн (Hume Highway), имеет богатую коллекцию призывов к водителям, выполненных на высоком профессиональном уровне с учетом и психологии, и художественности, и эффективности воздействия:

Stop. | Остановись.
Revive. | Отдохни.
Survive | Сохрани себе жизнь.
Drowsy drivers die | Сонные шоферы погибают.
Rest if sleepy | Отдохни, если засыпаешь.
Don't sleep and drive | Не спи за рулем.
Break the drive, | Остановись,
stay alive | Останься в живых.

В Англии на бампере или на заднем стекле автомобиля картинка, изображающая кошечку или собачку с перевязанной лапкой или головой, с подписью:

Stow down for our sake [Сбавь скорость ради нас].

Автобусное начальство общается с пассажирами в совершенно другом жанре. Это понятно: обращение к водителю, занятому управлением машиной, особенно если она несется с огромной скоростью, должно быть кратким и выразительным, иначе его просто никто не прочитает. Другое дело — пассажир автобуса. Он сидит, делать ему нечего, вот тут-то его и надо поучить общественному поведению:

Пассажиры не должны 1. Заходить за это объявление 2. Разговоривать с водителем без особой надобности 3. Оставлять багаж в проходе. | Passengers must not 1. Stand forward of this notice 2. Speak to the driver without good cause 3. Leave luggage in any gangway (Бат, автобус № 18)
Соображения для собратьев-пассажиров. | Consideration for fellow passengers.
Пожалуйста, помогите нам содержать этот автобус в чистоте и сохранять дружественную атмосферу, проявляя уважение к другим. | Please help us to keep this bus clean and to maintain a friendly environment on board by showing consideration for others
Личные стереомагнитофоны. | Personal stereos.
Пожалуйста, подумайте о тех, кто находится рядом с вами и используйте свои магнитофоны индивидуально, уменьшив звук. Пассажиры и багаж. | Please think of those around you and keep your personal stereos personal, by keeping the volume down Passengers and luggage.
Мы просим вас держать багаж рядом с собой во время всей поездки и не ставить его на сиденья или в проходах. Пожалуйста, уступайте места старшим, инвалидам или лицам с детьми. | You are asked to keep any luggage close by you at all times when traveling and to avoid putting your baggage on seats or in gangways. Please offer your seat to elderly or disabled people or anyone with babies or young children
Еда, напитки, мусор. | Eating, Drinking and Litter.
Пожалуйста, прекратите есть или пить до того, как вы сядете в автобус. При этом мусор выбросите в корзину, иначе он окажется на полу и на сиденьях, а это опасно и к тому же неприятно. | Please finish any food and drink and dispose of it in a bin before boarding the bus -- otherwise litter ends up on the floor and seat and can be dangerous as well as unpleasant for other passengers
Не курить. | No smoking.
всех лондонских автобусах. Тем, кто нарушит этот запрет, придется заплатить большой штраф. | You are reminded that smoking is not allowed anywhere on London's buses. There is a heavy fine for those who won't comply

Впрочем, воспитание пассажиров начинается с автобусной остановки:

Протяните руку помощи. Если вы видите, что кому-либо трудно подняться в наш автобус, пожалуйста, протяните руку помощи. Пожилые, инвалиды, родители с маленькими детьми и те, у кого много багажа, оценят вашу помощь.

Lend a hand! If you see someone in difficulty getting on and off our bus don't be afraid to offer a helping hand. Elderly people, disabled people, those caring shopping and parents with small children may appreciate assistance

Обратите внимание на местоимение our: вместо обычного the bus [автобус] — our bus [наш автобус]. Оно вносит ноту личного отношения, личной заинтересованности. Объявление оживает: представляется добрый, внимательный, хорошо воспитанный начальник (смотри-

246

тель?) автобусов, который плохого не посоветует. И детям полезно почитать, пока ждут автобуса...

Остановимся на тех особенно интересных и эффектных случаях, когда в тексте, обращенном к народу, переплетаются разные приемы воздействия на реципиента.

Перед большим универмагом в Америке висит огромный плакат:

Please return carts here.

Help us keep prices low and prevent damage to your vehicle. Thank you [Пожалуйста, ставьте тележки сюда. Помогите нам сохранять цены низкими и предотвращать нанесение урона вашему личному транспорту. Спасибо].

Здесь целый букет приемов, которые должны заставить человека выполнить желание сотрудников магазина. Это и повышенная вежливость (please, thank you), и попытка подкупа (low prices), и скрытая угроза (damage to your vehicle), и открытая просьба о помощи (help us). Все эти разнообразные языковые и психологические уловки использованы для того, чтобы покупатели универмага возвращали тележки в нужное место.

На внешней стене этого же магазина две двери, явно не для покупателей. На одной очень лаконично сказано:

Fire door. Do not block [Пожарный выход. Не блокировать].

Все ясно: категорический запрет (Do not block) и краткое объяснение (Fire door). Следовательно, не загораживайте машинами эту дверь. Это запасный выход на случай пожара.

На соседней двери длинное объявление — почти стихотворение в прозе. Начинается оно с написанной большими буквами строчки из популярной ковбойской песни, где верная лошадь просит ковбоя не запирать ее в загоне:

DON'T FENCE ME IN. | HE ЗАКРЫВАЙ МЕНЯ!
To provide you with better service workers must have access to this side for a distance of ten feet. Please keep this area dear | Чтобы обеспечить вам более высокий уровень услуг, рабочие должны иметь доступ к этой стороне на расстоянии десяти футов. Пожалуйста, не занимайте этот проем.

Композиция этого объявления заключается в следующем. Сначала привлекается внимание: крупными буквами и строчкой из популярной песни. Это два крючка, на которые ловится «клиент». Затем объяснение, почему нельзя блокировать эту дверь (workers must have access) с попыткой подкупа (to provide you with better service).

Контраст между этими двумя объявлениями на двух соседних дверях говорит сам за себя.

В последние годы наметилась тенденция ломать привычные клише, заменять их более игривыми формами, привлекающими внимание. Например, привычное всему миру Made in USA [Сделано в США] теперь часто заменяется гордым: Crafted with pride in USA [С гордостью изготовлено в США], о чем шла речь в предыдущей главе.

На художественной продукции (свечка ручной работы, шарф, расписанный вручную и т. п.) изготовители иногда пишут: Made by nice

247

people in USA [Сделано милыми люди в США]. Эта надпись вызывает теплые чувства, улыбку и, может быть, желание купить.

Наряду с сухим и клишированным Dry cleaning only [Только химическая чистка] на предметах одежды теперь иногда пишут игривое I am washable [Меня можно стирать].

§5. Особенности культуры англоязычного мира через призму объявлений и призывов

Несомненно, что информационно-регуляторская лексика отражает культуру речевого коллектива, к которому обращены все эти призывы, объявления, запреты и т. п. Это происходит различными способами и в разных формах.

Объявления, запрещающие те или иные действия, показывают, какого РОДА ПОСТУПКИ ВОЗМОЖНЫ В ДАННОМ ОБЩЕСТВЕ, ЧТО МОЖНО ожидать

от его членов, какое поведение нужно остановить.

Следующие примеры иллюстрируют это положение особенно ярко, потому что запреты такого рода невозможны в нашей культуре по той простой причине, что никому не придет в голову так себя вести. Действительно в нашем обществе, в нашей культуре не надо запрещать людям садиться на пол в общественных местах, засовывать пальто под стул в театре (?!) и многое другое.

В библиотеке Лондонского университета:

Readers are reminded that sitting on the floors is prohibited [Напоминаем читателям, что сидеть на полу запрещается].

На двери поточной аудитории в Британском университете:

ЕДА ПИТЬЕ И КУРЕНИЕ НЕ РАЗРЕШАЮТСЯ В ЭТОЙ АУДИТОРИИ

EATING DRINKING AND SMOKING ARE NOT ALLOWED IN THIS ROOM

В здании американского университета:

Nо rollerblading [Катание на роликах запрещено].

На двери конференц-зала университета во время пленарного заседания:

No drinking or eating, please [Пожалуйста, воздержитесь от еды и питья].

В Королевском Национальном театре в Лондоне:

Please do not place coats, etc. under your seat as it interferes with ventilation [Пожалуйста не кладите ваши пальто и т. п. под сиденья, поскольку это нарушает вентиляцию].

248

Традиция класть верхнюю одежду под сиденье в театре настолько распространена и живуча, что авторы призыва-запрета для пущей важности дают «рациональное» (в обществе же царит Его Величество Здравый Смысл!) пояснение относительно нарушения вентиляции. А обычай этот так прижился, потому что верхняя одежда, по сравнению с нашей, более легкая (климат другой), а раздевалки в театре — платные.

Еще более странно с точки зрения нашей культуры звучит призыв-запрет-пожелание в соборе Сейнт-Олбан не курить, не распивать напитки, не есть в помещении собора. У нас даже в годы гонений на религию такое было бы невозможным:

Out of respect for this house of God visitors are asked to be suitably dressed and not to eat, drink or smoke in the abbey [Из уважения к этому Божьему храму посетителей просят быть одетыми соответственно и воздержаться от еды, питья и курения в аббатстве].

Совершенно непонятное в культурном плане объявление в центре Сиднея, в Австралии, в той части гавани, где стояли военные корабли (Naval dockyard), запрещало заходить на эту территорию (это понятно) и... стрелять (?!):

Trespassing and shooting is forbidden on this property [Нарушение границ этой частной территории и стрельба запрещаются].

В Китае, как уже упоминалось выше, распространен запрет плевать в общественных местах. По этому поводу В. Сухарев пишет: «На улице Ванфуцзин обращают на себя внимание специальные бригады, следящие за чистотой. Они стремятся отучить прохожих от привычки плевать себе под ноги. Около 150 тысяч инспекторов системы здравоохранения Китая выходят на пекинские улицы, проверяя их санитарное состояние и штрафуя провинившихся. Теперь „раз плюнуть" в Пекине не так-то просто. Нарушителя не только штрафуют на 50 фэней, но и заставят посмотреть в микроскоп на количество микробов, содержащихся в плевке» 2.

Особенности социальной жизни той или иной культуры находят отражение в следующих примерах.

В Австралии в штате Виктория летом (в январе — феврале), когда от страшной жары возникают пожары, в которых гибнут люди и животные, на дорогах распространен знак:

Fire restriction are in use! [Действуют ограничения, связанные с возможностью возгорания!]

Обратите внимание на восклицательный знак, гораздо более редкий, чем в русском языке, знак пунктуации.

В Японии объявление в лифте:

In case of FIRE or EARTHQUAKE, Do Not Use The Elevator [В случае ПОЖАРА или ЗЕМЛЕТРЯСЕНИЯ не пользуйтесь лифтом].

(После такого объявления остро захотелось домой...)

«Загадочный» текст на вывесках ресторанов и кафе Австралии:

b. у. о.

Это означает, что посетитель может (должен?) принести свою бутылку алкоголя. Интересно, что слово бутылка в данном случае отсут-

2 В. А. Сухарев. Мы говорим на разных языках. М., 1998, с. 171.

249

ствует: все и так знают, что имеется в виду в призыве «bring your own» [приноси с собой].

Язык объявлений и вывесок в полной мере отразил такую весьма характерную черту западной культуры, как забота об охране окружающей среды, или, иными словами, озабоченность проблемами экологии.

В соответствии с идеологией Запада забота об окружающей среде удачно сочетается с заботой о собственной выгоде. Так, во всех отелях и гостиницах, больших и малых, в Европе, Америке, Австралии посетитель читает в своей комнате подробное разъяснение (даже с эпиграфом из научных трактатов) о том, насколько вредны для природы лишние стирки (с тайным намеком пользоваться полотенцами подольше). Просьба вполне разумная со всех точек зрения, но облечена в форму модного призыва заботы об окружающей среде:

HELP US TO HELP THE ENVIRONMENT

Now more than ever it is important to protect the environment by reducing

pollution and saving on energy and costs. At the Manchester Conference Center we believe that even small gestures can make a difference. We would [ike you to help us cut down on unnecessary laundering by telling us whether or not your towels need replacing each day.

If you would like your towels changed, then please hang them on the towel rail and we will fold them for you.

THANK YOU FOR YOUR CO-OPERATION

Printed on recycled card

ПОМОГИТЕ НАМ ПОМОЧЬ ОКРУЖАЮЩЕЙ СРЕДЕ. Сейчас более, чем когда-либо, необходимо защищать окружающую среду, уменьшая загрязнение воздуха и экономя на энергии и расходах. Члены Центра конференций Манчестера убеждены, что даже маленькие поступки чрезвычайно важны. Мы бы хотели, чтобы вы помогли нам сэкономить на ненужной стирке, сообщая нам, желаете ли вы, чтобы ваши полотенца меняли вам ежедневно. Если вы хотите, чтобы полотенце заменили, пожалуйста, повесьте его, и мы сложим его сами. СПАСИБО ЗА ВАШЕ ПОНИМАНИЕ. Напечатано на переработанной бумаге.

TOWELS

Towels on the floor say «Change me», Towels hanging up say «Keep me».

We have adopted this policy at the request of our many environmentally friendly guests.

Dear guest,

welcome to our hotel. We would like to wish you a pleasant stay.

Please — for the sake of the environment:

None of us want to alter the natural balance and cycle of water, or to burden the environment with any more washing powder than absolutely necessary.

Please — it's up to you to decide:

If we find used towels hanging on the towel-hanger, that means: you will go on using them.

If we find them in the shower or the bath we will understand: you would like us to change them.

Thank you very much.

The first law of ecology is that everything is recalled to everything else Barry Commoner

To help us conserve our planet's natural resources, we ask you to consider the following environmentally friendly practices:

Hang your towels on the towel rack to dry, if you wish to re-use them.

Put them in the bathtub if you wish them to be laundered.

Switch off the air conditioning, television and lights when departing your room.

If you require daily newspaper please contact out Reception on extension 2 to place your order.

Thank you for your assistance in preserving our environment.

Please decide: Hand-Towel thrown into the bath or shower means. Please exchange. Hand-Towels replaced on the towel-rail means: I'll use it again — for the sake of our environment

полотенца

Полотенца, лежащие на полу, говорят «Поменяй меня», висящие на вешалке — «Оставь меня».

Мы ведем такую политику по просьбе многих постояльцев, которые обеспокоены состоянием окружающей среды. Дорогие гости,

Добро пожаловать в нашу гостиницу. Мы желаем вам приятно провести здесь время.

Пожалуйста, позаботьтесь о сохранении окружающей среды: Никто из нас не хочет менять природный баланс и цикл воды, а также нагружать окружающую среду излишним количеством стирального порошка.

Пожалуйста, решение остается за вами:

Если мы найдем полотенца висящими, это означает, что вы будете еще ими пользоваться.

Если мы обнаружим их на душевой кабине или в ванне, мы поймем, что вы хотите, чтобы мы их поменяли. Большое вам спасибо.

Согласно первому закону экологии, все связано со всем. Барри Коммонер.

Для того чтобы помочь нам сберечь естественные ресурсы нашей планеты, мы просим вас соблюдать следующие правила по охране окружающей среды:

Вешайте полотенца, чтобы они сохли, если вы хотите и дальше использовать их.

Кладите их в ванну, если вы желаете, чтобы их поменяли. Выходя из комнаты, выключайте кондиционер, телевизор и свет. Если вам нужна ежедневно свежая газета, пожалуйста, нажмите на кнопку 2, чтобы оформить ваш заказ. Спасибо за вашу помощь в сохранении окружающей среды. Пожалуйста, решайте: Полотенца для рук, брошенные в ванну, означают, что их нужно заменить. Полотенце на вешалке означает: я буду пользоваться им и дальше — ради сохранения окружающей среды.

Любовь к животным, забота о них — весьма характерная и очень достойная черта общественной жизни в англоязычных странах. И одновременно важная часть программы экологического воспитания населения. Программа эта выполняется на самых различных уровнях: научном, политическом, общественном, но самый массовый — это «азбука вывесок», как говорил В. В. Маяковский.

Неудивительно, что в приводимых ниже примерах первое место по количеству и по качеству занимают объявления и призывы из Австралии: известно, как бережно и заботливо относятся австралийцы к своей уникальной фауне.

Чтобы заставить посетителей зоопарков, заповедников, зоомагазинов, то есть тех мест, где люди встречаются с животным миром, выполнять правила, обеспечивающие безопасность этих беззащитных существ, используются различные способы языкового воздействия:

1. Подробное разъяснение того вреда, который может быть причинен «братьям нашим меньшим», то есть призыв к разуму, прямое обращение к здравому смыслу:

Please, do not feed. These monkeys have dietary problems and require specialized food (Заповедник в Хилзвилле, Австралия) |  | Пожалуйста, не кормите. У обезьян проблемы с пищеварением, им нужен специальный корм.
Пожалуйста, не кормите животных. Любовь и уважение — это все, что им нужно. | Please do not feed the animals. Love and respect is ail they need (Зоопарк в Сиднее)
Кормление животных делает их неспособными самостоятельно находить пищу, потому что они начинают зависеть от того, что люди их кормят. | Feeding animals makes them unable to find their own food because they depend on humans to feed them (Большой Каньон. США)

2. Это разъяснение иногда может иметь оттенок угрозы. Иными словами, для того чтобы заставить людей делать то, что следует, им нужно не только все объяснить, но еще и припугнуть.

Животные часто кусают руки тех, кто их кормит. Эти животные могут быть пререносчиками таких болезней, как бешенство и чума. | Animals often bite the hand that feeds them. These animals may carry diseases such as rabies and plague (Большой Каньон, США)
Помогите диким белкам и бурундукам жить здесь на скалах. Кормить их опасно, вредно и запрещено законом. Не трогайте креветок. Они кусаются. | Help the «Wild» in Wildlife Squirrels and chipmunks live among the rocks here. Feeding them is harmful, dangerous and unlawful (Большой Каньон, США) Do not touch prawns. They bite (Рыбный рынок в Сиднее)

3. Объявление может носить характер «заигрывания с народом», некоего подкупа посредством нарочитой уверенности в правильном поведении. Наряду с простым — без приемов и уловок — и прямолинейным требованием Clean up after your dog [Убирайте за своей собакой] встречаются объявления следующего типа:

Эйвонклифф рад владельцам собак, которые убирают за своими питомцами. | Avoncliff welcomes dog owners who clean up after their dogs (Великобритания)
Спасибо, что вы убрали за своей собакой. | Thank you for cleaning up after your dog (Великобритания)

4. Обращение к людям от имени животных. В основе такого рода объявлений также лежит рациональное объяснение, почему вести себя нужно именно так, а не иначе. Но это уже не сухое и строгое обращение к разуму. Это одновременно и эмоциональный призыв. Объявления этого типа подчеркивают равенство всего живого на нашей общей планете. Для усиления эмоционального воздействия часто употребляется восклицательный знак. Поскольку он менее распространен, чем в русском языке, его употребление имеет большой эффект. И, разумеется, именно Австралия пользуется этим особенно изысканным и изощренным способом общения с народом.

Пожалуйста, не кормите нас! Мы такие толстые, что наш ветеринар беспокоится о нашем здоровье! | Please do not feed us! We're so fat our vet is worried about our health! (Зона кенгуру в заповеднике в Хилзвилле, Австралия)
Я кусаю за пальцы. | I bite fingers (Зоопарк в Мельбурне, Австралия)
Пожалуйста, не стучите в наш домик. Так можно нас убить. | Please! Don't knock or band against our house. It can kill us (Зоомагазин, Канберра)
Это наш дом! Пожалуйста, уважайте нашу потребность в уединении и не входите. | This is our home! Please respect our need for privacy and do not enter (Заповедник в Хилзвилле, Австралия)

252

В этом последнем случае обыгрывается священная для западного менталитета идея закрытости и неприкосновенности личного мира («мой дом — моя крепость»).

В заключение этого раздела приведем некоторую коллекцию объявлений на самую распространенную, самую популярную тему этого жанра во всех культурах — борьбу с курением.

Борьба с курением — также часть программы экологического воспитания населения. Вред, причиняемый курением, имеет двусторонний характер: тот, кто курит, причиняет вред и самому себе, и окружающим. Призывы не курить отражают оба эти направления. Количество и форма призывов говорят сами за себя в приводимых ниже примерах из Великобритании:

No smoking. Town and County of Hampton Court [He курить. Город и графство Хэмптон Корт].

It is illegal to smoke anywhere on this station [На этой станции курение запрещено законом].

In the interest of the majority of our passengers please would you not smoke on this bus [В интересах большинства пассажиров автобуса, пожалуйста, воздержитесь от курения].

Don't even think about smoking here. [И не думайте закурить здесь].

Thank you for not smoking [Спасибо, что вы не курите].

Safety. Petroleum spirit highly flammable. No smoking, no naked light. Please, switch off engines. No smoking area

Безопасность. Бензин очень легко загорается. Запрещено курение, пользование огнем. Пожалуйста, выключайте двигатель. Место, где курение запрещено.

A no smoking policy operates in all buildings except where permission signs are displayed [В этих зданиях действуют запреты на курение кроме специально обозначенных мест].

BBC World Service has a No smoking policy encompassing most areas of Bush House. Visitors to the building are asked to observe this policy Wherever the signs are displayed

БиБиСи Уорлд сервис придерживается политики отказа от курения в большинстве помещений Буш Хауза. Посетителей здания просят соблюдать эти правила Там, где имеются особые знаки.

In the interest of the majority of our passengers Please would you not smoke on this bus [В интересах большинства наших пассажиров, будьте добры, не курите в этом автобусе].

Учитывая любовь британцев ко всему старинному, соответствующие организации обратились к вывескам и призывам прошлого века. Они воспроизводятся в своей подлинной форме (цвет, шрифт и т. п.):

TOBACCO FUMES ARE STRICTLY PHOHIBITED Public Health Order Rule No. 188 * Dated 15 th March 1886 | ЗАПАХ ТАБАКА СТРОГО ЗАПРЕЩЕН Распоряжение по Департаменту здравоохранения № 188 * от 15 марта 1886 г.
TOBACCO PRODUCTS ARE BANNED IN THIS ESTABLISHMENT Public Health Order Rule No. 186 * Dated 15 th March 1886 | ТАБАЧНЫЕ ИЗДЕЛИЯ В ЭТОМ ЗАВЕДЕНИИ ВНЕ ЗАКОНА Распоряжение по Департаменту здравоохранения № 186 * от 15 марта 1886 г.

253

ПРИВЫЧКУ КУРИТЬ

ЗДЕСЬ НЕ ПОТЕРПЯТ

Распоряжение по Департаменту здравоохранения № 189 * от 15 марта 1886 г.

SMOKING НАВITS

WILL NOT BE TOLERATED

Public Health Order Rule No. 189 * Dated 15 th March 1886

Ниже приводятся призывы к борьбе с курением из США:

Smoking in this area is prohibited by law [Курение в этом помещении запрещено законом]. (В туалете американского университета)

No smoking except in designated areas [Курение запрещено, за исключением специально обозначенных мест].

Thank you for not smoking [Спасибо, что вы не курите].

Nо smoking by the order of the fire chief [Курение запрещено шефом пожарной службы].

Smoking permitted in designated areas only [Курение разрешено только в специально обозначенных местах].

В Америке на рекламном щите афиша. Рекламно красивый мужчина с сигаретой в руке и рекламно красивая женщина обмениваются репликами:

Мужчина: Do you mind if I smoke [Вы не возражаете, если я закурю?] Женщина с улыбкой: Do you mind if I die? [Вы не возражаете, если я умру?]

Итак, объявления, регулирующие поведение людей в обществе, отражают культуру этого общества так же, как и другие пласты языка и сферы речевой деятельности. Кстати, приведенные выше примеры призывов не спать за рулем, иллюстрирующие разнообразие языковых способов воздействия на водителей, тоже свидетельствуют о черте культуры, которая практически отсутствует в России, — о качестве дорог. Прекрасные автострады, ровные, гладкие, с особым покрытием, без ограничений скорости на больших расстояниях убаюкивают водителей — отсюда и богатство языковых приемов, имеющих целью их разбудить, встряхнуть и предотвратить катастрофу.

На наших дорогах не уснешь — и призывов нет...

§6. Особенности культуры русскоязычного мира через призму объявлений и призывов

Как уже говорилось, в русском языке наиболее распространенная форма обращения к народу характеризуется такими чертами, как категоричность, прямолинейность, прагматизм. До последнего времени в основе российской идеологии лежало предпочтение коллектива индивидууму: отдельный человек — винтик в машине, если он сломается, это плохо для машины, но главное — это машина, а не какой-то винтик. Поэтому и обращение к этому винтику было категоричным и прямоли-

254

нейным: Не входить; Не курить; Не сорить; Животных не кормить; Тростей, зонтов и чемоданов на ступеньки не ставить; Не влезай — убьет; Не уверен — не обгоняй; Посторонним вход воспрещен. Самая распространенная форма обращения к человеку — императив в форме инфинитива, то есть самый грубый, не терпящий возражений окрик: Стоять! Лежать! Сидеть! Своего рода демократия: одна и та же форма обращения к собакам (политически корректно!), солдатам, нарушителям границы, преступникам и законопослушным гражданам. Как говорится, ни тебе спасибо, ни пожалуйста, и обращение на «ты».

Всему вышеприведенному «богатству ассортимента» английских текстов, призывающих бороться с курением, русский язык противопоставлял до последнего времени простое и ясное: Не курить. Иногда с восклицательным знаком для большего эффекта.

Разумеется, в английском языке, при всем разнообразии форм обращения к народу, наиболее распространенной остается простая, ясная и тоже прямолинейная форма: по smoking [не курить], по trespassing [не нарушать границ владения], do not touch [не трогать] и т. д. Однако разница в том, что в советском русском не курить было единственно возможным, абсолютно клишированным вариантом.

Сравним Посторонним вход воспрещен с английским функциональным эквивалентом: Private. Это как раз та вывеска на двери, которая «воспрещает входить». Русский вариант звучит строго, официально, как строчка из уголовного кодекса. По-английски в этом случае имеем всего одно слово, но какое! Священное, культовое для идеологии, менталитета, а следовательно, и для культуры данного общества: private — личное, частное, индивидуальное, а значит — неприкосновенное.

В годы железного занавеса была в обращении шутка: поехал счастливчик из СССР в Англию в командировку. Приехал обратно, все его жадно расспрашивают: как Англия, как англичане? А счастливчик говорит: «Неправда, что англичане такие закрытые, некоммуникабельные, и живут по принципу: „мой дом — моя крепость". Они очень приветливые, открытые, у них на каждой двери написано: привет по-английски». Впрочем, это свидетельствует не только о закрытости английского общества для посторонних, но и о плохом знании иностранных языков путешествующих «счастливчиков».

Русскому Осторожно — злая собака соответствует английское Beware of the dog [Остерегайтесь собаки]. Русский текст предупреждает и пугает словом злой, английский просто информирует о наличии собаки.

Русское Осторожно — окрашено не только сообщает о факте окраски, но и проявляет заботу о человеке, предупреждая его, что нужно быть осторожным. Английский эквивалент ограничивается информа-

255

цией о том, что окраска еще не высохла: Wet paint. Вам сообщили об этом факте, а дальше делайте что хотите.

В московском метро на дверях написано кратко и категорично: Не прислоняться. В лондонском метро в течение долгого времени пассажиров предупреждала и пугала надпись на дверях вагона: Obstructing the doors causes delay and can be dangerous [He прислоняйтесь к дверям: это приводит к задержке и опасно]. В последние годы разъяснение о возможных неудобствах (causes delay) убрали и оставили только угрозу: Obstructing the doors can be dangerous [He прислоняйтесь к дверям: это опасно].

На стоп-кранах в поездах России, как правило, висит угроза-предупреждение: Не трогать! Штраф ... рублей (сумма, соответственно, меняется). В лондонском метро аналогичное объявление имело форму: Penalty for improper use is ... [Штраф за неправильное использование...]. Однако судьи, разбирая случаи «игр» со стоп-краном затруднялись с определением слова improper, и текст был изменен: Penalty for deliberate misuse is... [Штраф за умышленно неверное использование ...].

Говоря о русском языке, мы несколько раз делали оговорку: «до последнего времени». Действительно, в последнее время произошли радикальные изменения в идеологии, социальной жизни и, соответственно, культуре нашей страны. Само собой разумеется: язык немедленно откликнулся на эти изменения.

Меняется форма общения с народом. Чаще стало появляться обращение: на процветающих, заграничных или загранично ориентированных предприятиях — господа; в местах попроще еще товарищи; все чаще — с эпитетом уважаемые (в приводимых ниже примерах сохранена подлинная орфография и пунктуация):

Уважаемые клиенты!

Проданные жетоны возврату и обмену на деньги не подлежат! (Почта, Ярославль)

Уважаемые отдыхающие!

Просим Вас не обращаться с просьбами по поводу заказов на питание для своих гостей, в связи с отсутствием возможности (Санаторий в Барвихе, Подмосковье)

Уважаемые товарищи!

Долг каждого читателя — бережно обращаться с библиотечными фондами (Библиотека МГУ)

Господа таксисты! Желаем удачи (Московский таксопарк)

Уважаемые дамы и господа!

Приглашаем Вас на прогулку (Санаторий в Барвихе, Подмосковье)

Уважаемые пассажиры!

Не отвлекайте водителя! (Автобус, Ярославль)

В библиотеке МГУ вместо старого доброго Не входить читаем «обновленный вариант»:

Просим без приглашения не входить.

256

Коммерческая забота о человеке, то есть стремление привлечь клиента, не обидеть посетителя, произвести хорошее впечатление и тем самым победить конкурента, привела к тому, что привычные императивы (не курить, не сорить) сменяются новыми вежливыми способами языкового выражения, демонстрирующими почти такое же разнообразие, как то, что было показано на материале английского языка.

Так, привычное Не курить все чаще заменяется новыми «политически корректными» формами: Спасибо, что вы не курите, У нас не курят. В первом случае — это просто подкуп вежливостью: не приказ не курить!, а благодарность за то, что вы этого не сделаете. Второй случай еще более деликатен: нет ни приказа, ни благодарности, а просто как бы информация без морального давления: у нас не курят, а Вы как хотите, как Вам совесть подсказывает. К тому же у нос вносит некий личный момент, отсутствующий в других вариантах.

В коммерческом магазине:

Закрывайте за собой дверь, пожалуйста.

Спасибо. (Таруса Калужской области)

Обычная надпись на двери магазинов «Режим работы» с перечислением дней недели и часов работы имела в крошечном частном магазинчике следующий вид:

Мы ждем Вас с 9 до 18

Каждый день, кроме воскресенья (Горица Вологодской области)

В мебельном отделе на пятом этаже большого универмага у двух выходов два объявления, которые трудно представить в прошлом:

Жаль что Вы до нас не дошли. Спасибо, что Вы к нам зашли.

На московском рынке вместо Не сорить!: Чисто не там, где метут, а там, где не сорят. В МГУ вместо привычного: Приемные часы председателя профкома читаем:

Уважаемые коллеги!

Председатель профкома Бабанина Валентина Васильевна ждет Вас с вашими бедами, радостями, идеями и предложениями каждый понедельник 17.00-18.00 в помещении профкома факультета (I ГУМ к. 867)

Приходите!

На входной двери в Лингвистический университет Нижнего Новгорода просьба-требование Не хлопать дверью имеет форму несколько фамильярного (на «ты») комплимента:

Человек хороший!

Спасибо, что не хлопаешь дверью!

На декоративном кактусе в цветочном магазине много лет висела надпись: Руками не трогать! Недавно неожиданно для посетителей на том же кактусе появилась новая надпись:

257

Я живой! Не трогайте меня, пожалуйста.

И наконец, на ярославском шоссе появились необычные и нетипичные обращения к водителям, призывающие их к соблюдению правил безопасности движения:

Ты в ответе за жизнь других.

Мы ждем тебя дома.

У водителей тоже есть семьи.

Нетипичность такого рода объявлений шокировала даже представителей прессы, давших следующий комментарий: «Вообще это шоссе отличается сохранившимися с советских времен названиями типа „Заветы Ильича" и более чем странными плакатами: „У водителей тоже семьи" или „Ты в ответе за жизнь других". Ничего подобного мы не видели ни на одной автостраде» 3.

В нашей стране поиск новых форм запретов и призывов имеет особое значение. Действительно, то ли из-за клишированности традиционных команд, то ли от черты национального характера — не верить начальству и сопротивляться общественным предписаниям, запреты и призывы в России выполняются плохо. Вот что пишет по этому поводу А. В. Павловская:

«К разного рода законам, правилам и предписаниям в России существует крайне сложное отношение. Гуляя недавно в одном из парков Москвы, расположенном в густозаселенном районе, я обратила внимание на обилие надписей: „Выгул собак в парке запрещен. Штраф ..." Под этими яркими табличками гуляли даже не десятки, а сотни собак, что было естественно — где-то им гулять надо, а это был единственный клочок зелени в округе. Плакаты в этой ситуации были абсолютно бессмысленны и заведомо невыполнимы. Глядя на гуляющих вокруг детей, которых было не меньше, чем собак, я подумала, что для них это первый урок отношения к rules and regulations: не все то, что предписывается, должно выполняться. Зная об этом отношении русских к законам, никто не удивится, увидев курящих студентов под грозной надписью „Не курить!" или интересующихся ценами на водку в палатке с надписью „Продажа спиртных напитков не производится". Это отношение русских к правилам очень важно иметь в виду, находясь в Москве. Например, помните, что в России не принято пропускать пешеходов, идущих по „зебре". Будьте очень внимательны!» 4

И в заключение — «международный анекдот»:

Немец, француз и русский прыгают с моста.

Немец прыгает, чтобы спасти свои деньги.

Француз прыгает, чтобы спасти любимую женщину.

Русский прыгает, потому что на мосту надпись: «С моста не прыгать».

3 Ваш досуг, 1999, № 32, с. 83.

4 А В. Павловская. Как делать бизнес в России. Путеводитель для деловых людей. (В печати).

258

Заключение

Итак, язык — это зеркало, показывающее не мир вообще, а мир в восприятии человека. Мир в данном случае — это окружающая человека реальность. Одновременно в зеркале языка отражается и сам человек, его образ жизни, его поведение, взаимоотношения с другими людьми, система ценностей, культура — мир в человеке. Язык как зеркало отражает оба мира: вне человека, то есть тот, который его окружает, и внутри человека, то есть тот, который создан им самим.

Язык, таким образом, — это волшебное зеркало, в котором заключены человеческие миры, внешний и внутренний, — зеркало не объективное, не равнодушно-бесстрастное.

Вместе с тем язык — это еще и орудие, инструмент, формирующий личность. Все мы созданы языком и заложенной в нем культурой, доставшейся нам от многих поколений предков. Мы не выбираем ни родной язык, ни родную культуру, ни место, ни время рождения. Мы входим в мир людей, и язык немедленно начинает свою работу, навязывая нам представление о мире (картину мира), о людях, о системе ценностей, о способах выживания. У нас по-прежнему нет выбора. Мы пленники своего языка. Сопротивление бесполезно, язык — умелый и опытный мастер, «инженер человеческих душ» — уже сотворил миллионы своих подданных и творит новых.

Получив этот бесценный дар, вобравший в себя весь огромный мир — и внешний, и внутренний, — мы приступаем к главному делу — общению, коммуникации с другими людьми, поскольку человек существо общественное и живет среди людей. Вся наша жизнь — и в большом, и в малом, и в настоящем, и в будущем — зависит от того, насколько хорошо, эффективно и правильно мы умеем общаться. Если эта книга хоть немного поможет людям в этом вопросе, если она предотвратит хоть одну ссору,

259

хоть один конфликт, хоть одно недопонимание, значит, на бумагу не зря потратили несколько деревьев.

Люди! Будьте терпеливы, уважайте «чужие», не свои культуры и жить станет легче и спокойнее. Три «Т» — Терпение, Терпимость, Толерантность — вот формула межкультурной коммуникации.

Содержание

Предисловие....................................................... 5

Принятые сокращения.............................................. 7

Введение...................................................... 8

§1. Определение ключевых слов-понятий..............................10

§2. Язык, культура и культурная антропология..........................14

§3. Актуальность проблем межкультурной коммуникации

в современных условиях ........................................ 18

§4. Межкультурная коммуникация и изучение иностранных языков.........25

§5. Роль сопоставления языков и культур

для наиболее полного раскрытия их сущности.......................33

Часть I. Язык как зеркало культуры................... 37

Глава 1. Реальный мир, культура, язык. Взаимоотношение и взаимодействие

§1. Постановка проблемы. Картина мира, созданная языком

и культурой...................................................38

§2. Скрытые трудности речепроизводства и коммуникации................52

§3. Иностранное слово — перекресток культур.........................55

§4. Конфликт культур при заполнении простой анкеты...................60

§5. Эквивалентность слов, понятий, реалий ............................63

§6. Лексическая детализация понятий ................................69

§7. Социокультурный аспект цветообозначений.........................75

§8. Язык как хранитель культуры.....................................79

Глава 2. Отражение в языке

изменений и развития общественной культуры

§1. Постановка проблемы ..........................................88

§2. Вопросы понимания художественной литературы.

Социокультурный комментарий как способ преодоления

конфликтов культур............................................89

§3. Виды социокультурного комментария..............................96

§4. Современная Россия через язык и культуру.........................102

§5. Русские студенты об Америке и России: изменения

в культурной и языковой картинах мира в 1992-1999 годах............112

261

Часть II. Язык как орудие культуры................... 133

Глава 1. Роль языка в формировании личности. Язык и национальный характер

§ 1. Постановка проблемы ..........................................134

§2. Определение национального характера.

Источники информации о нем....................................136

§3. Роль лексики и грамматики в формировании личности

и национального характера......................................147

§4. Загадочные души русского и англоязычного мира. Эмоциональность.

Отношение к здравому смыслу. Отношение к богатству................161

§5. Любовь к родине, патриотизм ....................................176

§6. Улыбка и конфликт культур ......................................187

Глава 2. Язык и идеология

§1. Постановка вопроса и определение понятий........................194

§2. Россия и Запад: сопоставление идеологий..........................196

§3. Политическая корректность, или языковой такт......................215

Глава 3. Перекрестки культур и культура перекрестков

(Формирование личности

посредством информативно-регуляторских текстов)

§1. Постановка проблемы ..........................................229

§2. Названия улиц ................................................230

§3. Информативно-регулирующие указатели...........................232

§4. Способы реализации функции воздействия в сфере

информативно-регуляторской лексики.............................239

§5. Особенности культуры англоязычного мира

через призму объявлений и призывов .............................248

§6. Особенности культуры русскоязычного мира

через призму объявлений и призывов .............................254

Заключение....................................................... 259

Тер-Минасова С. Г.

Т 35 Язык и межкультурная коммуникация: (Учеб. пособие) — М.: Слово/Slovo, 2000. — 624 с.

Эта книга посвящена одному из аспектов бурно развивающейся во всем мире науки культурологии, а именно — лингвистическому. В центре внимания автора оказывается взаимодействие языков и культур, проблемы человеческого общения, межкультурной коммуникации, где главным (хотя и не единственным) средством был и остается язык.